Тимоти Зан - Последний приказ

1 Тимоти Зан

«Белоснежный, уже не нужный
китель на грязной стене висит…»

1

Имперский крейсер «Химера» беззвучно плыл во тьме глубокого космоса, нацелившись узким, похожим на наконечник гигантской стрелы, корпусом на тусклую звездочку, которая находилась в трех тысячах световых лет прямо по курсу. Вокруг звезды обращалась планета, жители которой еще не подозревали о существовании крейсера. Чтобы возвестить о себе, «Химере» оставалось лететь еще приблизительно сто двадцать стандартных часов. Но к войне «звездный разрушитель» был готов.
- Все системы приведены в состояние боевой готовности, - доложили с центрального поста управления. - Начинаем последнюю проверку.
- Отлично, лейтенант, - кивнул в ответ Гранд адмирал Траун, прогуливавшийся по командному мостику. - Проинформируйте меня, когда все будет готово. Капитан!
- Сэр?
А хорошо было бы отыскать на бледно-синем лице начальства хотя бы намек на эмоции, которые в подобной ситуации был обязан испытывать любой нормальный человек. Потому что лично капитан Гилад Пеллаэон их испытывал. Предстоял не просто тактический удар по Альянсу, один из многих, более или менее успешный. И не рейд, который впору считать элементарно пиратским. И даже не сложный, тонко продуманный и выстроенный налет на мелкую планетарную базу, а блестящая военная операция. Эффектная и мощная, сокрушительная и изящная работа настоящих профессионалов войны: стратегов и тактиков.
Месяц был убит на неистовую подготовку, и вот, в конце концов, Траун объявил поход во славу Империи.
Разумеется, Пеллаэон ощущал легкое головокружение из разряда «марш вперед, труба зовет!» И разумеется, непрошибаемая будничная невозмутимость Гранд адмирала обескураживающе глушила звонкий зов военных маршей в душе.
- Начинайте отсчет, - распорядилось начальство таким тоном, будто просило подавать на стол.
- Есть, сэр.
Капитан повернулся к голографическим фигурам в одну четверть настоящего роста, которые стояли полукругом над пластиной передатчика.
- Господа, мы начинаем. Фиксируйте время старта. «Воинствующий», три минуты.
- Понял вас, «Химера», - с жаром кивнул капитан Абан; он изо всех сил пытался удержать себя в рамках устава, но безукоризненные манеры не могли замаскировать рвения, с которым молодой капитан принимал участие в драке с Альянсом. - Доброй охоты.
Голографическое изображение мигнуло и исчезло; это «Воинствующий» поднял дефлекторные щиты, оборвав дальнюю связь. Пеллаэон перевел взгляд на следующего в очереди офицера.
- «Неспокойный», четыре точка пять минуты.
- Понял вас, - капитан Дорья сжал левый кулак в древнем миршафском жесте победы.
Пеллаэон скосил глаза на экран персональной деки.
- «Вершитель», шесть минут.
- Мы готовы, «Химера», - негромко откликнулся Брандеи. - Мы давно готовы.
Негромко и как-то слишком сдержанно…
Пеллаэон хмуро воззрился на командира «Вершителя». Хорошего разрешения от дальней связи ждать не приходилось, но даже сейчас выражение на лице мантуинца читалось легко. В нем была отрешенная и безудержная целеустремленность.
- Идет война, капитан Брандеи, - произнес Траун, бесшумно останавливаясь возле Пеллаэона и передатчика. - И на ней нет места для личной мести.
- Я помню свой долг, адмирал, - безжизненно отчеканил мантуинец.
Траун приподнял иссиня-черную бровь.
- На самом деле, капитан? Действительно помните?
Закусив губу, Пеллаэон наблюдал, как медленно и неохотно остывает Брандеи, загоняя внезапную ярость поглубже. Но огонь все же погас.
- Так точно, сэр. Мой долг заключается в службе Империи, вам, вверенному мне кораблю и его экипажу.
- Великолепно, - одобрил Гранд адмирал. - Иными словами, живым. Не погибшим.
Пеллаэон видел: Брандеи по-прежнему горит жаждой мести, но кивок, которым мантуинец подтвердил слова адмирала, можно было считать почти уставным.
- Так точно, сэр.
- И никогда не забывайте об этом, капитан, - предупредил Траун. - Военное счастье переменчиво, и будьте уверены, что Альянс сполна заплатит за гибель «Догмата». Но возмездие свершится в контексте общей стратегии и не станет актом личной мести.
Красные сверкающие глаза едва заметно сузились.
- И уж совершенно определенно, что ни один офицер под моим командованием не будет замечен в чем-то подобном. Думаю, я ясно выразился.
У Брандеи задергалась щека. Пеллаэон никогда не считал командира «Вершителя» гением всех времен и народов, но тот был достаточно разумен, чтобы распознать даже намек на угрозу. Даже настолько завуалированный.
- Весьма ясно, адмирал, сэр..
- Вот и славно, - Траун еще мгновение сверлил Брандеи пронзительным взглядом, затем кивнул. - Вам, кажется, было сообщено время отлета.
- Так точно, сэр. Конец связи.
Поскольку «Вершитель» отключился и больше жечь взором было некого, Траун обратился к Пеллаэону.
- Продолжайте, капитан, - бросил он и отвернулся.
- Слушаюсь, сэр.
Пришлось еще раз свериться с декой, потому что мысли за короткое время куда-то разбрелись.
- «Немезио»…
И вот список подошел к концу, погасли все голограммы. Незамедлительно доложили и о готовности ударных групп самой «Химеры».
- Пока график выдерживаем, - произнес Гранд адмирал, когда Пеллаэон вернулся в свое кресло. - «Штурмовой ястреб» докладывает, что фрахтовики стартовали вовремя. Груз доставлен. И только что был перехвачен сигнал с просьбой о помощи из системы Андо.
То есть «Воинствующий» начал игру минута в минуту.
- Кто-нибудь отозвался? - полюбопытствовал Пеллаэон.
- База повстанцев на Орд Пардрон подтвердила получение сигнала. Любопытно будет посмотреть, сколько помощи они смогут выслать.
Пеллаэон кивнул собственным мыслям. Повстанцы вдоволь насмотрелись на тактику Трауна, они посчитают удар по Андо отвлекающим маневром и отреагируют соответственно. Но с другой стороны, едва ли можно назвать имперский «звездный разрушитель» и восемь дредноутов Катаны незначительной угрозой.
Впрочем, неважно. Против «Воинствующего» Альянс сможет выставить лишь несколько кораблей. И еще столько же им придется отправить на Фильве - отбивать атаку «Вершителя». И на Крондре, куда отправился «Немезис». И так далее, и так далее, и так далее. А к тому времени, когда до самой Орд Пардрон доберется «Ибикус», база предстанет перед ними раздетой почти догола и, как положено юной невинной девице, застигнутой врасплох, будет визжать на всю Галактику, взывая о помощи.
И помощь, конечно, придет. Ведь повстанцы никого не бросают на произвол судьбы. Они пошлют корабли, а планета, истинная цель Империи, останется без защиты.
Пеллаэон взглянул в иллюминатор на крохотную тусклую звездочку прямо по курсу. Сердце заходилось при мысли об изощренности плана. Планетарные щиты, по большому счету, сумеют выдержать даже массированный обстрел и ковровое бомбометание, даже протонные торпеды тут не помогут. И единственный способ подчинить себе планету в настоящее время - это высадка наземного десанта и уничтожение дефлекторных генераторов. Перестрелки на поверхности не избежать, на орбите тоже придется хорошенько пострелять, а значит, ко времени капитуляции планета будет значительно повреждена. Альтернатива - длительная осада и не менее длительная кампания. Не лучше. Взять планету целехонькой и не повредить оборонные системы - задача, которая до настоящего времени считалась неразрешимой.
Сегодня в системе Юкио она будет разрешена. А они, кажется, войдут в историю.
- Перехвачен сигнал бедствия с Фильве, - доложил один из связистов. - Опять ответила база на Орд Пардрон.
Траун сверился с хронометром.
- Еще семь минут, и, я думаю, можно двигаться. Его губы сжались в тонкую линию.
- И полагаю, нам лучше удостовериться, что наш великолепный магистр готов исполнить свою часть дела.
Пеллаэон возблагодарил судьбу, что Гранд адмирал стоит к нему спиной, поэтому можно без помех изобразить на лице неудовольствие. Месяц назад магистр К'баот провозгласил себя истинным наследником Императора. Общаться с ним Пеллаэону хотелось не больше, чем Трауну; но в отличие от Гранд адмирала он мог вызваться добровольцем. В противном случае ему попросту прикажут проведать безумного старика.
- Я поговорю с ним, сэр, - сказал он, поднимаясь.
- Благодарю, капитан, - великосветски прожурчал Траун.
Как будто у Гилада был выбор!
Чужое присутствие он ощутил сразу, как только выбрался за пределы защитного круга, который образовывали йсаламири. Магистр К'баот определенно томился в нетерпении и не мог дождаться начала операции. Все время, которое требовалось, чтобы степенно дойти до личных покоев Трауна, которые сейчас занимал К'баот, Пеллаэон потратил на то, чтобы подготовиться к склоке и сражению с «ментальным подстегиванием».
Помещение было залито ослепительным светом - неприятный контраст с привычным здесь полумраком. Гранд адмирал предпочитал сумерки. Магистр Йоруус К'баот поступал всем наперекор.
- Капитан Пеллаэон! - старик поманил его корявым пальцем из-за двойного полукольца мониторов. - Входите же. Я ждал вас.
- У меня есть дела поважнее, - жестко отрезал Гилад, тщетно стараясь не слишком открыто демонстрировать неприязнь.
- Разумеется, - на морщинистом лице магистра отразилось удовлетворение от дискомфорта собеседника, но в голос ничего подобного не просочилось. - Не обращайте внимания. Я понимаю так, что Гранд адмирал Траун, в конце концов, подготовился.
- Почти, - сказал Пеллаэон. - Сначала он хочет по возможности вычистить Орд Пардрон и лишь потом выступать.
К'баот с фырканьем дернул себя за бороду.
- Вы все еще уверены, что Республика станет плясать под музыку Гранд адмирала.
- Куда она денется, - уверенно сказал капитан. - Гранд адмирал хорошо изучает противников.
- Он изучает их искусство, - поддел К'баот и снова фыркнул. - Весьма полезное занятие, если Республика выставит против нас какого-нибудь художника.
От необходимости отвечать Пеллаэона избавил сигнал.
- Мы выступаем, - сообщил капитан К'баоту и начал отсчитывать в уме семьдесят шесть секунд, время до прибытия в систему Юкио.
Кстати, неплохая защита от назойливой патоки слов магистра. Пеллаэон и сам не понимал, каким образом Трауну удается так аккуратно и точно узнавать секреты различных народов, анализируя лишь поделки из дерева или камня или аляповатую мазню. Лично себя капитан считал несовместимым с искусством в любом проявлении. Зато видел достаточно доказательств правоты Гранд адмирала, чтобы верить в его интуицию. В отличие от К'баота.
Но магистр, оказывается, и не собирался вступать в дебаты. Просто весь месяц он развлекал старших офицеров «Химеры» холодной войной против Трауна. На каждом углу при удобном и неудобном случае старик вещал, что истинное прозрение идет только от Великой силы. А следовательно, от него самого.
С этим постулатом Пеллаэон принципиально не спорил, боялся, что в качестве неопровержимого аргумента одолжит у кого-нибудь из младших по званию бластер и прихлопнет магистра. Он не спорил. Но и не верил. Император погряз в Силе по самые уши, а предсказать собственную смерть на Эндоре не сумел. Только вот оградить весь экипаж «Химеры» от ядовитых семян, которые щедро разбрасывал К'баот, было попросту невозможно. Кое-кто из энсинов и субалтернов начинал прислушиваться к старческим бредням.
Вот и еще одна причина, по которой Пеллаэон желал успеха их сегодняшнему мероприятию.
А еще ему хотелось, чтобы все кончилось побыстрее. Траун по своему обыкновению изучил особенности этноса и культурные традиции системы Юкио и переосмыслил весь план. Каким образом можно стать экспертом в столь туманном и неконкретном вопросе, как культура, за столь рекордные сроки, не укладывалось в капитанской голове. Тем не менее Траун был убежден, что в основании психологии юкионцев заметную роль играет страх перед невозможным.
Пеллаэон и этот вопрос не стал дебатировать.
- Но и он не всегда бывает прав, - встрял вредный старик, который беззастенчиво подслушивал мысли Гилада.
У капитана по спине побежали мурашки, но длительное общение с Трауном дало положительный результат. Так что, кроме до боли прикушенной губы, никакой реакции на грубое и обычное вторжение в мысли не последовало.
- Вам что, незнакомо понятие тайны личности? - холодно поинтересовался Пеллаэон.
- Я - Империя, капитан Пеллаэон, - старик смотрел на него снисходительно; в глазах пылал темный огонь профессионального фанатика. - Ваши мысли - часть вашей службы мне.
- Я нахожусь на службе у Гранд адмирала, - отрезал Гилад, четко зная, что за этим последует. К'баот улыбнулся ему, точно малолетке.
- Можете верить во все, что вам хочется. Но - к делу. Истинно имперскому делу. Когда битва здесь будет окончена, капитан Пеллаэон, я желаю, чтобы на Вейланд было послано известие.
- О вашем возвращении, надо полагать, - проворчал капитан.
Весь месяц К'баот твердил, что вскоре вернется в свою прежнюю обитель, где возглавит клонирующую лабораторию в горе Тантисс. По крайней мере, он был слишком занят, работая языком и стараясь подорвать или исказить любое высказывание Трауна, чтобы времени хватило на дела.
- Не извольте беспокоиться, капитан Пеллаэон, - ядовито и не без удовольствия хмыкнул К'баот. - Когда придет время, я действительно вернусь на Вейланд. Вот поэтому вы и свяжетесь с ними после того, как сражение закончится, и прикажете создать для меня клон. Очень-очень особенный клон.
А Гранд адмиралу придется дать разрешение на операцию… Слова эхом отдались в голове.
- Что именно вам нужно?
Пеллаэон удивленно моргнул. Кто это сказал? Неужели он сам? Капитан добросовестно покопался в памяти. Да, это были его слова.
К'баот с радостной улыбкой наблюдал за его смятением. Потом захихикал.
- Мне нужен слуга, - сказал он. - Тот, кто будет ждать моего возвращения. А ДНК возьмите из одного из сувениров Императора, образец Б-2332-54. Кажется, так. И, конечно, дайте понять гарнизонному командованию, что все надо проделать в строжайшей секретности.
Еще чего? Ботинки надраить?
- Хорошо, - услышал Гилад собственный голос.
Звук его потряс капитана. Он же совсем другое собирался ответить! Нет, когда сражение закончится, он доложит об инциденте непосредственно самому Трауну…
- И разумеется, разговор должен остаться между нами, - лениво проговорил К'баот. - И как только вы выполните мою волю, вы забудете обо всем, что произошло.
- Конечно, - кивнул капитан, лишь бы старик заткнулся.
Да, решил Пеллаэон, продираясь сквозь липкий туман, в котором он безнадежно тонул, он обо всем доложит Трауну. Гранд адмирал поймет, что нужно делать.
Отсчет закончился, на экране появилось изображение Юкио.
- Надо включить тактический монитор, магистр К'баот.
Старик отмахнулся.
- Как знаете.
Пеллаэон занял кресло перед двойным кольцом мониторов, отыскал нужную клавишу. В центре комнаты разложилась голографическая карта. «Химера» становилась на высокую орбиту над экватором на дневной стороне планеты. Десять дредноутов, некогда бывших частью флота Катана, занимали оборонительную позицию на полюсах. «Штурмовой ястреб» вышел на ночную сторону. Сквозь узкие проходы, которые диспетчерская открывала в дефлекторных щитах, с планеты взлетали корабли. Фрахтовики, яхты, коммерческие суда. Планету закрывала призрачная голубоватая скорлупа. Две точки на карте мигали красным - тягачи со «Штурмового ястреба». Они выглядели вполне невинно и ничем не отличались от тех, кто бежал с осажденной планеты. Самые обычные грузовики… если, конечно, не считать четырех невидимых «компаньонов», которых они волокли за собой.
- Только тот, у кого нет глаз, их не увидит, - ехидно прокомментировал К'баот.
- А я все ждал, когда вы их разглядите, - парировал Пеллаэон. - Какой прогресс в джедайских искусствах.
Он надеялся разозлить магистра. Не так чтобы очень. Чуть-чуть. Но… Пустой номер.
- Я вижу людей за маскировочным экраном, с которым вы все так носитесь, - пренебрежительно фыркнул старик. - Вижу их мысли и могу направлять их эмоции. Какое мне дело до металла?
Пеллаэон почувствовал, как непроизвольно кривятся у него губы.
- Вам вообще ни до чего нет дела, - сказал он и краем глаза заметил улыбку на лице К'баота.
- Что не важно для магистра Ордена, то не важно и для вселенной!
Тягачи и их груз уже добрались до верхнего края щита.
- Они сбросят груз, как только войдут внутрь, - напомнил магистру Пеллаэон. - Вы готовы?
Старик расправил плечи и приосанился, закрывая глаза.
- Жду команды от Гранд адмирала, - саркастически объявил он.
Некоторое время - правда, очень недолгое - Пеллаэон разглядывал старика. Капитану было холодно и неуютно. Он очень живо запомнил, как магистр впервые попытался установить контроль на большом расстоянии. Помнил боль, которая искажала лицо К'баота, помнил смесь концентрации и страдания.
Примерно два месяца назад Траун с уверенностью заявил, что К'баот не представляет ни малейшей угрозы. И никогда не будет ее представлять из-за неумения сфокусироваться и длительно пользоваться Великой силой. За прошедшее время магистр определенно наверстал упущенное.
И, следовательно, стал угрозой Империи. И весьма существенной, если вдуматься.
Вякнул интерком.
- Капитан?
Что ж, прочь страхи. Гилад протянул руку и включил громкую связь. На данный момент К'баот нужен флоту. К счастью, флот также необходим К'баоту.
- Мы готовы, адмирал, сэр.
- Внимание, - произнес голос Трауна. - Груз сброшен.
- Они свободны, - проскрипел с натугой магистр. - У них есть… возможность двигаться на указанные позиции.
По лицу старика впервые пробежала тень прежнего напряжения. Едва ли стоило удивляться. Маскировочный экран, с одной стороны, не давал увидеть крейсера, а с другой - глушил их датчики, и единственным средством узнать, где находятся корабли, была ментальная связь К'баота с членами экипажей.
- Все четыре корабля прошли щит, - безапелляционно заявил старик.
- Вы абсолютно уверены в этом, магистр? Потому что если вы ошибаетесь…
- Я не ошибаюсь, Гранд адмирал Траун, - высокомерно отрезал старик. - Я выполню поручение. Побеспокоились бы лучше о себе.
Повисла короткая пауза. Пеллаэон, морщась, воображал лицо Гранд адмирала. К'баот ему тоже не нравился, но, пожалуй, сейчас здесь безопаснее.
- Отлично, магистр, - негромко прожурчало из динамика. - Приготовьтесь выполнить поручение.
Затем раздался двойной щелчок, обозначающий переход на открытый канал.
- Имперский «звездный разрушитель» «Химера» вызывает верховного сюзерена Юкио, - прогремел неожиданно окрепший (и, как подозревал капитан, усиленный электроникой) голос Трауна. - Именем Империи я объявляю систему Юкио под охраной имперских вооруженных сил. Опустите дефлекторные щиты, отзовите все военные подразделения на места их базирования и приготовьтесь передать командование.
Ответа не последовало.
- Я знаю, что вы меня слышите, - продолжал ничуть не смущенный этим обстоятельством Гранд адмирал. - Если вы не ответите, я буду вынужден предположить, что вы выступаете против Империи. В таком случае у меня не будет иного выхода, кроме как отнестись к вам как к противнику.
Прежняя тишина.
- Они посылают еще один сигнал о помощи, - услышал Пеллаэон голос связиста. - Паники больше, чем в первый раз.
- Думаю, что недолго ждать и третьей передачи, - добродушно отозвался Траун. - Приготовьтесь открыть огонь. Магистр К'баот?
- Крейсеры готовы, Гранд адмирал, - буркнул старик, что-то ища в бороде. - Как и я.
- Просто хочу быть уверен, - сквозь светские интонации пробивалась легкая угроза. - Координация должна быть безупречной, в противном случае не стоило ничего затевать. Третья батарея, огонь по моей команде. Три… два… один… залп.
На тактической голограмме от белого вытянутого треугольника «Химеры» к планете протянулась двойная зеленая линия выстрела. Заряды ударили в дефлектор, растеклись по его поверхности, часть энергии щит поглотил, часть, отраженная им, срикошетила в никуда…
… а со столь любезной Трауну четкостью два замаскированных крейсера, которые парили на антигравитационных подушках ниже дефлекторного щита, дали одновременный залп по двум основным военным базам Юкио.
Так это видел Пеллаэон. С точки зрения жителей планеты, «Химера» только что стерла в пепел два военных объекта - вместе с проверенным веками мнением о непробиваемости дефлекторного щита.
- Третья передача оборвана на середине, сэр, - с мрачным удовлетворением опять вмешался связист. - По-моему, там внизу здорово удивились. Прошу прощения, сэр.
- Давайте убедим их, что они должны верить собственным глазам, - предложил Траун. - Готовы ко второму выстрелу, магистр К'баот?
- Крейсеры готовы, - пробурчал в ответ старый хрыч.
- Вторая батарея, приготовиться стрелять по моей команде. Три… два… один… огонь.
И вновь стрелы зеленого огня ударили в дефлекторный щит. И вновь невидимые с поверхности планеты крейсера с завидной четкостью поддержали иллюзию.
- Великолепная работа, - заметил Гранд адмирал. - Магистр К'баот, переводите крейсера на третью и четвертую частоту.
- Как скажете, Гранд адмирал Траун.
Пеллаэон бессознательно подобрался. Частота четыре покрывала две трети дефлекторных генераторов. Приказ означал, что Траун только что отказался от первоначального замысла взять планету нетронутой.
- Имперский «звездный разрушитель» «Химера», - раздался из динамиков внешней связи квакающий голос. - Говорит Тол досЛла, верховный сюзерен Юкио. Можем мы просить вас прекратить обстрел, пока мы обсуждаем условия капитуляции?
- Мои условия крайне просты, - безапелляционно объявил Траун. - Вы снимаете планетарные щиты и не мешаете нашей высадке. Это первое. Мои войска берут под контроль дефлекторные генераторы и все орудия класса «земля - космос». Это второе. Все боевые машины размером больше командных флаеров должны быть отведены с мест базирования и переданы нам. Это третье. Несмотря на то что отвечаете вы теперь перед Империей, политическое и социальное устройство остается без изменений и под вашим контролем. Конечно, если сумеете обеспечить хорошее поведение ваших граждан.
- А как только мы выполним ваши условия? - настороженно проквакал сюзерен.
- Войдете в Империю со всеми правами и вытекающими из них обязанностями.
- И никаких военных поборов? - с подозрением осведомился досЛла. - Никакой насильственной воинской повинности?
Пеллаэон словно наяву увидел сумрачную улыбку Гранд адмирала. Нет, Империя больше не будет беспокоить себя насильственным набором в армию. При наличии цилиндров Спаарти это просто лишняя трата времени и сил.
- Ответ на ваш второй вопрос: «Нет». Ответ на ваш первый вопрос: «Нет, но с некоторыми оговорками», - отозвался Траун. - Как вам, очевидно, известно, большая часть миров Империи облагается военными поборами. Тем не менее существуют исключения. Вы, например, можете обеспечивать нас провиантом.
Последовала затяжная пауза. ДосЛла - не дурак, решил Пеллаэон. Юкионец отлично понимал, что имел в виду противник. Сначала непосредственный контроль сил обороны, потом непосредственный контроль производства продуктов питания, передача ферм, хозяйств и парников. Не успеешь и глазом моргнуть, как вся планета окажется одной большой кладовой для военной машины Империи.
Но альтернатива - стоять, прикусив язык, и смотреть, как на твоих глазах планету разносят в клочья. Пеллаэон не сумел найти ответ, как бы поступил он сам, окажись на месте юкионского сюзерена.
- «Химера», мы снимем щиты, как жест доброй воли и доверия, - в конце концов квакнул досЛла; в голосе его слышались обреченность и поражение. - Но прежде чем генераторы и средства обороны перейдут в ваши руки, мы хотели бы получить определенные гарантии безопасности нашего народа и планеты.
- Разумеется, - охотно согласился Траун.
Пеллаэон подумал, что большинство имперских старших офицеров в такой ситуации не удержались бы от злорадства. Но маленькая любезность Гранд адмирала, насколько знал капитан, была столь же тщательно высчитана, как и предыдущая атака. Позволение сдаться, но сохранить достоинство, и никто не станет сопротивляться диктату Империи, пока не станет чересчур поздно.
- К вам будут направлены эмиссары, они обсудят с вашим правительством детали нашего соглашения, - продолжал Траун. - Я так понимаю, вы не станете возражать, если наши войска займут предварительные оборонные позиции?
Вздох. Пеллаэон скорее почувствовал его, чем услышал.
- Мы не возражаем, «Химера», - неохотно произнес досЛла. - Сейчас мы уберем щиты.
На тактической голограмме растаяла голубоватая дымка вокруг планеты.
- Магистр К'баот, переводите крейсеры на позиции над полюсами, - распорядился по интеркому Гранд адмирал. - Не годится, чтобы наши десантники наткнулись на них. Генерал Ковелл, начинайте переброску ваших войск на поверхность. Стандартная процедура.
- Слушаюсь, адмирал, сэр, - подтвердил голос Фрейи Ковелла; звучал он суховато.
Пеллаэон прикусил губу. Прошло всего две недели, как старшие офицеры флота и армии были допущены к тайнам горы Тантисс. И Ковелл еще не пришел в себя от потрясения.
Три подразделения генерала были укомплектованы клонами. Ковелл не скрывал своего скептицизма, и Пеллаэон понимал его.
Тактическая голограмма показала первую волну десантных ботов и истребителей сопровождения. И в каждом из них находились клоны, готовые выполнить любой приказ, не отягощенные чувствами и эмоциями. Как те, что уже потрудились во славу Империи на замаскированных крейсерах. Пеллаэон сглотнул горечь, скопившуюся во рту.
Интересно, а может быть, К'баоту так легко управлять экипажами в тысячу человек вовсе не потому, что возросли его возможности? Может, все дело в том, что на самом деле там всего лишь двадцать самостоятельных голов? Или в том, что Йоруус К'баот и сам клон?
В любом случае, не означает ли это, что проект «Тантисс» играет на руку магистру? Вероятно. Еще один вопрос, на который следует обратить внимание Гранд адмирала.
Пеллаэон покосился на старика. Поздновато он вспомнил, что в присутствии магистра его мысли ему не принадлежат. Но К'баот не смотрел на капитана - то ли преднамеренно, то ли нет. Старик вперился безумным взглядом в переборку, Пеллаэону даже показалось, что великий джедай вот-вот потеряет сознание. А еще лучше, чтобы его разбил паралич, мстительно решил капитан.
Старик растянул губы в жутковатой улыбке.
- Магистр К'баот?
- Они там, - прошептал джедай сипло. - Они там, - повторил он, на этот раз громче.
Пеллаэон обеспокоенно посмотрел на голограмму. Все в порядке. Десант уже на планете, непонятно только, чего так волноваться по этому поводу.
- Кто где? - Гилад ухитрился в одну фразу упаковать оба вопроса.
Грамматика, конечно, пострадала, но сейчас было не до нее.
- Они на Фильве! - восторженно откликнулся К'баот.
Час от часу не легче.
Старик вдруг развернулся к Пеллаэону так резко, что капитан всполошился: не развалился бы дед на части.
- Мои джедаи! На Фильве!
Еще немного, и магистр забьется в экстазе, решил Гилад Пеллаэон. Эк разобрало бедолагу.
- Магистр К'баот, подтвердите, что крейсеры на позиции, - требовательно произнес динамик голосом Гранд адмирала.
Пеллаэон шкурой чувствовал, что операция сорвется, но природная любознательность несвоевременно взяла верх. Капитан стал с интересом ждать продолжения.
- И доложите о…
Кажется, сегодня старый пень решил осчастливить всех по полной программе.
- Мои джедаи на Фильве! - как одержимый возопил он. - Какое мне дело до вашего сражения?!

1 Следующая страница


Последний приказ 2

- К'баот…
Одним взмахом руки старик заставил интерком замолчать.
- Ну, Лейя Органа Соло, - сладострастно прошептал магистр, - теперь ты - моя!
Несмотря на идиотизм ситуации, Пеллаэону стало не по себе.

* * *

«Тысячелетний сокол» завалился на правый борт, пропуская ДИ-истребитель чуть выше себя. Выстрелы соответственно тоже прошли выше. Судя по непрекращающейся пальбе, пилот уже достаточно вышел из себя, так как никак не мог зацепить удивительно верткий для столь почтенного возраста фрахтовик. Лейя Органа Соло, стиснув зубы, смотрела, как эскорт «крестокрылов» разнес зарвавшегося импа в крошево. Тошнило ее вовсе не от сражения. Просто хотелось, чтобы небо за лобовым иллюминатором рубки прекратило вращаться, как сумасшедшее. Грузовичок опять кувыркнулся…
- Смотрите! - застонал Ц-ЗПО из кресла позади Лейи.
Судя по всему, тоже увидел вторую ДИшку, бросившуюся наперерез. Предупреждение несколько запоздало, потому что «Тысячелетний сокол» тряхнул стариной и исполнил не вписанный ни в какие уставы и инструкции маневр - помесь «штопора» и «бочки». Выстрелила нижняя орудийная башня, и даже в кокпите все услышали боевой клич вуки. Чубакка радовался удачному попаданию.
- Хорошо стреляешь, приятель, - одобрил Хэн Соло, выравнивая корабль. - Ведж, ты куда пропал?
- Пока жив, - немедленно откликнулся в динамике Антиллес. - И пока еще с вами, «Сокол». Путь чист, но там «колесники» собираются в погоню.
- Ага, - Хэн покосился на жену. - Это все ты, конфетка. Все еще хочешь добраться до поверхности?
Ц-ЗПО судорожно вздохнул. В исполнении вокодера имитация звучала изумительно.
- Капитан Соло, вы же не хотите сказать, что…
- Клапана прикрой, - посоветовал дроиду кореллианин. - Я с женой разговариваю. Ну?
Лейя задумчиво смотрела на имперский «разрушитель» в сопровождении восьми дредноутов, которые осадили планету. Вились вокруг нее, словно минокки вокруг не закрытого кожухом генератора. Собственно, можно было честно признаться, что последняя дипломатическая миссия перед декретным отпуском начиналась неудачно. А всего-то и дел, что успокоить занервничавшее Фильвианское правительство и продемонстрировать готовность Республики защитить сектор против врагов.
М-да, демонстрация какая-то кривая вышла…
- Не вижу не единого способа прорваться, - неохотно сообщила принцесса Хэну; тот только фыркнул. - А даже если и получится, сомневаюсь, чтобы на Фильве рискнули и открыли для нас щит. Лучше летим-ка отсюда.
Соло фыркнул вторично. Из динамика эхом донесся весьма схожий звук, изданный Пронырой-лидером.
- По мне, так лучше сразу, чем никогда, - пробурчал Хэн. - Ведж? Мы отваливаем. Не отставай.

- Понял тебя, «Сокол». Несколько минут на расчет прыжка дашь?
- Не дам. Я тебе лучше координаты дам.
- Понял тебя. Проныра-лидер - эскадрилье, прикрываем отход.
- Знаешь, солнышко, что-то я подустал, - сообщил Хэн жене. - Мне казалось, что ты говорила, будто твои приятели ногри собирались оставить тебя в покое.
- Дело вовсе не в ногри, - вздохнула Лейя, нахмурившись. Ей почудилось, или имперский флот перестал интересоваться планетой? - Дело в том, что Гранд адмирал Траун играет с дредноутами Темного Воинства.
- Точно, - негромко согласился Хэн.
Лейя уловила горечь в отрывистом коротком ответе. Несмотря на то что вся Галактика изо всех сил пыталась убедить его в обратном, Хэн Соло считал своей личной виной, что Траун получил доступ к флоту Катана, или Темному Воинству, как его еще называли.
- Не думал, что они так быстро их отремонтируют, - добавил кореллианин, разворачивая «Сокол» от Фильве и направляя корабль в открытое пространство.
Лейя сглотнула комок. Странное напряжение не покинуло ее - виски покалывало острыми иголочками.
- Может, он клонировал инженеров и техников, а не только солдат?
- Придумай что-нибудь повеселее, - огрызнулся злой Хэн.
Лейя не стала отвечать. Напряжение сменило оттенок, принцесса протянула руку к комлинку.
- Ведж, посмотри на Фильве и скажи, у меня галлюцинации или нет?
Она услышала, как Антиллес со свистом втянул воздух сквозь стиснутые зубы.
- Не галлюцинация, - мрачно доложил он спустя пару секунд. - Весь имперский флот разворачивается и собирается гнаться за нами.
- Значит, ты тоже это заметил?
- С утра я еще не бредил и начинать не собираюсь, - отозвался Ведж. - По-моему, самое время крутить педали.
- Ага, - лениво сказал Хэн. - Может быть.
Лейя нахмурилась. Что-то голос у мужа ей не понравился…
- Хэн?
- Фильве позвала на помощь, прежде чем поднять щиты, так? - вместо ответа поинтересовался Соло.
- Верно, - осторожно согласилась Лейя.
- И ближайшая республиканская база - это Орд Пардрон, так?
- Опять верно.
- Лады. Проныры, меняем курс. Следуйте за мной.
«Тысячелетний сокол» выписал короткую кривую направо.
- Поберегись! - весело гаркнул Антиллес. - Эй, «Сокол», вы там в курсе, что теперь мы летим навстречу «колесникам»? Я не в претензии, так, любопытствую просто…
- Не суетись, Проныра, мы ненадолго, - заверил соотечественника Хэн Соло. - А вот и мы… вот и наш вектор…
«Сокол» начал разбег, Хэн бросил короткий взгляд на экран заднего обзора.
- Чудненько… парни все еще бегут следом.
Навигационный компьютер дал понять, что высчитал прыжок. Лейя протянула руку к пульту, чтобы передать данные эскорту.
- Ведж, держи координаты…
- Осади назад, - не слишком вежливо откликнулся Антиллес. - Мы тут не одни.
Принцесса отдернула руку, словно пульт мог ее укусить. Ведж был прав: ДИшки стремительно сокращали расстояние и были уже достаточно близко, чтобы подслушать переговоры. Переслать Веджу координаты прыжка равнозначно приглашению всей Империи организовать комитет по встрече в точке выхода.
- Может быть, я смогу помочь, ваше высочество? - осведомился Ц-ЗПО. - Как вам известно, я бегло говорю на шести миллионах языков. Я мог бы передать коммандеру Антиллесу координаты на боорди или вааткрие, например…
Из динамиков донесся короткий хохот Веджа.
- А перевод потом тоже пошлешь? - сухо осведомился Хэн.
- Разумеется, - согласился дроид. - О!
- Ладно, расслабься, - сказал Хэн. - Ведж, ты же был на Ксикуине два года назад, верно?
- Ага… ну и? Понял.
- Гений. На счет два. Раз… два!
За иллюминатором промелькнули узкие, хищные силуэты «крестокрылов», Проныры выстраивались в более сложный рисунок возле «Тысячелетнего сокола».
- И что это нам дает? - сварливо поинтересовалась принцесса.
- Путь на свободу, - откликнулся ее супруг, вновь сверяясь с приборами. - Добавь по одной две цифре к координатам и засылай ребятам цельным куском.
- Ясно! - боевая подруга взялась за работу.
Пара-тройка цифр - координаты будут выглядеть убедительно, но имперцев унесет за несколько световых лет от цели.
- Умно, - одобрила Лейя. - А маневр они для чего выполняли? Для показухи?
- Именно. Каждый, кто посмотрит, сразу скажет, все собрались в прыжок. Паш Кракен изобразил такой финт возле Ксикуина… - Хэн, кряхтя, смотрел на дисплей заднего обзора. - Ага… по-моему, мы слишком оторвались. Начинаем.
- А мы что, в прыжок не собираемся? - Лейя наконец прорвалась сквозь словесную шелуху.
Как-то сразу вспомнился побег с Хота, когда на хвосте «Сокола» висел флот Дарта Вейдера, а капитан со старпомом, переругиваясь, чинили по ходу дела корабль…
Соло покосился на супругу.
- Не волнуйся, конфетка, - сказал он. - Сегодня гипердрайв работает просто прекрасно.
Очень хотелось спросить: а что - нет?
- Будем надеяться, - пробормотала принцесса.
- Чем дольше они гоняются за нами, тем дольше не пристают к Фильве, - снисходительно объяснил ей Хэн. - А чем дальше мы их уведем, тем больше времени выиграем для поддержки с Орд Пардрон.
Лейя хотела ответить порезче и, быть может, даже нагрубить, но осеклась, когда иллюминатор залило зеленым огнем. Выстрел едва не зацепил «Сокол».
- Думаю, мы выиграли для них все время, какое могли, - кротко сообщила принцесса; ее опять тошнило. - Пожалуйста, можно нам улететь отсюда, а?
Второй заряд утонул в дефлекторном шите «Сокола» .
- Да, похоже, ты права, - нехотя согласился Соло. - Ведж? Готов уйти с вечеринки?
- Как только ты будешь готов, - отозвался Антиллес. - Ты первый, мы прикроем тебе спину.
- Спасибо, - Хэн положил ладонь на рычаг и ласковым движением повел его вперед.
На этот раз обошлось без накладок. Звезды послушно растянулись в светлые линии, и «Тысячелетний сокол» вместе с экипажем оказался в безопасности.
Лейя набрала полные легкие воздуха, аккуратно выдохнула; внутри обеспокоенно ворочались близнецы, поэтому некоторое время принцесса была занята только тем, что успокаивала разошедшихся отпрысков. Странное это было занятие, она не раз ловила себя на этой мысли. Иметь дело с разумом, который знал только эмоции и ощущения, а не слова и изображение. Да еще сразу с двумя, и такими не похожими ни на нее, ни на Хэна, ни на кого другого из их друзей.
И уж совсем не похожих на умы имперских солдат.
Позади открылась дверь рубки, внутрь протиснулся Чубакка.
- Хорошо стреляешь, Чуй, - повторил Хэн похвалу, пока тот умещал массивное тело в пассажирское кресло рядом с Ц-ЗПО. - Проблемы с механизмом горизонтальной наводки были?
Старпом проворчал явно что-то отрицательное. Взгляд темных глаз он не отрывал от лица Лейи, потом Чубакка вопросительно рыкнул.
- Я в полном порядке, - заверила его принцесса, смахивая неожиданные и необъяснимые слезы. - Правда.
Она отвернулась к Хэну, тот тоже внимательно смотрел на нее
- Ты же не беспокоишься, верно? - спросил Соло. - Это просто импы. Ударный отряд. Мы что, не видели обычной ударной группы? Совершенно не о чем волноваться.
Лейя яростно замотала косичками.
- Да я не поэтому… Там что-то было. Вроде как… - она опять покачала головой. - Я не знаю.
- Может быть, это сходно с вашим обмороком на орбите Эндора? - предположил Ц-ЗПО. - Помните, мы с Чубаккой чинили…
Вуки проворчал предупреждение, и дроид заткнулся. Но - слишком поздно.
- Какой еще обморок на Эндоре? - возжелал знать Хэн Соло.
- Это не то, что ты думаешь! - нелогично заявила принцесса, она даже за руку мужа взяла. - Мы облетали Эндор и случайно, совершенно случайно, прошли мимо того места, где взорвалась Звезда Смерти. И на несколько секунд мне показалось, будто внутри меня сидит Император… ну, не сидит… ну, в общем, ты понял… вот и все!
- Вот и все, э? - саркастически повторил Хэн. - Эта дохлая мумия пытается тебя заграбастать, а ты и словом не обмолвилась?
- Я забыла!
- Да ну?
- Не веди себя как ребенок! Беспокоиться не о чем, это длилось не больше минуты… и последствий никаких не было. Правда. И все равно на Фильве я почувствовала что-то совсем другое.
- Рад слышать, - буркнул Соло, который вовсе не собирался менять тему. - А врачам ты показывалась после возвращения?
- Времени не было…
- Здорово. Просто здорово. Как только вернемся, прямо с посадочной площадки - к медикам!
Принцесса молча кивнула; ей был известен этот тон. Когда Хэн говорит таким голосом, с ним лучше не спорить. Но попробовать всегда стоит?
- Хорошо. Если будет время.
- Ты его найдешь. Или я попрошу твоего брата запереть тебя в медицинском центре. И я серьезно, моя дорогая.
Лучше бы он не заикался о брате! Люк совсем один, среди имперцев… но с ним все в порядке. Должно быть в порядке.
- Хорошо, - сказала принцесса. - Как только вернемся, я проверюсь у врачей. Обещаю.
- Ладно, - проворчал Соло, заметно добрея. - А на Фильве ты что почувствовала?
- Не знаю, - Лейя помедлила. - Может быть, то же самое, что Люк почувствовал на «Катане». Ты знаешь… когда импы высадили на ее борт клонов.
- Ага, - с сомнением согласился Хэн. - Может быть. Эти дредноуты довольно далеко были.
- А может на них клонов больше?
- Ага, - повторил Хэн. - Может быть. Ладно… полагаю, нам с Чуй все-таки стоит заняться подъемным механизмом стержней, пока реактор не потек окончательно. Справишься с управлением без нас, конфетка?
- Я в порядке, - с нажимом произнесла Лейя, радуясь, что неприятный разговор окончен. - Вы двое, идите, поработайте немного.
Уж лучше бы дело было в клонах, потому что о втором варианте думать не хотелось. Ходили упорные слухи, что Император умел контролировать передвижения войск с помощью Великой силы. А что, если магистр, с которым Люк схватился на Йомарке, обладает такой же способностью?..
Принцесса положила ладонь на раздутый живот. Уж лучше думать о тех двух крохах, которые прячутся внутри нее. А о магистрах, Императоре, клонах и Великой силе ей думать совсем не интересно.

* * *

- Полагаю, - ровным голосом произнес Гранд адмирал Траун, жмурясь от слишком яркого света, - у вас имеется какое-то объяснение.
Медленным, рассчитанным движением К'баот поднял голову. До этого он упрямо разглядывал двойное кольцо мониторов. А сейчас решил метать яростные взгляды на Гранд адмирала. На Гранд адмирала и - даже не трудясь скрыть раздражения - на йсаламири у него на плече.
- А у вас имеется объяснение, Гранд адмирал Траун ?
- Вы нарушили ход операции на Фильве, - чисс словно не услышал вопроса. - Мало того, вы послали весь флот в погоню, которая к тому же не увенчалась успехом.
- А вам, Гранд адмирал Траун, не удалось привести ко мне моих джедаев, - нанес ответный удар магистр.
Пеллаэон поежился, отметив, как повышается по громкости и высоте голос старика. От его звука у капитана начинало болезненно звенеть в ушах.
- Вы, ваши ручные ногри, вся ваша Империя - вы все потерпели поражение.
Пылающие красным огнем глаза Трауна превратились в две узкие щелки.
- Да неужели? И наша вина в том, что вы оказались не способны удержать при себе Скайуокера после того, как мы доставили его на Йомарк?
- Вы не доставляли мне его, Гранд адмирал Траун, - пренебрежительно фыркнул дед. - Я вызвал его при помощи Великой силы…
- Имперская разведка распустила слухи, что Йорууса К'баота видели на Йомарке, - холодно оборвал его Траун. - Имперский транспорт перевез вас туда. Имперские снабженцы обеспечивали вам пропитание и условия для жизни. Имперские инженеры оборудовали вам жилище. Империя выполнила свою часть сделки. Скайуокер был в ваших руках. А вы не сумели его удержать.
- Нет! - взвизгнул старик, брызнув слюной. - Скайуокер улетел с Йомарка, потому что Мара Джейд сбежала от вас и настроила его против меня! И она за это заплатит! Слышите меня? Она заплатит!
Траун долго молчал. Даже слишком долго, если бы кто-то поинтересовался мнением Пеллаэона. Но его никто не спрашивал. Гилад украдкой потер ноющий висок.
- Вы бросили ударное соединение на Фильве против «Тысячелетнего сокола» и дюжины истребителей, - Траун заговорил не раньше, чем справился с собственным голосом. - Вам удалось захватить Лейю Органу Соло?
- Нет, - прорычал К'баот. - Но не потому, что она не хочет ко мне. Она хочет. Как и ее брат.
Траун мельком глянул на капитана. Пеллаэон, тяжко ссутулившись, обмяк в кресле Очень хотелось выбраться из него и укрыться в спасительном коконе йсаламири, но не было сил.
- Она хочет прийти к вам? - уточнил Траун. Старик усмехнулся, любовно приглаживая бороду.
- Она хочет.
Он успокоился в одно мгновение; голос стал даже мечтательным.
- Она хочет, чтобы я учил ее детей, - взгляд магистра бесцельно блуждал по помещению. - Наставлял их, открыл перед ними пути Великой силы. Вылепил из них джедаев по своему образу и подобию. Потому что я - магистр… единственный…
Речь его превратилась в бессвязный лепет, но потом старик словно очнулся.
- Вы должны привести ее ко мне, Гранд адмирал Траун, - он с трудом балансировал на границе между приказом и мольбой. - Мы должны освободить ее из ловушки, сейчас она в плену тех, кто боится ее могущества. Они уничтожат ее, если мы не спасем…
- Разумеется, мы просто обязаны ее спасти, - успокоил разволновавшегося магистра Траун. - Но предоставьте это мне. Все, что нужно, это немного времени.
Сдвинув кустистые брови, К'баот обмозговал слова собеседника. Кажется, они ему не понравились. Потом неугомонный старик запустил пальцы в бороду и долго там шарил, пока не отыскал медальон, который висел на цепочке у него на шее. Пеллаэон почувствовал, как его пробирает озноб. Неважно, сколько раз он видел, как магистр хватается за свой неведомый талисман, капитан никак не мог привыкнуть к этим неожиданным провалам в сумерки безумия. Про небольшую, но неустранимую проблему в процессе клонирования Гилад был наслышан. С ней столкнулись еще на ранних стадиях работы: постоянная умственная и эмоциональная нестабильность при попытке ускоренно вырастить клон. От эпохи Войны клонов осталось не слишком много научных документов и записей, но любопытный по молодости лет Гилад прочитал тогда все, что сумел отыскать, и наткнулся на мнение, что ни один клон, чей полный цикл взросления составляет меньше года, не будет достаточно стабилен, чтобы выжить вне рамок абсолютного контроля.
Учитывая волну разрушений, прокатившуюся по Галактике, Пеллаэон всегда полагал, что клонеры со временем нашли хотя бы частичное решение проблемы. Определили они причину приступов помешательства или нет - вопрос второй.
Вполне вероятно, что Траун будет первым, кто на него ответит.
- Что ж, Гранд адмирал Траун, - вдруг смирился К'баот, - я даю вам еще один шанс, но предупреждаю: это ваш последний шанс. В конце концов, я сам займусь этим делом.
Глаза под клочковатыми бровями злобно сверкали.
- И предупреждаю еще: не сумеете справиться даже с такой малостью, я подумаю, что вы не достойны возглавлять армию моей Империи.
Траун умел сверкать глазами не хуже, а то и получше магистра, но чисс лишь слегка наклонил голову.
- Я принимаю ваш вызов, магистр К'баот.
- Вот и чудненько, - старик аккуратно разместил себя в кресле и смежил веки. - А теперь оставьте меня, Гранд адмирал Траун. Я желаю медитировать в спокойствии и тишине. Я буду планировать светлое будущее для моих джедаев.
Некоторое время Траун, не мигая, разглядывал магистра и молчал. Потом перевел взгляд на Пеллаэона.
- Пойдемте на мостик, капитан, - неожиданно мягко произнес он. - Я хочу, чтобы вы присмотрели за организацией обороны Юкио.
Гилад сейчас обрадовался бы любому поводу убраться подальше от К'баота. Даже если бы ему предложили собственноручно вычистить все гальюны «Химеры», он с энтузиазмом взялся бы за дело. Но тем не менее он помедлил, оглянувшись на посапывающего старика. Он о чем-то хотел рассказать Трауну… Капитан был уверен - не на сто процентов, скажем, на семьдесят пять, - что хотел. Что-то о К'баоте, клонах и горе Тантисс…
Ладно, он вспомнит потом. Пеллаэон пожал плечами и решил пока не напрягаться. Потом.
Он выбрался из-за двойного кольца мониторов и пошел вслед за командиром.

2

Это место именовалось Калиус сай Лиелу, Город Пылающего Кристалла, и еще со времен становления Старой Республики оно считалось одним из самых впечатляющих чудес Галактики. Весь город представлял собою цельный кристалл. Темные красно-оранжевые волны моря Лиефари целую вечность разбивались о низкий утес, и их насыщенные солями брызги вырастили на вершине этого утеса гигантский кристалл. Когда-то давно местные мастера-берчестиане с любовью и тщанием высекли в его толще город. С тех пор их потомки продолжали направлять и лелеять его медленный рост.
Во времена расцвета Старой Республики Калиус был одним из самых популярных объектов туризма, и его население могло благополучно существовать за счет миллионов разумных существ, слетавшихся сюда со всех уголков Галактики, чтобы взглянуть на головокружительную красоту города и его окрестностей. Но хаос Войн клонов и последующее становление Империи сделало такие бесполезные развлечения слишком дорогим удовольствием, и жителям города пришлось искать другие способы заработать на жизнь.
К счастью, от туристической индустрии остались в наследство налаженные торговые маршруты между Берчестом и наиболее развитыми мирами Галактики. Напрашивалось решение превратить Калиус в торговый центр, что и было сделано. И хотя он и в подметки не годился Свиврену или Кетарису, некоторых скромных успехов в качестве коммерческого узла Калиус все же добился.
Единственная проблема была в том, что сейчас этот торговый центр находился на территории Империи.
Наряд штурмовиков шагал по шумной улице. На белой броне играли отблески от многогранных красно-оранжевых зданий. Люк Скайуокер отступил в сторону, пропуская их, и надвинул капюшон поглубже. Он не почувствовал никакой настороженности, исходящей от штурмовиков, но, забравшись так глубоко в пространство Империи, не стоило лишний раз испытывать судьбу. Патруль прошел мимо, даже не взглянув в его сторону. Люк перевел дух и вернулся к созерцанию города и его обитателей. Кроме штурмовиков, были тут имперские флотские офицеры и техники, коротающие недолгие увольнительные между полетами, были и контрабандисты, болтающиеся в поисках заказов. Эта мрачная деловитость странно контрастировала с возвышенной красотой окружающей архитектуры.
И где-то посреди этой безмятежной красоты скрывалось нечто куда более опасное, чем наряд штурмовиков.
Группа клонов.
Или, по крайней мере, так предполагала разведслужба Новой Республики. Проанализировав тысячи имперских сводок, которые удалось перехватить, аналитики ориентировочно вычислили Калиус в системе Берчест как один из перевалочных пунктов нового потока человеческих дубликатов, которые пополняли кадры военной машины Гранд адмирала Трауна. Этот поток было необходимо остановить, и чем быстрее - тем лучше. А для этого требовалось найти и уничтожить инкубаторы клонов. А для этого нужно было отследить схему поставки клонов на перевалочный пункт. А потому, для начала, до зарезу надо было хотя бы убедиться, что таковым является действительно Калиус.
Из-за утла впереди показалась группа людей в головных повязках и плащах свивренианских торговцев, и Люк, в который ужее раз, потянулся к ним через паутину Великой силы. Быстрой проверки оказалось достаточно, чтобы понять, что у этих людей и в помине нет той странной ауры, которую он ощутил у абордажной команды, атаковавшей их на «Ка-тане».
Но не успел он отдернуть щупальце Силы от их разумов, как его внимание привлекло кое-что другое. Он чуть не упустил это нечто в потоке мыслей и чувств людей и прочих разумных существ, клубящемся вокруг него, словно крупицы цветного стекла в песчаной буре. Некий хладнокровный и расчетливый разум. Люк чувствовал, что он определенно встречался с ним раньше, вот только фоновый шум мыслей толпы мешал определить, кто же это был.
А носитель хладнокровного разума, в свою очередь, был прекрасно осведомлен о присутствии некоего Люка Скайуокера в городе Калиус. Более того, как раз в данный момент он за Скайуокером и наблюдал.
Люк поморщился. Один, на вражеской территории, корабль ждет на взлетном поле, до которого отсюда километра два, а единственное оружие - лазерный меч, который выдаст его в ту же секунду, как достанешь…
Словом, это был не совсем тот случай, когда он мог чувствовать себя уверенно и спокойно.
Но с ним была Великая сила. И он знал о своем преследователе. В общем, некоторые преимущества это Люку давало…
В паре метров слева от него был арочный туннель, выходящий на пешеходный мост. Люк направился туда и сбавил шаг, припоминая карту города и пытаясь понять, куда, собственно, ведет этот мост. Через реку, решил он. Через покрытую льдом реку, а потом выводит в престижный район с видом на море. Он чувствовал, что преследователь не отстает. Теперь, когда они оба были на мосту, вдали от гомона мыслей толпы, Люк, наконец, понял, кто это.
Все оказалось не так страшно, как он боялся, но все равно плохо. Люк вздохнул, остановился и стал ждать. Мост плавно изгибался, так что оба его конца были скрыты из поля зрения. Лучшего места для разборок не придумаешь.
Преследователь зашел на финальную часть виража. И… словно предугадав засаду, остановился. Ему нужно было сделать всего лишь один шаг, чтобы оказаться на свету. Но он его не сделал, а, судя по звуку, выудил из кобуры бластер.
- Все в порядке, - негромко сказал ему Люк. - Мы одни. Идите сюда.
Сначала Скайуокер почувствовал легкое замешательство, потом - не менее легкое удивление, и, в конце концов, Тэлон Каррде решил явить себя.
- Вижу, вселенная еще не утомилась изумлять меня, - сообщил он, едва заметным кивком обозначая приветствие; бластер скользнул обратно в кобуру. - Ты так… э-э… умело действовал, что я принял тебя за шпиона Новой Республики. Но вынужден признать, что ты - последний, кого я ожидал в качестве их посланца.
Если вселенная стремилась удивить Когтя, то сам Каррде, очевидно, поставил себе задачей сбивать Скайуокера с толку при каждом удобном случае. Никакая Великая сила, никакие джедайские (по крайней мере, Люк очень надеялся, что они таковые) ухищрения не помогали. Он изо всех сил - во всех смыслах - пытался прочитать чувства собеседника и проваливался раз за разом.
В последний раз они с Каррде виделись сразу после сражения за флот Катана, и Коготь ясно дал понять, что ни он, ни его группа не намерены участвовать в войне.
- И как ты собирался поступить после того, как удостоверился бы? - полюбопытствовал Люк; самое сложное с Каррде - это поддерживать светский тон беседы.
- Сдавать тебя властям я не намеревался, если ты это имеешь в виду, - Каррде быстро обвел взглядом мостик. - Если то же самое верно и в отношении тебя, то я предпочел бы уйти отсюда. На Берчесте не принято вести разговоры на мостах. Тем более что звуки здесь разносятся очень далеко.
А если на другом конце моста их ждет засада? Ладно, если она там есть, он, Скайуокер, почувствует ее раньше, чем они вляпаются.
- Согласен, - Люк посторонился, давая дорогу и одновременно жестом приглашая Каррде идти первым.
И был вознагражден отменной саркастической улыбкой.
- Не доверяешь мне, верно?
- Должно быть, влияние Хэна, - смутился Люк.
Но долговязый контрабандист уже легко и спокойно шагал вперед. Пришлось поднажать, чтобы догнать его.
- Его… или твое, - извиняющимся тоном добавил Скайуокер. - А может быть, Мары…
На этот раз ему повезло: он сумел уловить более явную перемену в настроение Тэлона. Озабоченность, граничащая с чем-то более нежным. Но Каррде быстро взял себя в руки.
- Кстати о птичках, как она себя чувствует?
- Почти выздоровела, - с готовностью затараторил Люк. - Врачи заверили, что исправить повреждение нервных окончаний было не сложно, просто нужно много времени…
Каррде бесстрастно кивнул, не спуская глаз с туннеля.
- Я высоко оценил вашу заботу о посторонних, - почти неохотно произнес он.
- Да это меньшее, что мы могли сделать после того, как ты помог нам с «Катаной».
- Возможно.

Предыдущая страница 2 Следующая страница


3 Тимоти Зан

Они спустились с моста и оказались на улице, значительно более безлюдной, чем та, с которой они ушли. Впереди и выше над крышами поднимались три башни, каменную кладку украшала затейливая резьба. Скайуокер немедленно продемонстрировал свои способности, прощупав проходивших мимо людей. Ничего.
- Ты идешь куда-то конкретно? - полюбопытствовал он.
Каррде качнул головой.
- Я просто гуляю по городу. А ты?
- Тоже… - Люк попытался соответствовать, но что-то подсказывало, что деревенский увалень, пусть даже наделенный Великой силой, не может сравниться с импозантным красавцем-контрабандистом.
- И надеешься увидеть знакомое лицо в толпе? - хмыкнул Каррде, подкручивая тонкий ус. - Или даже два? А то и три, четыре и пять?
Итак, Тэлон «Коготь» Каррде, как всегда, абсолютно точно знал или не менее точно догадывался, зачем здесь Скайуокер. Почему-то Люк не удивился открытию.
- Если они здесь, я их найду, - буркнул он, позабыв о намерении вести непринужденную беседу. - Полагаю, у тебя нет нужной мне информации?
- Может, нет, - Каррде любовался резными башнями. - Может, есть. Вот только хватит ли у тебя денег?
- Учитывая твой тариф, скорее всего, нет. Но я мог бы положить их на твой счет, когда вернусь.
- Если вернешься, - уточнил Каррде. - Учитывая, сколько имперских штурмовиков разделяют тебя и безопасную территорию, я не стал бы воспринимать тебя в качестве удачной инвестиции.
Скайуокер постарался так же изящно задрать бровь. Кажется, не получилось.
- И это говорит контрабандист, за чью голову Империя назначила наивысшую на данный момент цену?
У Каррде подозрительно весело подрагивали уголки губ.
- Видишь ли, друг мой, так случилось, что Калиус - такой город, где я пребываю в полнейшей безопасности. Мы со здешним губернатором давно знаем друг друга. Более того, есть кое-что, в чем он нуждается и что только я могу ему дать.
- Оружие?
- В вашей войне, Скайуокер, я не участвую, - холодно напомнил Каррде. - Я - нейтральная сторона и намерен таковой оставаться. Я думал, что при расставании с твоей сестрой я ясно дал это понять.
- Ах да, достаточно ясно, - согласился Люк. - Я просто подумал, что события последнего месяца могли изменить твое решение.
Выражение на красивом лице Тэлона не изменилось, но Скайуокер все-таки уловил почти нежеланную перемену настроения.
- Меня не слишком забавляет мысль о том, что Гранд адмирал Траун получил доступ к фабрике клонов, - уступил Каррде. - Он получает слишком большой перевес, а этого никто из нас не хочет. Но, по-моему, твоя сторона чересчур бурно реагирует на ситуацию.
- А как еще мы должны были реагировать, по-твоему? - обиделся Люк. - Империя прибрала большую часть флота Катаны, а теперь еще наложила лапу на клонирующие установки! У них теперь этих клонов - завались! Никаких ограничений…
- Я бы не стал использовать слово «неограниченно», - заметил Каррде. - Если хочешь доверить клону боевой корабль, то нельзя их выращивать слишком быстро. Ментальная нестабильность, знаешь ли. Как минимум один год на каждую особь, насколько я помню основное правило.
Мимо прошагала компания из пяти вааткри. Скайуокер уставился на них с подозрением. Пока что Империя клонировала только людей, но кто их знает. Люк наморщил лоб, «вслушиваясь» в пятерку. Ничего.
- Год на каждый клон, говоришь?
- Как минимум. А документация, которая относится к довоенной эпохе, предлагает от трех до пяти лет. Это быстрее обычного цикла, но едва ли может быть причиной для паники.
Скайуокер поднял взор на резные башни, они были красно-оранжевые и на фоне белых облаков, которые ветер приносил с моря, смотрелись очень красиво.
- А что ты скажешь, если я скажу, что клоны, которые атаковали нас на «Катане», были выращены меньше чем за год?
Каррде пожал плечами.
- Зависит от того, насколько меньше.
- Полный цикл - от пятнадцати до двадцати дней.
Каррде обернулся настолько стремительно, что Люк даже испугался.
- Что?
- От пятнадцати до двадцати дней, - повторил Скайуокер.
Томительно долгое время Каррде смотрел на него, потом отвернулся и возобновил прогулку.
- Невозможно, - сказал он. - Тут какая-то ошибка.
- Хочешь копию отчета?
Каррде рассеянно кивнул; взгляд его бесцельно блуждал по толпе, ни на ком в частности не останавливаясь.
- По крайней мере, это объясняет Юкио…
- Юкио? - нахмурился Люк. Коготь бросил на него косой взгляд.
- Да, правильно… ты, вероятно, еще не в курсе. Два дня назад имперцы устроили массированную атаку в секторах Абрион и Дуфильвиан. Серьезно повредили базу на Орд Пардрон и взяли систему Юкио.
Скайуокер нервно сглотнул. Юкио снабжала продуктами чуть ли не всю Новую Республику. Хватит и одного сектора Абрион…
- Юкио сильно пострадала?
- Судя по всему, цела и невредима. Мои источники сообщают, что ее взяли со всей системой дефлекторов и наземными орудиями.
Пустота в животе стремительно расширяла границы.
- Я думал, такое невозможно…
- В Гранд адмиралы обычно попадают за то, что осуществляют невозможное, - сухо сказал Каррде. - Деталей я пока не знаю. Было бы занятно выяснить, как ему удалось провернуть такой трюк.
Итак, у Трауна есть дредноуты Катаны; экипаж для них он клонировал, а теперь способен снабжать свою армию провиантом.
- Это не просто набег, - медленно сказал Скайуокер. - Империя готовится к основному удару.
- Похоже на то, - согласился Каррде. - Экспромтом я бы сказал, что вам предстоит работа, просто созданная для вас.
- Экспромтом?
- Это значит: без предварительной подготовки.
Люк подозрительно уставился на него. И лицо, и голос торговца информацией были, как обычно, невозмутимы, но вот то, что Каррде прятал за маской, было далеко от спокойствия.
- И все это не заставило тебя передумать?
- Я уже вырос из слюнявчика и пеленок, Скайуокер. Новая Республика в качестве заботливой мамочки меня не интересует, - Коготь покачал головой. - По многим причинам. И одна из них - я не доверяю кое-кому в вашем правительстве.
- А я думал, Фей'лиа достаточно себя дискредитировал, - последнее слово Люк произнес по слогам; услышал он его недавно, но оно ему очень нравилось.
- А кто здесь говорит о Фей'лиа? - хмыкнул Каррде. - Тебе не хуже меня известно, как мон каламари обожают контрабандистов. А поскольку адмирал Акбар вновь угнездился в кресле верховного главнокомандующего, всем моим коллегам опять приходится нервно оглядываться через плечо.
- Ой, не надо! - Люк даже зафыркал от восторга. - Ты же не думаешь, что у Акбара есть время, чтобы гоняться за контрабандистами?
Каррде суховато улыбнулся.
- Не совсем так. Но не намерен поручиться собственной жизнью. Тупик.
- Ну ладно… Тогда давай по-деловому, - предложил Скайуокер.
Коготь посмотрел на него с веселым изумлением, но промолчал.
- Нам нужно знать намерения и ходы Империи, - упрямо продолжал Люк. - Это ты можешь отследить? Можем мы купить у тебя информацию?
Каррде тщательно обдумал вопрос. Сейчас он больше, чем когда-либо, напоминал своих ручных ворнскров. Такой же поджарый, стремительный, хладнокровный. И на редкость опасный.
- Возможно, - в конце концов последовал краткий ответ. - При условии, что за мной остается последнее слово. Мне не нравится превращение моей группы в имплант вашей разведки.
- Согласен, - быстро сказал Люк.
Меньше, чем он надеялся, но больше, чем ничего.
- Как только я вернусь, я открою счет на твое имя.
- Обычно я беру аванс, - Каррде стал любоваться одним из зданий. - Можешь в качестве него рассказать, чем вас так привлекает Калиус.
- Могу рассказать даже больше. - В голове давно уже звенел звоночек. Это ощущение в паутине Силы он ни с чем бы не перепутал. - Что скажешь, если я подтвержд… подтверд… дам подтверждение, что здесь есть клоны?
- Где? - деловито спросил Каррде.
- Где-то там, - Люк махнул рукой. - Может, полкилометра… трудно сказать.
- Внутри одной из башен, - определил Каррде. - Если хочешь спрятаться от посторонних глаз, лучше места не придумаешь.
- Погоди-ка… они передвигаются, - Люк нахмурился, пытаясь не оборвать слабый контакт. - Направляются… почти к нам, только не совсем.
- На посадочную площадку, скорее всего, - Каррде указал направо. - И идут они вон по Маврилли… два квартала в том направлении.
Скайуокер рванул бы туда со всех ног, да Каррде удержал. Но даже размеренным шагом - чтобы не привлекать к себе внимания - они преодолели расстояние минуты за три.
- Вероятнее всего, они воспользуются легким транспортником или грузовиком, - предположил Каррде, когда они отыскали себе местечко, откуда можно было просматривать всю улицу и не попадать под местный транспорт. - Что-либо более армейское отпадает.
Люк кивнул. Насколько он помнил карту города, улица Маврилли была специально предназначена для основного транспортного потока.
- Жаль, что нет бинокля, - вздохнул он.
- Поверь мне, ты и без того достаточно подозрительно выглядишь, - с усмешкой заверил его спутник; сам Каррде пытался разглядеть хоть что-нибудь поверх голов. - Видишь их?
- Они определенно шли в эту сторону…
Скайуокер вновь потянулся к невидимой паутине, пытаясь в океане чужих мыслей и настроений выловить те, что принадлежали клонам.
- Их, наверное, двадцать… или тридцать.
- Или сорок. Тогда - точно лайба, - постановил Каррде. - Вон одна подходящая… сразу за грузовичком.
- Вижу, - со Скайуокера пот тек ручьем, так он напрягся, взывая к Силе. - Это они.
- Ладно, - мрачно отозвался Коготь. - Теперь смотри внимательнее, вдруг они забыли закрыть парочку вентиляционных панелей.
Грузовая лайба величественно плыла к ним на антигравитационных двигателях, когда грузовичок перед ней вдруг резко затормозил, потому что водитель сообразил, что пропустил поворот. Грузовичок попытался вырулить и заблокировал весь поток. Лайба, столь же царственно, чуть было не вписалась в корму торопыги.
- Жди здесь, - бросил Каррде и нырнул в людской поток.
Скайуокер принялся озираться по сторонам в попытке удостовериться, что никто не видел и не узнал ни его, ни контрабандиста. Если все происходящее - хитроумная ловушка для инопланетных шпионов, то самое время кричать: «Сюрприз, сюрприз!»
Самое загадочное, это то, что грузовичок все-таки развернулся, а лайба проследовала дальше. Она проплыла мимо Скайуокера и скрылась за одной из красно-оранжевых башен. Джедай на всякий случай укрылся в боковой улице и стал ждать в надежде, что Каррде сообразит, где его искать. Действительно, через пару минут появился и сам Коготь.
- Две панели отодвинуты, - доложил он, отдуваясь. - Но ничего разглядеть не удалось. А тебе?
Признаваться или нет, что он даже не попытался заглянуть внутрь? Или сослаться на джедайское всеведение ?
- Я тоже ничего не разглядел, - сказал Люк. - Но это они. Я уверен.
Каррде со странным выражением посмотрел на него. Потом коротко мотнул головой.
- Ладно. Теперь что?
- Хочу узнать, сумею ли убраться с планеты раньше них, - сказал Люк. - Если смогу проследить вектор входа в прыжок, может, можно будет вычислить, куда они направятся. Два корабля лучше справятся с этой задачей.
У Каррде дернулся уголок рта.
- Простишь мне, если я отклоню столь любезное предложение? - проговорил Коготь. - Лететь в паре со шпионом Новой Республики… я несколько иначе понимаю сохранение нейтралитета, знаешь ли.
Он посмотрел через плечо Люка на улицу, а Скайуокер в очередной раз поклялся на любые переговоры с Каррде брать робота-переводчика. С общегалактического на общегалактический, но доступный.
- В любом случае, - продолжал Тэлон, - я предпочел бы поискать следы здесь. Увидим, сумею ли я узнать, откуда взялись эти ребятки.
- Здорово, - от души сказал Люк. - Тогда я, пожалуй, пойду посмотрю, готов ли мой корабль.
- Я буду на связи, - пообещал Каррде. - И не забудь, что денег у меня на счету должно быть очень много.

* * *

Стоя у открытого окна правительственной башни за номером один, губернатор Стаффа с удовлетворением фыркнул и опустил макробинокуляр.
- Все в порядке, Фингаль, это действительно он, - сообщил он маленькому человечку, вьющемуся подле него. - Сомнений быть не может. Сам Люк Скайуокер.
- Полагаете, он видел спецтранспорт? - спросил собеседник, нервно подкручивая винт настройки собственного бинокля.
- Разумеется, он его видел, - раздраженно рыкнул губернатор. - Или вы думаете, что он прогуливается по Маврилли, стремясь к здоровому образу жизни?
- Я лишь подумал…
- Не стоит, Фингаль, - оборвал помощника Стаффа. - Вам нечем.
Он догулял до стола, бросил макробинокуляр в ящик и вывел на экран персональной деки директивы от Гранд адмирала Трауна. По абсолютно личному и ни с кем неделимому мнению губернатора, приказ был еще более жуткий, чем переброс через Калиус таинственных войск. Но при нынешних обстоятельствах оставалось только признать, что Гранд адмирал знает, что делает.
В любом случае, он сам все это придумал, а не Стаффа, и это очень важно.
- Я хочу, Фингаль, чтобы вы послали депешу на «звездный разрушитель» «Химера», - распорядился губернатор, аккуратно опуская массивный зад в кресло и толкая деку по столу к помощнику. - Зашифруйте, как здесь указано. Проинформируйте Гранд адмирала Трауна, что Скайуокер прибыл в Калиус и что я лично был свидетелем, как он увидел спецтранспорт. А также то, что по особому приказу Гранд адмирала Скайуокеру будет позволено беспрепятственно покинуть город.
- Слушаюсь, господин губернатор, - сказал Фингаль, делая заметки в собственной деке.
Если карлик и разглядел нечто необычное в том, что республиканскому шпиону позволено свободно разгуливать по имперской территории, то свое мнение он оставил при себе.
- А как быть с его спутником? - полюбопытствовал он. - Тот, с которым Скайуокер только что разговаривал?
Стаффа задумчиво выпятил пухлые губы. Цена за голову Тэлона Каррде выросла уже до пятидесяти тысяч - сумма весьма хорошая, даже для человека на зарплате губернатора планеты. Стаффа всегда знал, что когда-нибудь наступит день, когда, исходя из личных интересов, ему придется разорвать негласные связи с Когтем. Наверное, такой день в конце концов пришел.
Нет. Нет, война в Галактике еще не окончена. Возможно, позднее, когда победа будет близка и снабжать себя можно будет более легально. Но не сейчас.
- Это мой человек, - сказал губернатор. - Специальный агент, которого я послал следить за шпионом. Забудьте о нем. Идите же… зашифруйте и отошлите депешу.
- Слушаюсь, сэр, - поклонился Фингаль и попятился к дверям.
В тот момент, когда они открылись, Стаффе почудилось, будто он заметил в глазах своего помощника необычный блеск. Несомненно, игра света. Если не считать безграничной верности своему губернатору, Фингаль был знаменит равнозначно безграничным отсутствием воображения.
Стаффа глубоко вздохнул и перестал думать и о помощнике, и о шпионах повстанцев, и даже о самом Гранд адмирале. Он откинулся на спинку удобного кресла и стал размышлять, как бы ему поудачнее распорядиться грузом, который прямо сейчас люди Каррде выгружали из трюма его корабля.

3

Медленно, очень медленно, словно карабкаясь по длинной и крутой лестнице, Мара Джейд заставила себя пробудиться от глубокого сна. Она открыла глаза и огляделась. Интересно, куда это ее занесло?
Она была в больничной палате - об этом определенно говорили многочисленные биомониторы, мягкий свет и складные ширмы, разделявшие больничные койки. Но это не был один из медицинских комплексов Каррде - по крайней мере, не один из тех, в которых ей доводилось бывать.
Зато обстановка была уж слишком знакома. Это была стандартная имперская послеоперационная палата.
На данный конкретный момент, кроме нее, в палате никого не было, но Мара понимала, что долго так продолжаться не будет. Она бесшумно скатилась с кровати и приземлилась на корточки. Заодно и проверила, насколько она в форме. Болей не было - никаких. Головокружения тоже. Ран не наблюдалось.
В ногах кровати обнаружились халат и больничные тапочки. Мара облачилась и на цыпочках двинулась к двери - в полной готовности обездвижить и обеззвучить все, что ей встретится за порогом. Она провела рукой над сенсором замка, дверь послушно скользнула в сторону, Мара прыгнула через порог… И озадаченно застыла.
- А, привет, Мара, - поздоровался Гент. Он мельком взглянул на нее поверх компьютерного терминала, над которым колдовал, и тут же вернулся к своему занятию. - Как себя чувствуешь? - из вежливости поинтересовался он.
- Сносно, - буркнула Джейд, уставившись на пацана во все глаза и остервенело перетряхивая собственную память.
Гент работал на Каррде и был, наверное, лучшим ледорубом в Галактике. А то, что сейчас он сидел, ссутулившись над компьютерным терминалом, означало, что они не в плену. Если только, конечно, тот, кто их пленил, не был таким беспросветным кретином, что не придумал ничего лучше, чем подпустить ледоруба ближе, чем на расстояние полета плевка к компьютеру.
Но разве она сама не отослала Гента в штаб Новой Республики на Корусканте? Отослала. Точно отослала, по распоряжению Каррде. Как раз перед тем, как собрать часть команды и отправиться прямиком в эту заварушку с «Катаной».
А там она врезалась на своем «Зет-95» в имперский «звездный разрушитель»… и ей пришлось катапультироваться… и она снайперски угодила со своим катапультированным креслом прямиком под луч ионной пушки… который поджарил все ее системы жизнеобеспечения. И предоставил ей увлекательную возможность дрейфовать в межзвездной пустоте до конца вечности.
Мара огляделась по сторонам. Что ж, похоже, вечность оказалась короче, чем она думала.
- Где это мы? - спросила она, хотя теперь уже у нее появилась одна догадка на этот счет. И догадка подтвердилась.
- В старом Императорском дворце на Корусканте, в медицинском секторе, - ответил Гент, озабоченно нахмурившись. - Пришлось немного подремонтировать твои нервишки. Разве не помнишь?
- Малость невнятно, - призналась контуженная.
Но на самом деле, когда первая пелена с рассудка спала, потихоньку начала вырисовываться и вся картина в целом. Разрушенные системы жизнеобеспечения, странная, головокружительная неопределенность, которая навалилась на нее, когда она дрейфовала в пустоте навстречу смерти. Должно быть, прежде чем ее нашли, она пострадала от кислородного голодания.
Нет. Не нашли. Нашел. Только один человек мог разыскать одинокое катапультированное кресло среди пустоты и обломков. Люк Скайуокер, последний рыцарь-джедай.
Человек, которого она собиралась убить.
Ты убьешь люка скайуокера.
Слова Императора эхом отдались в голове. Она шагнула назад, прислонилась спиной к дверному косяку. Колени внезапно ослабели. Она была здесь тогда, в ту минуту, когда он погибал у Эндора. Но она все видела. Видела, как Люк Скайуокер сразил его и тем разрушил всю ее жизнь.
- Вижу, вы очнулись, - раздался новый голос.
Мара открыла глаза. К ней через всю комнату энергичными шагами приближалась женщина в форменной тунике врача. Сзади еле поспевал меддроид.
- Как вы себя чувствуете?
- Отлично, - Мара поймала себя на остром желании наброситься на врача с кулаками. Эти люди - враги Империи - не имели права расхаживать здесь, в Императорском дворце…
Она осторожно перевела дух и затолкала эмоции поглубже. Врач резко остановилась, на лице ее появилось профессионально-озабоченное выражение. Гент оторвался от своего возлюбленного компьютера и посмотрел озадаченно.
- Простите, - пробормотала Мара. - Похоже, я еще не вполне опомнилась.
- Это неудивительно, - кивнула врач. - В конце концов, вы ведь месяц пролежали в постели без сознания.
- Месяц?!
- Ну, почти месяц, - поправилась врач. - И еще некоторое время провели в ванне с бактой. Не волнуйтесь, проблемы с кратковременной памятью - нормальное явление после восстановления нейронных цепей, но в ходе лечения они обычно проходят.
- Понятно, - машинально кивнула Мара. Месяц. Она провалялась тут целый месяц. А в это время….
- Вам отвели комнату для гостей этажом выше. Вы можете переселиться туда, когда вам будет удобно, - продолжала врач. - Хотите, я проверю, все ли там готово?
Мара заставила себя вернуться к реальности.
- Да, будьте так добры, - сказала она. Врач достала комлинк. Пока она говорила, Мара занялась Гентом.
- Ну, что произошло за этот месяц на фронте?
- Да ничего особенного, - ответил ледоруб. - Обычные проблемы с Империей, - он махнул рукой куда-то на потолок. - Ну, во всяком случае, народ они взбудоражили хорошо. Акбар с Мадиной все время что-то там шустрят, пытаются то ли протолкнуть, то ли урезать, типа того.
М-да. И это все, что из этого художника компьютерных сетей можно вытянуть. Кроме компьютерного взлома Гента в этой жизни интересовало только одно - байки контрабандистов.
Мара нахмурилась, запоздало вспомнив, зачем, собственно, Каррде направил Гента на Корускант.
- Погоди, - сказала она. - Акбар снова при делах? Хочешь сказать, ты его полностью очистил от подозрений ?
- Да конечно, чего там, - скромно отмахнулся тот. - Этот банковский депозит, по поводу которого советник Фей'лиа развел такую шумиху, оказался чистейшей воды лажей. Какие-то ребята проникли в банковскую систему, организовали Акбару кругленькую сумму на счету и были таковы. Наверное, имперская разведка - чувствуется их стиль работы. Было бы о чем говорить - я доказал это через пару дней, как приехал.
- Представляю, как они обрадовались, - хмыкнула Мара. - А что ты, в таком случае, до сих пор здесь делаешь?
- Э… - Гент, казалось, немного смутился. - Ну, меня ж никто не отозвал отсюда, для начала. И вообще… Ну, короче, тут есть один хитрый шифр, который кто-то из здешних использует, чтобы передавать информацию Империи. Генерал Бел Иблис говорит, что имперцы зовут его «Источник Дельфа» и что из-за этой Дельфы им тут придется паковать вещички и съезжать из Дворца.
- И Бел Иблис попросил тебя взломать этот код для них, - кивнула Мара, чувствуя, как дергаются уголки губ. - Я правильно понимаю, что об оплате он и не заикался?
- Э… - снова принялся мямлить Гент. - Ну, может, и заикался. Да не помню я!
Врач закончила говорить по комлинку и повернулась к Маре.
- Вас проводят в вашу комнату в самое ближайшее время.
- Спасибо, - вежливо поблагодарила Мара, подавив желание внятно и четко объяснить, где она видела всех провожатых, учитывая, что она, и не просыпаясь, нашла бы дорогу в любой уголок Дворца. Вежливость и корректность - только так она сможет добраться до корабля, погрузить туда Гента и отправиться подальше от этой войны.
Дверь за спиной врача скользнула в сторону, и в комнату грациозной походкой вошла высокая женщина с белоснежными волосами.
- Здравствуйте, Мара, - сказала она с профессионально-сдержанной улыбкой. - Меня зовут Зима, я - помощник принцессы Лейи Органы Соло. Рада, что вы снова в добром здравии.
- Я сама рада, что я в нем, - брякнула Мара, из последних сил стараясь не нахамить. Еще одна из компании Скайуокера. Самое то, чего не хватало. - Я так понимаю, вы и есть мой провожатый?
- Ваш провожатый, ваш помощник и все, что понадобится вам в ближайшие несколько дней, - ответила Зима. - Принцесса Лейя просила меня позаботиться о вас, пока она и капитан Соло не вернутся с Фильве.
- Мне не нужен помощник и не нужна забота, - очень вежливо огрызнулась Мара. - Что мне действительно требуется, так это корабль.
- Я уже начала работать над этим, - обнадежила ее Зима. - Надеюсь, в ближайшее время мы вам что-нибудь подыщем. А пока позвольте вам показать ваши комнаты.
Мара подавила гримасу. Узурпаторы из Новой Республики милостиво предлагают ей свое гостеприимство в доме, который когда-то был ей родным.
- Вы очень любезны, - выдавила она, надеясь, что прозвучало не слишком саркастически.
- Гент, ты идешь?
- Я тебя потом догоню, - рассеянно отозвался тот. - Посижу тут еще немного.
- Все в порядке, пусть остается, - заверила ее Зима. - Сюда, пожалуйста.
Они вышли из вестибюля послеоперационного отделения, и Зима повела ее в глубь Дворца.
- Комнаты Гента рядом с вашими, - сообщила Зима на ходу. - Но я сомневаюсь, что он бывал там чаще, чем раза два за последний месяц. Он оборудовал себе временное рабочее место у вашей палаты, чтобы можно была присматривать за вами.
Мара против воли улыбнулась. Гент, который девяносто процентов своего времени совершенно безразличен к внешнему миру, с трудом подходил на роли сиделки или телохранителя. Но мысль была интересная.
- Я признательна вам за заботу, - сказала она.
- Это самое меньшее, что мы могли сделать, чтобы отблагодарить вас за помощь в битве за флот Катана.
- Это была идея Каррде, - резко сказала Мара. - Его и благодарите.
- Мы благодарны и ему тоже, - спокойно сказала Зима. - Но ведь вы рисковали ради нас своей жизнью. Мы не забудем этого.
Мара исподтишка покосилась на блондинку. Она читала все досье Императора на лидеров Альянса, но имя Зима ей решительно ничего не говорило.
- Как давно вы работаете с Органой Соло? - спросила Мара.
- Мы с ней росли вместе - при дворе на Алдераане, - печальная улыбка тронула ее губы. - В детстве мы дружили, а когда принцесса Лейя стала делать свои первые шаги в галактической политике, ее отец назначил меня ее помощницей и референтом. С тех пор мы и работаем вместе.
- Я что-то не помню, чтобы слышала о вас что-нибудь во времена Альянса, - осторожно продолжала прощупывать почву Мара.
- Большую часть войны я летала от планеты к планете, работала на группу материального обеспечения, - ответила Зима. - Если моим коллегам удавалось под каким-то предлогом внедрить меня на склад или в ангар, я составляла для них подробную карту, где находятся нужные нам предметы. Это делало последующие рейды более быстрыми и безопасными.
Мара кивнула - она начинала понимать.
- Так вы Наводчик, обладатель абсолютной памяти.

Предыдущая страница 3 Следующая страница


Последний приказ 4

Зима слегка наморщила лоб.
- Да, вы правы, это одно из моих кодовых имен. У меня их было немало за эти годы.
- Ясно, - сказала Мара.
В отчетах, относящихся к периоду до битвы у Йавина, ей попадалось великое множество ссылок на таинственного агента по кличке Наводчик, аналитики жарко спорили о его/ее подлинной личности. Интересно, подумала Мара, приходило ли хоть кому-нибудь из них в голову, кто это был на самом деле.
Они подошли к шахтам турболифтов в глубине Дворца. Это было одно из ведущих усовершенствований Императора в стилизованной под старину планировке здания. Турболифты позволяли сберечь массу времени, которое иначе тратилось бы на беготню вверх и вниз по винтовым лестницам, - и успешно маскировали еще кое-какие доработки Императора.
- Так что там за проблемы? - спросила Мара, когда Зима нажала кнопку вызова кабины. - Почему так трудно раздобыть мне корабль?
- Проблема в Империи, - сказала Зима. - Они начали массированное наступление на нас, и это оттягивает практически все наши ресурсы, до последнего фрахтовика.
Мара озадаченно сдвинула брови. Массированное наступление на превосходящие силы противника - это совсем не похоже на Гранд адмирала Трауна.
- Все так плохо? - спросила она.
- Хорошего мало, - подтвердила Зима. - Не знаю, известно ли вам, но они опередили нас с флотом Катана. Когда наши силы прибыли на место, они уже захватили сто восемьдесят дредноутов. В сочетании с новоявленными практически бездонными людскими ресурсами Империи это существенно изменило баланс сил.
Мара кивнула. Во рту резко стало кисло. И на душе тоже. Да, с учетом обстоятельств это все-таки было похоже на Трауна.
- Значит, меня чуть не убили - зря?
Зима натянуто улыбнулась.
- Если это вас утешит, великое множество людей погибло именно зря.
Подошел лифт. Они вошли в кабину, Зима набрала на панели код представительского крыла Дворца.
- Гент упоминал, что Империя осложняет вам жизнь, - вспомнила Мара. - Мне следовало бы сразу догадаться, что он потому и напускал туману, что все серьезно.
- «Серьезно» - это еще слабо сказано, - вздохнула Зима. - За последние пять дней мы с успехом потеряли контроль над пятью секторами. И еще тринадцать вот-вот потеряем. Самой большой потерей была пищевая промышленность на Юкио. Имперцы каким-то образом умудрились захватить ее, не затронув систему планетарной обороны.
- Кто-то заснул у пульта? - предположила Мара.
- Согласно предварительным отчетам, все сложнее, - Зима замялась. - Ходят слухи, что имперцы использовали новое супероружие, которое оказалось способно пробить планетарные щиты юкион.
Мара почувствовала, как к горлу подкатывает тугой ком. Перед глазами всплыли спецификации старой Звезды Смерти. Только представить себе, что будет, если подобное оружие попадет в руки столь блестящего стратега, как Траун…
Она прогнала прочь эти мысли. Это не ее война. Каррде обещал, что они будут соблюдать нейтралитет.
- Думаю, мне лучше связаться с Каррде, - сказала она вслух. - Может, он кого-нибудь пришлет за нами.
- Возможно, это будет быстрее, чем дожидаться, пока освободится один из наших кораблей, - согласилась Зима. - Он оставил вам инфочип - на нем имя связного, через которого вы можете передать ему сообщение. Он сказал, что вы знаете, какой код использовать.
Турболифт доставил их на этаж для избранных гостей, один из немногих уголков Дворца, в котором Император оставил все в точности так, как было до его прихода к власти. Гулять по здешним коридорам, с их старинными дверьми - не раздвижными, а подвешенными на петли, со стенными панелями и предметами обстановки, покрытыми искусной резьбой ручной работы, - это было все равно что отправиться на тысячу лет назад, в прошлое. Комнаты на этом этаже Император обычно оставлял для тех, кто питал слабость к былым дням, или для тех, кому импонировала такая преемственность эпох.
- Капитан Каррде оставил вам кое-что из одежды и личных вещей, - сказала Зима, отпирая одну из покрытых резьбой дверей. - Если он что-нибудь упустил, дайте мне знать, я попробую помочь вам найти недостающее. Вот чип, о котором мы говорили.
- Спасибо, - Мара взяла у нее из рук инфочип и глубоко вздохнула.
Комнаты, которые ей отвели, были отделаны в основном привезенным с Кардуина деревом фиджиси. Тонкий аромат окутал ее, и мысли вновь вернулись к прошлому, к славным дням расцвета и величия Империи.
- Могу я вам еще чем-нибудь помочь?
Воспоминания сдуло. Перед ней стояла Зима и вежливо улыбалась. А дни славы Империи давно миновали.
- Нет, спасибо. Все в порядке.
Блондинка кивнула.
- Если вам что-нибудь понадобится, обращайтесь к дежурному, - она указала на панель связи. - Со мной можно будет связаться чуть позже - скоро начинается заседание Совета и мне необходимо на нем присутствовать.
- Ступайте, - устало сказала Мара. - И спасибо за помощь.
Зима еще раз официально улыбнулась на прощанье и удалилась. Мара снова глубоко вдохнула аромат фиджиси и усилием воли прогнала будоражащие воспоминания прочь. Осталось только здесь и сейчас. И, как частенько вдалбливали ей в голову императорские инструкторы, первое, что необходимо предпринять в любом деле, - это приспособиться к обстановке. То есть для начала было бы неплохо одеться поприличнее. А то она до сих пор выглядит как беглянка из больницы.
Каррде оставил ей целую гору одежды. Тут было и полуофициальное платье, и пара трудноописуемых нарядов, в которых можно было ходить по улицам сотни миров и не особенно бросаться в глаза, и пара рабочих комбинезонов, которые она обычно носила на борту его корабля. Мара выбрала один из комбинезонов, переоделась и принялась разбирать прочий багаж, оставленный Каррде. Если повезет, а шеф, в свою очередь, проявит некоторую предусмотрительность…
Вот оно - кобура для скрытого ношения ее крошечного бластера в рукаве. Сам бластер, конечно, был безвозвратно утерян - его конфисковал капитан «Адаманта», и вряд ли стоит рассчитывать, что имперцы соизволят в ближайшее время вернуть ей оружие. И столь же безнадежным делом было бы пытаться отыскать ему замену в арсеналах Новой Республики - хотя Мара пообещала себе, что обязательно поддастся соблазну и спросит об этом Зиму, просто чтобы посмотреть на ее реакцию.
Но ведь был и иной путь.
На каждом представительском этаже Императорского дворца была обширная библиотека. И в каждой из этих библиотек обязательно был толстенный набор инфочипов, озаглавленный «Полная история Малого Корвиса». Поскольку история Малого Корвиса была редким образцом заурядности, шансы на то, что кому-нибудь из гостей придет в голову снять этот фолиант с полки, были предельно малы. А учитывая, что там были вовсе не инфочипы и тем более не история Малого Корвиса, как раз любопытствующим гостям тут и искать было нечего.
Бластер немного отличался от того, которого Мару лишили имперцы, но у него еще сохранился приличный заряд, и он уютно устроился у нее в кобуре, а это было именно то, что требовалось. Теперь, чтобы ни случилось - война или внутренние разборки в Новой Республике, она была вооружена и готова.
Джейд вдруг застыла с пустой коробкой от «Истории Малого Корвиса» в руках, запоздало сообразив, что кое-что она спросить-то и забыла: что, собственно, имела в виду Зима, когда упомянула о бездонном источнике флотских кадров Империи? Может быть, одна или несколько звездных систем Новой Республики перешли на сторону Империи? Или Траун отыскал ранее неизвестный колониальный мир, чье население поголовно созрело для вербовки в ряды имперского флота?
Да, об этом определенно нужно будет кого-нибудь расспросить. Но сначала надо зашифровать сообщение и передать его связному Каррде. Чем раньше она отсюда уберется, тем лучше.
Джейд поставила на место коробку и отправилась обратно в свои комнаты, с удовольствием ощущая на левой руке успокаивающую тяжесть оружия.

* * *

Некоторые особо искушенные личности назвали бы статуэтку произведением высокого искусства. Некоторые (а таких набралось бы большинство) сказали бы, что ничего отвратительнее они в жизни не видели. А кого-то она и вовсе не заинтересовала бы. Представители всех трех групп находились в одной каюте и разглядывали голографическое изображение вышеуказанной скульптуры. Точнее, разглядывал - жадно, так, будто от этого зависело его дальнейшее существование, - только один. У Гилада Пеллаэона от одного лишь взгляда на это экзотическое произведение… гм… искусства начиналась изжога, а обед неудержимо просился назад. А магистр К'баот и вовсе на него не смотрел.
Траун неохотно оторвался от созерцания фигурки, по мнению Пеллаэона, изображавшей вылупление ранкора из яйца.
- Нет, - твердо произнес Гранд адмирал. - Даже не подлежит обсуждению.
К'баот рассчитанным неторопливым движением повернул к нему голову. Бороду при этом он воинственно выставил вперед.
- Нет? - повторил он; должно быть, ему казалось, что голос его звучит подобно дальним раскатам грома. - Что вы имеете в виду под словом «нет»?
- В словарь загляни, - буркнул себе под нос Пеллаэон.
Спорщики даже не оглянулись.
- «Нет» означает «нет», - ледяным тоном ответствовал Гранд адмирал. - Но для тех, кто не утруждает себя логическим мышлением, я охотно поясню. Нам не хватает людей для лобовой атаки на Корускант. Это первое. Также нам не хватает обеспечения и провианта для традиционной осады. Это второе. Любая атака будет бесполезной и пустой тратой ресурсов. Это третье. Следовательно, Империя не станет нападать на Корускант.
Лицо старика налилось темной венозной кровью. Пеллаэон понадеялся было, что магистра хватит удар, но вселенная не прислушалась к мысленным мольбам капитана.
- Берегитесь, Гранд адмирал Траун, - завел старую песню К'баот. - Империей правлю я, а не вы.
- Неужто? - весело изумился чисс и протянул руку, чтобы пощекотать спинку йсаламири.
Магистр воздвигся над ним в полный рост и приготовился метать молнии.
- Я правлю Империей! - заорал дед во всю мочь; голос эхом отразился от переборок. - Повинуйся мне или умри!
Пеллаэон привычно пододвинулся поближе к насесту с йсаламири. Очень миленькая зверюшка… Когда К'баот пребывал в незамутненном сознании, он еще держал себя в руках, но в последнее время вспышки беспричинной ярости становились все чаще и мощнее. Его словно раздирало изнутри, как идущий вразнос реактор.
До сих пор К'баот ухитрился никого не убить и ничего не сломать. По мнению Пеллаэона, ждать перемен оставалось недолго. Вопрос времени.
Возможно, что подобная мысль пришла в голову и Гранд адмиралу.
- Убьете меня - проиграете войну, - спокойно напомнил Траун магистру. - Проиграете войну, Лейя Органа Соло и ее дети никогда не станут вашими.
Но старик развоевался не на шутку. С пылающими ненавистью глазами он ринулся к креслу Трауна… и споткнулся на полдороге, съежился, даже стал меньше ростом.
- С Императором вы таким тоном не разговаривали, - капризно заявил он.
- Отчего же? - Траун опять любовно воззрился на статуэтку. - Я раза четыре говорил Императору, что не стану терять его войска и корабли и атаковать врага, которого не готов победить.
К'баот дернул носом.
- Только глупец так разговаривает с Императором, - ощерился он. - Глупец или тот, кто устал жить.
- Император тоже так думал, - охотно согласился Гранд адмирал. - В первый раз он назвал меня предателем и выродком и передал командование другому офицеру, - Траун машинально погладил пушистую спинку йсаламири. - А после поражения его величество перестал игнорировать мои рекомендации.
К'баот, жуя бороду, некоторое время смотрел на Гранд адмирала; выражение на морщинистом лице то и дело менялось, как будто магистр испытывал сложности с восстановлением душевного равновесия.
- Можно повторить фокус, который вы сыграли на Юкио, - предложил старик. - Я бы охотно помог.
- Очень любезно с вашей стороны, - откликнулся Траун. - К несчастью, это тоже пустышка. Вожди Альянса не сдадутся так легко, как фермеры с Юкио. И здесь не поможет координация действий и огня. Нас раскусят. Не сразу, но со временем все поймут. И вынесут соответствующее решение.
Он указал на голограммы, заполнявшие помещение.
- Народ вустри, с другой стороны, совсем другое дело. Как и юкионцы, они испытывают неподдельный ужас перед неизвестным и тем, что считают невероятным. И что весьма важно для нас, склонны чрезмерно преувеличивать опасность. Трюка с замаскированными крейсерами будет достаточно.
Лицо К'баота вновь стало наливаться краской.
- Гранд адмирал Траун…
- Что же касается Лейи Органы Соло и ее отпрысков… - Траун не заметил перемены, - их вы можете забрать, когда пожелаете.
Раздражение иссякло.
- О чем это вы? - сварливо осведомился магистр.
- Всего лишь о том, что взятие Корусканта и арест Органы Соло при помощи грубой силы - непрактично, - заметил Траун. - Но можно послать за ней небольшую группу. И это вполне осуществимо. Я уже приказал подготовить команду. Через день они будут готовы.
- Команда, - К'баот скривил губы. - Мне нужно напоминать, что ваши ногри постоянно проваливали задание?
- Едва ли, - качнул головой Гранд адмирал. - Потому они не будут участвовать.
Пеллаэон от удивления чуть было не поперхнулся (он как раз сражался с очередным приступом тошноты) и бросил невольный взгляд в сторону двери, где сидел на корточках Рукх. Насколько помнил капитан, эти серокожие жилистые уродцы считали долгом чести выполнить приказ своего господина, какую бы цену ни пришлось заплатить. Объявить молчаливым убийцам, что в их услугах больше никто не нуждается, все равно что публично плюнуть в лицо. Если не хуже.
- Адмирал, сэр, - понизив голос, Гилад вклинился в беседу, - я не уверен…
- Обсудим этот вопрос позднее, капитан. На данный момент я лишь хочу знать, готов ли магистр К'баот получить своих долгожданных учеников. Или предпочитает лишь утомлять нас бесконечными разговорами об этом?
Старик ядовито улыбнулся.
- Должен ли я принимать ваши слова за вызов, Гранд адмирал Траун? - прошипел он, отплевываясь от клочковатой, антисанитарной бороды.
- Принимайте, как знаете, - сказал чисс. - Я всего лишь указываю, что мудрый стратег обдумывает стоимость операции до того, как начинает военные действия. Близнецы Органы Соло могут появиться на свет со дня на день, что значит, что у вас будет и мать, и дети. Если вы не чувствуете уверенности в своих силах, лучше отложить операцию.
Пеллаэон приготовился пережить еще один приступ старческого маразма. К его немалому удивлению, К'баот остался спокоен.
- Один вопрос, Гранд адмирал Траун, - негромко проговорил магистр. - А ваши десантники обладают опытом обращения с новорожденными?
Хороший вопрос… Пеллаэон не удержался и хмыкнул, представив, как суровые вояки возятся с мокрыми пеленками и нянчат близнецов. Зрелище выходило впечатляющее. Траун с неудовольствием покосился на развеселившегося капитана.
- Через тридцать минут мы выходим в точку рандеву с нашим флотом, - напомнил он. - Магистр, Вы перейдете на «Ибикус», чтобы координировать атаку на Вустри. Ко времени вашего возвращения на «Химеру», - чисс чуть-чуть приподнял иссиня-черную бровь, - ваши джедаи будут вас ждать.
- Ну что ж, Гранд адмирал Траун…
К'баот опять приосанился и принялся выпутывать длинные неухоженные пряди бороды из складок балахона.
- Но предупреждаю: подведете меня на этот раз, последствия вас не порадуют.
Подметая подолом палубу, магистр величественно удалился.
- Какое облегчение, - прокомментировал Траун, когда двери закрылись.
Пеллаэон обвел языком пересохшие губы. Очень хотелось сплюнуть, но, во-первых, пачкать палубу противоречит уставу, а, во-вторых, слюны все равно не было.
- Адмирал, со всем должным уважением…
- Но вас беспокоит, что я пообещал доставить Органу Соло, возможно, из самого охраняемого места на территории, принадлежащей Альянсу, - закончил за него фразу Траун, чему капитан был несказанно рад, потому что говорить было слишком сложно.
- Если честно… так точно, сэр, - Пеллаэон одернул китель. - Беспокоит, сэр. Императорский дворец - неприступная крепость.
- Совершенно верно, - безмятежно согласился Траун. - Но таковым его делал Император, и, как обычно, кое-какие секреты Дворца он сохранил про себя. И разумеется, для своих любимчиков.
Пеллаэон потер лоб. Что-то в последнее время у него туго с мыслительными способностями… Секреты? Какие еще секреты?
- Черный ход?
Траун улыбнулся.
- В точку. Делаете успехи, капитан. И если мы будем знать, что Органа Соло на какое-то время останется во Дворце, то команду может ждать успех.
- Но не ногри.
Трауна вдруг обуял горячий интерес к одной из уродливых статуэток.
- С ногри что-то творится, капитан, - негромко произнес он. - Пока я не знаю, в чем дело, но уверен, что происходит нечто неладное. Я ощущаю некий, скажем, изъян при каждом разговоре с династами Хоногра.
Месяц назад Пеллаэон уже пришел к такому же выводу, когда с Хоногра прибыл целый выводок династов и в патетическом режиме провозгласили, что предателю Хабаркху удалось сбежать. И они, несмотря на отчаянные усилия лучших следопытов, ну никак не могут его отыскать. «Лучшие воины…» сказали тогда Пеллаэону. Сопляка? Чушь.
- Может быть, они все еще суетятся из-за побега? - предположил он с таким сомнением в голосе, что сам себе не поверил.
- Хорошо бы, - вздохнул Траун. - Но там происходит что-то еще. И до тех пор пока я не выясню, в чем дело, ногри останутся под подозрением.
Он наклонился вперед, пробежал пальцами по клавиатуре. Голограммы погасли, сменившись тактической схемой.
- Сейчас у нас есть дела важнее, - продолжил Гранд адмирал, вновь откидываясь на спинку кресла. - Мы должны удержать нашего невероятно безрассудного магистра от ошибочного мнения, будто он имеет право управлять моей Империей. Это первое. Органа Соло и ее дети. Это второе.
Пеллаэону кое-что не понравилось в рассуждениях начальства. Первый вопрос - местоимение «моей» - капитан решил пока не поднимать. А если вспомнить все предыдущие попытки отловить Органу Соло, то и второй лучше тоже не дискутировать. Эта будущая мамаша скакала с прытью молодого горного выпаска. И вообще, во что превращают его корабль? Зверинец, сумасшедший дом, а теперь еще и ясли?
- А если у десантников ничего не получится?
- Есть такая возможность, - согласился Траун. - Несмотря на непредсказуемость и силу нашего союзника, им все еще можно управлять.
Чисс указал на карту.
- Гораздо важнее сейчас обеспечить успех операции. До сих пор кампания шла, как запланировано. В секторах Фаррфин и Доломар повстанцы сопротивляются более упорно, чем предполагалось. Но практически все выбранные в мишени системы склонились перед мощью Империи.
- Я не стал бы считать наши завоевания такими уж основательными, - упрямо сказал Пеллаэон.
- Согласен с вами, - кивнул Гранд адмирал. - Но у остальных создается впечатление сильного имперского присутствия. А для этого нам жизненно необходимы клоны.
Он замолчал. Капитан посмотрел на схемы, лихорадочно придумывая какой-нибудь подходящий ответ. Траун откровенно ждал. Цилиндры Спаарти, которые Император несколько десятилетий прятал от всех в тайном хранилище на Вейланде, находились в безопасности. Они лежали глубоко в горе Тантисс под охраной имперского гарнизона, а вокруг обитал весьма недружелюбный народ. Само существование лаборатории было известно крайне немногим. Только верхушке командования.
Пеллаэон застыл на месте. Верхушке командования и, вполне вероятно…
- Мара Джейд, - сказал он. - Она сейчас поправляет здоровье на Корусканте. Может она знать о хранилище?
- Великолепный вопрос, - восхитился Гранд адмирал. - Вполне возможно, что ей ничего не известно… я был в курсе многих тайн Императора, и то потратил много времени и сил, чтобы отыскать Вейланд. Но рисковать мы не можем.
Капитан кивнул. Чтобы унять дрожь в руках, пришлось сцепить их за спиной. По крайней мере достигалась хотя бы видимость солидной уверенности. А он-то спрашивал себя, почему Гранд адмирал для миссии на Корускант выбрал не десантников, а оперативников разведцентра. Парни из разведки имели дурную славу. Может, они ничего не понимали в военном деле, зато диверсантами и убийцами были превосходными. Их учили специально.
- Вы подпишете на оба задания одну команду или все-таки две?
- Хватит и одной, - отмахнулся Траун. - Оба объекта находятся в достаточной близости друг от друга. И нейтрализация, капитан, совершенно необязательно означает убийство.
Пеллаэон хмуро сдвинул брови. Но прежде чем он успел задать вопрос, Гранд адмирал дотронулся до клавиатуры, и тактическую картинку сменила карта сектора Орус.
- Знаете, капитан, по-моему, настало время поднять значение Калиуса сай Лиелу в глазах нашего противника. От губернатора Стаффы что-нибудь есть?
- Так точно, сэр, - Пеллаэон достал портативную деку. - Скайуокер улетел почти одновременно с подставным транспортом и предположительно тем же курсом. Если это так, он доберется до Подериса приблизительно через тринадцать стандартных часов.
- Великолепно. Он, несомненно, доложит на Корускант на подлете. Если сразу после этого он внезапно исчезнет, это убедит повстанцев, что их агент наткнулся на нашу лабораторию.
- Да, сэр.
Сомнения, что Скайуокера можно уговорить добровольно исчезнуть, Пеллаэон оставил невысказанными. Будем считать, что Траун знает, что делает…
- Да, вот еще что, сэр. К докладу Стаффы приложен еще один. Он зашифрован кодом нашей разведки.
- Это от помощника губернатора, Фингаля, - Гранд адмирала трудно было удивить. - Связался с нами, нижайше умолял назначить его негласным осведомителем. Есть расхождения с докладом губернатора?
- Только одно, сэр. Он дает полное описание человека, с которым Скайуокер контактировал в Калиусе сай Лиелу и которого в разговоре с Фингалем губернатор назвал своим собственным агентом. Если исходить из этого описания, сэр, то можно с большой вероятностью предположить, что на самом деле Скайуокер встречался с Талоном Каррде.
Гранд адмирал кисло просмотрел файл с описанием.
- Действительно, - пробурчал он. - Ну, и что Каррде делал в Калиусе? Фингаль как-нибудь объясняет?
- Судя по его словам, есть признаки, что губернатор Стаффа несколько лет ведет с Каррде дела частного характера, - отрапортовал капитан. - Фингаль говорит, что собирался задержать контрабандиста для допроса, но не сумел придумать, как это сделать, не насторожив Скайуокера.
- М-да… ну что ж… - Траун негромко вздохнул. - Что сделано, то сделано. Если дело только в контрабанде, то я не вижу причин… - он выбил пальцами дробь на подлокотнике кресла. - И все же мы не можем позволить всяким контрабандистам сорвать наш замысел. Даже случайно. А Каррде уже доказал, что он, как вы выражаетесь, капитан, настоящая заноза в… э-э… мягких частях тела.
Он хмуро разглядывал карту Оруса, как будто она была виновата в характере Каррде. Потом повернул голову к Пеллаэону.
- Ладно, есть дела поважнее. Курс на систему Подерис, капитан. Я хочу, чтобы «Химера» оказалась там в течение сорока часов, - он выжал улыбку. - И дайте знать начальнику гарнизона, чтобы был готов к нашему прибытию. Возможно, через два-три дня мы сделаем неожиданный подарок нашему обожаемому магистру.
- Слушаюсь, сэр, - Пеллаэон помешкал. - Адмирал… что произойдет, если мы доставим Органу Соло и ее детей К'баоту, а он выдрессирует их так, как мы предполагаем? Тогда их будет четверо, а сейчас пока один. Пятеро, если сумеем взять Скайуокера на Подерисе.
- Нет повода для волнений, - Траун ободряюще улыбнулся. - Общение с Органой Соло или ее братом в достаточной степени измотает К'баота. К тому же воспитание требует массу времени. И еще больше времени пройдет, прежде чем младенцы вырастут и станут представлять для нас угрозу. И неважно, что именно из них сотворит магистр. Достаточно времени… - в глубине зрачков заиграло пламя. - Достаточно, чтобы мы пришли к соглашению с нашим магистром о разделе власти в Империи.
Пеллаэон расправил затекшие плечи.
- Я понял вас, сэр.
Он даже удивился, что может говорить. Капитан никак не мог понять, что за напасть с ним приключилась. Болеть он не привык и не умел. И что самое странное, как только он приближался к йсаламири, ему становилось значительно легче.
- Хорошо. Можете быть свободны, капитан. Возвращайтесь к своим делам.
- Слушаюсь, сэр.
Гилад четко, по-уставному, развернулся и зашагал на выход. Горло напряженно сжималось. Да, он все понял, полный порядок. Траун договорится с К'баотом… или убьет магистра.
Если получится.
Пеллаэон постановил, что не хочет ставить ни на того, ни на другого.
А также находиться поблизости, когда дело дойдет до разборки.

4

Подерис был одним из тех миров, которые путеводители и космографические справочники обычно именуют «маргинальными», то есть из тех планет, колонии на которых продолжали существовать не потому, что обладали ценными ресурсами или удобным месторасположением, а лишь по причине удивительного упрямства колонистов. Подерис совершал оборот вокруг своей оси за десять стандартных часов, что совершенно выбивало из колеи любого приезжего. Влажный климат и болотистая местность на большей части его суши успешно загнали колонистов на обширный архипелаг столовых гор. А благодаря почти перпендикулярному наклону оси каждую весну и осень тут бушевали страшные ураганы. Словом, Подерис был не из тех местечек, которые любят посещать досркие путешественники. Народ здесь жил упрямый и независимый, к приезжим относился довольно терпимо, но включаться в политическую жизнь Галактики не желал категорически.
Все это делало его идеальным перевалочным пунктом для транспортировки новых клонов Империи. И идеальным местом для ловушки, устроенной той же Империей.
Человек, который шел за Люком по пятам, был невысок и неприметен. Один из тех, кто легко теряется в любой толпе. Свою работу он делал хорошо, мастерство его наводило на мысль о богатом опыте службы в имперской разведке. Но когда требовалось незаметно выследить джедая, от этого опыта проку было мало. Люк почувствовал его присутствие почти сразу же, когда тот пристроился за ним, и минуту спустя уже мог бы уверенно выделить его из толпы и на вид.
Вот только оставалась одна маленькая проблема - Скайуокер совершенно не знал, что с ним потом делать.
- Р2? - тихонько сказал Люк в микрофон комлинка, зашитый в воротник плаща. - У нас компания. Возможно, имперцы.
Из комлинку раздалась тихая встревоженная трель, а потом вопросительное чириканье.
- Нет, тут ты мне ничем помочь не можешь, - ответил Люк, гадая, что же хотел узнать Р2Д2 и жалея, что, когда нужно, под рукой вечно нет Ц-ЗПО. Общий смысл вопроса дроида он еще мог уловить, но в такой вот ситуации, когда они в очередной раз, похоже, крепко влипли, общего смысла может оказаться недостаточно. - Там никто не болтается вокруг корабля? Или вокруг взлетного поля?
Р2Д2прощебетал определенно отрицательно.
- Ну, значит, скоро объявятся, - предупредил его Люк, останавливаясь, чтобы посмотреть в витрину магазина. Хвост прошел еще несколько шагов вперед, прежде чем нашел предлог остановиться. В самом деле профессионал, ничего не скажешь. - Ты пока проведи предстартовую подготовку - все, что сможешь сделать, не привлекая внимания. Попробуем унести отсюда ноги, как только я доберусь до корабля.
Дроид чирикнул в подтверждение. Люк отключил комлинк и наскоро просканировал окрестности. Теперь нужно было первым делом избавиться от хвоста, пока имперцы не начали предпринимать более открытые действия, направленные персонально против Скайуокера. А для этого было необходимо как-то отвлечь внимание…
В пятидесяти метрах впереди по курсу обнаружилось как раз то, что и требовалось, - по улице шел человек в плаще, покроем и цветом сильно напоминающем плащ Люка. Стараясь не подать вида, что торопится, Люк ускорил шаг и двинулся следом.
Человек в плаще дошел до перекрестка и свернул направо. Скайуокер еще прибавил ходу и почувствовал, как у преследователя зашевелилось подозрение, что его, соглядатая, заметили. Люк намертво задавил в себе страстное желание перейти на бег и прогулочным шагом завернул за угол.
Улица, по которой они теперь шли, ничем особенным не отличалась от большинства других улиц, которые ему довелось повидать в этом городе, - широкая, мощенная камнем, с серыми каменными же зданиями по обеим сторонам. Люк машинально обратился к Силе, чтобы прощупать окрестности, насколько мог дотянуться, и…
И забыл дышать. Прямо впереди, пока еще далеко, но уже вполне отчетливо различимо прощупывались небольшие сгустки тьмы, о которых способности джедая не могли сказать ему абсолютно ничего. Словно потоки Силы, которые поставляли ему информацию, внезапно перестали существовать… или были блокированы.
Значит, это была не обычная засада на шпиона Новой Республики. Имперцы знали, что он, Люк Скайуокер, здесь, и прибыли на Подерис, прихватив с собой йсаламири.
И если он быстро что-нибудь не предпримет, они его возьмут.
Люк снова оглядел дома, стоящие вдоль улицы. По большей части это были приземистые двухэтажные строения с рельефными фасадами и декоративными бордюрами на крышах. Дома справа от него стояли сплошной стеной, вплотную друг к другу. Зато на левой стороне улицы, между кривым фасадом ближайшего к перекрестку дома и его соседом, оставалась узкая щель. Это было не слишком-то надежное укрытие, но дистанция между Люком и противниками стремительно сокращалась, так что привередничать времени не оставалось. Люк перебежал улицу, каждую секунду ожидая, что имперцы набросятся на него, прежде чем он доберется до другой стороны, и втиснулся в проход.
Он согнул колени, позволил Великой силе напружинить его мышцы и прыгнул.
Он едва не свалился обратно Карниз над ним оказался кривым и скользким, и пару очень неприятных мгновений, пока пальцы судорожно искали, за что бы зацепиться, Люку казалось, что он висит в воздухе.
Наконец он нашел опору, ухватился покрепче, рывком втащил себя на плоскую крышу и распластался там.
Как раз вовремя. Осторожно взглянув из-за парапета вниз, он увидел, как его филер отбросил все попытки оставаться незамеченным и бросился за угол. Расталкивая прохожих на своем пути, он что-то говорил в комлинк…
И на расстоянии квартала по той улице, что заканчивалась на перекрестке, появился наряд штурмовиков. В белой броне, в бластерными ружьями поперек груди и клетками с йсаламири на своеобразном коромысле через плечо.
Штурмовики перекрыли улицу.
Это была грамотная, хорошо спланированная и безупречно расставленная сеть. Теперь у Люка оставалось минуты три, чтобы пересечь крышу и спуститься, прежде чем они поймут, что рыбка ускользнула. Люк осторожно отполз от парапета, чтобы посмотреть, что там наблюдается на другой стороне.
Другой стороны не наблюдалось. Совсем. В шестидесяти сантиметрах от Люка крыша обрывалась вниз глухой отвесной стеной в сотню метров высотой. Стена тянулась в обе стороны до горизонта. Внизу ничего не было видно, кроме болотной дымки низин у подножия столовой горы.
Он просчитался. Возможно, этот будет его последний просчет. Увлекшись уходом от слежки, он не обратил внимания, что вышел на периферийную улицу столовой горы. Стена у обрыва была просто массивным ветроломом, предназначенным защищать город от сезонных ветров.
Люк ускользнул из сети имперцев… только ради того, чтобы обнаружить, что дальше идти-то, собственно, и некуда. В самом прямом смысле слова.
- Класс, - буркнул Люк, подползая обратно к парапету.
К первому наряду штурмовиков присоединилось подкрепление. Теперь они прочесывали оцепеневшую толпу прохожих, оказавшихся в западне. Еще два наряда перекрыли пути отхода по улице, идущей вдоль обрыва. Бывший хвост вооружился бластером и проталкивался к прохожему в плаще, похожем на плащ Люка.
Прохожий в плаще…
Люк закусил губу. С его стороны будет весьма нехорошо сыграть такую шутку с совершенно невинным прохожим. Но, с другой стороны, имперцы явно хорошо знают, кого ищут, и столь же явно хотят взять его живым. Поставить под угрозу чужую жизнь было бы недопустимым поведением для джедая. Люку оставалось только уповать на то, что если он просто осложнит жизнь прохожему, то это будет не столь несообразно для джедая.
Люк стиснул зубы, призвал Силу и выбил бластер из руки соглядатая. Бластер пролетел по пологой дуге над головами толпы и приземлился прямиком в руку прохожего в плаще.
Шпик крикнул, привлекая внимание штурмовиков. Однако вопль торжества в его исполнении плавно перетек в испуганный визг. Призвав на помощь все свое умение контролировать Силу, Люк развернул бластер в сторону его бывшего владельца и выстрелил.
Конечно, он выстрелил поверх голов - в такой толпе у него не было шансов попасть в имперца, даже если б он захотел. Но и промаха оказалось достаточно, чтобы подстегнуть штурмовиков. Тот наряд, что методично проверял идентификационные карты прохожих, бросил это дело и стал проталкиваться к человеку в плаще. А наряды, которые перекрыли улицы, поспешили вперед, чтобы занять позиции для прикрытия первого наряда. Само собой, прохожий в плаще решил, что с него хватит. Стряхнув бластер, необъяснимо прилипший к его руке, он проскользнул меж оцепенелых очевидцев и скрылся в узком переулке.
Смотреть, что будет дальше, Люк не стал. Как только они хорошенько разглядят физиономию беглеца в плаще, обман раскроется. Хорошо бы к тому времени убраться с крыши. Люк снова подполз к краю своего лежбища. Да, выглядело не слишком многообещающе. Стена, построенная, чтобы противостоять бешеным ветрам, не имела ни единого выступа, от которого могли бы отразиться восходящие потоки. Ни окон, ни служебных ходов, ни прочих отверстий не наблюдалось. Ну, это-то как раз была не проблема - Люк мог в любой момент смастерить себе собственный служебный вход при помощи лазерного меча. Проблема была в том, как убраться за пределы имперских кордонов, прежде чем штурмовики начнут охотиться на него всерьез. Люк покосился назад. И ему придется решать эту проблему в темпе: от муниципального космопорта на дальнем конце города уже приближались несколько пока еще крошечных пятнышек - гравилеты.
Он не мог спрыгнуть на улицу, не привлекая к себе недоброго внимания.
Он не мог ползти прочь по узкой крыше ветролома, потому что гравилеты будут здесь раньше, чем он успеет отползти достаточно далеко.
Значит, оставался один путь.
Вниз.

Предыдущая страница 4 Следующая страница


5 Тимоти Зан

Но не обязательно же прямо вниз…
Он прищурился на небо. Солнце Подериса висело над самым горизонтом. Его движение, казалось, можно было заметить невооруженным глазом - ведь в сутках Подериса только десять стандартных часов. Сейчас солнце светило прямо в глаза пилотам приближающихся гравилетов, но уже минут через пять оно опустится за горизонт. Тогда у пилотов снова не будет проблем с видимостью, да и клинок активированного лазерного меча в сумерках не заметит только слепой.
Сейчас - или никогда.
Люк снял с пояса лазерный меч и, старательно удерживая его ниже уровня крыши, чтобы не было видно с улицы, кончиком клинка сделал на гладкой стене длинный тонкий надрез - так, чтобы он лишь на несколько градусов отклонялся от горизонтали. Плащ Люка был сделан из относительно непрочного материала, так что оторвать рукав и обмотать его вокруг пальцев левой руки было делом одной минуты. Уцепившись обмотанными пальцами за желобок, который он прорезал в ветроломе, Люк уперся кончиком клинка в нижний край желобка и перекатился с крыши. Вот так он и поехал - цепляясь пальцами левой руки за желоб, который он по мере продвижения прорезал себе кончиком клинка, зажатого в вытянутой правой руке.
Поездка оказалась одновременно и захватывающей, и ужасающей. Нахлынули неприятные воспоминания - как он висел, вот так же уцепившись кончиками пальцев, под Облачным городом на Беспине, и ветер норовил оторвать его и отправить в долгий полет. Как валялся на полу второй Звезды Смерти и сквозь собственную туманящую сознание боль ощущал бессильную ярость Императора, когда Дарт Вейдер швырнул Палпатина навстречу гибели. Под ногами гладкая поверхность ветролома неслась навстречу, отмечая его быстрый путь в пустоту внизу.
Люк вывернул голову, спасаясь от хлещущего по глазам ветра, и посмотрел вниз. Конец пути приближался с пугающей скоростью. Все ближе и ближе… в последний момент джедай изменил угол скольжения острия клинка и вывел свой путеводный желоб в горизонталь.
Минуту-другую он просто висел, выжидая, пока восстановится дыхание и сердце перестанет бешено колотиться. В последних лучах заходящего солнца он увидел свой желобок, уходящий влево и вверх. На сотню метров влево, как он рассчитывал. Оставалось только надеяться, что этого расстояния будет достаточно, чтобы вырваться за пределы кордонов.
Что ж, очень скоро он это узнает.
Осторожно, стараясь не вывихнуть растянутые пальцы, Скайуокер принялся вырезать отверстие в ветроломе.

* * *

- Доклад от штурм-команды, адмирал, - сообщил Пеллаэон; хмурое рубленое лицо капитана от недовольства стало еще мрачнее, чем было обычно. - Внутри кордона Скайуокер не появлялся.
- Я не удивлен, - откликнулся Гранд адмирал. По мнению капитана, Траун пытался взглядом расплавить приборную консоль.
- Я предупредил разведку о способностях Скайуокера чувствовать подвох, - продолжал чисс. - Совершенно очевидно, что они не вняли.
Это ясно даже ку-па. Пеллаэон пожалел разведчиков, но не сильно. На флоте существовала традиция относиться к разведке в лучшем случае снисходительно, а капитан чтил традиции.
- Так точно, сэр. Но нам известно, что он там был, а значит, не мог уйти далеко. Штурмовики установили второй кордон и начали обыск всех зданий.
Траун горько вздохнул.
- Нет, - в ровном звучании голоса можно было угадать легкую досаду, но для этого нркно было достаточно долго общаться с Гранд адмиралом. - Он не стал заходить ни в одно из зданий. Только не Скайуокер. Та маленькая диверсия… - Траун посмотрел на Пеллаэона. - Вверх, капитан. Он забрался на крышу.
- Их тоже обыскивают. Если он там, его засекут.
- Хорошо, - Траун вызвал голографическую карту. - Вон то возвышение на западном краю. Там можно залезть наверх?
- Наши люди говорят, что нельзя, - Пеллаэон качнул головой. - Слишком гладкая поверхность и слишком большой угол наклона, а внизу нет ни уступа, ничего. Если Скайуокера понесло туда, он все еще там. Или у подножия горы.
- Возможно… Все равно отрядите туда людей, пусть осмотрят местность. А что с кораблем Скайуокера?
- Разведка все еще пытается его идентифицировать, - не без тайной радости сообщил Пеллаэон. - У них какие-то проблемы с записями. Но утверждают, что через несколько минут все сделают.
- Благодаря их беспечности, у нас нет этих минут! - рявкнул Траун. - Виновного понизить в звании, - так же быстро успокоившись, добавил он.
Занося приказ в деку, Пеллаэон решил, что не стоит слишком уж явно демонстрировать злорадство. В конце концов, несчастный шпик еще легко отделался. Наказание могло быть гораздо серьезнее. Покойный Дарт Вейдер попросту задушил бы беднягу.
- Вокруг летного поля выставлена охрана.
Траун задумчиво потер подбородок.
- Вероятно, пустая трата времени, - медленно произнес он. - С другой стороны…
Он повернул голову к обзорному экрану, на котором неторопливо проворачивалась планета.
- Отзовите солдат, капитан, - приказал Гранд адмирал. - Всех, кроме клонов. А они пусть охраняют возможные подходы к кораблю Скайуокера.
Пеллаэон удивленно мигнул.
- Сэр?
Пылающий красным огнем взгляд обратился к нему.
- Капитан, у штурмовиков не хватит йсаламири, чтобы остановить джедая. Так зачем тратить силы? Позволим Скайуокеру вернуться на корабль. Пусть выйдет в космос, мы перехватим его на «Химере».
- Слушаюсь, сэр, только… - Пеллаэон собрал лоб в складки.
- … зачем оставлять клонов? - закончил за него Траун. - Скайуокер представляет для нас ценность, капитан, чего нельзя сказать об его астродроиде, - чисс мимолетно улыбнулся. - Если только героические попытки Скайуокера покинуть Подерис не убедят дроида, что здесь находится настоящая лаборатория.
Гранд адмирал подождал, когда в голове Пеллаэона все разложится по полочкам. Ждать пришлось недолго.
- Ага, - сказал капитан. - И в этом случае мы позволим дроиду вернуться к повстанцам?
- Точно, - Траун указал на консоль. - Приказы, капитан, - напомнил он.
- Так точно, сэр.
Пеллаэон вернулся на свое место. Передавая распоряжения наземным войскам, он подумал, что, может быть, на этот-то раз им удастся захватить Скайуокера. Очень хотелось избавиться от нытья зануды-магистра.

* * *

Когда Люк, наконец, взлетел по трапу маленького фрахтовика и задраил за собой все, что можно было задраить, Р2-Д2, разумеется, тревожно затарахтел.
- К старту все готово ? - на бегу окликнул дроида Люк, по пути в кокпит.
Р2Д2в ответ выдал утвердительную трель. Люк рухнул в кресло пилота и мельком оглядел приборы, пока пристегивался.
- Порядок, - крикнул он. - Поехали!
Люк подал энергию на репульсоры, оторвал корабль от поверхности и резко бросил его на правый борт. Вместе с ним стартовала пара ракетных лодок класса «проблеск», аккуратно пристроившись позади, когда он направил корабль к кромке столовой горы.
- Присмотри за «проблесками», Р2, - сказал Люк, пытаясь одновременно уследить за быстро приближающимся городским обрывом и пространством над кораблем.
Бой с теми солдатами-клонами у выхода на взлетное поле был жестоким, но, если уж говорить честно, слишком уж коротким. Либо имперцы поставили командовать операцией кого-то абсолютно несведущего, либо ему неспроста дали добраться до корабля. И теперь гонят его в настоящую западню.
Внизу мелькнул обрыв столовой горы, на которой стоял город. Люк покосился на экран заднего обзора, чтобы убедиться, что город остался далеко позади, и врубил основные досветовые двигатели. Корабль взмыл в небо, как ошпаренный минокк, оставив «проблески» далеко позади.
Из динамиков раздавались казенные приказы остановиться. Люк протянул руку и выключил комлинк. Приказы перешли в удивленный визг и смолкли.
- Р2? Как ты там?
Дроид чирикнул утвердительно, и по дисплею на панели Люка пополз вопрос.
- Верно, это были клоны, - мрачно подтвердил Люк.
Его передернуло. Вблизи странная аура новых человеческих дубликатов Империи была куда более омерзительна.
- Я тебе даже больше скажу, - добавил он. - Они знали, кто я. У этих штурмовиков были йсаламири.
Р2Д2задумчиво присвистнул, потом издал вопросительный звук.
- Да, это все штучки Дельфы, - согласился Люк, прочитав комментарий дроида. - Лейя говорила мне, что, если мы быстро не отыщем утечку, она будет рекомендовать перенести работу прочь из Императорского дворца. А может быть, и прочь с Корусканта.
Хотя если источник Дельфа - это человек или другой разумный шпион, а не просто хитроумно запрятанное и невидимое для детекторов подслушивающее устройство, переезд вряд ли поможет. Красноречивое молчание Р2, по-видимому, надо было понимать так, что дроид тоже додумался до этой нехитрой мысли.
Далекий горизонт - та почти невидимая черта, где темная планета сливалась с темным же звездным небом, - уже стал заметно изогнутым.
- Лучше займись расчетами прыжка на скорость света, - попросил Люк, оглянувшись через плечо. - Наверно, нам не стоит тут задерживаться.
Дроид прогудел подтверждение, и Люк снова уставился на горизонт впереди. Там, по другую сторону планеты, вне поля досягаемости его приборов, можно было спрятать целый флот «звездных разрушителей». Возможно, они затаились там и ждут, пока он отойдет на достаточное расстояние от планеты.
Стоп! Вне досягаемости приборов, но, быть может, в пределах досягаемости его способностей джедая? Люк прикрыл глаза, погрузился в Силу и мысленно потянулся туда, за темный диск Берчеста. Он засек их за секунду до того, как по ушам резанула испуганная трель Р2Д2. Так и есть, имперский «звездный разрушитель». Но двигался он не наперерез фрахтовику, чего опасался Люк, а настигал его сзади, сойдя с орбиты в верхних слоях атмосферы - это позволяло наращивать скорость, не теряя возможности уйти под прикрытие планеты.
- Держись! - крикнул Люк маленькому дроиду и подал на двигатели предельную мощность.
Это было бессмысленно, что прекрасно понимал и сам Люк, и его преследователи. «Звездный разрушитель» неумолимо приближался, его системы захвата были уже активированы и нащупывали его корабль. Еще несколько секунд, и они его сцапают.
Или, по крайней мере, сцапают фрахтовик. Люк отстегнул ремни безопасности, откинул верхнюю - подставную - контрольную панель и щелкнул тремя скрытыми под ней переключателями.
Первый тумблер включил автопилот с довольно ограниченными возможностями. Второй разблокировал кормовую торпедную установку и принялся палить протонными торпедами вслепую - назад, в направлении «звездного разрушителя».
Третий запустил механизм самоликвидации фрахтовика.
«Крестокрыл» Люка был заклинен в грузовом отсеке, сразу позади кокпита. Его нос («крестокрыла», разумеется, а не Люка) торчал наружу, словно нос странного металлического животного, которое решило высунуться из своей норы. Люк потянулся, чтобы откинуть колпак кабины, и крепко приложился головой о низкий потолок грузового отсека. У Р2Д2, конечно, таких проблем не возникло - он уже уютно устроился в своем гнезде астродроида и тихо насвистывал сам с собой, проводя предстартовую подготовку. Когда Люк пристегнулся и натянул шлем, дроид просигналил, что можно лететь.
- Отлично, - сказал Люк, примеряясь к нестандартному дополнительному рычагу на контрольной панели «крестокрыла». - Самое время проверить, сработает ли это. Приготовься.
Он снова закрыл глаза и позволил Силе течь сквозь собственный разум. Однажды, когда он первый раз пытался разыскать джедая К'баота, он точно так же, как сейчас, сцепился с имперцами - «крестокрыл» против «звездного разрушителя». Это тоже была тщательно спланированная засада, только тогда Люк этого не понимал, пока не раскрылся неблаговидный союз К'баота с импами. В той битве его выручили мастерство, удача и Сила. На этот раз, если специалисты на Корусканте сделали все как надо, удача, по идее, была уже вмонтирована в конструкцию корабля.
По-прежнему слившись с Силой, джедай ощутил, как корабль попадает в плен луча захвата. На долю секунды раньше, чем это произошло, его рука сама щелкнула тумблером. И как только фрахтовик оказался в мертвой хватке систем «звездного разрушителя», его внешняя оболочка разлетелась облаком металлических осколков. Мгновение спустя «крестокрыл», получив хороший импульс от стартовой установки, промчался сквозь облако блестящей трухи. На одно жуткое мгновение Люку показалось, что лучу захвата все же удастся удержать его, несмотря на экранирующее облако частиц. Но хватка внезапно разжалась и исчезла совсем.
- Мы свободны! - завопил Люк, словно вырвался из долгого заточения, развернул «крестокрыл» и направил его в открытый космос. - Придется немного по-петлять, держись, Р2!
Он снова круто развернул «крестокрыл». Над колпаком кабины пространство прошили две ослепительные зеленые вспышки. Похоже, потерпев неудачу с лучом захвата, имперцы решили, на худой конец, просто подстрелить его. Люк едва уклонился от следующего залпа. Позади взвизгнул Р2Д2 - вражеский выстрел прошел сквозь щиты и разрушил что-то из начинки истребителя. Люк снова погрузился в Силу и позволил ей направлять его руки, занятые управлением «крестокрылом». И вот, почти без предупреждения, момент настал.
Люк потянулся к рычагу гипердрайва и потянул его на себя.

* * *

Звездное небо пошло рябью, и «крестокрыл» нырнул в безопасность гипертуннеля, а турболазеры «Химеры» еще пару секунд без особого смысла обстреливали участок пространства, где только что был истребитель. Потом батареи замолчали. Гилад Пеллаэон перевел дыхание. Он боялся оглянуться на Гранд адмирала. Вот уже второй раз Скайуокер выскальзывал из ловушки… и в прошлый раз из-за ушлости фермера с Татуина умер один из их команды.
И все, кто находился сейчас на мостике, этого не забыли. Тишина стояла такая, что когда Гранд адмирал поднялся на ноги, скрип обивки кресла был слышен всем.
- Что же, - протянул Траун необычно спокойным голосом. - Надо отдать повстанцам должное. Весьма изобретательно. Я уже видел подобный фокус, но тогда дело закончилось несколько иначе.
- Да, сэр, - поддакнул Пеллаэон, безуспешно пытаясь скрыть напряжение.
Ему вовсе не нравилось перебирать в уме имена сопляков из сегодняшней вахты и решать, кого именно из них он потеряет. Краем глаза Гилад перехватил внимательный взгляд Трауна.
- Вольно, капитан. Скайуокер был бы занятным добавлением к подарку, но его побег едва ли стоит волнений. Целью упражнения было убедить Альянс в том, что им повезло отыскать фабрику клонов. Цель достигнута.
Боль потихоньку уходила из груди; можно было даже попробовать осторожно вдохнуть…
- Тем не менее, - голос Траун окреп, - это не значит, что действия экипажа «Химеры» следует проигнорировать. Идемте со мной, капитан.
Между ребер вновь всадили раскаленный кол. Пеллаэон удивился, что спокойно поднимается на ноги.
- Слушаюсь, сэр.
Траун спустился в вахтенную «яму» правого борта. Он неторопливо шагал мимо офицеров, сидящих за приборами. Люди напоминали ледяные скульптуры. Прогулка закончилась возле контрольного пульта установок захвата.
- Ваше имя? - негромко поинтересовался Траун у молодого человека, окаменевшего в стойке «смирно».
- Энсин Миттель, сэр.
Лицо у мальчишки было белое, точно снег, и сдержанное. Парень готовился к смерти.
- Расскажите мне, что произошло, энсин.
На шее мальчишки нервно дернулся кадык. Миттель жалобно посмотрел на капитана.
- Сэр, я только установил захват на мишени, когда… когда она сбросила помехи. Система наведения была сбита, потому что попыталась зафиксировать сразу все обломки, то есть множественные мишени. Мог произойти обвал всей системы.
- И что вы сделали?
- Я… сэр, я знал, что если ждать, когда обломки рассеятся обычным путем, то мишень выйдет из зоны досягаемости. Тогда я перевел луч захвата в рыскающий режим.
- И ничего не получилось.
Энсин судорожно вздохнул и переступил с ноги на ногу.
- Так точно, сэр. Система наведения… не смогла, она… она зависла, сэр.
- Да, - Гранд адмирал склонил голову набок. - Сейчас у вас есть время обдумать ваши действия, энсин. Можете придумать альтернативное решение?
Миттель заполошенно глянул на капитана. Тот хранил сумрачное спокойствие.
- Нет, сэр… прошу прощения, сэр, но не могу, - отчаянно выговорил мальчишка посиневшими губами. - Я не могу вспомнить, чтобы в инструкции была описана подобная ситуация.
Траун кивнул.
- Верно, - согласился он. - В инструкции ничего подобного нет. За последние десять лет было предложено несколько методов противодействия, но ни один из них не испытывали на практике. Вы сказали новое слово в тактике применения установки захвата и сумели сделать это в очень короткий срок, учитывая, что у вас не было времени на размышления. И тот факт, что у вас ничего не вышло, не умаляет ваших действий.
В глазах ошеломленного юнца мелькнуло недоверие.
- Сэр? - осторожно спросил Миттель задумавшегося Трауна.
- Империи нужны быстрые и творческие умы, энсин. Настоящим вы производитесь в лейтенанта, и вашим первым заданием будет отыскать способ пробиться сквозь помехи. Поскольку фокус удался, Альянс не преминет взять его на вооружение. Капитан, позаботьтесь, чтобы был подготовлен приказ.
- Слушаюсь, сэр, - кивнул Пеллаэон.
- Слушаюсь, сэр, - придушенным эхом пискнул новоиспеченный офицер.
На щеки мальчишки медленно возвращался цвет. У капитана дернулся уголок рта.
- Я… спасибо, сэр.
- Примите мои поздравления, лейтенант Миттель, - кивнул недавнему энсину Траун и повернулся к Пеллаэону. - Мостик в вашем распоряжении, капитан. Продолжайте идти прежним курсом. Если понадоблюсь, я буду у себя.
- Так точно, сэр, - отчеканил Гилад.
Он стоял возле новичка-лейтенанта и ощущал ужас оцепенелого экипажа, который украдкой провожал осторожными взглядами удаляющегося Гранд адмирала. Сам капитан продолжал смотреть на дисплей контрольного пульта установки захвата. Вчера экипаж «Химеры» уважал Гранд адмирала и доверял ему. Завтра они будут готовы отдать за него жизнь.
Пеллаэон вздохнул и посмотрел на лейтенанта Миттеля. Еще немного, и молокосос от восторга начнет пускать пузыри. И впервые за пять лет Гилад Пеллаэон пришел к окончательному выводу, что прежней Империи больше нет. И что она никогда не вернется. Потому что рождалась новая Империя - с Гранд адмиралом Синдиком Мит'трау'нуруодо во главе.

* * *

«Крестокрыл» неподвижно висел посреди непроглядной пустоты на расстоянии многих световых лет от любой твердой массы крупнее частицы космической пыли. Совсем как тогда, подумал Люк, когда после приснопамятного столкновения со «звездным разрушителем» я оказался беспомощно болтающимся в глубоком космосе. В тот раз все кончилось знакомством с Тэлоном Каррде, Марой Джейд и планетой Миркр.
К счастью, это было просто совпадение. Почти. Из гнезда астродроида донеслась недовольная и тревожная трель.
- Брось, Р2, расслабься, - отмахнулся Люк. - Все не так уж и плохо. Все равно мы бы не смогли долететь прямо до Корусканта или его окрестностей без дозаправки. Просто нам стоит позаботиться о ней немного раньше, вот и все.
В ответ послышалось что-то вроде возмущенного похрюкивания.
- Нет, Р2, я не издеваюсь. Честно, - терпеливо сказал Люк, отправляя дроиду список, который был у него на дисплее навигационного компьютера. - Вот. Здесь перечислены все места, куда мы можем долететь с полупустыми баками. Видишь?
Дроид, казалось, погрузился в изучение списка. Во всяком случае, он промолчал, и Люк воспользовался возможностью самому еще раз обдумать маршрут. Да, выбор был широк, ничего не скажешь. Проблема состояла только в том, что на большинстве планет из этого списка одинокому «крестокрылу» Новой Республики показываться не рекомендовалось, если, конечно, его пилот дорожит своим здоровьем. Половина из них находилась под прямым управлением Империи, другие склонялись к этому, а третьи пока не спешили определяться.
Но все же даже в имперском мире интервалы между околопланетными датчиками так велики, что «крестокрыл» мог и проскочить. Люк мог бы опуститься на поверхность где-нибудь в укромном уголке, оставить там «крестокрыл», на своих двоих добраться до космопорта и купить сменные топливные баки за имперские деньги, которые у него еще оставались. Протащить баки обратно на «крестокрыл» будет уже сложнее, но не настолько, чтобы им с Р2Д2 это было не по плечу.
Р2Д2 тем временем выдвинул предложение.
- Да, Кессель вполне подойдет, - согласился Люк. - Как вариант. Хотя что-то я сомневаюсь - помнится, мне кто-то говорил, что там все еще заправляет Морут Доол, а Хэн ему всегда не доверял. Думаю, лучше нам отправиться на Фвилльсвинг или… - он вдруг замолчал, потому что ему на глаза попалась еще одна планета…
Планета, которую Лейя внесла в его навигационный компьютер чуть ли не в последнюю минуту перед стартом, когда он вылетал на это задание.
Хоногр.
- Р2, у меня есть идея получше, - задумчиво проговорил Люк. - Давай-ка мы с тобой навестим ногри.
Сзади немедленно поступил визгливый, перепуганный и недоверчивый протест.
- Да брось ты, - принялся увещевать Р2Д2 Скайуокер. - Лейя с Чуй там побывали и вернулись обратно, верно? И Ц-ЗПО тоже, - добавил он. - Ты же не хочешь, чтобы Ц-ЗПО хвастался, что он не побоялся побывать там, куда мы с тобой лететь испугались?
Р2Д2снова сердито хрюкнул.
- А не важно, что у него не было выбора, - настаивал Люк. - Важно, что он туда летал.
Маленький астродроид выдал печальную, но покорную трель.
- Это воодушевляет, - принялся утешать его Люк. - И вообще, Лейя давно меня просила побывать на этой планете. Вот мы и убьем двух песчанок одним махом.
Дроид как-то неуверенно свистнул и смолк. Да и сам Люк, хотя и вполне доверял мнению сестры о ногри, про себя признал, что, возможно, на этот раз он не слишком-то обнадеживающе выразился.

5

На дисплее деки высветились результаты анализа боя в системе Вустри.
- До сих пор не могу поверить, - Лейя отложила деку. - Если бы у Империи было супероружие, способное прострелить планетарный щит, она бы использовала его во всех нападениях на системы. Должно быть, это какой-то трюк или иллюзия.
- Согласна, - кивнула Мон Мотма. - Вопрос в том, как нам убедить в этом остальных членов Совета и Сената. Я уже не говорю про сами отдаленные системы.
- Мы должны разгадать загадку того, что произошло на Юкио и Вустри, - голос адмирала Акбара прозвучал глухо и мрачно. - И мы должны разгадать ее быстро.
Лейя снова схватила со стола деку, украдкой покосившись на мон каламари. Акбар сидел, ссутулившись больше обычного, опустив отекшие веки, даже его оранжево-розовая кожа казалась сегодня какой-то поблекшей. Он устал, безмерно устал. И пока Империя не прекратит наступление по широкому фронту, отдохнуть ему не придется.
Впрочем, как и всем присутствовавшим.
- Нам уже известно, что Траун обладает даром предсказывать ход мыслей своих противников, - напомнила Лейя. - Возможно, он предвидел, как быстро сдадутся юкионцы и вустри?
- В отличие от, скажем, фильвиан? - подхватила ее мысль Мон Мотма. - Интересное замечание. Это может означать, что иллюзию, о которой мы говорим, невозможно поддерживать в течение долгого времени.
- Или что она требует чрезвычайно высоких затрат энергии, - добавил Акбар. - Предположим, что имперцы научились концентрировать невидимую мощь, что позволяет им ослабить секцию планетарного щита на время, достаточное для залпа турболазеров. Но на подобную операцию ушел бы океан энергии.
- А кроме того, это проявилось бы как сбой в работе щита, - сказала Мон Мотма. - Согласно нашим данным, ничего подобного не наблюдалось.
- Наши данные могут быть ошибочны, - возразил Акбар. Потом скосил один глаз на советника Фей'лиа и с напором добавил: - Или намеренно искажены Империей. Подобное уже бывало.
Лейя тоже посмотрела на Борска Фей'лиа - последует ли закономерная и вполне предсказуемая реакция на не слишком тонкий намек? Не воспоследовала. Неугомонный ботан как самоустранился с самого начала совещания, так и сидел истуканом - молча, не шевелясь и даже не топорща мех, уставившись в пространство перед собой невидящим взором. Лейю скрутило от бессильного раздражения - излюбленный ботанский принцип «все или ничего» опять играл против Новой Республики. Когда ему представилась возможность подсидеть Акбара, энтузиазму Фей'лиа не было границ. Зато теперь, когда наступили тяжелые времена и от каждого - и от него в том числе! - требовалось все, на что он способен, советник разыгрывал мученика, добровольно принявшего на себя обет молчания.
Со временем, конечно, к нему вернутся и его энтузиазм по части пламенных речей, и былое политическое влияние. Однако сейчас, когда у всех в памяти еще был свеж его поклеп на Акбара, Фей'лиа предпочитал сидеть тихо и не высовываться, так что толку от него не было никакого.
Бывали дни - и особенно долгие, темные ночи, - когда Лейя вконец теряла надежду, что им удастся хотя бы просто удержать Новую Республику от распада.
- Вы, безусловно, правы, адмирал, - сказала Мон Мотма. - Нам необходимо получить больше информации. И как можно скорее.
- Лучше всего воспользоваться помощью организации Тэлона Каррде, - сказала Лейя. - У них есть связи и здесь, и среди имперцев. И судя по тому, что передал Люк в своем последнем сообщении, Каррде заинтересован в сотрудничестве.
- Мы не можем зависеть от контрабандистов, - рыбьи усики Акбара дрогнули от отвращения. - А что с генералом Бел Иблисом? Он несколько лет в одиночку боролся с Империей.
- Генерал уже предоставил в наше распоряжение свои разведывательные каналы, - сказала Мон Мотма. Уголок ее рта непроизвольно дернулся при упоминании о Бел Иблисе. - В настоящее время наша разведка еще не в полной мере включила их в свою систему.
- Я хотел спросить не о связях генерала, а о нем самом, - уточнил мон каламари. - Почему его нет с нами в настоящий момент?
Лейя тоже посмотрела на Мон Мотму, чувствуя, как внутри ворочается неприятное чувство. Генерал Бел Иблис был одним из тех, кто стоял за объединением разрозненных отрядов сопротивления режиму Палпатина в Альянс за восстановление Республики. Первые годы за всеми действиями Альянса стояли трое: он, Мон Мотма и ее муж, приемный отец Лейи, Бэйл Органа. Но после того как Органа погиб вместе со своим народом, когда первая Звезда Смерти уничтожила Алдераан и Мон Мотма стала собирать в своих руках все больше и больше власти, Бел Иблис ушел из Альянса. С тех пор он вел свою собственную войну с Империей - пока, почти случайно, судьба не свела его с давно знакомым ему кореллианином Хэном Соло.
Именно по настоянию Хэна Бел Иблис и шесть его дредноутов пришли на помощь Новой Республике в битве за флот Катана. Мон Мотма тогда сказала много красивых слов о том, что прошлые разногласия остались позади, и пригласила Бел Иблиса снова присоединиться к своим бывшим соратникам.
А потом спохватилась и отправила его укреплять оборону Внешних миров - как можно дальше от Корусканта.
Лейя не была уверена, что решение Мон Мотмы было продиктовано лишь мстительностью. Но среди тех, кто руководил Новой Республикой, были и те, кто помнил Бел Иблиса как гениального тактика и вовсе не считал Мон Мотму непогрешимой.
- Опыт и компетенция генерала необходимы на фронте, - ровным голосом произнесла Мон Мотма.
- Его опыт и компетенция необходимы нам здесь, - возразил Акбар, но Лейе послышалось облегчение в его голосе.
Акбар сам только что вернулся из поездки на оборонительные рубежи Фаррфина и Доломара, а утром ему предстояло лететь на Дантуин. Когда военная машина Империи работала на полную мощность, Новая Республика не могла позволить себе роскошь использовать военачальников лишь в тихой кабинетной работе.
- Я понимаю вашу обеспокоенность, адмирал, - чуть мягче сказала Мон Мотма. - Как только мы справимся с ситуацией, я намерена отозвать генерала с дальних рубежей и возложить на него стратегическое планирование.
Если мы справимся с ситуацией, мысленно поправила ее Лейя. Внутри опять что-то заворочалось. А пока что наступление имперцев проходит в полном соответствии с их планами…
Лейя внезапно забыла обо всех размышлениях и умствованиях разом. Это вовсе не что-то ворочалось у нее внутри…
Адмирал что-то снова говорил.
- Прошу прощения, - перебила его Лейя, медленно и осторожно поднимаясь из-за стола. - Извините, что прерываю вас, но мне нужно в медицинский сектор.
- Близнецы? - затаив дыхание, спросила Мон Мотма.
Лейя кивнула.
- Кажется, они собрались появиться на свет.

* * *

Стены и потолок родильной палаты были выкрашены в теплый золотисто-желтый цвет. По ним в унисон с волнами энцефалограммы Лейи плясали пятна света. По идее, это должно было помочь ей расслабиться и сосредоточиться. На практике, за те десять часов, которые она на них любовалась, Лейя пришла к выводу, что идея себя оправдывать перестала.
Снова пошли схватки, еще сильнее, чем прежде. Стало не до идей. Лейя безотчетно призвала Силу, пытаясь с помощью техники, которой обучил ее Люк, отогнать боль в истерзанных мышцах. Что ж, по крайней мере, роды предоставили ей неплохую возможность потренировать навыки джедая. И не только для того, чтобы подавить боль. Все хорошо, пыталась она успокоить своих близняшек, все хорошо, маленькие, мама с вами.
Помогало не особенно. Совсем не помогало, если честно. Непостижимые для них силы упрямо стискивали двух крошечных человечков, выпихивали их в неведомое. Им было страшно.
Хотя справедливости ради надо заметить, что их папа в настоящий момент трясся от страха ничуть не меньше.
- Как ты? - опять спросил Хэн.
С тех пор как они оказались в этой палате, Хэн задавал этот вопрос уже, наверное, раз эдак тысячу. И каждый раз стискивал ее руку и обнимал за плечи, изнемогая от беспомощного сочувствия.
- Все… хорошо, - выдавила Лейя. Схватки опять ненадолго отпустили ее, она перевела дыхание и откинулась на подушках. - А вот ты что-то плоховато выглядишь.
- Просто мне уже давно пора на боковую, - сообщил Хэн, скорчив обиженную мину.
- Наверное, - согласилась Лейя. - Извини.
На самом деле Хэн дрожал, как перепуганный таунтаун, с тех самых пор, как начались роды, но изо всех сил старался не подать виду. И Лейя подозревала, что держится он скорее ради нее, чем ради поддержания собственного бесстрашного имиджа.
- Да ничего, - Хэн покосился на медика и двух меддроидов 2-1Б, топтавшихся в ногах кровати. - Похоже, дело продвигается, солнышко.
- Да уж… хотелось бы надеяться… - новые схватки заставили Лейю задохнуться на полуслове. - Ох…
Показатель тревоги Хэна тут же снова зашкалило.
- Как ты? - в тысяче первый раз спросил он. Лейя кивнула, в тот миг ей было не до разговоров.
- Держи меня, Хэн, - выдохнула она, когда смогла говорить, - просто держи меня.
- Я здесь, - шепнул он, поудобнее обнимая ее за плечи.
Она едва расслышала его. Там внутри два крошечных живых существа, которым они с Хэном дали начало, двинулись наружу, навстречу неизвестности… и их обуял уже не страх, а настоящий ужас.
Не бойтесь, изо всех сил старалась внушить она им, не бойтесь. Все будет хорошо. Я тут. Мы скоро будем вместе.
На самом деле она не ждала ответа. Близнецы были пока еще не способны понимать такие абстрактные понятия, как слова, а тем более - представления о будущем. Но она упорно продолжала попытки, изо всех сил стараясь окутать их своей любовью, лаской, теплом. Очередной спазм еще немного подтолкнул их навстречу страшному и незнакомому внешнему миру…
И вдруг, к несказанной радости Лейи, один из близнецов потянулся к ней в ответ - так, как дети ни разу не делали этого раньше, когда она пыталась мысленно приласкать их. Его испуг чуть ослаб или, по крайней мере, почти перестал нарастать, когда пришло это ощущение, и ей вдруг представился малюсенький кулачок, который цепко держал ее за палец.
Да, потянулась она к нему в ответ, да, это я, твоя мама.
Крошечный человечек у нее в животе, казалось, задумался над этим. Лейя продолжала внушать ему, что она их любит, что все будет хорошо. А потом внимание младенца вроде бы на что-то переключилось. Добрый знак, решила Лейя. Если он уже может отвлечься от происходящего с ним…

Предыдущая страница 5 Следующая страница


Последний приказ 6

И тут, к ее изумлению, стал спадать и страх второго близнеца. Насколько она чувствовала, второй пока что вообще не ощущал ее…
Потом, оглядываясь назад, она поняла, что это было естественно или даже совершенно неизбежно. Но в тот миг озарение потрясло ее до глубины души. Между близнецами еще в утробе зародилась связь через Великую силу. Глубинная связь, которую Лейя никогда не сможет полностью разделить.
Это была одновременно и одна из самых радостных, и одна из самых горьких минут ее жизни. На мгновение ей открылось будущее - ее близнецы будут расти и крепнуть, и Великая сила всегда будет с ними, и Лейя будет гордиться ими и мучиться от знания того, что часть их жизни всегда останется недоступной для нее.
Схватки немного отпустили, великое и горькое видение будущего поблекло, сморщилось до маленького комочка боли в самой глубине души. Боли, которая саднила еще сильнее от чувства стыда за то, что под наплывом своих эгоистичных чувств она даже не подумала о том, что Хэну еще в меньшей степени, чем ей, будет дано разделить эту часть жизни их детей.
Внезапно перед ее внутренним взором сверкнула яркая вспышка. Лейя бессознательно еще крепче вцепилась в руку Хэна.
- Что?..
- Идет, - Хэн в ответ крепче сжал ее ладонь. - Первый уже наполовину выкарабкался.
Лейя сморгнула. Когда ее контакт с детьми чуть ослаб, яркий свет под веками тоже исчез.
- Выключите свет, - задыхаясь, выговорила она. - Он слишком ярок для детских глаз…
- Все нормально, - заверил ее врач, - их глаза приспособятся. Ну, еще разок поднатужимся…
И вдруг, совершенно для нее неожиданно, оказалось, что первая часть работы сделана.
- Один есть, - благоговейно произнес Хэн. - Это… - он вытянул шею, - это девочка. Наша дочь, - он посмотрел на Лейю, пряча переполнявшие его чувства за хорошо знакомой ей кривой усмешкой. - Йайна.
- Йайна, - эхом повторила Лейя. Имя, которое они выбрали для дочери, прозвучало как-то по-особенному, как никогда раньше. - А где же Йакен?
- Уже на подходе, - сообщил врач. - Ему не терпится присоединиться к сестренке. Приготовьтесь натужиться - а то, он, похоже, не прочь выкарабкаться самостоятельно. Хорошо… тужьтесь!
Лейя набрала полную грудь воздуха. Наконец-то. Десять часов родов. Девять месяцев беременности. И вот конец уже близок…

Нет. Не конец. Начало.
Спустя несколько минут она уже держала близнецов на руках. И когда, налюбовавшись на них, она подняла глаза на Хэна, то почувствовала, как ее охватывает безграничное умиротворение. Там, далеко, среди звезд, может, и бушует война, но здесь и сейчас все было хорошо.

* * *

- Десят-чий - лидеру, осторож-жно, - прощелкал в головных телефонах голос Проныры-10. - Ты прихват-чил одного на хвост.
- Понял, - буркнул Антиллес, который ничего не понял, но повисшего у себя за спиной «жмурика» уже и сам увидел.
Посмотрим, умеют ли ДИ-перехватчики делать кореллианскую карусель… Не умеют. «Жмурика» пронесло мимо, хотя имп попался упорный - даже не вписываясь в маневр, он пытался плюнуть в Веджа поприцельнее. Следом проплыл хищный вытянутый силуэт «крестокрыла», и перехватчик превратился в облако пылающих обломков.
- Спасибо, Слие, - перевел дух Ведж.
Некоторое время он занимался тем, что пытался сдуть капельки пота с кончика носа и разглядывал экран радара. Кажется, отведенный им участок пространства понемногу очищался от ДИшек. Ведж запустил машину в облет, чтобы убедиться собственными глазами. Приборам Антиллес традиционно не верил, поддерживая репутацию сверх всякой меры подозрительных кореллиан.
Все было еще хуже, чем он боялся. Хуже, чем было пять минут назад. Из гиперпространства появились еще две «виктории» и с ходу принялись обстреливать звездные крейсера Каламари - те, что еще остались на ходу и в действии. А если добавить сюда еще и плотный турболазерный огонь…
- Проныра-лидер - Разбойному эскадрону, меняем курс на двадцать-два-точка-восемь, - распорядился Антиллес, разворачиваясь к очередному перехватчику и задавая в сотый, наверное, раз вопрос: каким это образом, хотелось бы знать, имперцам удалось провернуть этот фокус?
И при идеальных обстоятельствах очень сложно выполнить столь точный прыжок. А в боевых условиях - и вовсе невозможно. Что-то там такое болтали о том, что Империя открыла у себя новый талант? Они теперь так координировали передвижения своих войск, что оставалось только завидовать и сыпать проклятиями от полного бессилия.
Ну, про бессилие это он загнул, положим.
Встревоженно расщебетался астродроид.
- Чего тебе, Шибер?
Оказывается, он где-то отыскал крупный источник гравитации и опасно с ним сблизился. Где он тут отыскал источник в открытом космосе? Ведж хмуро оглядел пространство и, в конце концов, заметил тральщик, который, не ввязываясь в сражение, висел в некотором отдалении от свалки. Очевидно, Империя не хотела, чтобы республиканцы раньше времени покинули вечеринку.
Тем временем один из «разрушителей» уже организовал комитет по встрече.
- В клин, - приказал своим пилотам Антил-лес. - И следите за флангами.
Не хмыкнуть при воспоминании он все равно не сумел. Кое-кто из пилотов называл этот строй по имени Йека Поркинса «хрюшкой», а кое-кто «гаморреанцем».
- Проныра-лидер - «Ортавану», вступаем в бой.
- «Ортаван» - Проныре-лидеру, стой где стоишь. Их слишком много. Вы не сможете нам помочь, - судя по предельному фатализму в голосе, командовал звездным крейсером мон каламари.
- Проныра-лидер - «Ортавану», идите к ситхам. Нам плевать.
Еще немного, и можно будет стрелять.
- Разбойный эскадрон! - прорезался новый голос. - С вами говорит Бел Иблис!
- И что? - нелюбезно поинтересовался Антиллес сквозь зубы, вылавливая в рамку прицела первую ДИшку.
- Прервите атаку. По моей команде - разворот на тридцать градусов на левый борт.
С колоссальным усилием Ведж удержался и не произнес в эфире нескольких фраз, после которых с полным правом загремел бы под трибунал. По личному мнению комэска, пока корыто держит воздух и плавает в пространстве единым куском, есть надежда его спасти. Очевидно, великий генерал Гарм Бел Иблис считает иначе.
- Понял вас, генерал, сэр, - процедил Ведж сквозь зубы. - Проныры, слушай его команду.
- Проныры, пошли!
Покорно, хотя и крайне неохотно, Ведж бросил «крестокрыл» на левую плоскость. ДИ-истребители откорректировали курс, приободрившись…
… И с ревом, который был слышен, кажется, даже сквозь вакуум межпланетного пространства, точку, в которой только что находились Проныры, проскочила ударная группа «ашек». ДИшки, которые в тот момент подлаживались под маневр «крестокрылов», такой подлости не ожидали и весьма удивились. Воспользовавшись растерянностью противника, «ашки» прошмыгнули за спинами у импов и со всей мощи двигателей рванули к находящемуся под ударом крейсеру.
- Ладно, Проныры, - услышал Ведж голос Бел Иблиса. - Ваша очередь. Приберитесь тут.
Антиллес криво ухмыльнулся. Уж кому-кому, а ему следовало лучше думать о соотечественнике. Но с другой стороны: кто же верит кореллианину?
- Понял вас, генерал. Эй, Проныры, побудка! Пошли разберемся с наглецами…
- А затем, - добавил Бел Иблис, - приготовьтесь к отступлению.
Ведж от неожиданности чуть собственным свистом не подавился. Отступлению? Да нет, он ослышался… Разворачивая машину к «колесникам», Антиллес улучил минутку и быстренько оглядел поле боя на предмет оценки ситуации.
Если несколько минут назад ситуация складывалась аховая, то теперь дела шли хуже некуда. Еще не катастрофа, но ее преддверие. Из пятнадцати больших крейсеров у Бел Иблиса оставалось хорошо если две трети, и практически все они сейчас в спешке выстраивались в жалкое подобие обороны. А вокруг них, словно обожравшиеся нетопырки над тушей издохшего банты, роились штук двадцать дредноутов и «разрушителей», и все они пытались продолбить брешь в объединенных дефлекторных щитах.
Чтобы хоть немного прийти в себя и не предаться унынию, Ведж стал смотреть на приближающихся «колесников». То же, нашел себе зрелище! Позади ДИшек с наглым видом прогуливался крейсер-тральщик. Пальцы так и чесались всадить пару протонных торпед прямо в брюхо скотине, из-за чьих гравипроекторов он не мог разогнаться для гиперпрыжка.
А затем вокруг него оказались сплошные ДИшки, и времени на грустные мысли не осталось совсем. Впрочем, на веселье тоже. Драка получилась ожесточенная, только очень короткая. Внезапное явление «ашек», которые до поры до времени прятались за спиной «крестокрылов», поубавило импам спеси и бодрости. Три минуты - ну, может, четыре, - и Разбойный эскадрон вновь оказался не при деле.
- Что теперь, босс? - светским голосом полюбопытствовал Проныра-2, пока эскадрилья выбиралась из облака обломков и выстраивалась в строй типа «стадо».
Вот уж кто даже не запыхался и не вспотел, так это «двойка». Ведж даже нос наморщил от одного воспоминания о запахе дорогого одеколона. И откуда Селчу пополняет запасы? Вот у него лично в кабине воняет смазкой, перегретым металлом, изоляцией, ну, и пилотом, само собой разумеется…
Антиллес помянул в мыслях удачу добрым словом и оглянулся на «Ортаван». Если блеф Бел Иблиса не сработает…
Но блеф сработал… Удар «ашек» отвлек внимание «викторий» как раз настолько, чтобы звездный крейсер пришел в себя и возобновил атаку. «Ортаван» задействовал все имеющиеся на борту орудия, одновременно обрабатывая и электронные системы корабля (ионными пушками), и броню (это уже турболазеры). На глазах у Антиллеса из средней секции «разрушителя» вырвался мощный гейзер перегретого газа; корабль грузно накренился. Звездный крейсер вышел из боя и направился к тральщику.
- Меняем курс, - распорядился Ведж. - «Ортавану» может понадобиться наша помощь.
Он еще договаривал приказ, когда вблизи звездного крейсера из гиперпространства вывалились два дредноута. Ведж поперхнулся дважды за одно сражение, счел это недобрым знаком, но «Ортаван» двигался так быстро, что вновь прибывшие сумели только пальнуть в него пару раз наудачу. Крейсер прошел мимо них, не задерживаясь, а когда оба дредноута развернулись, собравшись в погоню, в игру вновь вступили «ашки», повторив удачный маневр. И, как и раньше, они скорее оттягивали внимание, чем пытались причинить реальный вред. К тому времени, как легкие истребители оставили в покое имперцев, «Ортаван» был так далеко, что догнать его не светило. А с кормы на них накатывали обозленные Проныры с Антиллесом во главе.
Импы дали тягу.
За спиной Веджа обеспокоенно крякнул Шибер: искусственно наведенное гравитационное поле исчезло. Тральщик заглушил проекторы, собираясь в бега.
Тральщик…
От досады Ведж стукнул кулаком по краю приборной панели. От запоздалого объяснения хотелось то ли бессильно ругаться, то ли столь же результативно плакать. Он ошибался. «Викториям» вовсе не нужно было полагаться на полумистическую координацию действий, чтобы выйти в реальное пространство так близко к звездному крейсеру. Всех дел - лететь на сверхсветовых скоростях по вектору, который передал им тральщик, и ждать, когда гравитационная ловушка выдернет их из прыжка.
Ведж даже почувствовал, как у него краснеют уши. Он давно зазубрил нехитрый урок, переоценивать способности противника столь же опасно, как недооценивать их. Кажется, самое время припомнить кое-какие первые уроки.
- Гравитационный конус отключен, - прозвучал в головных телефонах голос Бел Иблиса. - Всем подразделениями, подтвердить получение приказа и приготовиться к отступлению по моей команде.
- Проныра-лидер, вас понял…
Ведж развернулся на вектор отхода, оглянулся на то, что осталось от основного соединения, и кисло скривился. Сомнений не оставалось - их разбили, им дали по морде, им начистили дюзы, да так основательно, что только вошедший в поговорку военный гений Бел Иблиса спас их от полного уничтожения.
И цена их жизням - потерянная система.
- Проныры, все, пошли!
- Понял вас, - выдохнул Ведж и активировал мотиватор гипердрайва.
Вообще-то он любил смотреть, как растягивается в тонкие нити свет звезд, как сплетается кокон туннеля… но сейчас даже это мгновение было испорчено. Веджу в голову пришла отрезвляющая мысль.
О том, что на обозримое будущее недооценка Империи - не самая крупная из проблем Разбойного эскадрона.

6

Занятно: столько раз доводилось наблюдать, как яркие полосы превращаются в звезды, а все равно забавно смотреть. «Дикий Каррде» вывалился в реальное пространство. Прямо по курсу висела искорка белого карлика системы Чазва, почти неразличимая на жарком фоне звездного костра. Пройдет совсем немного времени, и можно будет разобрать узкий полумесяц планеты. А еще через некоторое время станут видны ионные выхлопы входящих и уходящих кораблей. По большей части это будут фрахтовики и тяжелые фуры дальнобойщиков, которые просто заскочили сюда дозаправиться, перекусить и размять ноги, воспользовавшись удобным расположением системы. Но кое-кто будет нести опознавательные знаки Империи. И не будет предназначен для перевозки грузов.
- Ну, вот и мы, - возвестил, обращаясь к экранам, Авес. - Слушай, босс, если ты не против, то прошу внести в бортжурнал, что я говорю: это безумная идея.
- Наверное, - флегматично согласился Каррде, подправил курс и сверился с приборами.
Хорошо; все остальные успешно вышли из прыжка.
- Но если Империя действительно возит клонов через сектор Орус, то гарнизон на Чазве должен это фиксировать. А если среди них есть хотя бы один недотепа, то в файлах будет и порт убытия.
- О деталях рейда я умалчиваю, - буркнул Авес, подстраиваясь под манеру начальства говорить. - Я имел в виду, что мы сдвинулись по всем координатам, если вообще решили ввязаться во все это. Пусть Республика воюет, мы-то при чем? Босс, ну ты же сам говорил…
- Если бы я мог доверить им это дело… - Коготь глянул в иллюминатор правого борта; к «Дикому Каррде» медленно скользил еще один фрахтовик. - Но я не уверен, что они справятся.
Авес хрюкнул.
- Меня вот вычисления Скайуокера не убедили. По мне, если бы можно было так быстро ростить клоны…
- Растить.
- Чего?
- Нужно говорить: «растить». В лучшем случае - «выращивать».
- Да хоть так… то клонеры так бы и делали.
- Можешь поручиться, что они так не делали? Не думаю, что сохранилась хоть какая-то документация по технике клонирования. Все, что мне доводилось видеть, относилось к довоенным экспериментам.
- Ага, н-ну… - Авес тряхнул крупной, седеющей головой. - Все едино. Я бы лучше отсиделся в сторонке.
- Может так получиться, что у нас не будет выбора, - Каррде указал на фрахтовик, который по-прежнему шел на сближение. - Кажется, у нас посетитель. Не выяснишь его ИД?
- Угу, - Авес бросил быстрый взгляд на грузовик, потом опять уставился на приборную доску. - Никогда о таком не слышал, нет регистрации… подожди-ка… - забормотал он себе под нос. - Есть! Ага, номерок-то они себе подчистили… Простенько, но не работает. Давай-ка глянем, сможет ли магия Гента распутать этот узелок.
Каррде кивнул. Упоминание о ледорубе заставило подумать о далеком Корусканте, где ему пришлось оставить двоих помощников - под опекой Новой Республики. Если время, которое ему сообщили врачи, верно, то Мара уже должна поправиться. Значит, скоро попытается выйти на связь. Тэлон сделал в уме пометку: проверить послания на личном терминале, как только покончит с текущими делами.
- Нащупал, босс, - триумфально сообщил Авес. - Так-так… думаю, это один из твоих старых дружков. «Гордость Керна» тебе ничего не говорит? Менее чем достопочтенный Самуел Томаз Гиллеспи. Собственной персоной.
- Это точно, - Каррде с любопытством разглядывал фрахтовик, до которого оставалось несколько сотен метров, не более. - Наверное, стоит узнать, что ему от нас понадобилось.
Он включил узконаправленный передатчик.
- Тэлон Каррде вызывает «Гордость Керна»… Гиллеспи, перестань играть в прятки и скажи: «привет».
- Привет, Коготь, - раздался в ответ знакомый голос. - Надеюсь, ты не возражаешь, если я сначала выясняю, с кем говорю, а лишь потом здороваюсь?
- Отнюдь. Между прочим, прелестная подчистка в ИД.
- Кажется, могла быть и получше, - сухо отозвался Гиллеспи. - Мы даже еще не прорубили твой «лед». Что ты здесь делаешь?
- Какое совпадение - собирался задать тебе точно такой же вопрос! Я почему-то пребывал в убеждении, что ты планировал уйти на покой.
- Так и есть, - мрачно пожаловался Гиллеспи. - Ушел вчистую, спасибо всем. Купил себе порядочный участок земли на… как ты там говоришь, прелестной заштатной планетке. Собирался наблюдать, как растут деревья и предаваться безделью вдали от всего, что воняет неприятностями. Вот только местечко называется Юкио, слышал о таком?
Авес неприлично заржал, но смолк под взглядом капитана.
- Кажется, слышал о нем недавно, да, точно. Ты был там, когда в гости нагрянули имперцы?
- Я был там и во время атаки, и во время сдачи и даже успел захватить чуток оккупации, - рыкнул Гиллеспи. - Если честно, бомбардировку я наблюдал чуть ли не из первых рядов. Впечатляющее зрелище, должен тебе сказать.
- А какое полезное, - подхватил Каррде; голова Когтя работала на полную мощность. Насколько он знал, Новая Республика еще не выяснила, что в точности произошло на Юкио, их тактики и стратеги отдали бы душу за данные наблюдения. Или деньги. - Я так понимаю, что ты не вел записей во время атаки?
- Откуда? - буркнул Гиллеспи и вдруг замолчал. - Разве что данные с макробинокуляров, - осторожно сказал он. - А что?
- Есть шанс, что могу найти для тебя покупателя, - отозвался Каррде. - Может быть, компенсируешь потери хотя бы немного.
- Сомневаюсь, что твой покупатель может столько потратить, - фыркнул Гиллеспи. - Ты не поверишь, Каррде… ты просто не поверишь. То есть мы тут, конечно, не о Свиврене говорим, но даже одной Юкио надолго хватит.
- Империя специализируется на подобных планетах, - напомнил ему Каррде. - Вообще-то тебе повезло, что ты сумел выбраться.
- В точку, - согласился старый контрабандист. - Фон и Раппапор подобрали меня в полпрыжке из-под носа у штурмовиков. И примерно настолько же отстали от рабочих, которых послали, чтобы превратить мой участок в доходную ферму. Говорю тебе, их новая система клонирования - это что-то. У меня мороз по коже до сих пор.
Каррде бросил быстрый взгляд на Авеса.
- Как так?
- Что ты хочешь сказать своим «как так»? Мне еще не приходилось видеть, чтобы люди были так похожи друг на друга, спасибо, конечно. А поскольку они все на одно лицо, то я уверен, как минокк, присосавшийся к энергосистеме, что парни вышли с имперской фабрики. Они пекут этих ребят, как лепешки.
- Не сомневаюсь. Чем планируешь заняться после того, как улетишь с Чазвы? - - У меня и до того никаких планов не было, - кисло пробурчал Гиллеспи. - Надеялся связаться тут с одним парнем. Вдруг наклевывается что-нибудь интересное? А что, можешь предложить что получше?
- Возможно. Давай начнем с того, что отошлем данные по атаке моему покупателю, а деньги получим через счет, который он для меня открыл. А еще у меня есть пара мыслей, которые могут нам обоим показаться весьма интересными…
- Мы не одни, - подал голос Авес. - Два имперца, идут на сближение. И очень напоминают фрегаты-«пиконосцы».
- Ух ты! - восхитился Гиллеспи. - Кажется, мы не настолько чисто ушли с Юкио, как я думал. Или это за тобой?
- Похоже на то, - пальцы Каррде проворно забегали по клавиатуре пульта. - Было приятно поболтать с тобой, Гиллеспи. Если хочешь продолжить разговор, ищи меня через восемь дней на Трогане, ты место знаешь.
- Я буду там, если ты будешь, - Гиллеспи помолчал. - Если не сможешь, сделай так, чтобы они вспотели.
Коготь разорвал связь.
- Едва ли, - пробормотал он. - Ладно, взялись. Полегоньку…
Он бросил корабль в боковой разворот, как будто только и мечтал прошмыгнуть мимо планеты и уйти в новый прыжок.
- Предупредить остальных? - спросил Авес.
- Рано, - Каррде быстро сверился с приборами и запустил навигационный компьютер на расчет прыжка. - Я предпочитаю прервать миссию и вернуться попозже, чем связываться с двумя «пиконосцами», которые намерены всерьез подраться.
- Ага… - Авес помолчал. - Босс, а они курс не сменили.
Каррде поднял голову от приборов. Второй пилот был прав: ни один из фрегатов даже на сантиметр не отклонился от изначального вектора.
Они шли прямиком на «Гордость Керна».
Каррде посмотрел на Авеса - тот смотрел на него.
- И что будем делать?
Коготь опять взглянул на имперские корабли. «Дикий Каррде» никто не назвал бы беззащитной скорлупкой, а в своих людях Тэлон был уверен на сто процентов. Но два «пиконосца» против группы, которую он привел на Чазву… имперцы сотрут их в порошок и не заметят.
И тут внезапно «Гордость Керна» сделал свой ход. Изобразив нечто вроде маневра Койограна, она на полной мощности маршевых двигателей рванула куда-то вдаль под острым углом к своему изначальному курсу. Только вот «пиконосцы» не купились и потрусили следом.
Оставив «Дикого Каррде» на произвол судьбы. Можно было высадиться на Чазве, перестрелять весь гарнизон и убраться восвояси, прежде чем фрегаты вернутся. Быстро, чисто и, в понятиях Новой Республики, обоснованно.
Вот только по личной шкале Тэлона Каррде старый знакомый и почти друг стоял гораздо выше любого межзвездного правительства.
- Похоже, Гиллеспи не настолько чисто ушел с Юкио, как думал, - пробормотал Коготь, разворачивая корабль и включая интерком. - Лахтон, Чин, Корвис - на турболазеры. Мы играем.
- А остальные корабли? - полюбопытствовал Авес в промежутке между активацией дефлекторных щитов и тактического дисплея.
- Сначала нужно заинтересовать собой «пиконосцев», - буркнул Каррде.
Он получил подтверждения от ребят, набрал в легкие побольше воздуха и врубил маршевый двигатель.
Командиры фрегатов были кем угодно, но только не идиотами. Когда «Дикий Каррде» набрал скорость, один из «пиконосцев» развернулся навстречу новой угрозе.
- Кажется, мы привлекли их внимание, - нервно сообщил Авес. - Можно я вызову остальных, а?
- Валяй, - разрешил Каррде, вновь включая направленный передатчик. - Гиллеспи, это я…
- Вижу. Как по-твоему, чем ты занят, а?
- Протягиваю тебе руку помощи.
Все двадцать счетверенных пушек «пиконосца» одновременно открыли огонь. С борта «Гордости» должно было казаться, будто «Дикий Каррде» летит сквозь море зеленого пламени. Стрелки не заставили себя упрашивать, турболазеры контрабандиста достойно ответили имперцу.
- Ладно, этого мы прижали. Гиллеспи, лучше катись отсюда ко всем ситхам, пока второй не решил пострелять.
- Ты прижал его? - хмыкнули на «Гордости Керна». - Не наоборот? Слушай, Каррде…
- Я сказал: проваливай, - рявкнул Коготь. - Мы его не сможем удерживать вечно. Не беспокойся обо мне… я тут не совсем один.
- А вот и подмога, - пробормотал Авес.
Каррде улучил секунду, чтобы посмотреть на дисплей. Да, порядок, вот и подмога: пятнадцать фрахтовиков, и все нацелились на фрегат, который вдруг оказался в меньшинстве. В динамике изумленно присвистнули.
- Так ты не шутил…
- Как видишь. Слушай, уйди ты отсюда, а?
Гиллеспи расхохотался.
- Коготь, дружище, открою тебе один секрет. Я тоже тут не один.
Сквозь всполохи перестрелки сосчитать было трудно, но в армии контрабандистов вдруг оказалось кораблей на двадцать больше. С яростью обозленного барабела они кинулись на второй фрегат.
- Итак, Коготь, - светским голосом сказал Гиллеспи. - Я бы сказал, что некоторое время ни ты, ни я не будем вести дела на Чазве. Что скажешь, если мы продолжим беседу в другом месте? Скажем, дней через восемь?
Каррде улыбнулся.
- Жду не дождусь.
Он оглянулся на «пиконосец», и улыбку с его лица словно стерло. Обычно экипаж такого фрегата насчитывает восемьсот пятьдесят душ, и насколько Каррде мог судить по маневрам, сейчас они шли в полной комплектации. Интересно, сколько из них недавно покинули фабрику Гранд адмирала?
- Между прочим, Гиллеспи, - добавил он, - если вдруг наткнешься на кого-нибудь из наших, пригласи и их тоже. Думаю, им будет интересно послушать.
- Для тебя - все, что угодно, Коготь, - хрюкнули в ответ. - Увидимся через восемь дней.
Тэлон выключил передатчик. Дело сделано. Гиллеспи замолвит словечко каждой крупной группировке. А зная Гиллеспи, можно твердо сказать, что обычное приглашение быстро превратится в приказ быть всем, без исключения. Они будут на Трогане - все или практически все.
Оставалось только понять, что же он им всем скажет.

* * *

Гранд адмирал Траун откинулся на спинку кресла.
- Что ж, господа, - он обвел взглядом четырнадцать человек, которые стояли полукругом перед ним. - Вопросы есть?
Тот, кто стоял на левом фланге, какой-то помятый, взъерошенный человек, точно так же посмотрел на своих подчиненных. Удовлетворенно кивнул.
- Никак нет, адмирал, сэр, - по-уставному четкий голос не вязался с гражданским, неуклюжим видом своего обладателя. - График действий?
- Транспорт будет подготовлен в ближайшее время, - сообщил ему Траун; в полумраке каюты глаза Гранд адмирала пылали, точно угли в непрогоревшем костре. - Отправляетесь, как только он будет готов. Когда, по вашим расчетам, вы сумеете проникнуть на объект?
- Не раньше шести дней, начиная с сегодняшнего, сэр, - сказал взъерошенный офицер. - Я бы хотел зайти в два-три порта до того, как направиться на Корускант. Пройти проверку будет легче, если у нас будут законные записи в бортжурнале. Если только вам не терпится получить результат раньше, сэр.
Обычно Гилад Пеллаэон не мог сказать, о чем размышляет начальство, но сейчас это было вовсе не сложно. Мара Джейд в самом центре Альянса. Возможно, именно в этот самый миг дает показания, выбалтывая координаты императорского хранилища на Вейланде…
- Время критично, - сказал Траун командиру группы. - Но сама по себе скорость бессмысленна, если может поставить под удар всю операцию. Майор Химрон, вы проводите операцию. Я полагаюсь на вашу оценку и суждения.
Взъерошенный офицер коротко и четко кивнул.
- Слушаю, сэр. Благодарю вас, адмирал. Мы вас не подведем.
Траун улыбнулся краем рта.
- Я знаю, майор. Можете идти.
Четырнадцать человек отдали честь, развернулись и вышли в коридор.
- Вы чем-то удивлены, капитан, - не поворачивая головы, заметил Траун, когда дверь за командиром группы плотно закрылась.
- Так точно… да, сэр, - признался Пеллаэон. - Был, - добавил он торопливо. - Просто не обдумал операцию до конца.
- Нужно готовиться к любому повороту событий, - наставительно произнес Траун, активируя пульт.
Свет в каюте стал еще приглушеннее, а на стенах возникли голограммы картин.
- Мрисст, - сжалился над Гиладом Гранд адмирал. - Один из наиболее любопытных примеров оплошностей, какой можно отыскать в цивилизованной Галактике. До тех пор пока Десятая алдераанская экспедиция не наладила с ним контакт, мрисси даже не подозревали о третьем измерении.
- Интересно, - с осознанием долга сказал Пеллаэон, разглядывая шедевры с видом таунтауна, узревшего ворота в новое стойло. - Какой-нибудь изъян в восприятии цветов?
- Многие специалисты поддержат ваше мнение, - светски кивнул Гранд адмирал. - Но мне совершенно ясно, что дело тут скорее в комбинации «слепых пятен» их культуры и очень тонкой и одновременно весьма мощной гармонизации их общества. И нам представился шанс исследовать этот вопрос детально.
Пеллаэон с трудом оторвал изумленный взгляд от картины, которая, по его скромному мнению непросвещенного профана, изображала в фиолетово-зеленой гамме остаточную радиацию в заглушенном реакторе.
- Мы атакуем Мрисст?
- Его давно уже пора взять. Это база, которая даст нам возможность нанести удар в самое сердце Альянса.
Капитан забеспокоился. Если вредный старик все-таки сумел вколотить в голову начальства мысль о нападении на Корускант, он, Гилад Пеллаэон, лично придушит магистра. Он пока не знает как, но что-нибудь обязательно придумает.
- А повстанцы, конечно, ни о чем не догадываются, - хрюкнул он раздраженно. - Да они выставляют массированный заслон, стоит нам лишь покоситься в сторону столицы.
Кроме того, добавил Гилад про себя, после недавних действий в том секторе на Мриссте не осталось ни одного целого здания. Что не сумели взорвать десантники Империи, то заминировали повстанцы. Иногда полезно заглядывать в сводки, а не только любоваться цветными картинками.
- Удивительно точно подмечено, - Траун в сумрачном удовлетворении улыбался. - А это значит, что когда мы, в конце концов, будем готовы заманить в ловушку флот Центрального сектора, лучшей приманки, чем Мрисст, не придумаешь. Если они пойдут нам навстречу, мы разобьем их там и тогда. А если каким-то образом пронюхают о ловушке и откажутся от сражения, у нас останется база. В любом случае Империю ждет триумф.
Он вновь потянулся к клавиатуре. Картины погасли, центр комнаты заняла сложная, понятная и красивая в своей структуре тактическая разведка сектора.
- Но это - в будущем, - сказал Гранд адмирал. - А сейчас нас ждет другая задача. Мы должны собрать достаточно сил для решительного удара. И для удержания завоеваний.
Пеллаэон кивнул. Кто же спорит?
- Удар по Орд Мантелл - не самый быстрый способ выполнить задачу, - тем не менее возразил он.

Предыдущая страница 6 Следующая страница


7 Тимоти Зан

- Определенно, - согласился Траун. - Но он посеет страх в близлежащих системах. А кроме того, отвлечет внимание повстанцев от наших путей снабжения и верфей.
- Хорошо бы, - проворчал капитан. - В последнем рапорте с Билбринги говорится, что они почти исчерпали запасы тибанна. Еще им нужен хфредиум и каммрис.
- Я уже приказал гарнизону на Беспине увеличить добычу тибанна, - Гранд адмирал что-то отстучал на клавиатуре. - С металлами дело обстоит хуже. Но разведка недавно доложила, что обнаружила их запасы, и совсем под рукой.
Он указал на экран. Пришлось подойти и прочитать рапорт.
- И это разведка называет подходящими запасами?!
- Я так понимаю, что вы с ними не согласны, - меланхолично промурлыкал Траун.
Гранд адмирал не одобрял неуставной лексики, поэтому пришлось оставить при себе мнение, которым Гилад был готов потрясти слушателя. Чтобы хоть немного успокоиться, капитан еще раз просмотрел доклад. Тщетные усилия, только раскипятился еще больше. Империя с подачи Трауна уже устраивала налет на передвижной горноразрабатывающий комплекс на Нкллоне - чтобы разжиться дроидами для диверсии на Слуис Ван, - и это стоило более миллиона человеко-часов. Сначала надо было подготовить «Вершитель» для прохода близко к звезде системы, а потом - ремонтировать повреждения крейсера.
- Все зависит от того, - сказал капитан, - сколько мы собираемся потерять на этом рейде «разрушителей». И кого именно.
- Ценное замечание, - откликнулся Траун с серьезным выражением на бледно-синем лице. - К счастью для нас, нет особой нужды посылать на этот раз «разрушитель». Трех дредноутов будет вполне достаточно, чтобы нейтрализовать силы безопасности Нкллона.
- Не слышал, чтобы дредноуты были дешевле в… - капитан оборвал фразу. - Ага. Они небольшие и поместятся за экранопланом. Если, конечно, удастся убедить эскорт проводить нас.
- Нам не придется никого убеждать, - кивнул Траун. - Мы просто захватим экраноплан. Это нетрудно. Шесть челноков при полной загрузке, и дело сделано.
Пеллаэон кивнул, все еще не отрываясь от доклада. Он еще не успокоился.
- А если Калриссиан продаст металл раньше, чем мы туда доберемся?
- Не продаст, - успокоил его Траун. - Рыночные цены только начали подниматься. Человек вроде Калриссиана всегда будет ждать, когда они подскочат еще чуть-чуть.
А если Калриссиан воспылает горячей братской любовью к своим друзьям из верхов Новой Республики и решит сделать им подарок?
- Со всем моим уважением, сэр, я по-прежнему рекомендовал бы организовать атаку как можно раньше.
- Ваша рекомендация принята, капитан, - Траун едва заметно улыбался. - И, признаюсь, я уже ей последовал. Дредноуты ушли к Нкллону десять минут назад.
Пеллаэон изобразил приличествующую моменту улыбку. Наверное, когда-нибудь он научится не предпринимать попыток угадывать действия и намерения начальства.
- Так точно, сэр.
Траун откинулся на спинку кресла.
- Возвращайтесь на мостик, капитан, и приготовьтесь к разгону для гиперпрыжка. Орд Мантелл нас заждался.

7

Предупредительный сигнал приборной панели вырвал Скайуокера из состояния легкой дремоты. Проморгавшись спросонок, он быстро оглядел дисплеи.
- Р2? - окликнул он, пытаясь, насколько это было возможно в тесноте кабины, потянуться и размять затекшие мышцы. - Мы почти на месте. Приготовься.
Сзади раздалось несколько встревоженное подтверждение.
- Брось, Р2, расслабься, - в который уже раз принялся увещевать дроида Люк.
Он сжал пальцы на рычаге гипердрайва и погрузился в Силу. Еще немного… пора! Светлые линии прочертили хаос гиперпространства, сжались и превратились в звезды.
Прямо по курсу их ждал Хоногр, родной мир ногри.
Р2Д2тихо присвистнул.
- Да, я тоже заметил, - согласился Люк.
Ему самому было немного не по себе. Лейя рассказывала ему об этом мире, так что, казалось бы, он знал, что увидит. Но, даже несмотря на предупреждение, вид планеты, раскинувшейся под «крестокрылом», вызывал шок. Вся суша, которую не закрывали редкие клочья облаков, была равномерного бурого цвета. Кхолм-трава, вспомнил Люк слова Лейи. Местное растение, которое имперские генные инженеры изменили так, чтобы окончательно закрепить результаты их планомерного уничтожения природного равновесия планеты. Благодаря этой уловке и последовавшей позднее строго дозированной помощи Вейдера, а потом - Трауна, Империя на четыре десятилетия купила себе верную службу ногри. Даже сейчас по Галактике было разбросано множество отрядов воинов ногри, которых превратило в рабов хладнокровное предательство и фальшивое сочувствие.
Р2Д2 что-то защебетал, и Люк оторвал взгляд от молчаливого памятника жестокости Империи.
- Я не знаю, - сказал он, когда перевод появился «бегущей строкой» у него на дисплее. - Для того чтобы говорить об этом, надо сначала привезти сюда команду экологов и специалистов по окружающей среде. Хотя на это надежды не много, верно?
Дроид прощебетал то, что на его языке заменяло пожатие плечами, и это пожатие плечами в его исполнении вдруг плавно перешло в перепуганный свист.
Над колпаком кабины мелькнула вспышка выстрела с борта маленького быстроходного и скорострельного патрульного корабля. Люк едва успел вскинуть голову, чтобы заметить его.
- Думаю, они нас засекли, - прокомментировал он как можно более легкомысленным тоном. - Остается надеяться, что это ногри, а не имп…
- Истребитель, немедленно назовите себя, - раздалось в динамике характерное мяуканье.
Люк включил передачу и потянулся при помощи Силы к патрульному кораблю, который как раз разворачивался для атаки. Если бы пилот был человеком, он бы почувствовал это даже на таком расстоянии. Так что, похоже, там и в самом деле был ногри. По крайней мере, джедай на это очень надеялся.
- Это Люк Скайуокер, - представился он. - Сын господина вашего Дарта Вейдера, брат Лейи Органы Соло.
Комлинк долго хранил молчание.
- Зачем ты явился? - раздалось в конце концов.
Элементарное благоразумие подсказывало Люку, что не стоит заводить разговор о топливе, пока не утрясется вопрос с политическим подходом к нему, Скайуокеру, лидеров местных кланов. Но он вспомнил рассказы Лейи о том, как ее потрясла удивительная честность и искренность ногри.
- На моем корабле повреждены топливные баки, - сказал он. - Я думал, что вы сможете мне помочь.
Из динамика раздалось тихое шипение.
- Ты подвергаешь нас большой опасности, сын господина нашего Дарта Вейдера, - сказал ногри. - На Хоногр летают имперские корабли. Всегда неожиданно. Если они узнают, что ты здесь, пострадают все.
- Я понимаю, - сказал Люк.
У него немного отлегло от сердца. Если ногри беспокоились о том, что его могут обнаружить имперцы, значит, по крайней мере, не все уговоры Лейи восстать против Империи пропали втуне.
- Если вы считаете, что так будет лучше, я покину вашу систему.
Он затаил дыхание. Р2Д2 жалобно тренькнул. Если ногри поймают его на слове, весьма сомнительно, что у него хватит горючего добраться куда-нибудь еще.
Очевидно, пилот ногри рассуждал сходным образом.
- Дочь господина нашего Дарта Вейдера рисковала большим ради народа ногри, - сказал он. - Мы не можем позволить тебе подвергать опасности свою жизнь. Следуй за мной, сын господина нашего Дарта Вейдера, и я приведу тебя в самое безопасное укрытие народа ногри.

* * *

По рассказам Лейи, на планете было одно-единственное место, где еще могло расти что-то, кроме мутированной кхолм-травы. Хабаракх и майтракх из клана Кихм'бар держали ее, Чубакку и Ц-ЗПО в хижине. С помощью сноровки и немалой доли везения им удавалось довольно долго скрывать их от назойливых глаз Империи.
Лейя внесла в навигационный компьютер не только координаты системы Хоногра, но и местоположение Чистой Земли. И сейчас, следуя за патрульным кораблем вниз, к поверхности, Люк не мог не заметить, что летят они совсем не туда.
- Куда мы направляемся? - спросил он у пилота ногри, когда они опустились ниже уровня облачности.
- К будущему нашего мира, - исчерпывающе объяснил ногри.
- А-а, - протянул Люк, понимая, что подробностей не последует. Впереди показался двойной ряд зубчатых утесов, чем-то напоминающих спинные гребни крайт-драконов с Татуина. - Ваше будущее - в этих горах? - предположил Люк.
Динамик снова зашипел.
- Ты тоже читаешь в душах ногри, сын господина нашего Дарта Вейдера, - сказал ногри. - Как читала в наших душах дочь господина нашего Дарта Вейдера, а до нее - сам господин наш Дарт Вейдер.
Люк пожал плечами. На самом деле это была просто удачная догадка.
- Куда мы летим? - снова попробовал уточнить он.
- Тебе покажут, - сказал пилот. - Здесь я должен оставить тебя. В добрый путь, сын господина нашего Дарта Вейдера. Моя семья будет хранить память об этом дне, как о великой чести, которой мы удостоились.
Патрульный корабль круто ушел вверх, и почти сразу же, словно из ниоткуда, рядом с «крестокрылом» слева и справа материализовались два атмосферных кара.
- Приветствуем тебя, сын господина нашего Дарта Вейдера, - раздался из динамика новый голос. - Для нас большая честь сопровождать тебя. Следуй за нами.
Один из каров ушел вперед, чтобы указывать направление, другой немного приотстал и пристроился в арьергард. Люк держался в построении и старался разглядеть, куда же они все-таки нацелились. Пока что утесы казались ему столь же безжизненными, как и большая часть планеты. Р2Д2 чирикнул, Люк взглянул на дисплей, по которому поползла строчка перевода.
- Река? - он уставился вперед сквозь колпак кабины. - А, вижу! Там, между скал, да?
Дроид пропищал утвердительно. Аведь это прелестная горная речка, решил Люк, разглядывая белые пенистые струи и скалистые островки. У него всегда была слабость к воде. Наверное, это из-за реки ущелье между двух горных хребтов было таким узким, а склоны его - отвесными.
Через несколько минут они миновали ближайший хребет. Ведущий кар нырнул в ущелье, взял влево, плавно скользнул над предгорьями и скрылся за одной из самых высоких скал. Люк последовал за ним, натянуто улыбаясь собственным воспоминаниям.
Вы должны попасть точно в эту шахту…
Обогнув предгорья, они с «крестокрылом» попали в тень скал. И в совершенно другой мир. Все узкое побережье реки, от воды до самых скал, было покрыто сплошным зеленым ковром.
Р2Д2 изумленно защебетал.
- Это растения, - сказал Люк. И только после того как слова сорвались с языка, он понял, как же смешно и глупо это звучит. Конечно, это были растения. Но встретить растительность на Хоногре…
- Это - будущее нашего мира, - сказал один из сопровождающих. В голосе его отчетливо прозвучала мрачная гордость. - Будущее, которое даровала нам дочь господина нашего Дарта Вейдера. Следуй за нами дальше, сын господина нашего Дарта Вейдера, посадочная площадка прямо по курсу.
Посадочная площадка оказалась плоской вершиной огромного валуна, возвышающегося над водой прямо посреди бурного потока в двух километрах дальше по ущелью. С опаской посматривая на горную стремнину внизу, Люк осторожно посадил «крестокрыл» на площадку. К счастью, на самом деле она оказалась больше, чем виделось ему с высоты в полсотни метров. Кары дождались, пока он совершит посадку, после чего развернулись и умчались назад по ущелью. Люк отключил системы корабля и огляделся.
Растительность, которую он видел с высоты полета, оказалась вовсе не равномерно-зеленой - тут было по меньшей мере четыре разных оттенка, и то, как они чередовались, наводило на мысль, что посадки производились отнюдь не наобум. Люк разглядел трубу, которая одним концом уходила в воду, а большей частью терялась где-то в траве. Должно быть, они используют напор быстрого здешнего течения, чтобы поднимать воду в орошающую систему на берегу, подумал он. В нескольких метрах ниже по течению, скрытая от любопытных глаз огромной нависшей над рекой скалой, лепилась небольшая лачуга. У дверей ее стояли двое ногри - у одного из них кожа была серо-стального оттенка, другой был гораздо темнее. Увидев, что Люк их заметил, они двинулись в его сторону.
- Здорово напоминает комитет по торжественной встрече, - прокомментировал Люк, обращаясь к Р2Д2. Он откинул колпак кабины и полез наружу. - А ты замри здесь. Я сказал - замри! А то если ты опять свалишься в воду, как на Дагоба, на этот раз нам придется здорово потрудиться, чтобы найти хотя бы пару обломков.
Второй раз предупреждать не понадобилось. Р2Д2 нервно согласился и столь же тревожно что-то спросил.
- Да, я совершенно уверен, что они настроены дружелюбно, - заверил его Люк, стаскивая шлем. - Не бойся, я далеко уходить не буду.
Он спрыгнул на землю и пошел навстречу хозяевам.
Двое ногри подошли к кромке посадочной площадки, остановились и теперь молча смотрели на него. Люк потянулся к ним Силой и внутренне поморщился, жалея, что его умения не хватает, чтобы прочитать хоть какие-то чувства и мысли этой расы.
- Приветствую вас от имени Новой Республики, - сказал он, когда подошел достаточно близко, чтобы можно было не слишком надсаживаться, перекрикивая рев бурной реки. - Я - Люк Скайуокер, сын господина вашего Дарта Вейдера, брат Лейи Органы Соло, - он протянул вперед левую руку, ладонью вверх, как учила Лейя.
Старший ногри подошел и ткнулся носом ему в ладонь. Люк еле удержался, чтобы не дернуться от щекотки.
- Приветствую тебя, сын господина нашего Дарта Вейдера, - сказал ногри, отступив от руки Люка. Оба местных жителя синхронно опустились на колени и развели руки в жесте, который Лейя упоминала, как выражение почтения. - Я - Овкхевам из клана Бакх'тор. Я служу народу ногри здесь, в будущем нашего мира. Ты оказал нам честь, посетив нас.
- Для меня большая честь пользоваться вашим гостеприимством, - ответил Люк, когда оба его собеседника поднялись с колен. - А твой спутник?..
- Я - Хабаракх из клана Кихм'бар, - ответил младший ногри. - Это уже второй случай, когда клан Вейдера уже удостоивает меня своим доверием.
- Хабаракх из клана Кихм'бар, - эхом повторил Люк, совсем другими глазами глядя на него. Значит, это тот самый молодой ногри, который рисковал всем ради Лейи - сначала, когда привел ее к своему народу, а потом - когда защищал ее от Гранд адмирала Трауна. - Я благодарю тебя за службу, которую ты сослужил моей сестре Лейе. Я и моя семья в долгу перед тобой.
- Нет, сын господина нашего Дарта Вейдера, - сказал Овкхевам, - не вы в долгу перед ногри. Это на народе ногри по-прежнему лежит долг перед кланом Вейдера. То, что делал Хабаракх, - только начало его возврата.
Люк кивнул, толком не зная, что на это ответить.
- Вы называете это место будущим вашего мира? - спросил он, чтобы сменить тему.
- Это будущее, которое даровала нам дочь господина нашего Дарта Вейдера, - сказал Овкхевам, широким жестом обведя долину. - Благодаря ее дару мы очистили эту землю от ядовитых имперских трав. Когда-нибудь здесь будет достаточно пищи для всех нас.
- Это вы здорово все придумали, - вполне искренне простодушно восхитился Люк. На открытом пространстве зелень бросалась бы в глаза на фоне кхолм-травы, как банта в семействе йавов. Но здесь, в ущелье между двумя скалистыми хребтами, которые перекрывали почти весь обзор, были хорошие шансы, что имперцы, корабли которых время от времени посещают этот мир, даже не заподозрят о существовании плодородной долины. Благодаря реке в долине не было проблем с водой, а относительно низкая широта обеспечивала несколько большую продолжительность плодородного сезона, чем в Чистых Землях. И в самом худшем случае можно было при помощи грамотно заложенной взрывчатки запрудить реку или обрушить скалы, чтобы полностью уничтожить улики тайного заговора против Империи.
И на все про все - чтобы спланировать, продумать и построить это - у местных жителей ушло не больше месяца. Да, неудивительно, что Вейдер, а позднее - Траун считали ногри в высшей степени толковыми слугами.
- Это стало возможно благодаря дочери господина нашего Дарта Вейдера, - снова сказал Овкхевам. - Мы можем предложить тебе весьма скромное гостеприимство, сын господина нашего Дарта Вейдера. Но все, что у нас есть, - твое.
- Спасибо, - кивнул Люк. - Но, как справедливо указал пилот вашего патрульного корабля, мое присутствие на Хоногре подвергает вас опасности… - на то, чтобы построить такую вычурную фразу, у сына небезызвестного господина ушли все скудные запасы хорошего тона. - Если вы сможете достать сменные топливные баки для моего корабля, я покину вас как можно скорее. Конечно, я могу заплатить.
- Мы не можем принять платы от сына господина нашего Дарта Вейдера, - Овкхевам, казалось, был потрясен до глубины души самой идеей об этом. - Это будет просто еще одна часть возврата долга народа ногри.
- Понимаю, - сказал Люк, подавив вздох.
Все, конечно, замечательно, но с этим их чувством вины за то, что их народ служил Империи, пора было завязывать. Гораздо более искушенные расы и существа попадались на удочку имперцев.
- Наверное, для начала мне нужно знать, есть ли у вас сменные топливные баки для моего корабля. Как мы с этим поступим?
- Все уже сделано, - сказал Хабаракх. - Кары сообщат о твоей нужде в космопорт Нистао. Топливные баки и техники, которые их установят, будут здесь к ночи.
- А до тех пор мы просим тебя быть нашим гостем, - перебил Овкхевам, неодобрительно покосившись на своего напарника. Наверное, намекал, что младшему лучше помолчать и не мешать старшему вести беседу.
- Сочту за честь, - сказал Люк. - Ведите.
Хижина под скалой оказалась крошечной, как и казалось с корабля. Большую часть места внутри занимали две походные койки, низкий стол и нечто, сильно напоминающее кухонный модуль, снятый с небольшого космического корабля. Зато здесь, по крайней мере, было немного спокойнее, чем снаружи, - грохот воды не так доносился сквозь стены.
- Здесь будет твой дом, пока ты на Хоногре, - объявил Овкхевам. - Мы с Хабаракхом будем стоять на страже снаружи. Чтобы защищать тебя до последней капли крови.
- В этом нет необходимости, - заверил его Люк, оглядывая комнату.
Хижина явно была рассчитана на долгое пребывание.
- А можно спросить, что вы двое тут делаете?
- Я - смотритель этого места, - сказал Овкхевам. - Я обхожу окрестности и слежу за тем, чтобы с растениями было все хорошо. А Хабаракх из клана Кихм'бар… - Овкхевам покосился на молодого ногри, и Люк отчетливо уловил в этом взгляде долю мрачного юмора, - Хабаракх из клана Кихм'бар - беглец народа ногри. Множество кораблей даже сейчас все еще разыскивают его.
- Разумеется, - буркнул Люк.
Еще бы. Учитывая, что сам Гранд адмирал Траун грозился подвергнуть Хабаракха допросу третьей степени, ничего удивительного, что юноша предпочел самовольно покинуть место заключения и забиться в щель. Это был просто вопрос жизни и смерти. И точно так же вопросом жизни и смерти было донести весть о предательстве имперцев до многочисленных отрядов ногри, разбросанных по всей Галактике. Обе цели были тесно взаимосвязаны.
- Нужна ли тебе пища? - осведомился Овкхевам. - Или отдых?
- Нет, спасибо, - вежливо отказался Люк. - Я думаю, я сейчас лучше вернусь к своему кораблю и начну вытаскивать эти несчастные топливные баки.
- Можно, я помогу тебе? - спросил Хабаракх.
- Да, было бы здорово, - благодарно откликнулся Люк. На самом деле никакая помощь ему была не нужна, но чем раньше ногри отработают свой пресловутый долг, тем лучше. - Пойдем, набор инструментов у меня на корабле.

* * *

Люк сидел на земле, устало откинувшись спиной на опору шасси «крестокрыла», и любовался на узкую полосу звезд меж темных скал. Неслышный и невидимый в темноте, подошел Хабаракх.
- Пришло новое сообщение из Нистао, - сказал он. - Капитан имперского корабля решил остановиться там, чтобы провести незначительный ремонт. Он рассчитывает закончить за два дня, - ногри замялся. - Династы приносят тебе свои извинения, сын господина нашего Дарта Вейдера.
- Не стоит извиняться, - заверил его Люк, продолжая смотреть на звезды. Вот, значит, как. Он застрял здесь еще на двое суток. - Когда я направился сюда, я понимал, что это может случиться. Мне просто жаль, что я буду обременять вас своим присутствием еще два дня.
- Твое присутствие для нас необременительно, - мяукнул ногри.
- Спасибо на добром слове, - кивнул Люк звездам над головой. - Пока нет никаких признаков, что они засекли мой «крестокрыл» ?
- А разве сын господина нашего Дарта Вейдера не узнал бы об этом, если это случится? - удивился Хабаракх.
Люк позволил себе улыбнуться в темноте.
- Даже джедаи не всемогущи, Хабаракх. Далекую угрозу уловить нелегко.
И все же, напомнил он себе, Великая сила явно хранила меня. Этот ударный крейсер там, наверху, мог объявиться в гораздо более неподходящий момент - когда команда техников направлялась в долину или возвращалась в космопорт или когда сам Люк был на пути сюда. При любом из этих раскладов капитан объявил бы тревогу, и все было бы кончено в ту же минуту.
Рядом раздался едва слышный сквозь грохот реки шорох - Хабаракх уселся рядом.
- Этого недостаточно, верно? - тихо спросил он. - Это место. Династы называют его нашим будущим. Но это не так.
Люк печально покачал головой.
- Нет, - вынужден был признать он. - Вы проделали здесь огромную работу, и это, конечно, поможет накормить ваш народ. Но будущее Хоногра… Я ведь не специалист, Хабаракх. Но судя по тому, что я здесь видел, мне не кажется, что Хоногр можно спасти.
Ногри зашипел сквозь зубы - длинные и острые, как иглы зубы. Зашипел так громко, что Люк, не напрягаясь, расслышал его сквозь шум воды.
- Ты говоришь то, что думают большинство ног-ри, - сказал он. - Наверное, почти никто не верит, что Хоногр еще оживет.
- Мы поможем вам найти новый дом, - пообещал Люк. - В Галактике множество миров. Вы отыщете тот, где сможете начать заново.
Хабаракх снова зашипел.
- Но это будет не Хоногр.
Люк с трудом сглотнул.
- Нет.
С минуту оба молчали. Сердце Люка разрывалось от жалости и сочувствия к ногри. Но то, что сделали с Хоногром, ему было не по силам изменить. Джедаи и в самом деле не всемогущи.
Легкое движение воздуха подсказало, что Хабаракх поднялся на ноги.
- Ты голоден? - спросил он. - Если да, то я могу принести еду.
- Да, спасибо, - согласился Люк.
Ногри ушел. Люк подавил вздох и устроился поудобнее у своей посадочной опоры. Всегда неприятно, когда сталкиваешься с задачей, которая тебе не по плечу. А сидеть здесь два дня, видеть все это и сознавать, что ничего не можешь поделать, - еще ужаснее.
Он снова погрузился в созерцание узкой цепочки звезд. Интересно, что об этом думает Лейя? Она тоже понимает, что Хоногр обречен? Или у нее есть идея, как вернуть его к жизни?
А может быть, она так занята своими неотложными делами, что ей просто не до того?
Люк поморщился, ощутив очередной укол совести. Где-то там, далеко, на Корусканте, Лейя вот-вот родит на свет своих близнецов. А может, уже родила. Конечно, с ней Хэн, но ведь Люк тоже хотел бы быть рядом.
Но если он не может присутствовать при этом лично…
Он глубоко вздохнул и позволил телу расслабиться. Однажды, на Дагоба, ему удалось прозреть будущее. Люк увидел своих друзей и то, что должно было с ними произойти. Тогда его направлял учитель Йода… но он чувствовал, что сам знает, как это делается, что может уловить проблески жизни своих племянников. Тщательно сосредоточившись и настроившись, он погрузился в Силу…
Тьма… Лейя скорчилась в этой темноте, в одной руке - лазерный меч, в другой - бластер. Ее сердце бешено колотится от страха и решимости. Позади нее Зима прижимает к груди два теплых живых комочка, хрупких и беспомощных… Откуда-то раздается голос - голос Хэна, - звенящий от злости и той же решимости. Чубакка где-то рядом - кажется, наверху - и с ним Ландо. Перед ними маячат темные силуэты, излучающие угрозу и хладнокровное намерение убить. Разряд бластера пронзает тьму… еще один… дверь распахивается…
- Лейя!!! - закричал Люк.
Транс лопнул как мыльный пузырь, тело Скайуокера свело в жестокой судороге. Перед глазами стоял последний образ - кто-то безликий приближается к сестре и ее детям из наполненной злобой тьмы. Кто-то, кому было дано управлять Силой…
- Что такое? - мяукнул над ухом голос ногри.
Люк открыл глаза и увидел склонившихся над ним Хабаракха и Овкхевама. Небольшой бездымный факел тускло освещал их кошмарные физиономии.
- Я видел Лейю, - сказал он дрожащим голосом. - Она и ее дети в опасности, - джедай прерывисто вздохнул, пытаясь изгнать избыток адреналина из крови. - Мне нужно вернуться на Корускант.
Овкхевам и Хабаракх переглянулись.
- Но если беда случилась сейчас…
- Не сейчас, - Люк покачал головой. - Я видел будущее. Я не знаю, когда это произойдет.
Хабаракх тронул Овкхевама за плечо, и пару минут ногри переговаривались на своем языке.
Все в порядке, твердил себе Люк, пытаясь успокоиться при помощи комплекса упражнений джедаев. Все в порядке. Там был Ландо. Он твердо помнил, что видел Ландо. Но, насколько ему было известно, Ландо сейчас на своих рудных разработках в Кочевье на Нкллоне. А значит, у Люка еще есть время вернуться на Корускант, прежде чем на Лейю нападут.
Или это уже произошло? Действительно ли он видел будущее? Или все еще может пойти иначе, чем ему привиделось. Всегда в движении будущее, - говорил мастер Йода, - зависит оно от того, как посмотришь ты. И если даже мастер Йода, который знал о Силе так много, не мог преодолеть неопределенность…
- Если желаешь, сын господина нашего Дарта Вейдера, наши воины захватят имперский корабль, - сказал Овкхевам. - Если его люди будут уничтожены достаточно быстро, они не успеют никому сообщить о вине ногри.
- Я не могу этого допустить, - Люк покачал головой. - Это слишком опасно. Нельзя быть уверенным, что никто не успеет послать сообщение.
Овкхевам торжественно выпрямился.
- Когда дочь господина нашего Дарта Вейдер в опасности, народ ногри готов пойти на этот риск.
Люк поднял глаза. На него нахлынуло странное ощущение. Кошмарные физиономии ногри, склонившихся над ним, не изменились. Но как-то мгновенно, за один удар сердца, изменилось его восприятие. Теперь это были не физиономии каких-то там чужаков, а лица друзей.
- В прошлый раз, когда у меня было подобное видение, - медленно проговорил Люк, - я бросился на выручку, не задумываясь ни на минуту. И в результате не только не помог моим друзьям, но чуть было не лишил их шансов на спасение, - он машинально покосился на свою искусственную правую руку и снова ощутил эхо той боли, когда клинок лазерного меча Вейдера рассек запястье. - И еще кое-чего лишился сам, - он снова посмотрел в глаза ногри. - Я не хочу повторять эту ошибку. Тем более рисковать жизнями народа ногри. Я подожду, пока уйдет имперский корабль.
Хабаракх протянул руку и мягко тронул его за плечо.
- Не бойся за них, сын господина нашего Дарта Вейдера. Твою сестру не так легко победить, ведь на ее стороне вуки Чубакка.
Люк снова поднял глаза на звезды. Да, с ней Чуй, Хэн и целый Императорский дворец, битком набитый охраной. С такой подмогой Лейя справится с любым обычным противником.
Но та бесформенная фигура, которую он видел в конце… некто, умеющий пользоваться Великой силой.
Магистр К'баот на Йомарке совершенно определенно дал Люку понять, что хочет заполучить Лейю и близнецов. Неужели его желание столь сильно, что может заставить его самому отправиться на Корускант?
- Они справятся, - повторил Хабаракх. Люк заставил себя кивнуть.
- Я знаю, - сказал он, стараясь, чтобы голос не выдал его.
Ни к чему волновать друзей, если они ничем не могут помочь.

* * *

Последние пожары были потушены, последние микротрещины заделаны, последние раненые доставлены в лазарет.
Ландо Калриссиан стоял у окна своего контрольного центра и со смесью облегчения и холодной ярости смотрел в ночь. Все кончено. Облачный город на Беспине, а теперь вот Кочевье на Нкллоне. Империя снова забрала все, что ему удалось создать - потом, кровью и взятками чиновникам, - и стерла в порошок.
С пульта раздался сигнал. Ландо шагнул ближе и включил комлинк. Рукой стер со лба пот.
- Калриссиан, - сказал он.
- Сэр, это Багитт из центральной аппаратной, - послышался усталый голос. - Только что отказал последний мотиватор наших двигателей.
Ландо болезненно поморщился, но после всего того, что натворили на его разработках имперцы, отказу последнего мотиватора удивляться не стоило.
- Есть шансы починить достаточно мотиваторов, чтобы заставить нас снова двигаться? - спросил он.
- Нет, если не прилетит фрегат, набитый запчастями, - уныло ответил Багитт. - Простите, сэр, но тут слишком много всего разбито и расплавлено.
- Понял. В таком случае лучше перебрось всех людей на починку системы жизнеобеспечения.
- Да, сэр, - инженер замялся. - Э… сэр, тут ходят слухи, что у нас отказала дальняя связь…
- Это временно, - заверил его Ландо. - Над этим сейчас работают. И запчастей хватило бы, чтобы построить два новых передатчика, так что все будет нормально.
- Да, сэр, - Багитт немного повеселел. - Ну… думаю, мне стоит заняться системой жизнеобеспечения.
- Держи меня в курсе, - сказал Ландо и отключил комлинк.
Он снова подошел к окну. Двадцать дней. Всего лишь двадцать стандартных дней осталось у них, прежде чем медленное вращение Нкллона вынесет обездвиженное Кочевье с ночной стороны планеты на самый солнцепек. А как только они окажутся на солнце, будет уже не важно, работают ли двигатели, передатчики или даже система жизнеобеспечения. Когда солнце начнет карабкаться вверх по небосклону, всем выжившим обитателям кочующего города останется только ждать неминуемой, очень скорой и очень жаркой смерти.
Двадцать дней.
Ландо поднял взгляд на ночное небо. В небе, складываясь в причудливые созвездия, заманчиво сияли далекие звезды. В редкие свободные минуты, которые выпадали в работе, у него была привычка придумывать этим созвездиям названия.
Если в ближайший день-другой им удастся починить передатчик, можно будет послать на Корускант просьбу о помощи. Что бы ни сотворили имперцы с базой экранопланов на внешних границах системы, техники Новой Республики сумеют заставить по крайней мере один из них снова взлететь. Должны суметь. Хотя бы дотащить его до Нкллона. Это будет нелегко, но если повезет…
Он не сразу понял, что его отвлекло, - там, прямо над головой, одна из звезд быстро увеличивалась в размерах. Экраноплан.
Ландо машинально шагнул к пульту, чтобы вызвать боевые посты. Если окажется, что это имперцы вернулись довершить начатое…
Нет. Не будет он никого вызывать. Все равно у него не осталось истребителей. Вообще ничего не осталось. Кочевье беззащитно. Незачем лишний раз поднимать на ноги людей.

Предыдущая страница 7 Следующая страница


Последний приказ 8

И тут ожил комлинк.
- Кочевье, - донеслось сквозь оглушительный шорох помех. - Говорит генерал Бел Иблис, - пробасил хорошо знакомый голос. - Вы слышите? Кочевье…
Ландо смело от окна и швырнуло к пульту.
- Это Ландо Калриссиан, генерал, - ответил он, стараясь, чтобы голос звучал как можно более бесстрастно. - Это вы там, наверху?
- Мы, - подтвердил Бел Иблис. - Мы были на Кат Кристак, когда поймали ваш сигнал бедствия. Мне жаль, что мы прибыли слишком поздно.
- Мне тоже, - сказал Ландо. - На что похожа наша база экранопланов?
- Боюсь, сейчас она больше всего напоминает свалку, - признался Бел Иблис. - Эти ваши экранопланы слишком огромные, чтобы их можно было легко уничтожить, но имперцы не пожалели сил. На данный момент только тот, что вы видите, хоть немного на ходу.
- Что ж, все равно это уже не имеет почти никакого практического значения, - сказал Ландо. - Кочевье мертво.
- И никак нельзя заставить его снова двигаться? - уточнил Бел Иблис.
- За те двадцать дней, что нам остались до терминатора, - никак, - сказал Ландо. - Мы могли бы зарыться достаточно глубоко под землю, чтобы переждать там, пока не уйдет солнце, но у нас нет необходимого оборудования.
- А если вывезти Кочевье с планеты целиком и отправить на ремонт? - предложил Бел Иблис. - Ударный фрегат и пара мощных лифтеров справились бы с этой задачей, если бы нам удалось привести в рабочее состояние еще один экраноплан.
- И если бы мне удалось уговорить Акбара на время одолжить мне ударный фрегат, - скептически добавил Ландо.
- Резонно, - признал Бел Иблис. - Полагаю, мне стоит выслушать и остальные дурные вести. Чем разжились имперцы?
Ландо вздохнул. Сердце его обливалось кровью.
- Всем, - честно ответил он. - Все наши запасы на складах. Хфредиум, каммрис, доловит - все. Назовите любой металл. Если мы его добывали, значит, теперь он у них есть.
- И сколько?
- Выработка примерно за четыре месяца. Немногим меньше трех миллионов по текущим рыночным ценам, - сообщил Ландо.
Бел Иблис помолчал.
- Я и не знал, что ваши разработки настолько производительны, - сказал он наконец. - Тем больше оснований убедить Корускант помочь вам вывезти комплекс с планеты и снова запустить в действие. Сколько у вас людей?
- Меньше пяти тысяч, - ответил Ландо. - Но некоторые из них не в лучшей форме.
- У меня большой опыт по эвакуации раненых, - мрачно утешил его Бел Иблис. - Не волнуйтесь, мы возьмем на борт всех. Выберите тех, кто останется на базе экранопланов и попробует починить, что еще подлежит ремонту. Остальных мы отвезем на Кат Кристак. Это место не хуже любого другого подойдет вам, чтобы послать на Корускант официальный запрос о помощи.
- Генерал, мне почему-то кажется, что в Галактике вряд ли найдется достаточно подходящее место для подобных запросов, - сказал Ландо.
- Да, они там весьма себе на уме, - признал Бел Иблис. - Более того, велика вероятность, что ваш запрос завязнет в инстанциях.
Ландо покусал губу.
- Хорошо, тогда давайте обойдемся без инстанций, - решительно сказал он. - Отвезите меня на Корускант и дайте поговорить лично с теми, кто решает.
- Это займет лишних пять дней, - напомнил Бел Иблис. - У вас они есть?
- Лучше провести эти пять дней в пути, чем сидя на Кат Кристак и гадая, дошло ли мое сообщение хотя бы до диспетчера, - возразил Ландо. - Пять дней до Корусканта, еще день-другой, чтобы переговорить с Лейей и добиться того, чтобы к нам перенаправили фрегат и лифтеры, и еще дней десять, пока они сюда доберутся и все сделают.
- Семнадцать дней. Почти на пределе.
- Не могу придумать ничего лучше, - сказал Ландо. - Что скажете?
Бел Иблис негромко фыркнул.
- Что ж, я все равно собирался слетать на Корускант. Почему бы не теперь?
- Спасибо, генерал, - искренне поблагодарил Калриссиан.
- Не за что. Вам, наверное, уже стоит начинать готовить людей к эвакуации - мы вышлем челноки, как только войдем в тень.
- Верно. До встречи, генерал.
Ландо отключил комлинк. Да, он отдавал себе отчет, что это будет нелегко. Но, если подумать, других шансов у него и вовсе не было. А кроме того, усмехнулся он про себя, путешествие на Корускант само по себе обещает кое-какие радости. Можно будет повидать Хэна, и Лейю, и новорожденных близнецов. Может быть, даже Люка, а еще лучше Веджа каким-нибудь космическим ветром занесет в столицу. Он взглянул на развалины своего Кочевья за окном и непроизвольно дернул усом. А еще на Корусканте можно не бояться, что в любой момент на голову свалятся имперцы.
Он включил комлинк и стал отдавать приказы по эвакуации.

8

Йакен по ходу очередного обеда заснул, но Йайна еще продолжала утолять голод. Лежа на боку, Лейя немного подвинулась, насколько можно было двигаться с дочкой у груди, и дотянулась до деки. По ее собственным не слишком-то точным подсчетам, она уже раза четыре пыталась одолеть эту страницу.
- Пятый раз - счастливый, - сообщила она Йайне, ласково поглаживая дочку по головке.
Йайна, занятая делом более насущным, ничего не ответила. Лейя не могла отвести глаз от дочки, сквозь усталость упорно пробивалось ощущение чуда. Крошечные ручки, шапочка темных волос на головке, маленькое личико, на котором застыло неимоверно серьезное выражение, когда девочка сосредоточенно поглощала положенное ей молоко. Новая жизнь, еще такая хрупкая, но уже такая упорная.
И это они с Хэном дали начало этой жизни.
На другом конце спальни скользнула в сторону дверь.
- Привет, солнышко, - тихо окликнул Хэн. - Как вы тут?
- Все хорошо, - шепнула она в ответ. - Просто у нас очередной обед.
- Они едят прямо как оголодавшие вуки, - Хэн пересек комнату и опытным взглядом быстро оценил обстановку. - Йакен уже наелся?
- Думаю, это у него был просто перекус, - сказала Лейя, вытягивая шею, чтобы взглянуть на малыша, сладко посапывающего рядом. - Где-то через час проснется и продолжит.
- Хорошо бы у них расписание обедов совпадало, - Хэн осторожно присел на край кровати и погладил кончиком пальца ладошку Йакена.
Крошечная ручка немедленно ухватила его за палец. Лейя подняла взгляд на мужа как раз вовремя, чтобы полюбоваться на его фирменную кривую ухмылку.
- Сильный парень растет…
- Ты еще этой хватки не пробовал, - Лейя снова посмотрела на дочку. - Ландо все еще внизу?
- Угу. Они с Бел Иблисом все никак не могут договориться с адмиралом Драйсоном.
Хэн сел поближе и обнял жену за плечи. Тепло его рук согрело ее сквозь тонкий халатик. Так же, как его любовь и забота, которую она ощущала, согревала ее сердце.
- Пытаются убедить его перенаправить пару кораблей к Нкллону.
- И как?
- Да не так чтоб очень, - признался Хэн. Он осторожно высвободил свой палец из кулачка спящего сына. - Чтобы оторвать Кочевье от поверхности, нужно что-то размером не меньше штурмового фрегата. А Драйсон не слишком горит желанием отзывать от дел насущных что-то настолько внушительное.
- А вы обратили его внимание на то, как нам необходимы металлы, которые добываются на копях Ландо? - спросила Лейя.
- Да, я говорил об этом. Адмирала не впечатлило.
- Ну, уж ты-то должен знать, как разговаривать с Драйсоном, - Лейя посмотрела на дочку. Йайна все еще упорно продолжала сосать ее грудь, хотя глазки у нее уже слипались. - Может быть, когда Йайна заснет, я спущусь и попробую поддержать Ландо.
- Угу, - сухо согласился Хэн. - Милая, не обижайся, но ты вряд ли кого-то в чем-то убедишь тем, что заснешь прямо на столе. Лежачие забастовки нынче не в моде.
Лейя изобразила мужу обиженную мину, которую он сам состроил ей давеча в родильной палате.
- Спасибо, но я не настолько устала, - сказала она. - И вообще, я уж точно спала не меньше тебя.
- Ничего подобного, - Хэн перестал поглаживать Лейю по плечу только ради того, чтобы погладить Йайну по щечке. - Я-то как раз благополучно дремал в промежутках между этими ночными кормлениями.
- Тебе вообще не надо было вставать, - сказала Лейя. - Я или Зима не хуже тебя справились бы с тем, чтобы взять близняшек из кроватки.
- Блеск, - притворно возмутился Хэн. - Значит, пока они не появились на свет, я был очень полезен в хозяйстве, а теперь тви'лекк сделал свое дело, тви'лекк может отдыхать?
- Что ты, дорогой, конечно, ты мне очень нужен, - утешила его новоиспеченная мамаша. - По крайней мере, когда детишкам надо сменить пеленки, а все дроиды заняты в охране, ты просто незаменим.
- Класс, - проворчал Хэн. - Уж лучше бы я был тем самым тви'лекком.
- Об этом мечтать уже поздно, дорогой, - Лейя ласково погладила его по руке и снова посерьезнела. - Хэн, я знаю, что ты хочешь помочь, и очень благодарна тебе. Правда. Просто я чувствую себя виноватой.
- И зря, - Хэн накрыл ее руку своей. - Не забывай, на нас, старых контрабандистов, всегда можно положиться в смутные времена, - он покосился на дверь в комнату Зимы. - Зима уже спит?
Лейя потянулась Силой к комнате, но, по ее ощущениям, там никого не было.
- Нет, она еще не вернулась, - сказала она. - Она пошла вниз, у нее была какая-то задумка, не знаю, какая именно.
- Я знаю, - сказал Хэн, внезапно погрузившись в раздумья. - Она в библиотеке, просматривает старые архивы Альянса.
Лейя извернулась, чтобы заглянуть ему в лицо.
- Что-то не так?
- Не знаю, - медленно произнес Хэн. - Зима особенно не делилась своими идеями, по крайней мере со мной. Но что-то ее тревожит.
Принцесса-советник уловила присутствие своей помощницы за дверью.
- Вот и она, - сказала Лейя. - Посмотрим, не смогу ли я ее разговорить.
- Удачи, - пожелал Хэн. Он еще раз стиснул ее руку на прощанье и поднялся. - Думаю, мне лучше снова отправиться вниз. Посмотрим, не смогу ли я помочь Ландо умаслить Драйсона.
- А вы подбейте его сыграть с вами в сабакк, - поддела жена. - На корабли, как в тот раз, когда Ландо проиграл тебе «Сокол». Глядишь, и выиграете штурмовой фрегат.
- Что, играть с Драйсоном? - фыркнул Хэн. - Спасибо, солнышко, но на фига нам с Ландо личный флот? Увидимся.
- Хорошо. Я люблю тебя, Хэн.
Он одарил ее очередной кривой усмешкой.
- Я знаю.
Хэн ушел.
Лейя вздохнула, уперлась локтем в подушку и кое-как умудрилась повернуться в сторону дверей в комнату Зимы.
- Зима! - окликнула она.
После короткой заминки дверь тихонько открылась.
- Да, ваше высочество? - Зима шагнула через порог.
- Хотелось бы с тобой поговорить, если ты не занята, - сказала Лейя.
- Конечно, - блондинка скользнула в комнату с удивительным изяществом, которое всегда вызывало у Лейи дикую зависть. - Кажется, Йакен заснул. Положить его в кроватку?
- Да, пожалуйста, - кивнула молодая мать. - Хэн сказал мне, что ты занималась поисками в старых архивах Альянса.
На лице Зимы не дрогнула ни единая черточка, но движения ее стали чуть менее плавными, и Лейе удалось уловить, как что-то изменилось в ее душе.
- Да, - спокойно признала Зима.
- Можно спросить, зачем?
Зима бережно взяла Йакена на руки и отнесла его в кроватку.
- Кажется, мне удалось обнаружить агента Империи во Дворце, - сказала она. - Я пыталась найти этому подтверждение.
Лейя почувствовала, как волосы у нее встают дыбом.
- Кто это?
- Я действительно не хотела бы выдвигать никаких обвинений, пока не найду доказательства, - сказала Зима. - Я легко могла ошибиться.
- Зима, твоя щепетильность вполне уместна и оправдана, - сказала Лейя, - но если у тебя есть какие-то мысли насчет того, кто может быть этим источником Дельфа, который организует утечку информации, нам нужно это знать.
- Это не связано с источником Дельфа, - покачала головой Зима. - По крайней мере, прямой связи тут быть не может. Она лишь недавно оказалась здесь.
Лейя нахмурилась, пытаясь прочитать мысли своей помощницы. Ей удалось почувствовать сильную тревогу и не менее сильное нежелание спешить с выводами.
- Ты говоришь о Маре Джейд? - напрямик спросила Лейя.
Зима заколебалась.
- Да. Но, повторяю, у меня нет никаких доказательств.
- А что у тебя есть?
- Не так уж и много, - Зима аккуратно подоткнула Йакену одеялко. - На самом деле, только наш короткий разговор, когда я провожала ее из медицинского сектора к ее комнате. Она спросила, что я делала во времена Альянса, и я рассказала, как работала на группу материального обеспечения. Она опознала во мне агента по кличке Наводчик.
Лейя порылась в памяти. За время работы в Альянсе у Зимы было множество кодовых имен, всех и не упомнишь.
- Она ошиблась?
- Нет. Одно время я действительно работала под этим именем, но очень недолго, - сказала Зима. - В том-то все и дело. Меня знали как Наводчика только в течение нескольких недель на Авераме. Пока имперская разведка не раскрыла нашу ячейку.
- Ясно, - задумчиво кивнула Лейя. - А Мары среди аверамцев не было?
- Я не знаю, - покачала головой Зима. - Я встречалась лишь с несколькими членами той группы. Именно поэтому я и решила проверить в архивах. Надеялась, что где-то сохранился полный список.
- Вряд ли, - сказала Лейя. - Подобные местные ячейки почти никогда не заводили личных досье. Если бы они попали в руки имперцам, это означало бы смертный приговор для всей группы.
- Я знаю, - Зима посмотрела на нее, оторвав взгляд от детской кроватки. - Так что мы по-прежнему в тупике.
- Возможно.
Лейя попыталась собрать воедино все, что ей было известно о Маре Джейд. Насколько она знала, Мара никогда не заявляла о своей приверженности Альянсу, что косвенно подтверждало подозрения Зимы. С другой стороны, меньше двух месяцев назад ей понадобилась помощь Люка, чтобы вытащить Каррде из заключения на борту флагмана Гранд адмирала Трауна. Если бы она была имперским агентом, в этом было бы очень трудно найти хоть какую-то логику.
- Мне кажется, - тщательно подбирая слова, сказала она, - на какой бы стороне ни была Мара в прошлом, сейчас она хранит верность разве что Каррде.
Зима сдержанно улыбнулась.
- Это вам подсказывают ваши чувства джедая или опыт бывалого дипломата, ваше высочество?
- Всего понемножку, - ответила Лейя. - Не думаю, что нам стоит опасаться неприятностей с ее стороны.
- Надеюсь, вы правы, - вежливо кивнула Зима. - Хотите, я уложу и Йайну в кроватку?
Лейя взглянула на дочку. Глазки девочки были плотно закрыты, крошечный ротик во сне продолжал двигаться, словно она все еще продолжала сосать грудь.
- Да, пожалуйста, - она напоследок ласково погладила дочь по щечке. - Там, внизу, все еще идет прием делегации сарканов? - Лейя откинулась на подушках и с наслаждением потянулась, разминая затекшие мышцы.
- Когда я проходила, он еще продолжался, - ответила Зима, укладывая Йайну рядом с братом. - Мон Мотма просила меня передать вам, что было бы хорошо, если бы вы заглянули туда на пару минут, если у вас будет возможность.
- Да уж конечно, - проворчала Лейя. - Так я и знала, что она попросит.
Она сползла с кровати и потащила себя к гардеробу. Одним из небольших побочных плюсов рождения близнецов было то, что теперь у нее было железное оправдание, чтобы не участвовать во всей этой официозной показухе, которая занимала гораздо больше времени, чем заслуживала И вот теперь Мон Мотма хочет снова втянуть ее в эту безумную круговерть. Ну уж нетушки.
- И я очень сожалею, что мне придется разочаровать ее, - безмятежно закончила Лейя. - Боюсь, у меня есть более неотложное дело. Присмотришь за близнецами, пока меня не будет?
- Конечно, - сказала Зима. - Можно узнать, куда вы собираетесь?
Лейя выбрала наряд, более приличествующий для появления в общественных местах, чем домашний халатик, и принялась переодеваться.
- Собираюсь посмотреть, что мне удастся разузнать о прошлом Мары Джейд, - сообщила она, сражаясь с застежкой
Она через всю комнату ясно уловила, как напряглась Зима.
- А можно узнать, каким образом? - ровным голосом спросила та.
Лейя натянуто улыбнулась.
- Пойду и спрошу у нее самой.

* * *

Он стоял прямо перед ней. Его лицо было наполовину скрыто в тени капюшона, но она отчетливо видела его желтые глаза, пронзительные и яркие, словно он тоже видел ее - через бесконечность, которая пролегла между ними. Его губы двигались, но рев аварийных сирен заглушал слова, наполняя ее душу невыносимым мучительным желанием куда-то бежать. Между нею и Императором появились два силуэта: темная, внушительная громада Дарта Вейдера и маленькая траурная фигурка Люка Скайуокера. Эти двое встали в дуэльную позицию и активировали лазерные мечи. Сияющие клинки - ослепительно-алый и пронзительно-зеленый - скрестились.
И вдруг клинки разошлись, из двух глоток вырвался неистовый рев ненависти, который не могли заглушить даже сирены, и они оба шагнули к Императору.
Мара слышала крик и не сразу поняла, что кричит она сама. Она страстно желала броситься на помощь своему покровителю, но их разделяла пропасть световых лет, а тело ватное, не слушается…
Она кричала как безумная, проклинала их, вызывала на бой - чтобы хотя бы отвлечь их. Но ни Вейдер, ни Скайуокер, казалось, не слышали ее. Они разошли в стороны, окружая Императора, клинки лазерных мечей взмыли…
И в этот момент Император поймал ее взгляд. Она смотрела на него, отчаянно мечтая отвернуться, не видеть того, что сейчас произойдет, но не в силах пошевелиться. Тысячи мыслей и чувств обрушились на нее в этом взгляде - страшная смесь боли, страха и гнева, но все это пронеслось как бы сквозь нее, слишком быстро, чтобы она успела что-то уловить по-настоящему.
Император поднял руки, с кончиков его пальцев на врагов обрушились каскады обжигающих искр бело-голубого огня. Враги дрогнули. Мара неотрывно смотрела на них, лелея безумную надежду, что, может быть, все еще кончится хорошо. Но нет. Вейдер и Скайуокер выпрямились, снова яростно взревели и снова занесли над ним свои мечи…
И тут раздался отдаленный раскат грома…
Мара вздрогнула и вывалилась из сна, чуть не вывалившись заодно и из кресла.
Она сделала глубокий, прерывистый вдох. Мысли и чувства из сна еще владели ею - смесь боли, злости и одиночества. Но на этот раз ей не дано было разобраться со своими эмоциями в уединении. Снаружи, за дверью, чувствовалось чужое присутствие. Еще не проснувшись окончательно, она на полном автоматизме приняла низкую боевую стойку. Гром, который разбудил ее, - тихий и деликатный стук в дверь - раздался снова.
Она замерла на несколько секунд, рассчитывая, что тот, кому приспичило к ней ломиться, решит, что никого нет дома, и пойдет своей дорогой. Но потом она сообразила, что под старомодной дверью ее комнаты виден свет, а если там, за порогом, тот, о ком она думала, то его вообще не одурачишь подобными штучками.
- Входите, - сказала она.
Дверь отворилась - но это оказался не Скайуокер.
- Здравствуй, Мара, - приветливо сказала Лейя Органа Соло. - Я не помешала?
- Вовсе нет, - учтиво ответила Мара, подавив гримасу. Вообще-то ей сейчас меньше всего на свете хотелось общения, тем более с кем-либо, кто так или иначе связан со Скайуокером. Но раз уж они с Гентом тут застряли, было бы неразумно выражать свое нежелание общаться со столь влиятельной персоной, как Органа Соло. - Я просто читала последние новости с фронта, - сказала она. - Входи, прошу.
- Спасибо, - Органа Соло вошла, аккуратно прикрыв за собой дверь. - Я тоже только что просматривала эти сводки. Гранд адмирал Траун определенно оправдывает высокое доверие, которым он пользовался у покойного Императора.
Мара бросила на нее резкий взгляд. Интересно, о чем ей успел разболтать Скайуокер? Но Органа Соло смотрела в окно, на вечерние огни этой части Центра Империи, раскинувшегося внизу. И насколько могла разглядеть Мара, она и не думала издеваться.
- Да, Траун был одним из лучших, - согласилась она. - Блестящий и передовой стратег с почти непреодолимым стремлением к победе.
- Возможно, он стремился доказать, что он не хуже остальных Гранд адмиралов, - предположила Органа Соло. - Учитывая его происхождение и чувства, которые Император испытывал к нечеловеческим расам.
- Уверена, это сыграло свою роль, - кивнула Мара.
Органа Соло подошла ближе к окну. Мара по-прежнему не видела ее лица.
- Ты хорошо знаешь Трауна? - спросила она.
- Не очень, - рассеянным тоном сказала Мара. - Он несколько раз при мне связывался с Каррде и однажды побывал на базе на Миркре. Миркр его одно время очень волновал - Каррде как-то обмолвился, что они там выловили тысяч пять-шесть йсаламири…
- Я имела в виду, знала ли ты его во время войны, - Органа Соло наконец повернулась к ней лицом.
Мара хладнокровно выдержала ее взгляд. Если Скайуокер проболтался… но если он проболтался, почему она, Мара, сейчас нежится в апартаментах для гостей, а скучает не в тюремной камере? Нет. Органа Соло явно блефует.
- А почему я должна была знать Трауна во время войны? - поинтересовалась Мара.
Органа Соло независимо пожала плечами.
- Есть предположение, что ты раньше работала на Империю.
- И ты хочешь в этом убедиться, прежде чем упечь меня за решетку?
- Я хочу выяснить, не знаешь ли ты о Трауне чего-либо такого, что мы могли бы использовать против него, - возразила Органа Соло
Мара фыркнула.
- Такого попросту не существует в природе, - сказала она. - Против Трауна - не существует. У него нет штампов Нет излюбленных тактических приемов. Нет видимых слабостей. Он изучает психологию своих противников и планирует атаку так, чтобы ударить по их слабым местам. Он не переоценивает свои силы и не стесняется отступить, если видит, что проиграл. Что бывало не слишком часто. Что вам сейчас и предстоит познать на собственном опыте, - она подняла бровь - Что-нибудь из того, что я сказала, тебе поможет? - спросила она с сарказмом.
- Поможет, - спокойно ответила Органа Соло - Если мы сумеем определить, какие наши слабости он планирует использовать, мы сможем предсказать направление основного удара.
- Это будет не так-то просто, - предупредила Мара
Органа Соло чуть улыбнулась.
- Знаю. Но зато, по крайней мере, нам есть с чего начать. Спасибо за помощь.
- Всегда пожалуйста, - машинально ответила Мара - Что-нибудь еще?
- Пожалуй, нет, - Органа Соло отошла от окна и шагнула к дверям - Мне нужно вернуться и немного поспать, прежде чем снова проснутся близнецы. Да и тебе, наверное, тоже вскоре захочется прилечь.
- И я по-прежнему могу свободно ходить по Дворцу?
Органа Соло снова улыбнулась.
- Конечно. Что бы ни было за тобой в прошлом, совершенно ясно, что сейчас ты на Империю не работаешь. Спокойной ночи, - она повернулась к двери, взялась за ручку…
- Я собираюсь убить твоего брата, - ровным голосом сказала Мара ей в спину. - Он тебе не говорил?
Органа Соло застыла На мгновение Маре удалось почувствовать ее потрясение под внешним хладнокровием хоть и немного, но обученного джедая. Ее рука соскользнула с дверной ручки и бессильно упала.
- Нет, он не говорил, - спокойно сказала она, не оборачиваясь. - Можно спросить, почему?
- Он разрушил мою жизнь, - сказала Мара. Застарелая боль снова комом подкатила к горлу. Интересно, зачем она вообще начала этот разговор с Органой Соло? - Ты ошибаешься. Я никогда не работала на Империю. Я работала лично на Императора. Я была его персональным агентом. Он привез меня сюда, на Корускант, во Дворец. Он обучил меня, чтобы я могла нести его волю во все уголки Галактики. Я могла слышать его голос в любом конце Империи. И я знала, как передать его приказ кому угодно - от наряда штурмовиков до Гранд Моффа. У меня была сила, власть и цель в жизни. Меня знали как Руку Императора и уважали так, как уважали его. Твой брат лишил меня всего этого.
Органа Соло обернулась и посмотрела ей в глаза.
- Мне жаль, - сказала она. - Но выбора не было. Жизнь и свобода биллионов разумных существ Галактики…
- Я не собираюсь обсуждать это с тобой, - перебила ее Мара. - Ты и представить себе не можешь, через что мне пришлось пройти.
Тень боли на миг исказила лицо Органы Соло
- Ошибаешься, - тихо сказала она - Я это очень хорошо себе представляю.
Мара снова взглянула на нее - пристально, но уже без ненависти. Лейя Органа Соло с Алдераана, которую заставили смотреть, как первая Звезда Смерти разносит в пыль весь ее мир.
- У тебя, по крайней мере, оставалось чем жить, - буркнула Мара в конце концов. - У тебя был целый Альянс, друзья и союзники, которых ты едва могла сосчитать и даже не всех помнишь по именам. У меня не было никого.
- Должно быть, тебе пришлось нелегко.
- Я выжила, - отрезала Мара. - Так что, теперь ты отправишь меня в кутузку?
Брови, выщипанные на алдераанский манер, чуть дернулись вверх,
- Ты все время предлагаешь мне арестовать тебя. Ты этого хочешь?
- Я уже сказала тебе, чего хочу. Я хочу убить твоего брата.
- Правда? - спросила Органа Соло. - Ты действительно этого хочешь?

Предыдущая страница 8 Следующая страница


9 Тимоти Зан

Мара ядовито улыбнулась.
- Приведи его сюда, и я докажу тебе.
Органа Соло некоторое время молча смотрела на нее. Мара даже смогла уловить своими зачаточными способностями джедая едва заметное прикосновение к своему разуму.
- Из того, что Люк мне рассказывал, - заметила Органа Соло, - выходит, что тебе уже не раз выпадал шанс убить его. Ты им не воспользовалась.
- Вовсе не потому, что мне не хватало желания убить его, - сказала Мара. Но именно эта мысль и ей самой уже давно не давала покоя. - Просто пока обстоятельства все время складывались так, что он был нужен мне живым. Но так не будет продолжаться вечно.
- Возможно, - обронила Органа Соло, продолжая изучать лицо Мары. - А возможно, на самом деле вовсе не ты сама хочешь убить его.
- Как прикажешь это понимать? - ощетинилась Мара.
Органа Соло отвела глаза и стала смотреть в окно. Мара почувствовала, как та напряглась.
- Я была на Эндоре пару месяцев назад, - проговорила Органа Соло.
Ледяные когти продрали Мару по позвоночнику. Она сама тоже побывала там, встречалась с Гранд адмиралом Трауном. И она надолго запомнила это ощущение - словно все пространство вокруг планеты пропитано предсмертными муками Императора.
- И? - поторопила она Органу Соло и сама удивилась, как искаженно прозвучал ее голос. Та тоже заметила это.
- Ты ведь знаешь, о чем я, правда? - спросила она, не отрывая взгляда от огней Корусканта. - Некая тень присутствия Императора до сих пор витает там. Словно последний всплеск ненависти и гнева. Словно… нет, не знаю, как описать это.
- Словно пятно крови, - тихо сказала Мара. Образ сам вдруг возник у нее перед глазами. - На том месте, где он умер.
Она подняла взгляд на Органу Соло и обнаружила, что та снова пристально на нее смотрит.
- Да, - сказала Органа Соло. - Именно так. Очень похоже.
Мара глубоко вздохнула, прогоняя черный озноб.
- Так какое отношение это имеет ко мне?
Органа Соло спокойно изучала ее лицо.
- Думаю, ты это знаешь.
ТЫ УБЬЕШЬ ЛЮКА СКАЙОКЕРА.
- Нет, - выдавила Мара. Во рту внезапно пересохло. - Ты ошибаешься.
- Разве? - мягко удивилась Органа Соло. - Ты говорила, что могла слышать голос Императора в любом уголке Галактики.
- Я слышала его голос, - не сдержавшись, рявкнула Мара. - Не более того.
Органа Соло чуть пожала плечами.
- Тебе, конечно, лучше знать. Быть может, тебе стоит еще над этим подумать.
- Подумаю, - неласково пообещала Мара. - Если это все, можешь идти.
Органа Соло кивнула, ничем не проявив своих чувств по поводу того, что ее выгоняют, словно горничную.
- Спасибо за помощь, - сказала она. - Мы с тобой еще поговорим - позже.
Улыбнувшись на прощанье, она толкнула старомодную дверь и удалилась.
- Как же, жди, - прошипела ей вслед Мара и вернулась к терминалу компьютера.
Так, хватит. Все это зашло слишком далеко. Если Каррде слишком занят, чтобы объявиться на горизонтах своего связного, пусть этот связной сам позаботится о том, чтобы вытащить отсюда нас с Гентом. Мара вызвала свой кодовый файл и запросила доступ к системе дальней связи.
Ответ поступил мгновенно.
ДОСТУПА НЕТ, высветилось на дисплее. СИСТЕМА ДАЛЬНЕЙ СВЯЗИ ВРЕМЕННО НЕ РАБОТАЕТ.
Мара буркнула под нос словцо из тех, от которых краснели даже пьяные штурмовики.
- Когда она снова начнет работать?
ВОПРОС НЕКОРРЕКТЕН. ПОВТОРЯЮ: СИСТЕМА ДАЛЬНЕЙ СВЯЗИ ВРЕМЕНННО НЕ РАБОТАЕТ.
Мара еще раз по-черному обложила терминал и отключила его. Похоже, сегодня вечером вся вселенная решила ополчиться против нее. Она схватила деку, которую читала перед тем, как заснуть, снова отбросила ее, вскочила на ноги. Уже поздно, очень поздно, ее уже один раз сморило прямо перед терминалом, и если у нее есть хоть капля здравого смысла, надо плюнуть на все и отправляться спать.
Она шагнула к окну, прислонилась лбом к прохладной деревянной раме и стала смотреть на городские огни, уходящие за далекий горизонт. И попыталась обдумать.
Нет. Невозможно. Невозможно, нелепо, немыслимо. Органа Соло может разводить свои умствования до потери сознания. Прожив с этим пять долгих лет, уж Мара-то должна была разобраться в своих мыслях и ощущениях. Должна была знать, что правда, а что нет.
И все же…
Видение из недавнего сна стояло у нее перед глазами. Император, который смотрит на нее с невыносимой горечью, пока Дарт Вейдер и Скайуокер сходятся к нему. И невысказанный, но почти осязаемый упрек в этих желтых глазах: что это была ее вина, ведь она не смогла позаботиться о Скайуокере в логове Джаббы Хатта. И бессильная ярость, когда два лазерных меча готовы были опуститься на него. И последний крик, который вечно будет звучать у нее в ушах:
ТЫ УБЬЕШЬ ЛЮКА СКАЙОУКЕРА!
- Прекрати!!! - зарычала Мара и со всего размаху вписалась виском в косяк окна. Искры из глаз и вспышка боли мгновенно изгнали голоса и видения.
Некоторое время она просто стояла так, слушая, как глухо и учащенно отдаются в висках удары сердца. В душе остервенело грызлись противоречивые чувства. Конечно, Император хотел, чтобы Скайуокер умер… но Органа Соло все равно не права. Это она, Мара, лично хотела убить Скайуокера, а не какой-то призрак из прошлого.
Разноцветная рябь прокатилась по дальним городским огням и облакам над ними и вырвала Мару из раздумий. Часы в старинном Зале собраний отбили половину часа, как они делали это уже три столетия. Огни за окном снова неуловимо изменились и мигнули.
Половина второго ночи. Погрузившись в тяжкие думы, Мара и забыла, что уже так поздно. И все равно все это бессмысленно. С тем же успехом она могла бы отправиться в постель и потратить это время на то, чтобы выкинуть из головы все лишнее и попытаться заснуть. Мара тяжело вздохнула, оттолкнулась от окна…
И замерла. Где-то в бедной раскалывающейся голове раздался тихий тревожный звоночек.
Где-то поблизости притаилась опасность.
Бластер сам скользнул ей в руку из кобуры в рукаве. Мара напряженно прислушалась. Ничего. Покосившись на окно - не следит ли за ней кто-нибудь сквозь поляризованный пластик? - Мара бесшумно подкралась к двери, приложила ухо и снова прислушалась.
Поначалу все было тихо. Потом сквозь толстое дерево двери ей удалось разобрать звук осторожных приближающихся шагов. Тот, кто шел по коридору, двигался почти бесшумно и целенаправленно. Жизненный опыт говорил, что так могут ходить только профессионалы рукопашного боя. Она напряглась, но шаги без остановок миновали ее дверь и затихли в дальнем конце коридора.
Мара выждала, чтобы они ушли достаточно далеко, потом приоткрыла дверь и осторожно выглянула.
Четверо. Одеты они были в униформу службы безопасности Дворца и шли узнаваемым строем: один впереди, за ним двое, прикрывают с флангов, и четвертый - замыкающий. Они дошли до вестибюля и замедлили шаги. Ведущий окинул холл быстрым цепким взглядом, и, повинуясь едва заметному жесту, остальные вслед за ним свернули за угол. Они шли к лестнице, которая вела к центральным секциям Дворца внизу и долговременным представительским апартаментам наверху, в башне.
Мара смотрела им вслед. Строй ромбом, очевидное стремление остаться незамеченными, команда, отданная жестом, и, наконец, ее собственное предчувствие опасности - все говорило об одном.
Имперская разведка проникла во Дворец.
Она повернулась к компьютерному терминалу и едва сдержала проклятье. Конечно же, первое, о чем позаботится команда профессионалов при проникновении на вражеский объект, - взлом систем связи. Любая попытка поднять тревогу будет перехвачена и только вспугнет их.
Значит, если им вообще суждено быть остановленными, ей придется заняться этим самостоятельно. Мара осторожно двинулась вслед за имперцами с бластером наизготовку.
Она добралась до вестибюля и уже собиралась осторожно заглянуть за угол, когда над ухом раздался тихий, но отчетливый щелчок предохранителя.
- Тихо, Джейд, - прошептал кто-то. - Все кончено.

9

Адмирал Драйсон откинулся в кресле и покачал головой. - Мне жаль, Калриссиан, генерал Бел Иблис, - повторил он, наверное, уже в десятый раз, - но мы не можем пойти на такой риск.
Ландо глубоко вздохнул, собирая остатки своего терпения воедино. Решался вопрос жизни и смерти того, что ему удалось создать потом и кровью, но Драйсону на это было решительно наплевать.
- Адмирал… - начал он.
- Не такой уж это и риск, адмирал, - мягко перебил его Бел Иблис. В голосе генерала было гораздо больше учтивости, чем Ландо в данный момент имел в своем распоряжении. - Я уже перечислил вам по меньшей мере десять участков обороны, откуда мы могли бы временно отозвать ударный фрегат, и вся операция заняла бы не больше десяти дней.
Драйсон неприлично фыркнул.
- Если Траун и дальше будет продвигаться такими темпами, как нынче, в ближайшие десять дней он может захватить еще три сектора. Хотите подарить ему шанс на четвертый?
- Адмирал, речь идет об одном-единственном ударном фрегате, - попытался воззвать к здравому смыслу Ландо, - а не о десятке звездных крейсеров или боевой космической станции. Ну что может Траун предпринять такого, чтобы один отдельно взятый фрегат мог решить исход сражения?
- А что он мог предпринять против хорошо защищенных верфей с одним-единственным модифицированным фрахтовиком? - возразил Драйсон. - Поймите, господа: когда сталкиваешься с таким стратегом, как Траун, все обычные правила игры перестают действовать. Он может сплести сеть настолько тонкую, что мы не заметим ничего, пока не будет слишком поздно. Он уже доказал, что способен на это.
Ландо подавил желание взвыть и вцепиться Драйсону в глотку. На самом деле он понимал, что не имеет права винить адмирала за подобные умонастроения. Меньше двух месяцев назад, когда их с Хэном впервые привезли на секретную базу Бел Иблиса, Ландо сам был на три четверти уверен, что все вокруг - часть гигантской и страшно изощренной ловушки, которую Траун приготовил лично для них. И только битва за Катану убедила его в обратном. Ландо тогда получил хороший урок.
- Адмирал, никто не собирается спорить с тем, что Траун - блестящий стратег, - сказал он, осторожно подбирая слова. - Но мы же не можем исходить из того, что все, происходящее в Галактике, - часть его хитроумных планов. Он забрал все, что было у меня на складах, и вывел Кочевье из строя. Он получил преимущество, которое ему требовалось, вот и все.
Драйсон покачал головой.
- Боюсь что, «вот и все» в данном случае - не самый сильный аргумент, Калриссиан. Предоставьте мне доказательства, что Империя не пыталась добиться того, что на фронте станет одним штурмовым фрегатом меньше, и тогда, я, так и быть, одолжу вам его.
- Послушайте, адмирал…
- И я бы на вашем месте, - назидательным тоном продолжал Драйсон, деловито собирая со стола свои инфочипы, - не выпячивал бы тот факт, что вы вообще имеете какое-то отношение к рудным разработкам на Нкллоне. Многие из нас еще не забыли, что именно ваши «копалки» Траун использовал при нападении на верфи Слуис Ван.
- И именно благодаря компетенции Ландо это нападение окончилось неудачно, - спокойно напомнил Бел Иблис. - Многие из нас не забыли и это.
- Это только если предположить, что Траун действительно намеревался украсть корабли, - ничуть не смутившись, парировал Драйсон и поднялся из-за стола. - А теперь прошу меня извинить, джентльмены. Меня ждут военные дела.
Он вышел. Ландо позволил себе тяжелый вздох проигравшего.
- Все напрасно, - пробормотал он, собирая со стола собственные инфочипы.
- Не переживайте так, - Бел Иблис встал и устало расправил плечи. - Тут дело не столько в вас и вашем Кочевье, сколько во мне. Драйсон всегда был одним из тех, кто был склонен считать несогласие с Мон Мотмой как почти что работу на Империю. Очевидно, он до сих пор придерживается той же точки зрения.
- Я думал, вы с Мон Мотмой помирились, - Ландо тоже поднялся из-за стола.
- Да, мы помирились, - Бел Иблис пожал плечами. Он обогнул стол и пошел к двери. - Более или менее. Она пригласила меня присоединиться к Новой Республике, я признал ее главенство, и формально все хорошо. Но старое забывается медленно, - его губы чуть изогнулись в горькой усмешке. - И мне пришлось признать, что мой уход из Альянса после Алдераана мог бы быть обставлен более дипломатично. Вам на президентский этаж?
- Да, а вам?
- Мне тоже. Пойдемте, я вас провожу.
Они вышли из конференц-зала и зашагали по коридору с высокими сводчатыми потолками к турболифтам.
- Полагаете, он передумает? - спросил Ландо.
- Драйсон? - Бел Иблис покачал головой. - Ни в коем случае. Если только нам не удастся выманить Мон Мотму из командного штаба и заставить ее выслушать вас. В противном случае вся надежда на то, что Акбар все-таки вернется на Корускант в ближайшие дни. Не говоря уже о стратегической важности самих разработок Кочевья, мне кажется, он вам немного обязан.
Ландо вспомнил, как объявлял Акбару, что слагает с себя генеральские полномочия. Не самое приятное было воспоминание.
- Обязан он мне или нет - не будет иметь никакого значения, если он согласится, что все это - часть плана Трауна, - сказал он вместо этого. - После того как Акбар ожегся со Слуис Ван, он будет осторожен.
- Верно отмечено, - согласился Бел Иблис.
По пути к площадке турболифтов они пересекли другой коридор. Бел Иблис мельком посмотрел по сторонам, и Ландо показалось, что он заметил легкую тревогу на лице генерала.
- К сожалению, все упирается в источник Дельфа, который Траун внедрил во Дворец, - сказал Бел Иблис. - Если у Трауна на настоящий момент и нет никаких коварных планов относительно Нкллона, это не значит, что они у него не возникнут, как только он узнает том, что мы собираемся предпринять.
- Если узнает, - поправил Ландо. - Источник Дельфа не всеведущ. Хэну и Лейе уже удавалось скрывать от него важные операции
- Что лишний раз доказывает эффективность небольших групп. И все же чем быстрее мы найдем и устраним утечку, тем лучше.
Они миновали еще один боковой коридор. Бел Иблис и ему уделил внимание и на этот раз не стал скрывать тревоги.
- Что-то не так? - спросил Ландо.
- Я не уверен, - проговорил Бел Иблис. - Разве в этой части Дворца нам не должны были бы время от времени встречаться охранники?
Ландо тоже добросовестно огляделся. Они действительно были почти одни. Охраны не наблюдалось.
- Может, на этот вечер их всех перебросили в ту часть Дворца, где идет прием делегации сарканов? - предположил он.
- Но ведь раньше охрана здесь была, - возразил Бел Иблис. - Когда мы шли на встречу с Драйсоном, я сам видел по крайней мере двоих.
Ландо посмотрел в дальний конец пустынного коридора. В воздухе отчетливо запахло большими неприятностями.
- Так куда же они подевались? - глупо спросил он, чтобы что-нибудь сказать.
- Не знаю, - Бел Иблис глубоко вздохнул. - Вы, конечно, не вооружены? Ландо покачал головой.
- Я оставил бластер у себя в комнате. Не думал, что он мне понадобится.
- Возможно, и не понадобится, - Бел Иблис снова оглядел по сторонам и невзначай полез правой рукой за пазуху. - Возможно, у всего этого есть простое и совершенно безобидное объяснение.
- Конечно, - охотно согласился Ландо, доставая комлинк. - Сейчас все узнаем…
Он включил комлинк - и тут же выключил его, когда из динамика раздался пронзительный вой помех.
- Кажется, простые объяснения теперь можно отбросить, - мрачно сказал он.
Правая рука отчаянно заскучала по бластеру. Даже зачесалась.
- И что теперь?
- Нужно каким-то образом сообщить в службу безопасности, - сказал Бел Иблис. - Так. Те турболифты, что впереди, нам не годятся - они обслуживают только представительские этажи. Но в дальнем конце коридора есть лестница. Она ведет прямо в центральную диспетчерскую Дворца. Попробуем пройти там.
- Звучит неплохо, - кивнул Ландо. - Только сначала заскочим ко мне - захватим мой бластер.
- Хорошая мысль, - согласился Бел Иблис. - Пойдем мимо турболифтов - лестница там.
Лестница оказалась столь же безлюдной, как и коридоры. Но едва шагнув через порог двери, ведущей на нужный этаж, Бел Иблис предостерегающе поднял руку. Ландо подался чуть в сторону и посмотрел ему через плечо.
Впереди, спиной к ним, кто-то крался по коридору. Стройная женщина с золотисто-рыжими волосами. В руке она сжимала маленький бластер.
Мара Джейд.
Бел Иблис почти бесшумно достал свое оружие, жестом скомандовал Ландо не отставать и двинулся следом за крадущейся женщиной.
Когда Мара добралась до поворота, они ее почти догнали. Там она приостановилась, чтобы осторожно выглянуть за угол…
Бел Иблис поднял бластер.
- Тихо, Джейд, - сказал он. - Все кончено.
В первое мгновение Ландо показалось, что Мара с этим не согласится. Категорически и больно. Она чуть повернула голову, покосилась назад, словно прикидывая, как ловчее добраться до противников…
- Калриссиан! - выдохнула она, и в шепоте ее отчетливо прозвучало облегчение. Впрочем, как и сдерживаемая тревога. - Во Дворце имперцы, переодетые охранниками. Я только что видела четверых.
- Интересно, - проговорил Бел Иблис, пристально ее разглядывая. - И куда же вы направлялись?
- Мне показалось, что было бы неплохо выяснить, что они замышляют, - ядовито сообщила Мара. - Вы поможете, или как?
Бел Иблис опустил бластер и осторожно выглянул за угол.
- Я никого не вижу, - сказал он. - Наверное, они уже пошли вниз. Скорее всего, в командный штаб либо к делегации сарканов.
И тут все встало на свои места.
- Нет, - поспешно сказал Ландо. - Они пошли не вниз. Наверх. Они пришли за близнецами Лейи.
Мара глухо выругалась себе под нос.
- Верно. Траун обещал их этому чокнутому К'баоту.
- Возможно, вы правы, - сказал Бел Иблис. - Где ваша комната, Калриссиан?
- Здесь, рядом, - Ландо кивнул через плечо на вторую от угла дверь.
- Берите свой бластер, - скомандовал Бел Иблис, снова заглядывая за угол, - отправляйтесь с Джейд в ту сторону, найдите главную лестницу и поднимайтесь. Посмотрите, есть ли там кто-либо, может быть, успеете предупредить Лейю и Соло. А я спущусь вниз и соберу подкрепление, какое удастся.
- Будьте осторожны, - предупредила Мара. - Они могли оставить прикрытие на одной из нижних площадок.
- Наверху они его точно оставили, - возразил Бел Иблис. - Вы тоже соблюдайте осторожность.
Он еще раз напоследок выглянул в боковой коридор, потом скользнул за угол и скрылся.
- Подожди здесь, - сказал Ландо Маре, оглядываясь на дверь своей комнаты. - Я сейчас вернусь.
- Поторопись, - бросила она ему вслед.
- Хорошо.
Он побежал назад по коридору и, уже на пороге, украдкой покосился на нее. Она стояла все там же, бдительно сканируя пространство за утлом. Странное напряженное и какое-то отстраненное выражение с ее лица никуда не делось - по крайней мере, с того профиля, который был ему виден.
Профиль. Где-то он его уже видел. Как и фас. Где-то и когда-то это лицо уже мелькало на краю поля зрения, просто он тогда не обратил на нее особого внимания. Вот только ему никак не удавалось вспомнить, где и когда.
Ландо выкинул эту головоломку из головы. Кем бы ни была Мара где-то и когда-то, сейчас было совершенно неподходящее время гадать об этом. Хэн и Лейя с детьми в смертельной опасности, и им с Марой выпало их выручать. Ландо тряхнул головой и бросился искать бластер.

* * *

Лейя Органа Соло. Лейя Органа Соло. Проснись. Ты влипла. Проснись. Лейя Органа Соло, проснись…
Лейя рывком вывалилась из сна, хватая ртом воздух. Отзвуки настойчивого голоса эхом отдавались в тяжелой спросонок голове. Несколько мгновений она не могла сообразить, где находится, потом глаза и чувства джедая немного прояснили ей действительность. Я дома, поняла она, прогоняя остатки сна, в своих комнатах во дворце. Рядом Хэн что-то буркнул во сне и перевернулся на другой бок. На другом конце спальни посапывали в кроватке близнецы. В смежной комнате спала Зима - конечно, видела во сне образы, которые навсегда запечатлелись в ее абсолютной памяти. А за внешней дверью…
Лейя насторожилась. За внешней дверью, в коридоре, кто-то был. Причем не один. Их там по крайней мере пятеро или даже шестеро, и все они столпились у ее дверей. Нехорошо.
Она соскользнула с кровати, машинально подобрав лежащие на полу под рукой бластер и лазерный меч. Возможно, тревога ложная - скорее всего, это просто патрульные из службы безопасности остановились поболтать о пустяках, прежде чем продолжить обход. Но если так, они нарушали ряд важных и обязательных правил дежурной охраны. Пожалуй, стоит придумать, как бы так вежливо, но твердо указать им на это.
Лейя осторожно прокралась по мягкому ковру спальни и двинулась через комнаты к внешней двери, на ходу задействовав технику джедаев для обострения чувствительности. Если бы ей удалось расслышать и опознать голоса охранников за дверью, она бы утром вынесла предупреждение конкретно этим деятелям в частном порядке.
До двери она так и не дошла - застыла посреди прихожей, когда ее обостренный слух уловил слабый шум впереди. Она прислушалась, стараясь не обращать внимания на удары сердца, которые вдруг загрохотали в ушах. Звук был совсем тихий, но очень знакомый. Ей несомненно уже доводилось его где-то слышать.
Наконец она вспомнила, что это: жужжание электронной отмычки. Кто-то пытался вскрыть дверь.
Лейя на мгновение ошарашенно застыла на месте, и тут раздался щелчок - замок поддался.
Бежать было некуда и некогда, но, к счастью, создатели башни предусмотрели подобную возможность. Оставалось только надеяться, что механизм еще действует. Лейя подняла бластер и дважды выстрелила в дверь.
Древесина, из которой были сделаны двери в башне, была одной из самых прочных в Галактике, так что ее выстрелы не прожгли доски и на четверть толщины. Но этого и не требовалось - встроенные датчики засекли опасность, и тяжелая металлическая дверь опустилась поверх деревянной еще до того, как обостренный слух Лейи оправился от грохота ее собственных выстрелов.
- Лейя? - встревоженный голос Хэна едва пробивался сквозь звон в ушах.
- Кто-то пытался вломиться к нам, - она поспешила назад, в спальню, по-прежнему с бластером в руке. - Я опустила аварийную дверь, но вряд ли это их надолго задержит.
- Ненадолго, - согласился Хэн, разглядывая дверь. - Давай в спальню и вызывай охрану, а я посмотрю, как бы их тормознуть.
- Хорошо. Будь осторожен - похоже, они настроены серьезно.
Не успела она договорить, как вся комната содрогнулась - нападающие, наплевав на осторожность, просто взорвали внешнюю дверь в щепки.
- Да, они не шутят, - признал Хэн. - Собери Зиму, Ц-ЗПО, хватай близнецов в охапку. Надо срочно что-то придумать.

* * *

Отдаленный треск, который они услышали, когда добрались до изящного изгиба ведущей в башню лестницы, вполне мог быть выстрелом, но Мара не могла сказать точно. Зато второй, несколько мгновений спустя, определенно таковым являлся.
- Ого, - присвистнул Калриссиан. - Ребята не шутят.
Еще один выстрел.
- Похоже на тяжелый лазерный карабин, - сказала Мара, напряженно прислушиваясь. - Должно быть, им не удалось вскрыть дверь по-тихому.
- Или им нужны только близнецы, - мрачно предположил Калриссиан и стал по шажочку подтягиваться к углу, за которым они прятались. - Пошли!
- Погоди, - свободной рукой Мара крепко ухватила его за запястье.
Первый марш лестницы был широким, открытым со всех сторон и заканчивался парадной площадкой с изящной балюстрадой из тесаного камня. Дальше наверх вели две более узкие винтовые лестницы с каждой стороны от площадки. С балюстрады на эти лестницы выходили два прохода, которые оттуда, где стояла Мара с Калриссианом, были едва видны.
- Вон та площадка - весьма удобное место для прикрытия, - объяснила она Калриссиану. - Не хотелось бы ненароком словить разряд.
Калриссиан, которому не терпелось наверх, что-то пробормотал себе под нос, но покорно остался, где был. Через мгновение он этому очень обрадовался.
- Ты права, там наверху, у левой лестницы, кто-то есть, - прошептал он.
- Значит, и у правой тоже, - сказала Мара, ощупывая взглядом каждую трещинку каменной балюстрады. Сверху донесся новый залп. Разведчики любят прятаться в тени… - И еще по одному с каждой стороны от главного пролета, - добавила она. - Примерно в паре метров от ступенек.
- Вижу, - Калриссиан оглянулся на лестничный марш, который они миновали. - Бел Иблис скоро приведет подмогу.
- Лучше бы ему поторопиться, - сказала Мара, пытаясь уследить за всеми четырьмя имперцами разом и припоминая план башни. - Двери долго не продержатся.
- Их группа прикрытия сможет сдерживать нас здесь гораздо дольше, - согласился Калриссиан, зашипев сквозь зубы от досады. - Погоди-ка… Будь здесь - у меня идея.
- Куда это ты? - спросила Мара.
- В главный ангар, - пояснил Калриссиан, отступая вниз по лестнице - Чуй был там, работал над «Соколом». Если он все еще там, мы взлетим и сможем вытащить Лейю с Хэном из башни
- Каким образом? - не поняла Мара. - Там же транспаристиловые окна, взрывом, который их возьмет, убьет всех, кто внутри.
- А и не надо ничего взрывать, - Калриссиан выдавил из себя хитрую улыбку и даже попытался подмигнуть. - У Лейи же есть лазерный меч. Займи пока чем-нибудь этих ребят, чтобы не скучали, хорошо?
И он умчался вниз по лестнице.
- Хорошо, - прошипела ему вслед Мара и вновь переключилась на имперцев.
Интересно, засекли ли они наше с Калриссианом приближение? Вполне возможно. Значит, тот парень у левой лестницы высунулся так далеко из укрытия просто выманить меня. Ну что ж, скажем мальчику спасибо.
Она перехватила бластер в левую руку, осторожно завела запястье за угол, прицелилась..
Разряд, прилетевший со стороны правой лестницы, ударил в стену над ее рукой.
- Чтоб тебя!
Мара отпрянула назад за угол и отряхнула с руки каменное крошево. Так, ребята хотят играть по-взрослому? Замечательно. Будем играть по-взрослому, сами напросились. Мара снова перехватила бластер и стала подбираться к углу…
Жизнь ей спасло только внезапно сработавшее чувство опасности. Она упала на колено, и пара бластерных разрядов ударила в каменную облицовку стены точно там, где мгновение назад была ее голова.
Она отпрянула назад, упала на бок, выцеливая новых действующих лиц. Их оказалось двое - подобрались по коридору с другой стороны ее лестничной площадки. Мара перекатилась на живот, попутно дважды выстрелив в ту сторону, но оба раза никого не задела. Она уперлась локтями в пол и, стараясь не обращать внимания на новые выстрелы противников, которые ложились все ближе, прицелилась в крайнего справа и выстрелила по нему дважды. Тот дернулся и рухнул на пол. Палец имперца продолжал давить на спусковой крючок, разряды уходили в потолок.
Новый разряд прожужжал у Мары над ухом, когда она сместила прицел на второго противника, еще один прошел совсем впритирку, он уже навел на нее бластер…
И тут над головой Мары ударил шквал бластерного огня. Имперец по ту сторону площадки осел на пол и затих.
Мара обернулась. Снизу по лестнице поднимались полдюжины охранников. За ними шел Бел Иблис.
- Вы целы? - спросил он.
- Да, - Мара откатилась подальше от угла.
Как раз вовремя - имперцы наверху, сообразив, что их сюрприз провалился, начали палить из всех стволов. Мара поднялась на ноги, но пришлось тут же пригнуться, чтобы не попасть под дождь каменной крошки.

Предыдущая страница 9 Следующая страница


Последний приказ 10

- Калриссиан отправился в главный ангар, - сообщила Джейд Бел Иблису.
- Я знаю, - сказал он. - Мы встретили его по дороге. Что здесь произошло?
- Пара ребят опоздали на вечеринку, - объяснила Мара. - Должно быть, возвращались из центра связи. Их приятели наверху пытались отвлечь меня, пока эта парочка подкрадывалась по коридору. Признаться, у них почти получилось.
- Рад, что почти, а не вполне, - сказал Бел Иблис, глядя ей через плечо. - Лейтенант?
- Это будет нелегко, сэр, - громко сказал командир охранников, перекрикивая пальбу. - Из арсенала скоро должны принести тяжелый лучемет, тогда мы сможем вытеснить их с балюстрады. А до тех пор мы можем только не давать им расслабиться и надеяться, что они совершат какую-нибудь глупость.
Бел Иблис медленно кивнул. Его губы сжались в тонкую линию, а в глазах появилось выражение, которое Маре приходилось видеть нечасто и только у командиров, которым приходилось принимать самое трудное решение - решение послать людей на верную смерть.
- Мы не можем ждать, - сказал он. Мучительное выражение в его глазах никуда не делось, но голос звучал твердо. - Двери в комнатах Соло не выдержат раньше. Нам придется брать их сейчас.
Командир напряженно вздохнул.
- Понятно, сэр. Так, ребята, вы слышали, что сказал генерал. Давайте-ка подыщем какое-то укрытие и займемся делом.
Мара шагнула ближе к Бел Иблису, чтобы никто больше не мог их слышать.
- Они все равно не успеют, - тихо сказала она.
- Я знаю, - сказал он. - Но чем больше нападающих нам удастся устранить сейчас, тем меньше их будет, когда они начнут спускаться, - он снова посмотрел куда-то через плечо Маре. - Когда, - тихо добавил он, - у них будут заложники.

* * *

Раздался очередной залп из тяжелых бластеров, металлический грохот - и наступила тишина.
- Ох, беда, - простонал Ц-ЗПО из дальнего угла, где он упорно старался прикинуться очень-очень маленьким и незаметным. - Кажется, аварийная дверь не выдержала.
- Хорошо, что ты с нами, а то б никто не догадался, - огрызнулся Хэн, не переставая шарить глазами по спальне Зимы.
Лейя понимала, что занимается он этим скорее по инерции. На самом деле все, что в их апартаментах можно было приспособить для обороны, они уже передвинули, опрокинули и присобачили. Одну дверь забаррикадировали кроватью Зимы, другую - комодом, гардероб передвинули к окну и положили на бок, чтобы он мог служить еще одним укрытием при перестрелке. Теперь оставалось только ждать, когда нападающие покончат с внешними дверями.
Лейя глубоко вздохнула, пытаясь успокоиться. Сердце бешено колотилось. Во время предыдущих попыток похищения - начиная с той первой, на Биммисаари, - она еще могла притворяться перед собой, что имперцы охотятся за ней, и только за ней. Мысль, конечно, не слишком приятная, но за годы войны она к ней более или менее привыкла.
На сей раз все было иначе. На сей раз они пришли не за ней и ее нерожденными близнецами - нет, теперь они пришли за ее детьми. Они могли просто-напросто вырвать их у нее из рук, увезти и спрятать там, где она их больше никогда не увидит.
Она покрепче стиснула рукоять лазерного меча. Нет. Этого не произойдет. Она им не позволит.
Снаружи что-то оглушительно затрещало - судя по звуку, что-то деревянное.
- Так, диван накрылся, - прокомментировал Хэн.
Хрясь!
- Ага, а вот и кресло, - продолжал наблюдения Хэн. - Я и не думал, что это сможет их задержать.
- Но попытаться все же стоило, - заметила Лейя.
- Ну да, - фыркнул Хэн. - Говорил же я тебе, нам нужно побольше мебели в этой конуре.
Лейя улыбнулась и сжала его руку. Это было так похоже на Хэна - он изо всех сил пытался разрядить обстановку.
- Нет, не говорил, - ответила она. - Ты вообще тут раньше не был, - она обернулась к Зиме, которая сидела на полу под транспаристиловым окном, укачивая на каждой руке по близнецу. - Как они?
- Кажется, проснулись, - шепнула в ответ Зима.
- Да, - подтвердила Лейя, настроившись на детей и изо всех сил пытаясь внушить им ощущение покоя и безопасности.
- Постарайся, чтобы они не расплакались, - прошептал Хэн. - Ни к чему помогать этим ребятам снаружи.
Лейя кивнула, и тут же тревога с новой силой сдавила ее сердце. Двери обеих спален - супругов Соло и Зимы - выходили в один и тот же холл, так что теперь была равная вероятность, ошибутся нападающие дверью или нет. Конечно, учитывая их вооружение, это задержало бы их не больше чем на несколько минут, но в подобном положении несколько минут могли оказаться вопросом жизни и смерти.
Грянул новый залп, треск дерева раздался со стороны их спальни, и Лейя облегченно перевела дыхание.
Но в следующее мгновение оказалось, что радоваться было рано, - следующий залп ударил в дверь, за которой они прятались. Оказавшись перед выбором, имперцы решили прорываться в обоих направлениях. Она в смятении повернулась к Хэну.
- Это все равно немного их задержит, - напомнил он. - Им придется разделиться. У нас еще есть пара минут.
- Толку-то, если мы срочно что-нибудь не придумаем, - вздохнула Лейя.
Она беспомощно оглядела скромную обстановку комнаты. Долгие годы работы на группу материального обеспечения, когда приходилось мотаться по всей Галактике, приучили Зиму путешествовать налегке и обходиться малым. В комнате просто не было ничего такого, что можно было бы хоть как-то использовать.
Снова залп, снова треск дерева. Деревянные двери скоро не выдержат, останется только аварийная бронированная дверь.
Лейя еще раз осмотрелась, ее начало охватывать отчаяние. Гардероб, кровать, комод - и все. Ну, еще металлическая дверь, транспаристиловое окно и голые стены.
Голые стены…
Она внезапно осознала, что все еще сжимает в руке лазерный меч. В сердце робко затеплилась надежда.
- Хэн! - окликнула она мужа. - Почему бы нам не выбраться отсюда? Я могу прорубить нам путь в соседний номер. И не обязательно там оставаться - мы можем половину номеров пройти, прежде чем они взломают дверь.
- Угу, я думал об этом, - тяжело вздохнул Хэн. - Беда в том, что и они наверняка об этом подумали.
Лейя сглотнула. Да, конечно же, имперцы не могли не учесть, что они могут попытаться уйти этим путем.
- А если пойти вниз? - не сдавалась она. - Или наверх? Как думаешь, они учли, что мы можем выбраться через потолок?
- Ты же видела Трауна в действии, - возразил Хэн. - Сама как думаешь?
Лейя вздохнула. Проблеск надежды померк окончательно. Хэн был прав. Если Гранд адмирал лично разрабатывал операцию, то можно открывать двери и сдаваться прямо сейчас. Что бы они ни придумали, он уже это предвидел и предусмотрел ответный ход на каждый их шаг.
Лейя яростно тряхнула головой.
- Нет, - громко сказала она. - Он тоже не всеведущ. Нам удавалось переиграть его раньше, выкарабкаемся и сейчас.
Она оглянулась туда, где под окном смирно сидела Зима с близнецами.
Окно…
- Ладно, - медленно проговорила она. - А если через окно?
Хэн посмотрел на нее, как будто всерьез опасался за ее рассудок.
- Через окно - куда?
- Да хоть куда-нибудь, - отмахнулась она. Выстрелы уже били во внутреннюю бронированную дверь. - Вверх, вниз, вбок - не важно.
Выражение лица Хэна не изменилось.
- Солнышко, - мягко сказал он, - может, ты забыла, но стены тут гладкие, как задница Золотника, даже Чуй слабо по ним ползать без альпинистского снаряжения.
- Вот как раз поэтому они и не могли предусмотреть, что мы уйдем этим путем, - Лейя снова посмотрела на окно. - Может, у меня получится вырезать мечом упоры для рук и ног… - она замолчала на полуслове и снова пристально посмотрела в окно. Это не было игрой света, отражением светильников в комнате. Это были габаритные огни. И они приближались. - Хэн…
Тот резко повернулся и тоже уставился в окно.
- Звездец, - прошипел он. - И тут они.
- А может, это спасатели? - неуверенно предположила Лейя.
- Вряд ли, - Хэн покачал головой, не сводя глаз с приближающихся габаритов. - Стрельба началась всего несколько минут назад Погоди-ка…
Лейя тоже обернулась к окну. Огни начали ритмично мигать. Ритм определенно что-то значил. Лейя стала припоминать все известные ей коды…
- Капитан Соло! - взволнованно заговорил Ц-ЗПО, о котором все забыли. - Как вам известно, я в совершенстве владею более чем шестью миллионами форм общения…
- Это Чуй, - перебил его Хэн. Он вскочил на ноги и принялся размахивать руками перед окном.
- …и в этих сигналах, по-видимому, используется один из кодов, которые применяют игроки в сабакк, когда сталкиваются…
- Надо проделать лазейку в этом окне, - Хэн оглянулся на дверь. - Лейя?
- Верно, - Лейя отбросила бластер и встала с лазерным мечом наготове.
- … с мошенничеством со стороны третьего или четвертого игрока…
- Заткнись, Золотник, - рявкнул на него Хэн, помогая встать Зиме с детьми на руках.
Огни за окном быстро приближались, и Лейя уже могла различить в слабых отблесках уличного освещения контуры «Сокола». В памяти сразу же всплыла попытка похищения, которую ногри предприняли на Бфасше, когда хотели заманить их на поддельный «Сокол». Но не могли же имперцы додуматься использовать шифр игроков в сабакк! Или могли?
Ей было уже почти все равно. уж лучше встретиться с врагом на борту корабля, чем сидеть и ждать, когда они придут и отберут у нее детей. А кроме того, она сможет почувствовать, Чубакка ли там или нет, еще до того как они поднимутся на борт. Она шагнула к окну, активировала лазерный меч, занесла его…
И тут позади нее с грохотом рухнула взорванная бронированная дверь.
Лейя резко развернулась, успела увидеть две мелькнувшие в дыму мужские фигуры, которые пропихивались в обход комода, а потом Хэн схватил ее за руку и дернул вниз. Она деактивировала меч и подобрала свой бластер, в то же мгновение залп разрядов ударил в окно и стену. Хэн, невзирая на риск, уже вел ответный огонь из-за поваленного гардероба. В дверном проеме показались еще четверо имперцев и внесли свой вклад в дело скоростного разнесения многострадального гардероба в щепки. Лейя сжала зубы и принялась отстреливаться, насколько позволяла ей богатая практика и Великая сила. Но она прекрасно понимала, что это бесполезно. Даже хуже - чем дольше продолжается перестрелка, тем больше шанс, что шальным разрядом заденет детей…
И вдруг, совершенно неожиданно, она почувствовала, что кто-то пытается достучаться до ее сознания, настойчиво предлагает что-то, что-то…
Она набрала полную грудь воздуха.
- Не стреляйте! - закричала она, пытаясь перекрыть грохот пальбы. - Не стреляйте! Мы сдаемся.
Выстрелы стали реже, потом прекратились.
Она положила бластер на полурасстрелянный гардероб, подняла руки. Двое имперцев настороженно поднялись с пола и двинулись к ним. Не обращать внимания на потрясенного Хэна, который с ужасом, не в силах поверить, смотрел на нее, было очень трудно.

* * *

Охранникам из службы безопасности, наконец, удалось совместными усилиями и сосредоточенным огнем бластеров справиться с балюстрадой у крайней лестницы справа. Когда балюстрада рухнула, разлетевшись облаком пыли и щепок, ответный огонь с лестничной площадки задел одного из охранников - тот опрокинулся назад и больше не подавал признаков жизни. Мара осторожно, не привлекая нежелательного внимания, высунулась из-за угла, чтобы посмотреть, удалось ли охране ценой таких усилий и потерь свалить хоть одного имперца.
Удалось. Сквозь облако дыма и постепенно оседающей пыли ей удалось разглядеть обугленный силуэт на полу.
- Один есть, - доложила она Бел Иблису. - Осталось трое.
- Плюс те, кто наверху. Кто знает, сколько их там? - Бел Иблис был явно не склонен радоваться. - Остается надеяться, что легендарное везение Соло распространится и на Лейю, детей, и остальных заложников там, наверху.
- Вы уже второй раз упоминаете заложников, - сказала Мара.
Бел Иблис сдержанно пожал плечами.
- У них есть единственный способ выйти отсюда живыми - захватить заложников и использовать их в качестве живого щита. И они это знают. Единственная альтернатива - это путь наверх, а я уже сказал Калриссиану, чтобы он поднял по тревоге истребители и перекрыл воздушное пространство над Дворцом. Турболифты блокированы. Так что эта лестница - их единственная надежда.
Мара уставилась на него, по спине вдруг пробежала дрожь. С тех пор как началась вся эта заварушка, у нее, среди пальбы и сумятицы, ни разу не было времени остановиться и обмозговать кое-какие нюансы сложившейся ситуации. Но сейчас слова и Бел Иблиса, и кое-какие ее старые воспоминания внезапно сложились, как фрагменты головоломки.

Несколько мгновений она стояла, пытаясь додумать эту мысль до конца, понять, реальность это или очередная игра воображения. Но все сходилось, фирменный стиль Гранд адмирала Трауна - все логически выверено и блестяще разработано с тактической точки зрения. Вот и ответ.
И это сработало бы… если бы не одно малюсенькое упущение. Очевидно, Траун не знал, что она будет здесь. Или просто не верил, что она действительно когда-то была Рукой Императора.
- Я вернусь, - бросила она Бел Иблису и поспешила назад по коридору.
Она свернула за угол, в боковой коридор и пошла чуть медленнее, вглядываясь в резной фриз под потолком. Где-то здесь должна была быть неприметная зарубка…
Ага, вот она. Мара остановилась перед более ничем не примечательной стенной панелью и покосилась по сторонам. Может, Скайуокера и Органу Соло и не тревожат ее прошлые связи, но она сильно сомневалась, что в Новой Республике найдется еще кто-нибудь столь же великодушный. Но коридор был пуст. Мара встала на цыпочки и вложила пальцы в нужные детали резьбы, чтобы скрытые сенсоры почувствовали тепло руки.
Раздался чуть слышный щелчок, и стенная панель скользнула в сторону. Мара вошла, закрыла за собой потайную дверь и огляделась. Тайные пути Императора шли более или менее параллельно шахтам турболифтов и вынужденно были узкими и тесными. Но они были изолированы от пыли и звуков и хорошо освещены. И, что гораздо более важно, они могли привести ее на лестничную площадку представительского этажа - минуя имперцев.
Спустя пару минут и три лестничных марша Мара уже стояла перед выходом на этаж Органы Соло. Она несколько раз глубоко вздохнула, внутренне собралась перед дракой и шагнула вперед.
После пальбы тремя пролетами ниже она предполагала застать здесь группу прикрытия и не ошиблась. Два человека в уже хорошо знакомой униформе службы безопасности Дворца стояли, пригнувшись, спиной к ней и не сводили глаз с дальнего конца коридора. Грохота выстрелов внизу было более чем достаточно, чтобы заглушить звук ее шагов. Вряд ли кто-нибудь из них понял, кто же выстрелил им в спины. Быстро убедившись, что оба больше опасности не представляют, Мара осторожно двинулась по коридору к апартаментам Органы Соло.
Она нашла их и пыталась перебраться через обломки взорванных дверей, когда выстрелы изнутри комнаты обрушили еще один кусок отделки коридора.
Мара стиснула зубы. Звуки выстрелов защитников смешались с пальбой нападающих. Если она напрямик рванется вперед, это будет верное самоубийство. А если будет действовать осторожнее, кто-нибудь из заложников может пострадать, прежде чем она выйдет на позицию, пригодную для стрельбы.
Если только…
Лейя Органа Соло, мысленно позвала она, обратившись к Силе, как ей уже приходилось делать, когда Калриссиан пошел за бластером. Ни тогда, ни сейчас у нее не было никакой уверенности, что Органа Соло ее услышит. Это Мара. Я здесь, на подходе, у них за спиной. Сдавайтесь. Слышишь? Сдавайтесь. Сдавайтесь. Сдавайтесь.
И когда она подобралась к внешним дверям, раздался голос Органы Соло - едва слышимый сквозь грохот разрядов.
- Не стреляйте! Не стреляйте! Мы сдаемся.
Мара осторожно заглянула внутрь. Вот они: четверо имперцев стояли прямо или на коленях у обугленных дверных косяков, еще двое напротив двери поднимались из лежачего положения. И никто из них не обращал на нее ни малейшего внимания.
Чуть улыбнувшись самой себе, Мара прицелилась и открыла огонь.
Двоих она успела свалить, прежде чем кто-либо из нападающих вообще осознал, что происходит. Третий упал в развороте, безуспешно пытаясь взять ее на прицел. Четвертому почти удалось выйти на позицию для стрельбы, когда его сразил выстрел из глубины помещения.
Через пять секунд все было кончено.

* * *

Одному удалось выжить. Но с трудом.
- Полагаем, что это и есть командир группы, - сообщил Гарм Бел Иблис Хэну, пока они на пару быстро шагали по коридору в лазарет. - Предварительно идентифицирован как майор Химрон. Хотя пока он не придет в себя, сказать наверняка невозможно, - он подумал и добавил с сомнением: - Если придет.
Хэн рассеянно кивнул, покосившись на еще одну пару охранников. Солдатики настороженно и строго поглядывали по сторонам, всем своим видом выражая готовность служить отечеству и Республике. Понадобился скандал, чтобы служба безопасности соизволила оторвать задницы от стульев и заняться делом. Самое время.
- Как они внутрь попали, кто-нибудь знает?
- Это будет мой первый вопрос, - отозвался Бел Иблис - Майор в реанимации… нам сюда.
Возле двери их ждали Ландо Калриссиан и один из медиков.
- Все в порядке? - спросил Ландо, быстро производя визуальный осмотр друга; было ясно, что он горит желанием ощупать Хэна на предмет повреждений, но не решается. - Я послал Чуй, но мне сказали, что я должен остаться с пленным.
- Все в порядке, - заверил Калриссиана Соло. - Чуй помогает Лейи и Зиме перебраться в другие комнаты. Кстати, спасибо, что пришел за нами.
Бел Иблис тем временем отозвал медика в сторону и о чем-то его расспрашивал.
- Не за что, - откликнулся Ландо. - Особенно если учесть, что нам оставалось только смотреть. Что, не мог устроить свой маленький фейерверк на две минуты позже?
- Не смотри на меня, приятель, - фыркнул Хэн. - Это Мара у нас отличилась, а вовсе не я.
По темному лицу Калриссиана промелькнула еще более темная тень.
- Верно. Мара.
Хэн насторожился.
- И что это должно значить?
- Понятия не имею, - сознался Ландо. - Что в ней не то, я никак не могу уловить. Помнишь, у Каррде на Миркре Траун решил прогуляться по твердой земле, а нам в результате пришлось нюхать цветочки в лесу и наслаждать природой?
- Ты сказал, что, кажется, ее лицо тебе знакомо, - Хэну не пришлось напрягать память, чтобы процитировать почти дословно: замечание Калриссиана прочно там засело. - Выяснил что-нибудь?
- Пока нет, - разочарованно буркнул Ландо. - Но я уже близко. Я уверен.
Хэн оглянулся на Бел Иблиса и медтеха, думая о словах, которые Люк произнес по дороге с Миркра. О том, что Мара ясно дала понять, что намерена убить его.
- Когда бы ты с ней ни сталкивался, - пробормотал он, - теперь она, похоже, на нашей стороне.
- Вот именно, - мрачно вздохнул Калриссиан. - Похоже.
Бел Иблис поманил их к себе.
- Врачи попытаются привести пленного в сознание, - сообщил он. - Идем.
Их впустили внутрь. Вокруг кушетки скопились полдюжины врачей и меддроидов плюс три офицера безопасности из службы Акбара. Хэну немедленно захотелось освободить помещение. По знаку Бел Иблиса один из медиков ввел раненому какой-то препарат в капельницу. Пока Хэн и Ландо искали себе свободное место, веки пленного майора едва заметно дрогнули, попытались приподняться. Раненый вдруг закашлялся.
- Майор Химрон? - произнес один из офицеров Акбара. - Вы слышите меня, майор?
Сиплый выдох можно было счесть за утвердительный ответ. Имперец повел мутным взглядом по лицам склонившихся над ним… и Хэн мог поклясться, что майор вдруг словно подобрался, если такое слово применимо к распростертому на кушетке человеку.
- Да, - повторил майор отчетливее и определенно увереннее.
- Ваша атака не удалась, - сказал ему офицер. - Все ваши люди погибли, и мы не уверены, сумеете ли выкарабкаться вы сами.
Химрон вздохнул без сожаления и закрыл глаза. Но не перестал от этого казаться менее готовым к бою.
- Военное счастье, - пробормотал он. Бел Иблис решительно отодвинул штабиста.
- Как вы попали во Дворец, майор?
- Полагаю, сказать… можно… теперь, - дыхание Химрона стало затрудненным. - Черный ход. Предназначен… в то же время… отступление, если опасно. Заперто изнутри. Она нас впустила.
- Кто-то впустил вас? - настойчиво продолжал спрашивать Бел Иблис, не обращая внимания на яростную жестикуляцию медиков. - Кто?
Химрон открыл глаза.
- Связной.. Джейд.
Бел Иблис бросил косой взгляд на Соло.
- Мара Джейд? - уточнил он.
- Да. - Химрон опять устало опустил веки, попытался вздохнуть поглубже. - Специальный агент… Империи. Когда-то называлась… Рукой Императора.
Он замолчал, черты лица его заострились.
- Попрошу вас уйти, генерал, - твердо заявил старший медик. - Я не могу позволить вам беспокоить раненого. Ему нужен отдых, а нам нужно стабилизировать его. Через день-два он осилит больше вопросов.
- Да все в порядке, - бодро откликнулся один из штабистов, пока Бел Иблис искал достойные возражения. - Он сказал достаточно для начала.
- Эй, минуточку! - вылез Хэн, устремляясь следом за офицерами. - Куда это вы?
- А вы как думаете? - хмыкнул штабист. - Собираюсь арестовать Мару Джейд.
- Со слов имперского офицера?
- У него нет выбора, Соло, - негромко произнес Бел Иблис, положив ладонь Хэну на плечо; контрабандист даже не заметил, как тот подошел. - После такого серьезного обвинения необходимо предварительное заключение. Не беспокойся… мы все выясним.
- Да хорошо бы, - рыкнул Хэн. - Имперский агент, еще чего придумаете?..
Он замолчал, потому что подошел Калриссиан со странным выражением лица, и это выражение совсем Хэну не понравилось.
- Ландо?
Его друг не сразу очнулся от тяжких дум.
- Точно, - негромко сказал он. - Вот где я ее видел! Она была среди новых танцовщиц во дворце Джаббы Хатта. На Татуине, когда мы тебя спасали.
Хэн потер щетинистый подбородок.
- У Джаббы, э?
- Да. И я не уверен, но, по-моему, когда все собирались к провалу Каркун, я слышал, как она выпрашивала у Джаббы разрешение поехать вместе со всеми. Даже не просила, правильнее будет сказать - канючила.
Хэн оглянулся на майора Химрона; тот, кажется, все-таки потерял опять сознание. Рука Императора, говорите? И Люк сказал, что она хочет его убить… Х-ха!
- Плевал я, где ее носило, - решительно сказал Соло. - Она застрелила импов. Пошли, приятель, надо помочь Лейе уложить спать близнецов. А потом выяснить, что тут творится.

10

Забегаловка «У стукача на покое» была ярчайшим примером, какой только доводилось видеть Каррде, того, как неспособность обдумать план целиком сводит на нет грандиозные замыслы. Расположенная на самом густонаселенном континенте Трогана, забегаловка была возведена вокруг естественного образования под названием Питьевая чашка - почти идеально круглого углубления в скале, с одной стороны открытого морю. Шесть раз за сутки высокий прилив наполнял эту Чашку, закручивая воду в пенный бурун, поэтому заведение когда-то так и называлось «Водоворот». Столы были расставлены вокруг водоема; получался потрясающий контраст между безопасной роскошью и впечатляющей бурной природой. А заодно - приманка для миллиардов потенциальных посетителей. Вернее, так думали те, кто обустраивал заведение, и те, кто давал на это деньги. К несчастью, они не учли трех вещей. Во-первых, Питьевая чашка сама по себе была аттракционом для туристов, которые не хотели платить деньги, чтобы любоваться тем, что раньше было бесплатно. Да и туристический бизнес весьма капризен, и то, что считается модным курортом сейчас, совсем не обязательно будет им завтра. Во-вторых, очарование «Водоворота» потихоньку пошло на убыль, и хозяева стали понемногу перепрофилировать свое заведение под иной тип развлечений. А в-третьих, даже в этом случае их затея была обречена на провал из-за грохота воды в Чашке.
Жители Калиуса сай Лиелу на Берчесте превратили свой выдохшийся аттракцион в коммерческий центр. Жители Трогана просто перестали посещать «Водоворот».
- Я все жду, когда кто-нибудь купит его и перестроит, - сказал Каррде, оглядываясь по сторонам.
Когда они с Авесом пересекли островок по направлению к забегаловке и человеку, который, как надеялся Тэлон, ждал их там, и вошли внутрь, их встретили пустые столы и перевернутые стулья. Годы забвения, несомненно, сказывались, но сама закусочная не так уж и обветшала.
- Сам всегда точил на него зубы, - согласился Авес. - Тут немножко шумно, но где сейчас тихо в наши дни?
- Зато никто не подслушает, что говорят за соседним столиком, - рассудительно заметил Каррде. - Хотя бы поэтому тут есть смысл встречаться. Привет, Гиллеспи.
Старый контрабандист кивнул в ответ, поднимаясь из-за стола, и протянул руку.
- А я уж было задался вопросом, появишься ли ты вообще.
- Встреча только через два часа, - нелюбезно ощерился Авес, обидевшись на всякий случай за начальство.
- Ой, брось! - Гиллеспи хитровато улыбнулся. - С каких это пор Коготь Каррде куда-то приходил вовремя, а? Хотя мог не трудить ноги, приятель, мои люди уже все проверили.
- Премного благодарен, - Тэлон флегматично отряхнул прилипший к штанине клочок мха.
Не то чтобы он собирался при этом отзывать своих людей, которые сейчас выполняли ту же работу. Когда в затылок дышит Империя, а гарнизон всего в двадцати километрах отсюда, дополнительные меры безопасности не повредят. Более того, язык просто не повернется назвать их излишними.
- Список гостей у тебя?
- Держи, - Гиллеспи протянул ему портативную деку. - Боюсь только, что он не такой длинный, как я надеялся.
- Ничего, - заверил его Каррде, пробегая взглядом колонку имен.
Действительно, коротковат, зато отбирал Гиллеспи тщательно. Какие имена! Браск, Пар'тах, Эллор, Дравис, так это группа Биллея, сам патриарх едва ли покажется… Маззик, куда ж без него? Клинганн зеХетбра, Шныр…
Каррде вскинул голову.
- Шныр? - переспросил он. - Нилес Шныр, угонщик?
- Ну да, - Гиллеспи сдвинул брови. - А что? Он и контрабандой не брезгует.
- А еще он работает на Империю.
- Как и мы, - пожал плечами Гиллеспи. - И, как я слышал, ты тоже не воротишь от них свой породистый нос.
- Я не говорю о заказах из имперских миров, - сказал Тэлон. - Я говорю о том, что он напрямую работает на Гранд адмирала Трауна. Он у него мальчик на побегушках. А иногда помогает отыскать нужные вещи. Например, парня, который рассказал Гранд адмиралу о флоте Катана.
Старый контрабандист так стиснул челюсти, что на скулах туго натянулась пергаментная, в темных веснушках, кожа. Наверняка вспомнил, где в последний раз видел дредноуты Катаны и что за тем последовало.
- Так это Шныр потрудился?
- И весьма тем доволен, - Каррде выудил комлинк. - Лахтон?
- Здесь я, - донеслось издалека.
- Как дела в гарнизоне?
- Как в морге в выходной день, - послышался мрачный ответ. - За последние три часа никакого шевеления.
Каррде удивленно приподнял бровь.

Предыдущая страница 10 Следующая страница


11 Тимоти Зан

- Как интересно… а полеты? Наземная активность в самом гарнизоне?
- Вообще ничего, - доложил Лахтон. - Я не шучу, босс, тут все словно вымерло. Должно быть, получили новые учебные записи и смотрят всем составом.
Коготь быстро улыбнулся.
- Да, наверное, что-нибудь в этом роде. Ну хорошо, присматривай там. И дай мне немедленно знать, если даже чихнет фелинкс на кухне.
- Понял тебя. Конец связи, босс.
Каррде повесил комлинк на пояс.
- Имперцы сидят у себя, - сообщил он остальным. - На прогулку не собираются.
- Разве нам это не на руку? - удивился Гиллеспи. - Если они парятся у себя в бараках, то не сорвут нам вечеринку.
- Согласен, - кивнул Каррде, задумчиво пиная носком сапога отвалившуюся глазурованную плитку. - С другой стороны, мне еще не приходилось слышать, чтобы имперский гарнизон отдыхал целый день напролет.
- Дело говоришь, - признал Гиллеспи. - Если только Траун не забрал солдат с третьестепенных планет.
- Тем больше причин для демонстрации силы и мощи, - возразил Тэлон. - Гранд адмирал из тех, кто рассчитывает произвести впечатление на противника, чтобы те не заметили, что войск у него на самом деле - с ноготь.
- Может, отменим собрание? - влез Авес, обеспокоенно поглядывая на вход, как будто ожидал, что импы начнут стройными рядами и колоннами ломиться в закусочную прямо сейчас. - Может, они тут ловушку устроили ?
Он смотрел мимо собеседника на сбивающуюся в ступе Чашки воду. Через два часа уровень упадет до минимума, и станет достаточно тихо, поэтому он и назначил встречу на это время. Если отменить ее… все равно что признаться всем крупным фигурам в мире контрабанды, что Коготь Каррде шарахается от любой тени. Не к месту всплывшие воспоминания о гауптвахте «Химеры» не предавали уверенности, скорее, вгоняли в нервную дрожь. Вновь туда Тэлону не хотелось.
- Нет, - медленно сказал он. - Остаемся. В конце концов, наши гости - не безобидные детишки, сумеют за себя постоять, если что. А если власти предпримут что-нибудь против нас, мы получим предупреждение, - он улыбнулся, надеясь, что ухмылка получается бесшабашная, даже граничащая с беспечной. - Я бы рискнул, лишь бы узнать, что у них на уме.
Гиллеспи пристально смотрел на него из-под мохнатых бровей
- Может, они вообще ничего не планируют? Может, мы так ловко запудрили мозги их разведке, что они о нас и думать забыли?
- При условии, что ожидается Нилес Шныр? - усомнился Каррде. - Это так не похоже на имперскую разведку, которую мы все знаем и любим. Ладно, у нас еще два часа. Давайте глянем, можно ли тут хоть что-нибудь привести в порядок.

* * *

Пока он закидывал пробные камни, все сидели молча, каждый за своим столом… а когда закончил и огляделся, то понял, что никого не смог убедить.
Первым высказался Браск.
- Умеешь ты говорить, Коготь, - тонкий раздвоенный язык брубба все время высовывался из пасти, будто пробуя воздух на вкус, отчего казалось, что Браск постоянно поддразнивает окружающих. - С-страс-сти тебе не с-санимать, ес-сли это с-слово вообще к тебе применимо. Но не убедительно.
- Обижаешь? - насмешливо возразил Каррде. - Или мне не удалось одолеть вашу лень, опасения и нежелание выступить против Империи?
Выражение на пятнистой серо-зеленой морде брубба не изменилось, оно вообще никогда не менялось, а вот цвет морда приобрела несколько иной. Больше в серую гамму.
- Империя хорошо платит-с, - прошипел Браск.
- Ка-ак и за ра-абов? - пропела на своем языке Хо'Динка Пар'тах. - От возмущения она даже тряхнула длинными, напоминающими лианы отростками на голове. - И за-а же-ертвы похищиени-ий? Ты не-е лу-учше хаттов.
Один из телохранителей Браска нервно заерзал на стуле. Насколько Каррде было известно, этому парню повезло вместе со своим нынешним нанимателем сбежать из дворца Джаббы Хатта, когда Скайуокер со своими приятелями устроили там погром.
- Никто, кто знает хаттов, так не скажет, - для большей убедительности парень даже ткнул пальцем в стол.
- Мы собрались не спорить, - успел перехватить инициативу Каррде, прежде чем Пар'тах или кто-нибудь из ее свиты ответил.
- А зачем мы здесь? - заговорил Маззик, развалившийся на стуле между рогатым готалом и художественно оформленной девицей с пустым взглядом и мертвым лицом; волосы ее были хитроумно заплетены в косички, накрученные на непонятные, длинные иглы, покрытые узорной эмалью. - Прости меня, Коготь, но твои речи удивительно напоминают агитки Новой Республики.
- Ага, вот и Соло говорил на те же темы, - вставил Дравис, воздвигая ноги на столешницу. - А Биллей ответил, что ему не интересно.
- Слишком опасно, - добавил Клинганн, встряхивая косматой черно-белой гривой. - Слишком, слишком опасно.
- Неужели? - довольно натурально удивился Каррде. - А почему это раньше было просто опасно, а теперь - слишком-слишком?
- Ты, должно быть, шутишь? - громыхнул зеХетбра, по длинной атласной шее его пробежала дрожь. - Импы совершают набеги на караваны, точно пираты, я не хочу каждый раз, когда отрываю корабль от планеты, опасаться за свою жизнь.
- То есть ты говоришь, что для нашей деятельности имперцы стали помехой? - уточнил Каррде.
- Эй, Коготь, только не начинай! - Браск погрозил Тэлону пальцем. - Ты ис-скажаешь наши с-слова, а с-сам втягиваешь нас-с в с-собс-ственную авантюру.
- Но я еще не предлагал никаких авантюр. Я сказал, что можно снабжать Республику сведениями, на которые мы все равно так или иначе натыкаемся, и не знаем, что с ними делать. И получать за это деньги.
- Думаеш-шь, что Империя пос-считает - это хорошо?
- С ка-аких пор нас за-або-отят мысли Импе-ерии? - удивилась Пар'тах.
- С-с тех пор, как в ней командует Гранд адмирал Траун, - без промедления нашелся Браск. - Я с-слышал ис-стории об этом военачальнике. Это он зас-ставил мой мир с-стать защитным экраном Империи.
- Значит, у тебя есть веская причина отплатить ему сторицей, - поднял голову Гиллеспи. - А если боишься того, что Траун может с тобой сделать сейчас, просто подумай, что будет, когда он всю Галактику сделает защитным экраном Империи.
- Не выс-ступим против него, ничего с-с нами не с-случитс-ся, - твердо стоял на своем чешуйчатый брубб. - Им тоже нужны наши ус-слуги.
- Миленькая теория, - раздался голос с одного из задних столов. - Но говорю вам, она не стоит и баллона с вакуумом.
Каррде отыскал взглядом оратора, крупного, кряжистого бородача с зажатой в зубах не зажженной сигарой.
- А ты кто такой? - спросил Коготь, хотя на сто процентов был уверен, что знает ответ.
- Шныр, - представился бородач, жуя сигару, отчего по всему помещению разнесся пряный, острый аромат. - И я говорю тебе честно, если Траун решит, что ты ему нужен, можешь не совать нос в его дела, это тебе все равно не поможет.
- А еще он хорошо платит, - Маззик равнодушно поглаживал руку своей подружки. - Как я слышал.
- Слышал, да? - оскалился Шныр. - А ты слышал, как он прихватил меня на Новом Кове и конфисковал корабль? А потом приказал запихать меня на напичканное бомбами корыто и послал сделать для него одно дельце ? Так что заставь шарики в своей голове крутиться быстрее и подумай о наказании.
Каррде перестал его слушать. В Питьевой чашке журчала вода. Соло несколько иначе описывал участие Шныра; кореллианин еще ни разу не врал Каррде, скорее, случалось наоборот, поэтому стоило прислушаться к нему, а не к угонщику. Но могло быть и так, что Соло неверно трактовал события. И если история Шныра поможет убедить остальных…
- А тебе заплатили? - гнул свою линию Маззик, которому вечно не хватало денег из-за неумеренности в играх и женщинах.
- Разумеется, заплатили, - фыркнул Шныр, выронил сигару и сунул в рот новую. - Не вопрос.
- Для меня вопрос, - Маззик оглянулся на Каррде. - Прости, Коготь, но я еще не слышал причины, по которой должен совать голову в петлю.
- Клоны, - напомнил Тэлон. - Они тебя не беспокоят?
- Не скажу, что я счастлив, - не уступал Маззик. - Но я так понимаю, голова пусть болит у Новой Республики, а не у нас. Нам хватит своих забот. Или таможня встречает тебя с распростертыми объятиями каждый раз, когда ты выходишь из прыжка?
- А когда-а это-о стане-ет наше-ей проблемо-ой? - заволновалась Пар'тах. - Когда-а Импе-ерия замени-ит все-ех контра-аба-андисто-ов кло-онами?
Девушку даже передернуло от ужасной перспективы.
- Никто никого клонами не заменит, - успокоил долговязую Хо'Динку Дравис. - Знаешь, Коготь, а ведь Браск прав. Мы слишком нужны Империи, чтобы беспокоить нас… пока мы не займем чью-нибудь сторону.
- Точно, - поддержал его Маззик. - Мы - деловые люди, все чисто и просто, и я намерен таковым оставаться. Сумеет Республика предложить за информацию цену выше, чем Империя, буду счастлив доставить товар. Если нет..
Он пожал плечами.
Про себя Каррде уже признал поражение. Возможно, Пар'тах захочет еще поговорить на эту тему, может, еще двое-трое. Эллор, например… дуро не вступал в спор, а это у их расы всегда считалось знаком согласия. Но большинство осталось при своем мнении, и если тянуть их за уши (у кого они есть), они только разозлятся и заупрямятся. Остается надеяться, что на них снизойдет просветление и они вдруг осознают угрозу, которую представляет для них нынешняя Империя.
- Ладно, - сказал он. - Благодарю всех за то, что уделили свое драгоценное время. Возможно, мы могли бы…
И тут задняя стена закусочной «У стукача на покое» обрушилась.
- Всем оставаться на своих местах! - прогремел в клубах пыли усиленный мегафоном голос. - Лицом к стене, никому не двигаться! Вы все находитесь под арестом именем Империи!
Каррде не мог бы придумать более эффектной концовки для встречи. Впечатление портило только одно - она ему не понравилась. Аудитория представляла собой выставку ледяных скульптур, а сквозь дым и пыль открывался неплохой обзор человек на тридцать солдат в униформе Империи, которые прокладывали себе путь через обломки, некогда бывшие задней стеной забегаловки. Фланги охранялись покрепче: двумя парами закованных в белые доспехи штурмовиков. А чуть дальше Каррде разглядел две «колесницы», занимающие стратегически важные позиции. Один выстрел, и контрабандистов больше не будет, ни одного.
- Значит, ребята все же решили присоединиться к вечеринке, - пробормотал Каррде.
- И намерены устроить скандал, - добавил Гиллеспи сухо. - Похоже, парень, ты был прав в отношении Шныра.
- Возможно, - Каррде быстро глянул на бородача, ожидая триумфального выражения на его физиономии.
Но Шныр смотрел в сторону. Не на приближающихся солдат, а на стену возле дыры. Невольно заинтересовавшись, Каррде проследил за его взглядом.
Очень вовремя. К его изумлению, от стены отделилась плотная черная тень и скользнула за спину одному из штурмовиков.
- А возможно, и нет, - шепнул Каррде стоящему возле него Гиллеспи, незаметно кивая в сторону назревающих событий. - Сам смотри… за плечом Эллора.
Дед со свистом втянул воздух сквозь стиснутые зубы.
- Во имя ситхов, это еще что?
- По-моему, Шныр приручил дефеля, - процедил Тэлон. - Их еще иногда называют духами… Соло рассказаывал о нем. Это он. Все готовы?
- Мы готовы, - эхом отозвался Гиллеспи.
С соседних столиков донеслось ответное бормотание. Каррде быстро обежал взглядом собравшихся контрабандистов и их помощников. Если не считать Шныра, все смотрели на него. Потрясение от засады проходило, уступая место холодному бешенству… да, ребята были готовы. Призрачный дефель уже добрался до шеренги имперцев. И вдруг одного из штурмовиков сбило с ног, тело врезалось во второго, оба солдата очутились на земле. Оказавшийся рядом солдат мгновенно отреагировал, развернулся в сторону невидимого противника.
- Начали, - негромко бросил Каррде.
Краем глаза он заметил длинные рыла двух тяжелых лазерных винтовок; они высунулись из-за гребня Питьевой чашки и, разумеется, сделали это не для того, чтобы украсить собой и без того причудливую обстановку.
Первый залп проделал прореху в плотной шеренге имперских сил, несколько солдат убило на месте, остальные кинулись прятаться за перевернутые столы. Каррде не пришлось долго упрашивать последовать их примеру. Мог и не трудиться. Хотя за секунду до этого они с Гиллеспи представляли собой наилучшую мишень, сейчас на них просто никто не обращал внимания. Можно было, не торопясь, выбрать себе укрытие и прогулочным шагом дойти до него.
А в следующую секунду помещение залило плазмой выстрелов.
Браск со своими телохранителями за первые пять секунд перестрелял почти целое отделение; сноровка доказывала, что брубб не забыл свое военное прошлое. Свита Пар'тах сконцентрировала огонь на левом фланге импов, их оружие было не столь разрушительно, как крупнокалиберные пистолеты брубба и компании, но солдаты и так не поднимали голов. Дравис, Клинганн и Эллор, прикрывая друг друга, отстреливали импов по одному. Маззик, наоборот, вообще на людей не смотрел и целил по «колесницам». Кореллианину явно хотелось получить мишень покрупнее.
Неплохая мысль, постановил Каррде.
- Авес! Фейн! - крикнул он, пытаясь перекрыть общий гвалт, вой и грохот - «Колесницы»! Стреляйте по «колесницам»!
Позади восторженно проорали подтверждение и сменили цели. Правда, при этом чуть было не снесли голову самому Тэлону. Пришлось сменить диспозицию, сместившись в сторону. Каррде вдруг заметил подружку Маззика. Теперь ее косички рассыпались по плечам, а лицо никто не назвал бы глупым. Девица как раз метнула последнюю из своих разукрашенных иголок в ближайшего солдата. Напарник безвременно усопшего импа прицелился в красотку, но выстрелить не успел, поймав в грудь выстрел из пистолета Каррде. Столешницу, за которую вновь пришлось нырнуть, прожгли два заряда. Коготь шлепнулся животом на пол. Снаружи что-то гулко взорвалось, потом могучий звук повторился.
А потом вдруг стало тихо, потому что все закончилось.
Каррде рискнул высунуться. Остальные сделали то же самое, но оружия никто не опускал, подозревая новый подвох. Клинганн, шипя, копался в поясной сумке, разыскивая бинт и пытаясь не прижимать локоть к обожженному боку. На тунике Браска в нескольких местах красовались роскошные дыры, пластины чешуйчатой брони почернели и вздулись пузырями.
- Все целы? - спросил Каррде, поднимаясь на ноги.
Из-под обломков стула выбрался Маззик; даже издалека было видно, как побелели у кореллианина костяшки стиснутых кулаков.
- Они убили Лишму, - мертвым голосом сообщил он - Он даже не стрелял.
Каррде посмотрел на разбитый в щепки стол, под ним неподвижно лежало тело готала.
- Мне жаль, - сказал Каррде. Ему действительно было жаль. Тэлон всегда испытывал симпатию к этому народу.
- Мне тоже жаль, - пробурчал Маззик, запихивая бластер в кобуру и глядя на Каррде злыми блестящими глазами. - Но Империя пожалеет куда больше. Ладно, Коготь. Считай, что я на твоей стороне. Где поставить роспись?
- Где-нибудь подальше отсюда, я думаю, - Тэлон посмотрел сквозь пролом в стене на полыхающие «колесницы» и вытащил комлинк.
Снаружи пока было тихо - но только пока
- Лахтон, Торве… вы там?
- Здесь, босс, - первым откликнулся Торве. - Во имя космоса, что это все значит?
- Импы решили, что все-таки хотят поиграть, - сумрачно поведал Каррде. - Прибыли на двух «колесницах». У вас все тихо?
- У меня - да, - сказал Торве. - Откуда бы ни явились ваши гости, но только не из космопорта.
- Аналогично, шеф, - вставил умное слово Лахтон - В гарнизоне тишина, как в могиле.
- Что ж, будем надеяться, что еще пять минут так и будет. Передай остальным: мы возвращаемся на корабль
- Уже бегу. Там и свидимся.
Каррде отключил комлинк и повернулся к остальным контрабандистам. Гиллеспи помогал Авесу и Фейну выбраться из Питьевой чашки.
- Прекрасная работа, господа, - поздравил Тэлон подчиненных. - Спасибо.
- Да завсегда пожалуйста, - хрюкнул Авес, выпутываясь из упряжи и забирая у Гиллеспи оружие.
Фейн только фыркал и отряхивался. Вода в каменной чаше стояла сейчас низко, но ребята все равно промочили ноги до колен.
- Время разбегаться?
- Да, пожалуй, - согласился Каррде. - Что ж, господа, приятно было всех вас видеть. Маззик, мне, правда, очень жаль Лишму. До встречи в космосе.

* * *

На летном поле засады не было. Ни засады, ни истребителей, хотя все ожидали, что из-за кромки леса вот-вот выскочат «колесницы». Не было даже «звездного разрушителя», рыскающего по орбите, хотя в свете последних событий Каррде не удивился бы, столкнись они нос к носу с целым флотом Империи. Пока что на лицо были доказательства, что все происшедшее в закусочной «У стукача на покое» оказалось массовым бредом. В лучшем случае, галлюцинацией.
Если не считать руин на месте забегаловки, двух выпотрошенных «колесниц», которых парни не постыдились ободрать на сувениры, и очень реальных ожогов. И, разумеется, одного мертвого готала.
- Итак, каков будет план? - полюбопытствовал Дравис. - Ты хочешь, чтобы мы помогли выследить, где плодят клонов, верно?
- Да, - честно сказал ему Тэлон. - Известно, что поставка шла с Подериса, так что сектор Орус - неплохое начало.
- Раньше шла через Подерис, - уточнил Клинганн. - Траун мог сменить место.
- И не оставить при этом следов? - усомнился Каррде. - Итак, мы договорились или нет?
- Моя группа с тобой, - расщедрился Шныр. - Вот что, Коготь, хочешь, так я могу поискать для твоих парней настоящие боевые машины.
- Поймаю на слове, - предупредил его Каррде. - Пар'тах?
- Мы-ы по-омо-ожем иска-ать, - пропела Хо'-Динка; такого сердитого голоса у нее никогда не было. Смерть Лишмы потрясла ее не меньше, чем Маззика. - Импе-ери-ия до-олжна-а за-апо-омнить уро-ок.
- Спасибо, - сказал Каррде. - Маззик?
- Согласен с Пар'тах, - зло отозвался кореллианин. - Но урок, по-моему, должен быть чуть более запоминающимся. Ты, Коготь, давай, охоться на клонов… а мы с Эллором кое-что предпримем.
Тэлон посмотрел на Авеса; второй пилот пожал плечами.
- Если он хочет дать Империи в морду, кто мы такие, чтобы выкручивать парню руки? - философски заметил он.
Оставалось только пожать плечами и кивнуть.
- Ладно, Маззик. Удачи тебе. Постарайся не откусить больше, чем сумеешь прожевать.
- Ты за меня не беспокойся, ты лучше за своими тылами приглядывай… Ладно, пошли мы… еще увидимся, Коготь.
Видные в иллюминатор правого борта два корабля исчезли в гиперпространстве.
- Остался только ты, Браск, - закинул пробный камень Тэлон. - Что скажешь ты?
Из динамиков донесся длинный нечеловеческий вздох, за которым последовала не менее длинная пауза. Каррде достаточно хорошо знал непереводимый язык бруббов, чтобы распознать ответ. Но он подождал еще немного. Наверное, надеялся на чудо, но его не случилось.
- Не могу и не с-стану выс-ступать против Гранд адмирала, - в конце концов сдался Браск. - Дам информацию и навлеку его гнев и ярос-сть на с-свою голову, - еще один долгий шипящий вздох. - Но в твои дела не полез-су и не донес-су на тебя.
- Достаточно честно…
На самом деле это было даже больше, чем Тэлон вообще ожидал. Слишком глубок у бруббов страх перед Империей.
- Н-ну хорошо, - Каррде потер длинными пальцами лоб. - Давайте встретимся на Чазве, скажем, дней через пять. Удачи всем вам.
Донеслись ответные пожелания, подтверждения окончания связи; корабли один за другим разбегались и уходили в прыжок.
- Чересчур для отсиживания в сторонке, не находишь, босс? - хмыкнул Авес, консультируясь с навигационным компьютером. - Мара придет в ярость, когда вернется… а кстати, когда она вернется?
- Как только я придумаю способ переправить ее сюда, - Каррде прикусил губу. Укол вины оказался болезненнее, чем хотелось бы. Прошло уже несколько дней, когда пришло сообщение, что Джейд и Гент готовы присоединиться к остальной группе. Ну, плюс несколько дней, которые послание добиралось до них. Сейчас Мара уже готова грызть переборки.
- После того как цену за наши головы поднимали в последний раз, на Корусканте нас поджидает охотников двадцать, не меньше. Нам еще повезло, что Фетту нет до нас дела.
Авес беспокойно заерзал в ложементе.
- Босс, так ты думаешь, поэтому там, внизу, все и случилось, а? Эта заварушка. Кто-то из охотников учуял след и стукнул имперцам?
Каррде безмятежно разглядывал звезды.
- Тебе честно или вежливо? Если честно, я понятия не имею, что там произошло, - сознался он. - Вообще-то охотники за головами не часто оповещают местные власти, если только у них нет с ними финансового соглашения. С другой стороны, когда имперцы затевают военные действия, обычно ждешь от них большей компетентности.
- А если они выслеживали Гиллеспи и не ожидали встретить такую ораву? - нерешительно предположил Авес. - Три отделения пехоты и парочка «колесниц», как раз для старика Самуеля.
- Вполне возможно, - допустил Коготь. - Хотя с трудом верится, что их разведка так промахнулась. Что ж, пусть наши люди на Трогане проведут небольшое расследование. Посмотрим, смогут ли они отследить, откуда взялись солдаты, а заодно выяснить, какая птичка такая певучая. А нам тем временем нужно организовать собственную охоту. Давай займемся делом.

* * *

Пеллаэон заметил, что пока штурмовики конвоировали Нилеса Шныра через мостик, угонщик широко ухмылялся в клочковатую бороду. И по этой самодовольной, тупой улыбке капитан понял, что Шныр совершенно не представляет, какого ситха его затащили на борт «Химеры».
- Он здесь, адмирал, - пробормотал Гилад Пеллаэон.
- Я знаю, - так же негромко отозвался Траун, который сидел спиной к приближающемуся угонщику.
Взгляд Гранд адмирала не предвещал ничего хорошего. Пеллаэон подобрался. Кому-то сейчас придется несладко.
Процессия добралась до адмиральского кресла и остановилась.
- Нилес Шныр, адмирал, сэр, - отрапортовал штурмовик. - По вашему приказанию.
Довольно долго Гранд адмирал не изволил даже головы повернуть. Он вообще не двигался. Пеллаэон занял удобную позицию, с которой мог наблюдать за обоими, поэтому видел, как начала увядать ухмылка Шныра.
- Два дня назад вы были на Трогане, - проговорил Гранд адмирал, не поворачиваясь. - Вы встречались с двумя людьми, которых Империя объявила в розыск. С Тэлоном Каррде и Самуелем Томазом Гиллеспи. Также вы уговорили небольшой и неподготовленный отряд под командованием лейтенанта Реунола Коска устроить налет на кантину, в которой происходила встреча. Налет, который не удался. Это верно?
- Ну да, - Шныр сунул было руку в карман, но получил тычок от штурмовика. - Я ж потому и послал вам сообщение. Чтоб вы знали…
- В таком случае мне хотелось бы выслушать причины…
Траун развернулся в кресле, чтобы все-таки взглянуть на угонщика.
- … по которым мне не следует отдать приказ о вашем расстреле на месте.
У Шныра отвисла челюсть.
- Чего? - ошеломленно пробормотал он. - Но… я… из-за Каррде. Он теперь верит мне… видите? Это все из-за него. Я теперь могу доставить вам всю банду…
Он замолчал под недобрыми взглядами двух старших офицеров. Сглотнул так, что под бородой заметно дернулся кадык.
- Вы виновны в гибели четырех штурмовиков и тридцати двух солдат имперской армии, - продолжал Гранд адмирал, словно не слышал ни слова из бессвязного лепета угонщика. - А также в гибели двух «колесниц» и их экипажей. Я - не Повелитель Тьмы, Шныр. Я не швыряю жизни своих людей на ветер. Но, как и он, нелегко принимаю их смерть.
Краска медленно покидала физиономию Шныра.
- Э-э… сэр… адмирал… я знаю, что вы назначили цену за голову Когтя… и за всех остальных его ребят тоже… почти…
- И это, по-вашему, сравнимо с причиненным вами ущербом? - Траун опять не дал ему договорить. - Разведка донесла мне об этой встрече почти четыре дня назад. Я знал место, время и список вероятных гостей… и уже передал гарнизону на Трогане точные инструкции. Для вас повторяю, Шныр, точные инструкции. Которые заключались в том, чтобы закрыть на происходящее глаза.
Гилад Пеллаэон думал, что человеческое лицо, даже такого нездорового цвета, как у Шныра, не может стать еще бледнее. Он ошибался.
- Вы?.. Но… сэр… но… я не понял.
- Уверен в том, - негромко обронил Траун, сделав короткий, почти незаметный жест.
Из-за кресла Гранд адмирала бесшумно вынырнул телохранитель-ногри.
- Но все очень просто. Я знаю этих контрабандистов, Шныр. Я изучал их операции. За последний год я лично встретился с каждым из них хотя бы один раз. Никто из них не хочет впутываться в войну, и если бы не ваше нелепое вмешательство, я уверен, что они улетели бы с Трогана, убежденные, что смогут пересидеть события на своеобычный лад.
Он опять шевельнул пальцами, и в руке ногри появился узкий, даже на вид очень острый нож.
- А в результате вашей импровизации, - негромко продолжал говорить Гранд адмирал, - они почти готовы объединиться против Империи. То есть сделать именно то, что я всеми силами собирался избежать. А я очень не люблю что-то делать впустую.
Взгляд Шныра метался между Трауном и лезвием в руке телохранителя. Бледнеть дальше вор уже не мог, поэтому лицо его приобрело сероватый оттенок. Капитан с интересом следил за сменой колера.
- Вы уж простите, адмирал, - запинаясь, пролепетал Шныр. - Я не хотел… я хочу… слушайте, дайте мне еще шанс, а? Только один? Я могу отдать вам Когтя… то есть Каррде… то есть… клянусь вам! Э-э… ну… эй! А что там Коготь, я всех вам сдам!
Слова у него все-таки кончились, поток иссяк, и теперь Шныр просто перетаптывался с ноги на ногу. Казалось, его вот-вот хватит удар, и Рукх останется без работы. Траун помариновал бородача еще немного.
- Вы - ограниченный и недалекий человек, - со вздохом сказал адмирал в конце концов. - Но даже дураки бывают полезны. Я дам вам еще один шанс. Последний. Думаю, я доступно все изложил.
- Да, сэр, очень, очень доступно! - с жаром подтвердил угонщик.
Он даже кивнул в знак согласия, только вот движение больше напоминало нервное подергивание, а не кивок.
- Вот и хорошо.
Еще один жест Гранд адмирала, и нож исчез.
- Можете начать с рассказа о том, что запланировали ваши друзья. Только дословно, по возможности.
- Ага, - Шныр судорожно вздохнул. - Каррде, Пар'тах и Клинганн договорились встретиться еще раз… через три дня, кажись… на Чазве. Да! И они знают, что вы своих новых клонов делаете в секторе Орус…
- Да неужели? - не моргнув, поинтересовался Траун. - И они намерены помешать мне?
- Да нет… просто выяснить, откуда ветер дует. А потом настучать Республике. Браск, тот не хочет, но говорит, что останавливать ребят не будет. Дравис сначала хочет посоветоваться с Биллеем, он без его слова и пальцем не пошевелит, а потом он вернется. А Маззик и Эллор темнят, они другое затевают… они не говорят, что именно…
Тут у него опять кончились то ли слова, то ли воздух в легких, и Шныр замолчал.
- Ну, хорошо, - после небольшой паузы сказал Гранд адмирал. - Вот что мы сделаем. Вы и ваши подчиненные полетите на Чазву для встречи с Каррде и остальными. Привезете подарок для Каррде. Ударный челнок, который вы угнали с патрульной станции Хишиум.
- С начинкой, да? - Шныра распирало от энтузиазма. - Ага, я вот в точности то же самое подумал… отдать ему начиненный хлопушками кораблик и…
- Каррде не примет подарка, пока не обнюхает каждую заклепку, - терпеливо вставил в его скороговорку Траун, но в глазах Гранд адмирала уже начинал разгораться огонь. - Следовательно, корабль должен быть в превосходном состоянии. Подарок должен знаменовать вашу добрую волю и усилить доверие. Если таковое вообще имеется.
Шныр скривил губы.
- Ладно уж… как скажете, сэр. Ваше дело. А дальше-то что?
- Будете по-прежнему докладывать о деятельности Каррде. Это первое. А я время от времени буду присылать новые инструкции. Это второе. А вы будете исполнять их, не задавая вопросов и не отклоняясь. Это третье. Вам все ясно?
- Ну да, - Шныр что-то обмозговал. - Не волнуйтесь вы так, адмирал, вы же можете на меня рассчитывать.
- Надеюсь, - проворчал Траун и посмотрел на своего телохранителя. - Потому что мне крайне неприятна мысль послать Рукха к вам с визитом. Полагаю, вы меня правильно поняли?
Шныр тоже посмотрел на ногри.
- Да все я понял!
- Вот и хорошо.
Кресло вновь развернулось; адмирал оказался спиной к угонщику.

Предыдущая страница 11 Следующая страница


Последний приказ 12

- Командир, проводите нашего гостя на его корабль и проследите, чтобы его подчиненные получили ударный челнок, приготовленный для них.
- Есть, сэр, - штурмовик подтолкнул Шныра к дверям.
- Иди с ними, Рукх, - негромко обронил Траун. - у Шныра мало мозгов, а я хочу, чтобы у него в голове задержалась мысль о том, что произойдет, если он опять нарушит мои планы.
- Да, мой господин, - мяукнул ногри и бесшумно скользнул следом за угонщиком. Траун повернулся к Пеллаэону.
- Ваш анализ, капитан?
- Ситуация не слишком удачная, сэр, - откликнулся тот, - но не настолько, как может показаться. Если верить Шныру, у нас есть выход на группу Каррде, - а если судить по интонациям капитана, он предпочитал угонщику не верить. - В то же время Каррде и его новые союзники пойдут по уже подготовленному следу..
- … со временем им это надоест, и они разбегутся в разные стороны, - подхватил Траун. - Особенно когда ощутят нехватку финансов, которые до этого времени текли из кармана Империи в их карманы. Но на это требуется время.
- А есть другие предложения? - хмыкнул Пеллаэон. - По совету Шныра отправить им заминированный корабль?
Он недоверчиво покачал головой Траун улыбнулся.
- Я придумал более интересный и полезный ход, капитан. Посудите сами. Со временем контрабандисты придут к выводу, что рейд на Трогане выглядит несколько неуклюже. Подкинув им определенные улики, мы сможем убедить их, что за рейдом стоял сам Каррде.
- Каррде? - повторил капитан, продолжая качать головой.
- А почему бы нет? Не самая плохая попытка, скажем так, убедить остальных, насколько обоснован их страх перед Империей. Каррде потеряет влияние на своих коллег, а нам не придется гоняться за ним самостоятельно.
- Об этом стоит подумать, сэр, - дипломатично согласился Пеллаэон
По мнению капитана, разгребать отбросы Галактики можно и в другое время. Например, после того, как Альянс будет стерт в порошок.
- Могу я напомнить, адмирал, сэр, что кампания на Кетарисе требует вашего внимания?
Траун опять улыбнулся собственным мыслям.
- Ваша целеустремленность достойна всяческих похвал, капитан, - Гранд адмирал отвернулся к обзорному экрану. - С Корусканта было что-нибудь?
- Никак нет, сэр, - сказал Пеллаэон, сверившись с записями, чтобы говорить наверняка. - Но Химрон собирался сначала создать прикрытие. Возможна некоторая задержка.
- Возможна, - Траун вновь повернулся к нему, и капитан заметил, что обычно невозмутимое лицо Гранд адмирала сейчас было чуть напряжено. - Но может быть, и нет. Что ж, если нам не удалось получить близнецов для нашего обожаемого магистра, то Мара Джейд, безусловно, нейтрализована. А на данный момент это гораздо важнее.
Он выпрямился.
- Курс на Кетарис, капитан. Мы уходим, как только Шныр очистит летную палубу.

11

Тучный человек свернул на Променад. Когда Хэну все-таки удалось его догнать, на лице толстяка было ясно написано, что, во-первых, он, толстяк, очень спешит, а во-вторых, вообще пребывает в на редкость дурном расположении духа. Но это бы еще полбеды…
Хэн и сам был не в лучшем расположении духа. Мягко говоря.
- Полковник Бремен, - обратился он к толстяку, поравнявшись с ним у первого в ряду стройных пурпурно-зеленых деревьев ч'ала, которыми был обсажен Променад. - Не могли бы вы уделить мне минуту?
Бремен раздраженно покосился на Хэна, но шага не сбавил.
- Соло, если вы опять насчет Мары Джейд, я не хочу ничего слышать, - отрезал он.
- Она все еще под домашним арестом, - Хэн сделал вид, что толстого намека не понял. - И хотелось бы знать, почему.
- Да? А нападение имперцев позапрошлой ночью не припомните? - блеснул сарказмом полковник. - Как по-вашему, это имеет какое-то значение?
- Возможно, - неохотно согласился Хэн.
Он сильно стукнул слишком уж развесистую ветку дерева ч'ала. Тусклые переливы под прозрачной корой взорвались агрессивным красным цветом. Некоторое время под корой ствола расходились алые круги, потом краски постепенно поблекли.
- Я так понимаю, все зависит от того, какие имперские слухи нам в ближайшее время удастся выловить?
Бремен резко остановился и повернулся к Хэну с весьма недоброжелательным выражением на одутловатой физиономии.
- Слушайте, Соло, чего вы от меня хотите? - рявкнул он; от акустического удара по ближайшим деревьям побежали новые алые вспышки, группа дипломатов, устроившаяся в холле напротив, недоуменно покосилась на спорщиков. - Взгляните разнообразия ради хоть раз в лицо фактам! Джейд знала о потайных ходах во Дворце. Она сама это признает. И она появилась на месте происшествия еще до того, как была объявлена тревога. Это она тоже признает.
- Ну, ведь Ландо и генерал Бел Иблис тоже там раньше объявились, - возразил Хэн, чувствуя, как с него угрожающе быстро слетает тонкий налет дипломатии, над которым столько корпела Лейя. - Их-то вы под замок не сажаете.
- А вам не кажется, что это совсем разные вещи? - вскипел полковник. - Калриссиан и Бел Иблис уже давно зарекомендовали себя в Новой Республике, и за них есть кому поручиться. У Джейд нет ни рекомендаций, ни поручителей.
- Мы с Лейей за нее поручимся, - сказал Хэн, изо всех сил стараясь временно выкинуть из головы тот факт, что Мара очень хотела убить Люка. - Разве этого не достаточно? Или вы просто затаили на нее обиду за то, что она сделала за вас вашу работу?
А вот это он зря сказал. Бремен налился краской не хуже потревоженного дерева ч'ала, а физиономия его закаменела до такой степени, что теперь ее бы и плазменный резак не взял, пожалуй. Разве что лазерный меч.
- Да, она застрелила нескольких человек, которых мы предположительно считаем агентами Империи, - ледяным тоном отчеканил полковник. - Но это еще ничего не доказывает. Если уж Гранд адмирал плетет свою сеть вокруг Корусканта, то все это могло быть частью хитроумной комбинации, рассчитанной на то, чтобы убедить нас, что ей можно доверять. Так что простите, Соло, но торг сегодня неуместен. С ней будут работать по полной программе: доскональный поиск в архивах, уточнение биографии плюс устные беседы с нашими следователями.
- Какая гадость, - поморщился Хэнт - Если сейчас она и не на нашей стороне, то после всех этих ваших штучек точно в наши враги запишется.
Бремен выпрямился во весь рост и надулся.
- Соло, наша работа состоит не в том, чтобы заслужить симпатию в глазах окружающих. Наша работа - защищать жизни граждан Новой Республики, в том числе ваши жизни и жизни ваших детей, если вы забыли. Я полагаю, советник Органа Соло будет присутствовать на совещании у Мон Мотмы. Если у нее есть какие-либо жалобы или предложения, она может высказать их там. А до тех пор я не хочу ничего слышать о Джейд от кого бы то ни было. Особенно от вас. Это ясно, капитан Соло?
Хэн вздохнул.
- Да. Конечно.
- Вот и хорошо, - Бремен развернулся на каблуках и пошел прочь по коридору.
Хэну оставалось только пытаться просверлить взглядом его удаляющуюся спину.
- Ты, как всегда, умеешь найти с людьми общий язык, - раздался у него над ухом знакомый голос.
Хэн, слегка застигнутый врасплох, обернулся
- Люк! Ты когда вернулся?
- Минут десять назад, - ответил тот, кивнув на дальний конец коридора. - Я звонил в ваши апартаменты, но Зима сказала, что вы оба отправились на какое-то совещание. Вот я и понадеялся, что успею тебя поймать перед тем как.
- Да меня на самом деле и не пригласили, - Хэн наградил спину уже довольно далеко ушедшего полковника Бремена последним злобным взглядом. - А Лейя по дороге решила зайти к Маре.
- А! К Маре… - с непонятной интонацией эхом повторил Люк.
- Дружище, Мара оказалась рядом, когда нам потребовалась помощь, - объяснил он.
- Угу. А меня рядом не было, - совсем скис дружище.
- Да я не это хотел сказать!..
- Я знаю, - заверил его Люк. - Но все равно лучше было бы мне быть здесь.
- Ну… - Хэн пожал плечами, толком не зная, что на это ответить. - Ты же не можешь всегда быть рядом, чтобы защищать ее. Для этого у нее и есть я.
Люк выдавил кривую улыбку.
- Верно. Должно быть, я запамятовал.
Хэн обернулся через плечо. Дипломаты и референты советников уже начинали потихоньку подтягиваться к совещанию, но Лейи пока не было видно.
- Пойдем, должно быть, она где-то застряла, - сказал он. - Встретим ее на полпути.
- Как это ты ей позволяешь бродить по Дворцу одной? - удивился Люк, послушно направляясь вдоль рядов ч'ала.
- Она на самом деле не совсем чтобы одна, - пояснил Хэн. - Чуй после этого нападения вообще ни на минуту ее из поля зрения не выпускает. Этот помпон-переросток даже спит у дверей нашей спальни, представляешь?
- Представляю. Зато вы, небось, чувствуете себя по ночам в полной безопасности?
- Ага. Все это кончится тем, что я все-таки в кои веки наживу себе аллергию на шерсть вуки, - Хэн покосился на Люка. - А кстати о вуках, где тебя носило столько времени? Если верить твоему последнему сообщению, ты должен был вернуться еще три дня назад.
- Я так и рассчитывал. А потом застрял на… - Люк оборвал себя, заметив, что коридор стал наполняться людьми. - Я потом расскажу, - пообещал он и поспешил сменить тему. - Зима сказала, что Мара под домашним арестом?
- Да, и похоже, там и останется, - помрачнел Хэн. - По крайней мере, пока мы не убедим этих буквоедов из службы безопасности, что она невиновна.
- Да, - Люк поколебался и добавил: - Но это может оказаться не так-то просто.
- Почему? - не понял Хэн.
На лице Люка отчетливо отразилась внутренняя борьба. Хэн терпеливо ждал.
- Потому что большую часть войны она работала личным помощником Императора, - наконец выпалил Скайуокер.
Хэн уставился на него как на сумасшедшего.
- Надеюсь, ты шутишь.
- Не шучу, - Люк покачал головой. - Он посылал ее с поручениями во все концы Галактики. Ее называли Рукой Императора.
Верно, имперский майор, который в данный момент по состоянию здоровья вынужденно пребывал в медицинском секторе, именно так ее и называл.
- Класс, - прошипел Хэн. - Просто высший класс. Мог бы и предупредить.
- Я не думал, что это важно, - виновато промямлил Люк. - Сейчас-то она на Империю не работает, это абсолютно точно. Кроме того, - он адресовал Хэну многозначительный взгляд, - мне кажется, у многих из нас есть детали биографии, которые нежелательно было бы делать достоянием общественности.
- Ох, что-то мне не кажется, что горячие головы из службы безопасности поймут это правильно, - мрачно предсказал Хэн.
- Ну, мы должны просто убедить их, что… - Люк вдруг замолчал и остановился.
- Что?! - встревоженно спросил Хэн.
- Не знаю, - медленно проговорил Люк. - Я просто почувствовал волнение в Силе.
Хэн тоже почувствовал - как от этих слов у него образовался ледяной комок под ложечкой.
- Что еще за волнение? - нетерпеливо переспросил он. - Ты хочешь сказать, опасность?
- Нет, - Люк сосредоточенно наморщил лоб. - Скорее, это похоже на удивление. Или потрясение.
Рука Хэна сама нашла рукоять бластера. Он уставился в дальний конец коридора. Лейя была где-то там, с бывшим агентом Империи, и что-то потрясло ее до такой степени, что Люк это почувствовал…
- Бежим? - спросил он с надеждой.
- Нет, - тихо ответил Люк. Хэн заметил, что его пальцы сомкнулись на рукояти лазерного меча. - Просто очень-очень быстро идем.

* * *

Из-за двери раздалось приглушенное бормотание дроида-охранника Г-2РД. Мара устало вздохнула и швырнула деку на стол. Когда же, подумала она, службе безопасности, наконец, надоест вся эта приторно-вежливая волокита с допросами? Пока, по крайней мере, было что-то незаметно, чтобы они собирались оставить ее в покое Она обратилась к Силе, пытаясь определить, кто там, за дверью. Хорошо бы, чтобы, по крайней мере, не этот мерзкий толстяк Бремен.
Нет, это оказался не он. Мара едва успела скрыть изумление, когда дверь открылась, и в комнату вошла Лейя Органа Соло.
- Привет, Мара, - приветственно кивнула гостья.
Дроид-охранник закрыл за ней дверь, но Мара успела разглядеть в коридоре физиономию вуки. Вуки был явно недоволен.
- Я просто решила заглянуть, узнать, как у тебя дела.
- Отвратительно, - буркнула Мара. Она еще не решила, кто лучше - Органа Соло или Бремен. - Что там, во внешнем мире, делается?
Лейя покачала головой, Мара уловила легкую вспышку раздражения в ее сознании.
- Кому-то из службы безопасности, похоже, пришла в голову блестящая идея, что нельзя допускать к тебе более одного посетителя за раз, если только это не их работники. Чуй пришлось остаться в коридоре, и он очень этим недоволен.
- Я так понимаю, он мне не доверяет?
- Не принимай это на свой счет, - заверила ее Лейя. - Просто вуки очень серьезно относятся к своему долгу жизни и всему, что с ним связано. А Чуй до сих пор еще не опомнился, что чуть не потерял всех нас во время попытки похищения На самом деле, в этом смысле он доверяет тебе больше, чем кому-либо во Дворце.
- Что ж, хорошо, что хоть кто-то мне доверяет, - с горечью произнесла Мара. - Может, мне стоит попросить его поговорить на эту тему с полковником Бременом? - грустно усмехнулась она. Органа Соло вздохнула.
- Мне жаль, Мара. Через несколько минут у нас начинается совещание - там, внизу. Я снова попробую тебя вызволить. Но не думаю, что Мон Мотма и Акбар одобрят мой запрос, пока служба безопасности не закончит проверку.
И когда они обнаружат, что она действительно была Рукой Императора…
- Эх, надо было мне настоять, чтобы Зима побыстрее раздобыла мне корабль, и убраться отсюда.
- Тогда близнецы и я сейчас были бы в руках Империи, - спокойно сказала Органа Соло. - Или направлялись бы к мастеру Йоруусу К'баоту.
Мару передернуло. Что может быть хуже, чем оказаться в лапах К'баота, - так, навскидку, и не придумаешь.
- Ты уже поблагодарила меня, - тихо, почти шепотом, проговорила она. - Давай просто считать, что за тобой должок, и закроем тему, хорошо?
Органа Соло чуть улыбнулась.
- Думаю, за нами гораздо больше, чем просто «должок».
Мара посмотрела ей прямо в глаза.
- Вспомни об этом, когда я убью твоего брата.
Органа Соло не дрогнула.
- Ты все еще думаешь, что хочешь этого?
- Я не хочу это обсуждать, - Мара вскочила и отошла к окну. - Со мной все в порядке, ты постараешься меня отсюда вызволить, и я рада, что спасла тебя от К'баота. Что еще?
Она затылком чувствовала пристальный взгляд Органы Соло.
- Да ничего, собственно, - сказала та. - Я просто хотела спросить тебя, почему ты помогла нам?
Мара сердито уставилась в окно. Странные, неуютные чувства поднимались из глубины души, и под их напором рушилась броня, которую она так усердно ковала все эти годы.
- Я не знаю, - сказала она, устало удивившись самой себе - а с чего, собственно, она так разоткровенничалась? - У меня было целых два дня одиночества, чтобы обдумать это, но я не знаю. Может быть… - она скованно пожала плечами. - Думаю, может, это как-то связано с тем, что Траун хотел похитить твоих детей…
С минуту Органа Соло молчала.
- Откуда ты родом, Мара? - спросила она, наконец. - Где ты жила до того, как Император забрал тебя и привез сюда, на Корускант?
Мара честно попыталась вспомнить. Тщетно.
- Не знаю, - призналась она. - Я помню свою первую встречу с Императором и как мы летели сюда на его корабле. Но у меня не сохранилось никаких воспоминаний о том, где я родилась.
- Ты помнишь, сколько лет тебе тогда было?
Мара покачала головой.
- Не очень. Я была достаточно большая, чтобы говорить с ним и понимать, что мне предстоит покинуть дом и отправиться вместе с ним на другую планету. Но ничего точнее я сказать не могу.
- А твои родители? Ты их помнишь?
- Смутно, - сказала Мара. - Только какие-то размытые тени, - она замялась. - Но у меня такое чувство, что они не хотели меня отпускать.
- Сомневаюсь, что Император предоставил им возможность выбора, - сказала Органа Соло. Ее голос прозвучал неожиданно мягко, почти ласково. - А ты, Мара? У тебя был выбор?
Мара выдавила улыбку сквозь необъяснимо брызнувшие их глаз слезы.
- Так вот к чему ты ведешь. Ты думаешь, что я рисковала жизнью ради твоих близнецов, потому что меня саму точно так же забрали из родительского дома?
- Это так?
- Нет, - без выражения произнесла Мара, отвернувшись от окна и посмотрев в глаза Лейе. - Ничего подобного. Я просто не хотела, чтобы они попали в лапы этого психа К'баота. И давай больше не будем об этом.
- Хорошо, - в тон ей сказала Органа Соло. - Но если вдруг захочешь поговорить…
- Я знаю, где тебя найти, - фыркнула Мара.
Она не верила в происходящее. С чего это она так разоткровенничалась с ее алдераанским высочеством? Тоже мне, отыскала себе подружку… но в глубине души Мара признавала, что идея поговорить не так уж плоха. Наверное от того, что размякла.
- Ты всегда можешь связаться со мной, - Органа Соло, улыбаясь, встала. - А сейчас мне лучше пойти на совещание. Посмотрим, что на сегодня затевают трауновские клоны-солдаты.
- Какие еще клоны?
Ее высочество тоже нахмурило лобик.
- Ты не знаешь?
- Знаю - что?
- Империя нашла где-то клонирующие цилиндры Спаарти, - объяснила Органа Соло. - И теперь против нас сражаются солдаты, которые появились на свет не так, как мы с тобой.
Внезапно онемевшая Мара пыталась справиться с ознобом. Клоны…
- Мне никто не сказал, - прошептала она.
- Прости. Я думала, все знают. Во Дворце уже месяц только о них и говорят.
- Я была в лазарете, лежала в коме, - напомнила Мара принцессе, которая имела склонность забывать подобные мелочи.
Значит, клоны. И дредноуты флота Катана. И холодный военный гений Трауна, чтобы управлять всем этим хозяйством. Война клонов, акт второй.
- Верно… я и забыла, - беспечно признала Органа Соло. - Столько дел было.
Мара ее не слушала, кудахтанье новоиспеченной мамаши ее не интересовало. Она обратила внимание на принцессу, когда сообразила, что та как-то необычно на нее смотрит.
- С тобой все в порядке?
- Я в норме, - отрезала Мара, чтобы Органа Соло перестала донимать ее вопросами.
Потому что в голове, словно ночные зарницы, вспыхивали разрозненные образы. Лес… гора… тайное хранилище.. личная сокровищница Императора…
И огромный зал, заполненный прозрачными камерами.
- Ну ладно… - неуверенно произнесла Органа Соло - Н-ну.. еще увидимся. Принцесса сделала шаг к двери.
- Стой.
Органа Соло послушно отдернула руку от створки
- Да?
Мара глубоко вздохнула. Немногие знали о существовании хранилища, только самые доверенные люди - Император не уставал повторять об этом. Но если Траун получит доступ к клонам, его армию будет не остановить.
- Я знаю, где он взял цилиндры.
Даже рудиментарные ощущения по ту сторону матрицы мира донесли до Мары изумление и потрясение, которые испытала собеседница.
- Где? - напряженно спросила принцесса, считая, что контролирует собственный голос.
- Хранилище Императора, - слова выговаривались с неимоверным трудом.
Над ней вновь склонилось иссохшее, морщинистое лицо, желтые змеиные глаза не спускали с Мары скорбного, укоряющего взгляда.
- Оно в горе… внутри горы на планете, которую он называл Вейланд. Официального названия я не знаю. Там он хранил всякие сокровища, сувениры, оборудование, которым собирался когда-нибудь воспользоваться. В одной из пещер располагалась клонирующая лаборатория… наверное, перевез ее от клонеров.
- Полная лаборатория?
- Абсолютно, - Мара дернула плечами. - Питательная среда, образцы, оборудование для обучения и тренировок, импринт-машина…
- Сколько там было цилиндров?
Мара помотала головой.
- Понятия не имею. Много. Стояли рядами; что я, считала?
- Тысяча? - не отставала Органа Соло. - Две? Десять?
- Я бы сказала - двадцать. По меньшей мере. Может, больше.
- Двадцать тысяч, - прошептала принцесса, лицо ее заледенело. - И процесс составляет двадцать дней.
- Двадцать дней? - не поверила Мара, - Невозможно.
- Я знаю. Но Траун сумел. Ты знаешь координаты Вейланда?
Мара опять покачала головой.
- Я была там только однажды, и в тот раз Император сам вел корабль. Но уверена, что смогу найти его, если у меня будет доступ к картам и навигационному компьютеру.
Органа Соло кивнула. Мару будто свежим ветром обдало.
- Я посмотрю, что можно сделать. А ты тем временем… - она пристально посмотрела Маре в глаза. - Ты никому не говори то, что сказала мне. Никому. Траун все еще получает информацию из Дворца. И этого вполне достаточно, чтобы убить.
- Понятно, - кивнула Мара. Ей вдруг показалось, что в комнате резко похолодало.
- Хорошо. Я постараюсь сделать так, чтобы здесь поставили дополнительную охрану. Если найду способ сделать это, не привлекая недоброжелательного внимания, - Органа Соло вдруг замолчала, слегка наклонив голову, будто прислушиваясь. - Пожалуй, мне пора идти. Хэн и Люк на подходе, а здесь не самое подходящее место для военного совета.
- Конечно, - Мара снова отвернулась к окну. Многое было безвозвратно потеряно, а теперь она еще и оказалась на стороне Новой Республики.
На стороне Люка Скайуокера. Человека, которого она должна убить.

* * *

Военный совет в эту ночь держали в кабинете Лейи - это было единственное место во всем Дворце, куда уж точно не имел доступа загадочный источник Дельфа. Люк вошел и окинул комнату взглядом. Ему снова вспомнилась запутанная цепь событий, благодаря которой эти люди - его друзья - пришли в его жизнь.
Хэн и Лейя сидели рядышком на кушетке, воспользовавшись минуткой покоя, чтобы расслабиться, прежде чем снова придется столкнуться лицом к лицу с реальностью погрязшей в войне Галактики. Чубакка расположился между ними и дверью, взведенный самострел покоился на лохматых коленях. Похоже, вуки был полон решимости больше не манкировать самолично возложенными на себя обязанностями, которые диктовал ему долг жизни. Ландо ссутулился у компьютерного терминала Лейи и просматривал на нем что-то, сильно напоминающее текущие котировки товаров. Р2Д2 и Ц-ЗПО тихо беседовали в углу - наверное, обменивались последними новостями или просто занимались тем, что у дроидов заменяет дружескую болтовню. Зима ненавязчиво пристроилась в другом углу, присматривая за спящими близнецами. Его друзья. Его семья.
- Ну? - спросил Хэн.
- Я обошел весь офисный сектор, - ответил на этот простой и четкий вопрос Люк. - Ни живых существ, ни дроидов поблизости не шатается. А как тут?
- Я попросила лейтенанта Пейджа прийти сюда лично и провести проверку на предмет устройств слежения, - доложила Лейя. - С тех пор сюда больше никто из посторонних не заходил. Все должно быть чисто.
- Здорово, - сказал Хэн. - Ну, и есть ли у нас с чего начать?
- Есть, - сказала Лейя, и Люк почувствовал, как сестра с усилием взяла себя в руки. - Маре кажется, что она знает, где находится центр по производству клонов.
Хэн сменил вольготную позу на более собранную и мельком покосился на Ландо.
- Где?
- На планете, которую Император именовал Вейланд, - сказала Лейя. - Очевидно, это кодовое название - мне не удалось обнаружить его ни в одном реестре.
- А что там - один из старых инкубаторов клонов? - спросил Люк.

Предыдущая страница 12 Следующая страница


13 Тимоти Зан

- Мара сказала, что там располагалась императорская сокровищница, - объяснила Лейя. - У меня такое впечатление, что это что-то вроде полевого склада трофеев и оборудования.
- Личная нора, - прокомментировал Хэн. - На него похоже. Так где это?
- У Мары нет координат, - сказала Лейя. - И она была там только однажды. Но она думает, что сможет разыскать этот мир.
- А почему ж она до сих пор молчала? - недоверчиво поинтересовался Ландо. Лейя пожала плечами.
- Наверное, просто не знала о клонах, пока я ей не сказала. Не забывай, что пока здесь все об этом только и говорили, она лежала в медицинском секторе, где ей восстанавливали нейронные цепи.
Она умолчала, что сама не интересовалась судьбой Мары Джейд, пока не припекло, а Хэн не стал развязывать склоку.
- Все равно трудно поверить, что она пропустила всю эту историю мимо ушей, - настаивал Ландо.
- Трудно, но можно, - возразила Лейя. - Ни в одной из общедоступных сводок, которые она могла просмотреть, клоны не упоминались. А Мара не так чтобы слишком общительно вела себя во Дворце.
- Все равно, уж больно подходящий момент она выбрала, - не сдавался Ландо. - Кто угодно подтвердит - подозрительно подходящий момент. Пока она свободно ходила по Дворцу, она помалкивала. А вот когда ее обвинили в том, что она - агент Империи, вот тут она сразу принялась нас соблазнять этим Вейландом, чтобы мы помогли ей бежать из-под ареста.
- А кто говорит о том, чтобы помочь ей бежать? - Лейе, похоже, это и в голову не приходило.
- А разве не это она предлагает? - в свою очередь удивился Ландо. - Дескать, мы вытаскиваем ее, а она проводит нас на Вейланд?
- Да она вообще ни о чем не просила, - запротестовала Лейя. - А все, что я предлагаю, - это протащить к ней контрабандой навигационный компьютер, чтобы определить координаты Вейланда.
- Боюсь, это не поможет, солнышко, - Хэн покачал головой. - Координаты - это только начало. Планета сама по себе - достаточно большое место, чтобы там можно было вот так запросто с налету отыскать сокровищницу Императора.
- Особенно если Император не хотел, чтобы ее там нашли, - согласился Люк. - Ландо прав - мы должны взять ее с собой на Вейланд.
Хэн и Ландо изумленно уставились на него, даже Лейя выглядела слегка ошеломленной.
- Только не говори, что ты купился на все это, - выразил общее мнение Ландо.
- Мне кажется, у нас просто нет выбора, - сказал Люк. - Чем дольше мы будем откладывать, тем больше клонов наштампует Империя, чтобы обрушить на нас.
- А как же твое собственное расследование? - спросила Лейя. - Ты же пытался отследить источник клонов на Подерисе и в секторе Орус?
- Это займет слишком много времени, - сказал Люк. - Воспользоваться помощью Мары будет гораздо быстрее.
- Это если она говорит правду, - угрюмо возразил Ландо. - А если нет, то ты на полном ходу полетишь прямо в тупик.
- Или еще хуже, - добавил Хэн. - Траун уже однажды пытался заполучить тебя за компанию с этим К'баотом. Это может оказаться ловушкой.
Люк посмотрел на всех по очереди. Он не знал, как объяснить. Где-то глубоко внутри у него жило знание: то, что он хочет сделать, - правильно, именно туда лежит его путь. Точно так же, как последнее противостояние Вейдера и Императора свело их с Марой здесь и сейчас.
- Это не ловушка, - просто сказал он. - По крайней мере, не со стороны Мары.
- Я согласна, - тихо сказала Лейя. - Думаю, ты прав: мы должны взять ее с собой.
Хэн устроился на кушетке так, чтобы было удобнее сверлить жену взглядом. Первый недовольный взгляд достался ей, второй - Люку, третий - снова Лейе.
- Дай, угадаю, - недружелюбно попросил он. - Это опять ваши джедайские штучки?
- Частично, - признала Лейя. - Но главным образом - простая логика тактических действий. Вряд ли Траун стал бы прикладывать столько усилий, чтобы убедить нас, что Мара была замешана в давешней попытке похищения, если только он не хотел подорвать наше доверие к тому, что она может рассказать о Вейланде.
- Если ты допускаешь это, тогда придется допустить и то, что Траун догадывался, что попытка провалится, - заметил Ландо.
- Я допускаю, что у Трауна есть планы на все случаи жизни, - сказала Лейя. Ее щека чуть-чуть дернулась. - Но, как сказал Хэн, кое-что мне подсказали и чувства джедая. Во время того нападения я дважды вступала в мысленный контакт с Марой - первый раз, когда она меня разбудила, второй - когда она атаковала похитителей с тыла.
Она посмотрела на Люка, и он ясно прочел в ее мыслях, что ей известно о клятве Мары убить его.
- Мара не слишком нас жалует, - сказала Лейя вслух. - Но мне кажется, что до определенного момента это не имеет решающего значения. Она понимает, во что превратит Галактику новая Война клонов, и она этого не хочет.
- Если она согласится взять меня с собой на Вейланд, я полечу, - твердо сказал Люк. - Я не прошу никого из вас отправляться со мной. Все, что мне от вас нужно, - это чтобы вы помогли убедить Мон Мотму освободить ее, - Люк неловко помолчал и закончил: - И ваше благословение.
Некоторое время все молчали. Хэн снова испытывал сверлящие свойства взгляда - на этот раз, на плитах пола. Ландо теребил усы и молчал. Чубакка ласково поглаживал самострел и что-то бурчал себе под нос. В другом углу чирикал сам с собой Р2Д2. Ц-ЗПО для разнообразия не было ни видно, не слышно. Один из близнецов - Йакен, решил Люк - что-то пролепетал во сне, Зима протянула руку и погладила его по спинке.
- Мы не можем сказать об этом Мон Мотме, - наконец нарушил молчание Хэн. - Если действовать официально, дело пойдет по инстанциям, и к тому времени, когда мы будем готовы, об этом уже будет знать добрая половина Дворца. Если Траун хочет, чтобы Мара замолчала навеки, у него будет масса времени, чтобы убрать ее.
- А какой здесь может быть иной выход? - спросила Лейя, внезапно напрягшись.
- Поступить так, как сказал Ландо, - просто ответил Хэн. - Помочь Маре сбежать.
Лейя испуганно покосилась Люка.
- Хэн! Мы не можем этого сделать!
- Конечно, можем, - заверил ее Хэн. - Мы с Чуй однажды выдернули одного парня из имперской каталажки, и очень даже хорошо получилось.
Чуй профырчал короткое замечание.
- Ну, и это тоже было, - принялся оправдываться Хэн. - Но вовсе не наша вина, что его через неделю снова сцапали.
- Я не это имела в виду, - с мукой в голосе проговорила Лейя. - То, что ты предлагаешь, - серьезное нарушение закона. На грани государственной измены.
Хэн успокаивающе погладил ее по колену.
- Солнышко, весь Альянс тоже когда-то был серьезным нарушением закона, на грани государственной измены, - напомнил он ей. - Когда правила только мешают, приходится их нарушать.
Лейя набрала полную грудь воздуха… и медленно выдохнула.
- Ты прав, - признала она. - Ты прав. Когда мы этим займемся?
- Мы - то есть ты - ничем заниматься не будешь, - категорично заявил Хэн. - Мы с Люком сами разберемся. А ты останешься здесь, в безопасности, с Чуй.
Чубакка начал что-то высказывать, но оборвал себя на полуслове. Лейя посмотрела на вуки, перевела взгляд на Люка…
- Хэн, тебе не нужно никуда лететь, - быстро сказал Люк, прочитав в глазах сестры то, что она не решалась высказать вслух. - Мы с Марой сами справимся.
- Что, вы вдвоем захватите фабрику клонов? - фыркнул Хэн.
- У нас нет другого выхода, - сказал Люк. - Поскольку существует не установленный источник Дельфа, мы очень мало кому можем доверять. А те, кому можем, например Разбойный эскадрон, сейчас на фронте, - он жестом обвел комнату. - Собственно, здесь собрались большая часть тех, на кого можно положиться.
- Так и есть, - согласился Хэн. - Но у нас все равно будет больше шансов, если мы отправимся втроем.
Люк взглянул на Лейю. В глазах сестры еще метался страх за мужа, но в ее мыслях он уловил уже только спокойное, хотя и неохотное, согласие с решением Хэна. Она понимала, насколько важна эта миссия, и была достаточно опытным стратегом, чтобы признать, что предложение Хэна имеет смысл.
А возможно, ей, как и Хэну, не хотелось отпускать Люка одного с женщиной, которая поклялась его убить.
- Хорошо, Хэн, - сказал Люк. - Мы отправимся втроем.
- Ну тогда уж лучше вчетвером, - вздохнул Ландо. - Судя по тому как продвигается мое прошение о Кочевье, мне все равно в ближайшее время нечего делать. Было бы приятно хоть немного поквитаться с этими ребятами.
- Хорошо сказано, приятель, - кивнул Хэн. - Добро пожаловать на борт, - он повернулся к Чубакке. - Ладно, Чуй. У тебя-то что за проблемы?
Люк удивленно посмотрел на Чубакку. Сам он почему-то никаких проблем не заметил. Правда, теперь, настроившись на вуки, он почувствовал некое смятение чувств.
- Что случилось, Чуй?
Тот сперва только бурчал себе под нос. Потом, очень неохотно, Чуй все-таки высказался вслух.
- Да, я бы тоже хотел, чтобы ты отправился с нами, - сказал Хэн. - Но кто-то же должен остаться здесь с Лейей. Если только ты не хочешь доверить заботу о ней нашей славной службе безопасности.
Чуй прорычал краткую, но явно нецензурную характеристику в адрес славной службы безопасности.
- Верно, - поддержал его Хэн. - Именно это самое они и есть. И именно поэтому ты остаешься.
Люк с Лейей переглянулись. Сестра тоже осознавала всю глубину нравственной дилеммы вуки. Изначальный долг жизни Чубакки был Хэну, и мысль о том, чтобы отпустить друга на столь опасное дело, доставляла Чуй великие душевные муки. Но теперь он отвечал еще и за безопасность Лейи с близнецами, и было столь же немыслимо оставить их во Дворце без охраны.
Пока Люк пытался найти хоть какое-нибудь решение, лицо Лейи вдруг озарилось - она явно что-то придумала.
- У меня идея, - осторожно сказала она.
Все выслушали эту идею. Чубакка сразу же согласился - чем поверг Хэна в изумление, граничащее со ступором.
- Ты шутишь, да? - сказал Хэн. - Это же шутка - верно? Ага, это шутка. Потому что если кто-то думает, что я оставлю Лейю и близнецов с…
- Это единственный выход, Хэн, - мягко сказала Лейя. - В любом другом случае Чубакка будет чувствовать себя несчастным…
- А в этом случае Чуй почувствует себя несчастным гораздо раньше, - пообещал Хэн. - Ничего, перебьется. Люк, ну скажи ты ей!
Люк покачал головой.
- Извини, Хэн, но мне кажется, что это неплохая мысль, - он не смог удержаться и добавил. - Наверное, это одна из наших чокнутых джедайских штучек!
- Очень смешно, - буркнул Хэн и обвел глазами всех присутствующих. - Ландо? Зима? Ну хоть кто-нибудь, объясните им!
- Уволь меня от семейных споров, - поднял руки Ландо. - Я здесь ни при чем.
- Что касается меня, то я целиком полагаюсь на справедливость решения принцессы Лейи, - сказала Зима. - Если она верит, что так она будет в безопасности, то я склонна принять, что так оно и будет.
- У нас есть еще несколько дней, прежде чем мы осуществим это, - напомнила Лейя. - Может, еще передумаем.
На лице Хэна отразилось полное отсутствие восторга по данному поводу. Но он все же кивнул.
- Да. Конечно.
Все помолчали.
- Ну так что, решено? - спросил Ландо.
- Решено, - подтвердила Лейя. - Теперь надо все спланировать. Давайте приступим.

12

На консоли замигал индикатор внутренней связи. - Шеф? - раздался следом усталый голос Данкина. - Мы входим в систему Билбринги. Точка прокола через пять минут.
- Сейчас придем, - сказал ему Каррде. - И удостоверься, пожалуйста, что с турболазерами у нас все в порядке и парни не уснули. Неизвестно, во что мы влетим.
- Ага, - сонно откликнулся Данкин. - Конец связи.
Каррде отключил дешифровщик.
- Что-то голос у него невеселый, - прокомментировал Авес, откладывая портативную деку.
- Почти такой же, как у тебя вид, - отозвался Каррде, мельком взглянув на него, и вновь озобоченно уткнулся в монитор просмотреть данные в последний раз перед тем, как выключить.
Доклады парней, посланных с разведкой на Анхорон, не радовали: у всех результаты отрицательные.
- Давненько не приходилось стоять двойные вахты, - добавил Коготь, разглядывая своего помощника. - Отвыкли. Разжирели. Приходится сделать вывод, что в будущем надо обратить особое внимание на подобные тренировки.
- Экипаж будет рыдать от восторга, - без энтузиазма скривился Авес. - Ненавижу, когда кто-то думает, будто я размяк.
- Да, разительный контраст с нашим обликом, - согласился Каррде, поднимаясь на ноги и потягиваясь, - Пошли, завал потом разгребем.
- Держи карман шире, - хрюкнул Авес, разминая затекшие плечи. - Ты абсолютно уверен, что Скайуокер на Берчесте засек именно клонов?
- Скайуокер был уверен, - заметил Каррде, когда они вышли из капитанской каюты, переделанной в рабочий кабинет. - Полагаю, ты не считаешь, будто благородный джедай солгал мне.
Авес опять хрюкнул, на этот раз - повеселее.
- Да не солгал, нет, - он помотал тяжелой головой. - Я вот что подумал, босс, а если все это - крупная подстава, а? Траун запросто мог устроить что-то такое, чтобы замаскировать реальный канал поставки.
- Мне эта мысль тоже приходила в голову, хотя и в несколько иной формулировке, - согласился Каррде. - Даже учитывая губернаторскую благосклонность к нашим персонам, мы слишком легко ушли из системы. Да и вошли чересчур просто.
- На Чазве ты так не думал.
- Зато теперь думаю. И не только я, но и все остальные А еще неизбежно приходит в голову, что если среди нас находится шпион Империи, то мы должны из дюз выскочить, но поддерживать в нем веру, будто мы купились на обман Гранд адмирала. Если, конечно, это обман.
- И если среди нас есть шпион, - сказал Авес. Каррде улыбнулся.
- Если на кухне найдется бруаллки, мы будем есть бруаллки и менкуру…
- … если есть менкуру, - закончил за него Авес; он тоже знал старую поговорку. - То есть ты по-прежнему настаиваешь, что Шныр работает на Трауна.
Каррде пожал плечами.
- Он говорит одно, Соло - другое. Слово против слова.
- И поэтому ты послал Торве в систему Роше?
- Верно.
А про себя Каррде еще раз пожалел об отсутствии Мары. Авес - хороший человек, но умеет думать, только когда ему все разложат по полочкам, а рыжеволосая красотка просекала все с лету и вечно являлась с неожиданными решениями.
- У меня есть несколько знакомых верпинов, которые охотно окажут пару-тройку услуг. Если челнок, который им перегонит Торве, заминирован или начинен другими сюрпризами, они это выяснят.
Дверь на мостик скользнула в сторону; они вошли.
- Статус? - коротко поинтересовался Каррде, мельком взглянув в иллюминатор на пятнистое «небо» гиперпространства.
- Все системы готовы, - отрапортовал Данкин, уступая место рулевого Авесу, и зевнул. - Балиг, Лахтон и Корвис - на турболазерах
- Спасибо, - сказал Каррде, усаживаясь возле Авеса в кресло второго пилота. - Задержись еще ненадолго, Дан, сегодня ты у нас капитан.
- Я почтен, - скис пилот и устроился возле консоли связиста.
- Как по-твоему, босс, что нас ждет?
Определенно, Авес сегодня настроен философски. Но готовит корабль к выходу из прыжка по-прежнему деловито и спокойно.
- Понятия не имею, - сознался Каррде - Согласно Пар'тах, Маззик сказал лишь, что после встречи на Чазве мне захочется взглянуть на Билбринги.
- Может, тот самый запоминающийся урок, который они с Эллором собирались преподнести Империи, - Авес тяжко вздохнул. - По-моему, мне не понравится то, что я увижу.
- Только помни, что бы ни случилось, мы - простые и невинные зеваки, случайно пролетавшие мимо, - напомнил ему Каррде. - Входящий грузовик с легальным доступом и грузом конвертеров от «Коэнсайра». Абсолютно лояльный.
- До тех пор, пока никто к нам не присмотрится, - подхватил Авес. - Ладно, босс, приехали.
Он толкнул рычаг гиперпривода; яркие полоски звездного света свернулись в обычные огоньки, рассыпанные на черном фоне пространства.
А еще на этом фоне ярко вырисовывались недостроенные корабли, служебные и монтажные катера, автономные рабочие платформы. Прямо по курсу грозно щетинилась пушками массивная туша голановской боевой станции.
Они прибыли на имперские верфи Билбринги. Каррде чувствовал себя совершившим побег пациентом психиатрической больницы.
Данкин негромко присвистнул.
- Вы только гляньте, - со страхом и почтением воззвал он. - Они же не шутят, а, босс?
- Нет, - согласился Каррде. - Они не шутят. Как не думали смеяться на Орд Траси и Йаге Малой.
И если Траун трудится над созданием клонов хотя бы в половину с тем пылом, с каким строит корабли…
- Диспетчерская Билбринги - входящему фрахтовику, - раздался в динамике официально-безжизненный голос. - Назовите себя, порт приписки и цель прибытия.
- Данкин, - прошипел сквозь зубы Каррде. Тот очнулся.
- Грузовик «Гнутый крюк» с Валара, - живо затараторил он в микрофон комлинка. - Шкипер Абель Куиллер, везем груз конвертеров для сорок седьмого дока.
- Понял вас, - сказал диспетчер. - Ждите подтверждения.
Авес пальцем постучал по плечу Каррде и, когда тот повернул голову, указал на боевую станцию прямо по курсу.
- Они высылают челнок, - сказал второй пилот. М-да, и как раз по направлению их корабля.
- Держи прежний курс, - прошептал одними губами Каррде. - Может, им просто не понравилось, что мы нервничаем.
- Или они ждут неприятностей, - возразил Авес.
- Или занимаются уборкой после неприятностей, - вставил Данкин. - Если Маззик уже побывал здесь…
- Грузовик «Гнутый крюк», оставайтесь на месте, - оборвал их негромкую перепалку диспетчер. - К вам направляется команда для досмотра.
Данкин вновь взялся за комлинк.
- Эй, в чем дело? - для сонного человека смесь озадаченности и раздражения получилась довольно успешно. - Слушайте, у меня дела… и нет времени на бюрократическую возню.
- Если предпочитаете, мы можем сделать так, что все ваши проблемы закончатся сейчас и навсегда, - озлился диспетчер. - Если вам подобный вариант не подходит, предлагаю приготовиться принять команду досмотра.
- Понял вас, Билбринги, - рыкнул Данкин. - Надеюсь, они проворные ребята.
- Конец связи.
Данкин тяжело посмотрел на Каррде.
- Теперь что?
- Приготовимся принять команду досмотра, - Коготь озирал ту часть верфей, которая была видна из иллюминатора.
Если Маззик придерживается расписания, о котором он говорил Пар'тах, то уже должен бы и явить себя нетерпеливой публике. Каррде остановился на середине мысли. Очень хотелось протереть глаза.
- Авес, добудь мне данные вон на это, - сказал он, указывая на темное облако каких-то крошек неправильной формы, которое клубилось чуть ли не в самом центре верфей. - На мой взгляд, это не слишком похоже на корабли.
- А это и не они, - через несколько секунд подтвердил подозрения второй пилот. - Астероиды среднего размера… примерно сорок метров в диаметре каждый. Хочешь, посчитаю?.. - он зашевелил губами. - Двадцать две штуки.
- Занятно, - Каррде тоже посмотрел на показания сенсоров.
Он заметил порядка десятков трех небольших катеров, которые сновали вокруг миниатюрного астероидного поля посреди верфи. А на открытых палубах - Каррде прищурился - да и на астероидах находились рабочие в тяжелых скафандрах.
- Зачем имперцам понадобились астероиды?
- Может, минералов не хватает? - нерешительно предположил Авес. - Ну, полезных… этой, как ее, руды. Только я никогда не слышал, чтобы кто-то затаскивал такую кучу на верфи.
- Вот и я не слышал, - кивнул Каррде. - Так, мысль пришла… интересно, а не могут они иметь отношение к волшебному оружию Трауна? Тому, которым он воспользовался на Юкио и Вустри.
- Тогда понятно, почему тут такая охрана, - поддакнул Авес. - Кстати, об охране, босс, ты о челноке не забыл? Он по-прежнему летит к нам. И вот-вот прилетит, между прочим. Примем их на борт?
- Если не предпочитаешь развернуться и бежать, то иного выхода я не вижу, - сказал Тэлон. - Данкин, сколько проверок выдержит наша грузовая декларация?
- Много, - медленно произнес Данкин. - Зависит от того, насколько эти ребята подозревают нас. А может, они просто зануды… Каррде, ты бы взглянул - сорок градусов по левому борту. Недостроенный «разрушитель», видишь его?
Каррде развернулся вместе с креслом. Сказать, что «разрушитель» был наполовину закончен, - значит выразиться чересчур слабо. Вообще-то оставалось доделать лишь кормовую надстройку и несколько секций носовых орудийных башен.
- Я его вижу, - осторожно сказал Каррде. - И что с ним такое?
- Вокруг кто-то копошится и…
Неоконченная фраза повисла в воздухе, потому что именно в этот миг правый борт «разрушителя» вспучился. Волдырь лопнул, в разрывы выхлестнуло пламя.
Каррде изумленно присвистнул. Авес попросту разинул рот.
- Минус один, - пробормотал он, а разрушение продолжалось; теперь рвалась на части носовая броня. - Как ты думаешь, босс, это Маззик расстарался?
- А у тебя остались сомнения? - Каррде пытался получить на монитор изображение почетче и покрупнее
На короткое мгновение ему показалось, будто на огненном фоне промелькнуло полдюжины легких гуккер-яхт и пакетботов. Кораблики во всю прыть чесали к периметру.
- А еще я сказал бы, что парни не церемонятся, - добавил Каррде, вновь переводя взгляд на изувеченный «разрушитель».
К горящему кораблю уже стягивались спасатели и пожарные команды, а следом рысили три эскадрильи ДИшек, которые вдруг сменили курс и ринулись в погоню за удирающими контрабандистами.
- Их заметили, - мрачно обронил Коготь. Исход был ясен, как тарелка. Имперцы превосходили группу Маззика и числом, и огневой мощью.
И ситуация грозила ухудшиться, прежде чем диверсанты удалятся от верфей и наберут скорость для прыжка. Три турболазерные батареи «Дикого Каррде» могли бы кое-как уровнять ставки; к сожалению, находились они далековато.
- Мы что, не поможем им, босс? - недоверчиво выдохнул Авес.
- Мы даже пальцем не шевельнем, - Тэлон протянул руку к навигационному компьютеру и принялся считать прыжок. - Поможем одному сорвиголове в мероприятии, вдохновим остальных на еще большее безрассудство. Но, полагаю, сидеть здесь мы тоже не будем, - он щелкнул тумблером интеркома. - Корвис?
- Здесь.
- По моей команде откроешь огонь вон по тому эль-челноку, - распорядился Каррде. - Балиг и Лахтон, ваша цель - боевая станция. Посмотрим, хаос какого масштаба мы сможем вызвать. Авес, а ты выводи нас на…
- Погоди-ка секунду, шеф, - вдруг оборвал его Данкин. - Вон… пятьдесят градусов слева по борту.
Каррде повиновался. Там, куда указывал его помощник, навстречу вектору, которым удирали ребята Маззика, из гиперпространства вывалились две кореллианские канонерки. Будь они на стороне противника, они взяли бы контрабандистов в вилку. Первые пары ДИшек шарахнулись в сторону и попали под удар лазерных пушек.
- Так-так-так, - восхитился Каррде. - А Маззик, оказывается, не такой уж безумец, каким я его посчитал.
- Должно быть, Эллор, - подсказал Авес, трудясь над кодировками.
Данкин хоть и был назначен капитаном, но сидел тихо, голос не подавал, в разговоры старших не вмешивался.
Каррде кивнул.
- Согласен. Канонерки немного не в стиле Маззика. И уж определенно выбиваются из бюджета…
- Чего? - Авес собрал лоб в тяжелые складки.
- Не по карману, - терпеливо перевел Коготь. - Заметьте, господа, стратегия, которую мы с вами имеем честь наблюдать, ярко свидетельствует о легендарном безрассудстве, характеризующем культуру дуро.
Он посмотрел на подчиненных. Парни сидели с раскрытыми ртами и обалделым видом. Авес при этом еще и ожесточенно скреб в затылке.
- А я думал, что кореллианские канонерки Эллору тоже… это… как его?.. не по бюджету, во! - первым очнулся от ступора Данкин. - Как по-твоему, босс, он их покрал у республиканцев?
- Покрал? Такое грубое слово, - мягко поддразнил Каррде. - Подозреваю, что наш долговязый коллега рассматривает корабли как некий неофициальный заем. Корабли Новой Республики довольно часто пользуются ремонтными и заправочными станциями дуро, вот Эллор и негласно поучаствовал в прибыли.
- Держу пари, кое-кто на этот раз будет жаловаться на обслуживание, - криво усмехнулся Авес. - Босс, так мы собираемся стрелять по челноку, или как?
Каррде полюбовался на забытый всеми таможенный эль-челнок.
- Да ситх с ним, пусть себе летит… - Каррде спохватился. - Я хотел сказать, нет, не будем. Корвис, Балиг, Лахтон, отключить питание орудий. Всем остальным, готовность номер один отменяется, встречаем имперский досмотр.
Он выслушал подтверждения и отметил, что голоса у экипажа были удивленные. Потом повернулся и выяснил, что Авес смотрит на него круглыми глазами.
- Мы не станем убегать? - осторожно спросил второй пилот - Даже после всего, что вытворил Маззик?
Он ткнул пальцем в далекие вспышки жаркой перестрелки.
- То, что вытворил и продолжает творить Маззик, нас абсолютно не касается, - Коготь изобразил самое невинное выражение, на которое было способно его худое, скуластое лицо. - Мы - вольный торговец с грузом конвертеров, ты не забыл?
- Да, но…

Предыдущая страница 13 Следующая страница


Последний приказ 14

- А еще полезно будет взглянуть, что произойдет на верфях после подобного рейда, - продолжил Каррде, разглядывая корабли на периметре.
Вектор выхода прикрывали канонерки Эллора, тяжелые корабли находились слишком далеко от заварушки, чтобы вмешаться, так что диверсанты могли отделаться легким испугом и уйти относительно чисто
- Прослушивайте все переговоры, отслеживайте все зачистки и изменения в мерах безопасности, надо определить реальный размер повреждений. И все тому подобное.
Авес не выглядел убежденным, но давно уже знал, когда можно спорить с начальством, а когда - не стоит.
- Если думаешь, что мы сможем выпутаться, - все-таки рискнул он. - То есть… ты не забыл про цену за наши головы и все такое?
- Думаешь, имперцы сидят и думают: а когда это сюда явится Каррде со своими ребятами, что-то их давно не было видно? - улыбнулся Коготь. - Нас здесь не ждут, а следовательно, никто не будет отслеживать.
- Да и зачем им грузовик Абеля Куиллера? - хмыкнул Данкин, отстегнул ремни безопасности и встал. - Нетерпеливый и с претензиями, верно?
- Верно, - сказал Каррде. - Только не перегни палку с претензиями. Мы же не хотим, чтобы импы на тебя разозлились. Хватит обычного неуважения.
- Все понял, босс, - Данкин приосанился.
Когда он ушел, Каррде вновь повернулся к дотлевающим останкам мертворожденного «разрушителя». Наглядный и запоминающийся урок, это точно. И он спорил бы до потери пульса, если бы Маззик с Эллором спросили его совета. Но они даже не заикнулись, они просто пошли и все сделали.
И вот теперь у него на руках больше козырей, чем после Трогана, потому что Гранд адмирал Траун не успокоится, пока не ответит на оскорбление - коротко, жестко и яростно. И если Траун сумеет вычислить Маззика… а от того «когтистый» след приведет прямиком…
Коготь облизал пересохшие губы.
- Мы здесь не задержимся, - пробормотал он сам себе. - Нам придется как-то организовываться. Всем нам.
- Чего? - переспросил Авес.
Коготь сфокусировал взгляд на втором пилоте. На открытой, честной и весьма озадаченной физиономии. В каком-то смысле - на свой собственный лад - Авес был человек умный, но не страдал ни выдающимися способностями, ни гениальными прозрениями.
- Не бери в голову, - посоветовал ему Каррде, улыбаясь, чтобы слова не прозвучали оскорблением.
А потом стал смотреть на таможенный эль-челнок, который разворачивался для стыковки. И дал себе клятву, что когда все закончится, он найдет способ вернуть Мару Джейд.

* * *

На мониторе появилась последняя страница доклада, и Траун поднял взгляд на человека, который в стойке «смирно» потел перед Гранд адмиралом.
- Можете что-нибудь добавить к рапорту, генерал Дрост? - негромко поинтересовался Траун.
Чересчур негромко, по мнению Пеллаэона. И уж определенно гораздо тише, чем звучал бы голос самого капитана, если бы он здесь командовал. Но все, что ему оставалось, так это молча стоять возле Гранд адмирала, смотреть в иллюминатор на почерневшие останки того, что совсем недавно было дорогостоящим боевым кораблем, и давить в себе желание если не пристрелить идиота Дроста, то оторвать ему голову. Меньшего этот недоумок не заслуживал.
И знал это.
- Никак нет, сэр, - напряженно проговорил генерал.
Траун на секунду дольше необходимого задержал на нем взгляд и отвернулся к иллюминатору.
- Можете назвать причину, по которой вас нельзя отстранить от командования?
С губ Дроста сорвался едва слышный стон.
- Никак нет, - еще тише повторил генерал.
Довольно долго единственным звуком на мостике «Химеры» было шушуканье вахтенных. Пеллаэон тяжелым взором обвел офицеров. Гомон стих. Тогда удовлетворенный капитан воззрился на генерала. Дрост стоял с каменным лицом. Воображение Пеллаэону отказывало, он никак не мог придумать степень наказания. Во времена Дарта Вейдера он поставил бы на трибунал и понижение в звании за преступную халатность. А как максимум… ну, традиционной реакции Повелителя Тьмы на некомпетентность еще никто не отменял.
Рукх, который укрывался за спинкой адмиральского кресла с готовностью поднял голову, словно учуял мысли Пеллаэона. Темные глаза ногри жадно блеснули.
- Возвращайтесь в штаб, генерал, - произнес Гранд адмирал Траун. - «Химера» уйдет отсюда приблизительно через тридцать стандартных часов. До этого времени вы должны разработать и ввести в строй новую систему безопасности. И тогда я вынесу решение о вашей дальнейшей судьбе.
Дрост посмотрел на Пеллаэона (капитан, презрительно выпятив нижнюю губу, изучал обгорелый остов «разрушителя» за иллюминатором), потом - на Трауна (Гранд адмирал благостно улыбался).
- Понял вас, сэр, - пролепетал генерал. - Я не подведу вас, адмирал.
- Верю, - откликнулся Траун. - Можете идти.
Дрост отдал честь, развернулся и бодро зашагал к выходу. Чем дальше он уходил от начальства, тем увереннее становился его шаг и прямее спина.
- Вы не одобряете мои действия, капитан.
Пеллаэон заставил себя выдержать взгляд горящих красным огнем глаз.
- Легко отделался, - сухо ответил он, не вдаваясь в подробности.
- Дрост на свой лад неплохой человек, - примирительно сказал Траун. - Основной его недостаток - тенденция к самодовольству. Но в ближайшем будущем он излечится от своей небольшой слабости.
Нет, это выше его сил. Казнить мальчишек за малейший промах и миловать генерала за «слабости», которые стоили Империи корабля… Пеллаэон стал смотреть на обломки, среди который висела «Химера», непочтительно повернувшись к Гранд адмиралу спиной.
- Дороговатый урок, - горько пробормотал он себе под нос, не заботясь, услышат его или нет. Траун услышал.
- Да, - согласился он. - Наглядный пример, почему я не хотел злить Каррде.
Пеллаэон недоуменно покусал кончик уса.
- Контрабандисты? - переспросил он. - Я почему-то считал, что здесь поработали диверсанты Альянса.
- Вот и у Дроста создалось точно такое же впечатление. Но смотрите сами: и замысел, и исполнение отличаются от обычной манеры повстанцев. Наиболее вероятный подозреваемый, по-моему, Маззик. Хотя много улик, указывающих на дуро, поэтому я предположил бы, что здесь замешана группа Эллора.
- Ясно, - медленно произнес Пеллаэон.
Неожиданный поворот событий. Он еще раз пожалел, что капитан Сайр Йонка ответил ему отказом. Комменорец знал про контрабандистов все и мог разогнать их, не поднимаясь на мостик.
- Хорошо бы научить наглецов, что наскакивать на Империю недальновидно…
- И мне хотелось бы, - вздохнул Траун. - И с высоты своего положения в Империи я мог бы легко отдать такой приказ. К несчастью, на данный момент подобная реакция привела бы к обратному результату. Мы бы не только укрепили контрабандистов в их решении, но и настроили бы против себя все преступные элементы Галактики.
- Мы не так уж нуждаемся в их услугах, - упорствовал Пеллаэон - Уже нет.
- Определенно мы нуждаемся в преступниках гораздо меньше, чем раньше, - возразил Траун. - Но это не значит, что мы можем без них обойтись. Проблема в том, капитан, что те, кто живет на грани, обладают большим опытом действий на чужой территории - с разрешения официальных властей и без оного. Потребуется гораздо больше времени и сил, чем мы можем себе позволить, чтобы не подпускать их к местам, подобным Билбринги.
Пеллаэон непроизвольно скрипнул зубами.
- Я понимаю, сэр. Но проигнорировать удар такой силы и наглости мы тоже не можем себе позволить.
- Мы и не станем, - пообещал Гранд адмирал. - И когда придет время, наш ответ принесет пользу Империи, а не только нашему уязвленному самолюбию.
Он развернул кресло так, чтобы видеть центральный участок верфей.
- А в настоящее время…
- ГРАНД АДМИРАЛ ТРАУН!!!
Именно так это прозвучало: как будто каждая из букв была заглавной. Крик… нет, дикий рев прокатился по мостику, точно раскат грома, наполнил пространство, отразился от переборок. Пеллаэон машинально протянул руку к поясу; он опять забыл, что давно уже не носит табельного оружия. Ощущение было такое, словно звуковая волна чуть было не вышибла иллюминаторы.
По галерейке мчался Йоруус К'баот. Глаза почтенного старца сверкали, всклокоченная борода развевалась, как флаг. Казалось, воздух вокруг разъяренного магистра накалялся от его страсти. Два штурмовика, которые должны были охранять вход, сейчас распростерлись на палубе, парни были то ли без сознания, то ли мертвы.
Пеллаэон сообразил, что пытается нашарить раму, на которой устроилась йсаламири, лишь когда эта рама выскользнула из его пальцев. Траун развернул кресло, чтобы встретить перегревшегося от эмоций джедая лицом к лицу.
- Вы что-то сказали, мастер К'баот?
Мастер К'баот хотел не говорить, он желал орать, чем и занялся.
- Они провалили задание! Слышите меня, вы? Ваши десантники провалили задание!
- Я хорошо слышу, - невозмутимо кивнул Траун. - Что вы сделали с моими солдатами?
- Это мои солдаты! - возопил старец.
Голос вновь раскатился эхом, словно был пропущен через ревербератор. Повторный фокус производил впечатление, хотя и несколько меньшее.
- Это мои солдаты! Империей правлю я! Я, Гранд адмирал Траун! Не вы!
Траун жестом привлек внимание вахтенного офицера. Мог и не трудиться, вся смена с неослабевающим интересом следила за битвой титанов.
- Вызовите лазарет, - распорядился Гранд адмирал. - Пусть пришлют медиков.
- И санитаров, - брякнул Пеллаэон.
Кто-то из вахты хихикнул.
Какое-то время капитан с опаской ждал, что К'баот полезет на него с кулаками или - что было бы хуже - примется выбивать дух из вахтенного. Но все внимание магистра было приковано к Трауну.
- Ваши десантники провалили задание, - повторил старик тоном ниже.
- Знаю, - откликнулся Траун. - Кроме майора, который ими командовал. Остальные убиты.
К'баот приосанился.
- Значит, настало время мне самому взяться за дело. Везите меня на Корускант. Немедленно.
- Ладно, - с легкостью кивнул Гранд адмирал. - Как только загрузимся, так и полетим.
Трудно сказать, кто удивился больше: К'баот, Пеллаэон или команда. По крайней мере, магистр ждал совсем другого ответа.
- Что?
- Я сказал, - чуть ли не по слогам, громко и отчетливо повторил Траун, - что как только «Химера» и другие корабли примут на борт особый груз, мы пойдем на Корускант.
К'баот глянул на Пеллаэона - то ли собирался призвать капитана в свидетели, то ли желая с одного взгляда получить информацию, о которой молчала Великая сила. Гилад демонстративно играл с йсаламири. Зверюшка нюхала его пальцы и терлась о них мордочкой. Кажется, ей нравился капитан.
- Что еще за фокусы? - прорычал магистр, вновь адресуясь к Трауну.
- Никаких фокусов, - заверил его Гранд адмирал. - Я решил, что столь любезные вашему сердцу молнии, которые вы желаете метнуть в самое сердце Альянса, станут лучшим способом потрясти мораль повстанцев и подготовить их к следующему этапу нашей кампании.
К'баот уставился в иллюминатор; губы престарелого джедая беззвучно шевелились, но смотрел он куда-то вдаль, за пределы верфей Билбринги. Потом взгляд магистра скользнул по почерневшей, оплавленной броне «разрушителя», сместился к астероидному рою в центральном секторе.
- Это? - уточнил К'баот, ткнув в ту сторону корявым пальцем. - Это и есть ваш особый груз?
- Вы - великий джедай и магистр, - заметил Траун. - Сами скажите мне.
К'баот ожег его яростным взглядом. Пеллаэон, несмотря на спасительную близость йсаламири, задержал дыхание. Гранд адмирал щедро сыпал крупную соль на раны взбалмошного деда, а это, по мнению Гилада, было опасной и бессмысленной игрой. Те несколько офицеров, которым было абсолютно точно известно, что задумал Траун, постоянно находились под защитой йсаламири.
- Что ж, Гранд адмирал Траун, - медленно произнес К'баот. - Я скажу.
Он сделал глубокий вдох и опустил веки; морщины на его лице стали острее и глубже. Пеллаэон признался себе, что давно уже не видел такого напряжения. Капитан с интересом следил, как тужится старик, пытаясь понять, что же тот делает… и внезапно сообразил.
Там, возле астероидов, сейчас находились сотни техников и офицеров, которые работали над проектом, и у каждого в голове хранилось собственное мнение о целях их действий. К'баот выкачивал из них эти знания и составлял из отдельных кусочков мозаику.
- Нет! - резко сказал старик, открывая глаза. - Вы не станете уничтожать Корускант! Не раньше, чем у меня будут мои джедаи!
Траун покачал головой.
- У меня нет намерения уничтожать Центр Империи…
- Лжете! - взвизгнул магистр, указуя на Гранд адмирала обвинительным пальцем. - Вы вечно мне лжете! Хватит. Хватит! Я командую Империей и всеми ее войсками!
Он воздел над головой руки, между пальцами проскочила ослепительно белая искра, потом расцвел голубоватый коронарный заряд. Пеллаэон инстинктивно попятился; несмотря на прошедшее время, слишком свежи были воспоминания об играх К'баота с электричеством. Но сегодня молнии не состоялись. Магистр просто стоял, подняв руки, скрюченные пальцы вцепились в пустой воздух, взгляд устремлен в бесконечность. Пеллаэон нахмурился, не дождавшись видимого эффекта, он уже собирался поинтересоваться, последует ли продолжение, когда случайно посмотрел в секцию «ямы» по левому борту.
Если можно сидеть навытяжку, то экипаж занимался именно этим. Спины и разворот плеч можно было проверять по линейке; настоящий парад. Взгляд пустых глаз устремлен на приборы. Вахтенные офицеры были равно напряжены, равно неподвижны, равно пребывали в забвении. В сектор правого борта даже смотреть не хотелось, там творилось то же самое. А на всех мониторах, которые в реальной жизни должны были показывать состояние различных систем корабля, была только серая муть. И все это вместе напоминало сцену из фильма ужасов. Корабль живых мертвецов.
Мгновение, которого Пеллаэон со страхом ждал со времени посадки на Вейланде, все-таки наступило.
Ломкую тишину расколол негромкий, вежливый голос Гранд адмирала.
- Впечатляет. Действительно, весьма эффектно. И что вы полагаете теперь делать?
- Есть нужда повторять? - К'баот с трудом шевелил губами. - Я отведу корабль на Корускант… Чтобы забрать моих джедаев… не для того, чтобы уничтожить планету.
- Отсюда до Корусканта пять дней хода. Минимум, - равнодушно заметил Траун. - Пять дней, в течение которых вам придется сохранять контроль над тридцатью семью сотнями членов экипажа «Химеры». За это время капитан Пеллаэон успеет несколько раз сходить в арсенал, даже если будет передвигаться ползком, возьмет оружие и застрелит вас за бунт на вверенном ему корабле. Полагаю, он сделает это с удовольствием. Кстати, если вы хотите, чтобы «Химера» шла не одна, а с сопровождающими кораблями, то говорить надо уже о тридцати семи тысячах человек.
К'баот сумел пренебрежительно фыркнуть.
- Сомневаетесь в Великой силе, Гранд адмирал Траун?
- Вовсе нет. Просто формулирую задачу, которую вам с Великой силой на пару придется решить, если вы намерены придерживаться подобного поведения. К примеру, знаете ли вы, где базируется флот Корусканта? Его численность? Типы кораблей? Вы уже придумали, как нейтрализовать орбитальные боевые станции и системы наземного базирования? Вам известно, кто командует обороной планеты и каким образом он или она распорядится имеющимися в доступе войсками? Вы учли энергетический щит Корусканта? Вы, должно быть, превосходно знакомы со стратегическими и тактическими возможностями «звездного разрушителя»?
- Думаете смутить меня? - выдвинул очередное обвинение К'баот. - Ваши люди… мои люди знают ответы на эти вопросы.
- На некоторые из них - безусловно, - согласился Траун, поглаживая йсаламири. - Но вы не сумеете узнать эти ответы. Вернее, не все. И уж определенно, на это понадобится значительное время.
- Я контролирую Великую силу, - без особой уверенности пробурчал магистр.
Пеллаэон отметил в его брюзжании жалобные ноты. Как у капризного ребенка, который устроил рев, потому что ему не дали желанную погремушку, и получил неожиданный результат. Например, с него спустили штанишки и наподдали.
- Нет, - голос Трауна тоже сменил звучание; теперь Гранд адмирал утешал разобидевшегося старика. - Галактика еще не готова отдаться вам, мастер К'баот. Она не созрела для вашего могущества. Позднее, когда будет восстановлен порядок, я подарю ее вам. Правьте себе на здоровье. Но время еще не пришло.

Несколько минут К'баот пребывал в неподвижности, только беззвучно шамкал что-то в клочковатую бороду. Потом неохотно опустил руки, и в то же мгновение мостик наполнился стонами, хрипами, скрежетом подкованных каблуков по металлическому настилу палубы.
- Вы никогда не отдадите мне Империю, как же, - пробубнил старик. - По доброй воле уж точно…
- Все зависит от вашей способности управиться с тем, что я воссоздаю, - откликнулся Траун.
- И чего без вас, разумеется, не случится?
Траун рассмеялся.
- Вы - джедай и магистр, - повторил он свое недавнее утверждение. - Загляните в будущее, видите ли вы там Империю, восстающую из праха без меня?
- Я вижу разное будущее, - признался К'баот. - И не во всех вариантах вы остаетесь в живых.
- Неопределенность - путь каждого воина, - философски заметил Траун. - Но я спрашивал не об этом.
К'баот сложил губы в ядовитую ухмылку.
- Никогда не считайте себя незаменимым для моей Империи, Гранд адмирал Траун. Это право дано только мне.
Магистр лениво осмотрел мостик, затем со вкусом выпрямился, разминая старые кости.
- Тем не менее я доволен, что вы поведете мою армию в бой, - он воровато глянул на Трауна. - Вести вы можете, но разрушать Корускант я вам запрещаю. Нельзя, - он погрозил чиссу пальцем. - Пока я не получу моих джедаев.
- Как я уже говорил, у меня нет намерения разрушать планету, - Траун словно увещевал малолетнее капризное чадо. - Страх и падение боевого духа, которые вызовет осада, на данный момент лучше послужат моим целям.
- Нашим целям, - поправил его К'баот. - Не забывайтесь, Гранд адмирал Траун.
- Я никогда и ничего не забываю, мастер К'баот.
- Вот и ладушки, - старик перестал ораторствовать на весь мостик. - Можете тогда возвращаться к вашим обязанностям. А я бы помедитировал, если не возражаете. Я буду думать о будущем моей Империи.
Он повернулся и широкими шагами зашагал прочь. Пеллаэон проводил старика взглядом и перевел дух.
- Адмирал…
- Свяжитесь с «Неспокойным», капитан, - приказал Траун, поворачиваясь к нему спиной. - Скажите капитану Дорье, что через шесть стандартных часов мне понадобится пятьсот человек.
Гилад Пеллаэон с сомнением посмотрел на экипаж. Зрелище было удручающее. Кое-кому удалось остаться сидеть, а несколько офицеров даже стояли более-менее вертикально. Но по большей части энсины безжизненно обвисли на стульях, а офицеры пытались удержаться на ногах, цепляясь за консоли или переборки, а кому это не удалось, лежали, трясясь в судорогах, на палубе.
- Слушаюсь, сэр, - обреченно проговорил капитан, который с большей радостью связался бы сейчас с лазаретом.
Для того чтобы наладить связь с Дорьей, пришлось снять с пульта радиста; тот лежал на консоли головой.
- Вы откладываете операцию на Корусканте?
- Не более чем это необходимо, - Гранд адмирал смотрел в иллюминатор, не обращая внимания на хаос, царивший на мостике «Химеры». - История приходит в движение, капитан. Те, кто не могут идти с ней в ногу, останутся далеко позади. Их удел - наблюдать издалека.
Он покосился на дверь, за которой скрылся магистр.
- Тот, кто встанет у нас на пути, - мягко добавил Гранд адмирал, - смотреть не будет совсем.

13

Они пришли на исходе ночи, замаскированные под йавов, проскользнули через потайной вход, который служба безопасности Дворца аккуратно запечатала, а Люк теперь не менее аккуратно распечатал. Провести их в башню незамеченными проблемы не составило - ни у кого так и не дошли руки перекрыть все входы и выходы потайного лабиринта Императора.
Так что они на цыпочках, построившись цепочкой вслед за Люком, прокрались в апартаменты Соло… и расположившийся в гостиной Хэн получил возможность познакомиться с телохранителями, которых его жена выбрала для охраны ее и детей от имперцев, - с группой ногри.
- Приветствуем вас, дочь господина нашего Дарта Вейдера, - скрипуче произнес первый из серокожих страшил, падая ниц. Остальные ногри тоже просочились в номер. По идее, в узком проходе должна была бы образоваться давка. Как минимум. Но не образовалась, что, должно быть, говорило об удивительной ловкости этих тварей. - Я Какхмаим, воин из клана Эйкх'мир, - продолжал ногри, не поднимая глаз. - Я возглавляю почетный караул мал'ари'уш. Мы будем служить вам и защищать вас, наши жизни принадлежат вам.
- Ты можешь встать, - царственно и торжественно молвила Лейя.
Хэн украдкой покосился на нее и обнаружил, что выражение лица и поза его жены были не менее царственными, чем интонации. Подобные начальственные выкрутасы всегда вызывали у него инстинктивное желание что-нибудь учудить просто из чувства протеста. Но Лейе, пожалуй, эта величавая манера была даже к лицу.
- Я принимаю твое служение, - продолжала тем временем экс-принцесса.
Ногри поднялся на ноги - не менее бесшумно, чем падал ниц.
- Мой помощник, Мобвекхар из клана Хакх'к-хар, - представил Какхмаим ногри, стоящего по правую руку от него. - Он будет командовать второй сменой стражи.
- Мой муж, Хэн Соло, - Лейя мановением руки указала на Хэна.
Какхмаим повернулся к нему, и Хэн огромным усилием воли удержал руку, рефлекторно дернувшуюся к бластеру.
- Мы приветствуем тебя, - проскрипел ногри. - Ногри выражают свое почтение супругу дочери господина нашего Дарта Вейдера.
Чего-о? Хэн аж вздрогнул и снова посмотрел на Лейю - на этот раз озадаченно. Та старательно хранила серьезную мину, но в уголках ее губ притаилась виноватая улыбка.
- Ага, спасибо, - брякнул Хэн. - Я тоже рад знакомству.
- Хабаракх, - Лейя протянула руку другому ногри, - рада снова видеть тебя. Как поживает майтракх вашей семьи?
- Прекрасно, госпожа, - ногри шагнул вперед и пожал протянутую руку. - Она передает вам привет и заверения, что ее обещание служить вам остается в силе.
За спиной ногри открылась дверь, и в комнату втиснулся Чубакка.
- Что-то не так? - обернулся к нему Хэн, обрадовавшись возможности прекратить всю эту чопорную комедию.
Чубакка рыкнул, что все нормально, и внимательно оглядел страшненькие физиономии чужаков. Узнав Хабаракха, Чуй шагнул к нему и прорычал приветствие. Ногри ответил.
- Кто еще будет под нашей защитой, дочь господина нашего Дарта Вейдера? - спросил Какхмаим.
- Моя помощница, Зима, и мои дети, - сказала Лейя. - Пойдемте, я вам покажу.
Она направилась к дверям спальни, Какхмаим и Мобвекхар пристроились с флангов. Остальные ногри рассредоточились по комнате, особое внимание уделяя стенам и дверям. Чубакка и Хабаракх двинулись в комнату Зимы, вполголоса переговариваясь на ходу.
- Тебе по-прежнему не по нутру эта затея, да? - подал голос Люк из-за плеча Хэна.
- Ну да, если честно, - признался Хэн. - Но у меня такое ощущение, что выбор-то невелик.
Он не смотрел на Люка, но догадался, что тот пожал плечами.
- Вы с Чуй можете остаться, - предложил он. - Ладно, Мара и я сами справимся на Вейланде.
- Угу, а еще вы могли бы прихватить с собой этих ногри, - саркастически предложил Хэн. - По крайней мере, там вам не придется волноваться, как бы их кто не увидел.
- Нас и здесь никто не увидит, - мякнул скрипучий голос где-то в районе хэновского локтя.
Хэн подпрыгнул от неожиданности и резко развернулся, рука сама легла на рукоять бластера. Да, под боком у него и вправду обнаружился ногри. Несмотря на то что Хэн готов был голову дать на отсечение, что еще только что никого из этих полуросликов в непосредственной близости не наличествовало.
- Ты всегда так к людям подкрадываешься? - раздраженно поинтересовался он.
Чужак почтительно наклонил голову.
- Прошу прощения, супруг дочери господина нашего Дарта Вейдера. Я не хотел вас обидеть.
- Они превосходные охотники, - шепнул Люк.
- Ага, я слышал об этом, - Хэн снова повернулся к Люку.
Фокус, конечно, был впечатляющий, но из этого отнюдь не следовало, что ногри способны защитить его жену и детей. А Хэна в первую очередь волновало именно это.
- Слушай, Люк…
- Хэн, на них можно положиться, - тихо сказал Люк. - Правда, можно. Лейя однажды уже доверила им свою жизнь.
- Ага, - буркнул Хэн, старательно пытаясь изгнать из головы образ Лейи и близнецов, попавших в лапы к империям. - Как там дела на взлетно-посадочной площадке?
- Все нормально, - заверил его Люк. - Ведж и пара его ребят из Разбойного эскадрона прилетят, чтобы сопровождать нас, а корабль Чуй замаскировал.
- Надеюсь, ты запечатал дверь за собой, - сказал Хэн. - Если сюда припрется еще одна команда имперцев, у Лейи будут связаны руки.
- Я ее закрыл, но не запечатал, - покачал головой Люк. - Какхмаим запечатает ее за нами.
Хэн нахмурился, в глубине его души зашевелилось нехорошее подозрение.
- Ты что, предлагаешь отправиться прямо сейчас?
- А разве можно придумать более удачный момент? - убежденно воскликнул Люк. - Я хочу сказать, ногри уже здесь, «Сокол» погружен и готов к старту. И Мары никто до утра не хватится.
Хэн с тоской посмотрел через плечо Люка - Лейя появилась из спальни, а двое коротышек по-прежнему не отставали от нее ни на шаг.
Да, предложение Люка было не лишено здравого смысла, приходилось это признать. Но он как-то рассчитывал, что им с Лейей удастся немного подольше побыть вместе.
Вот только пока они будут наслаждаться семейным счастьем, Империя будет продолжать штамповать клонов.
Хэн поморщился.
- Ладно, - буркнул он. - Конечно. Почему нет?
- Я понимаю, - сочувственно кивнул Люк. - И сожалею.
- Забудь, - отрезал Хэн. - Как ты собираешься все это провернуть?
- Мы с Ландо вытащим Мару, - Люк снова перешел на деловой тон. Должно быть, догадался, что у Хэна сейчас нет настроения выслушивать соболезнования. - Вы с Чуй возьмете «Сокол» и подберете нас. И не забудьте дроидов!
- Хорошо, - безрадостно согласился Хэн.
Нет, ну мало того, что ему приходится оставлять жену и детей под сомнительной защитой этих недоростков и отправляться с горсткой друзей крушить имперскую твердыню, так вдобавок еще и Ц-ЗПО всю дорогу будет болтаться у него на шее и извергать потоки чуши из своей сверхкультурной металлической черепушки. Хороши дела, нечего сказать!
Он спросил:
- Ограничительный болт, который сварганил Чуй, у тебя?
- У меня, - Люк похлопал себя по карману куртки. - Я даже знаю, куда его прилепить.
- Смотри не промахнись, - предупредил Хэн. - Если не удастся сразу парализовать Г-2РД, тебе придется снести ему башку, чтобы остановить его.

Предыдущая страница 14 Следующая страница


15 Тимоти Зан

- Я понимаю, - серьезно кивнул Люк. - Встретимся снаружи, там, где мы спрятали корабль ногри. Чуй знает, где это, - он повернулся и пошел к двери.
- Удачи тебе, - пробормотал Хэн себе под нос. Он повернулся и снова чуть не схватился за бластер - оказалось, за спиной у него опять стоял ногри. - А тебе что от меня надо? - рявкнул Хэн.
Коротышка склонил голову.
- Я не хотел вас обидеть, супруг дочери господина нашего Дарта Вейдера, - заверил он Хэна и вернулся к изучению стен.
Хэн огляделся в поисках Лейи. Так и быть, он улетит сегодня же вечером, но перед этим попрощается с женой.
Как следует.
И наедине.

* * *

Император поднял руки, с кончиков его пальцев на врагов обрушились каскады обжигающих искр бело-голубого огня. Враги дрогнули. Мара неотрывно смотрела на них, лелея безумную надежду, что, может быть, все еще кончится хорошо. Но нет. Вейдер и Скайуокер выпрямились, снова яростно взревели и снова занесли над ним свои мечи…
Мара вздрогнула и проснулась. Рука машинально потянулась под кровать, туда, где должен был лежать бластер. Но его там, конечно, не было. Этот резкий звук, который разбудил ее, сильно смахивал на сигнал тревоги охранного дроида. Сигнал, который кто-то отключил.
Тихо щелкнул замок. В процессе бесплодных поисков бластера рука Мары наткнулась на деку, которую она читала перед сном… И Мара что было силы запустила прибор через всю комнату в темный силуэт на пороге. Импровизированный снаряд так и не достиг цели. Тот, кто стоял на пороге, просто поднял руку, и дека зависла в воздухе.
- Тише, Мара, - прошептал незваный гость, шагнув через порог. - Это просто-напросто я, Люк Скайуокер. Все хорошо.
Интересно, что в этом хорошего? мрачно подумала Мара, но промолчала.
В темноте почти ничего не было видно. Пришлось прибегнуть к Силе. Да, это действительно оказался Скайуокер. Надо же, какой честный парнишка попался.
- Чего надо? - любезно поинтересовалась она.
- Мы пришли, чтобы вытащить тебя отсюда, - торжественно объявил Скайуокер.
Он шагнул к столу и включил приглушенное освещение.
- Вставай, тебе надо одеться.
- Да ну? Ты так в этом уверен? - хмыкнула Мара, на мгновение зажмурившись после темноты. - Может, скажешь, куда мы направляемся?
Скайуокер стал еще серьезнее и официальнее. Даже лоб нахмурил, бедняжка.
- Мы направляемся на Вейланд, - объяснил он. - Ты сказала Лейе, что сможешь его отыскать.
Мара насмешливо уставилась на него.
- Ага, сказала, - признала она. - Но разве я упоминала, что я собираюсь туда кого-нибудь тащить?
- Ты должна привести нас туда, Мара, - в голосе Скайуокера появилась его фирменная идиотская серьезность.
Опять собрался спасать мир, не иначе. Именно эта его пресловутая раздумчивость помешала ему в свое время убить безумца К'баота на Йомарке.
- В данный момент мы стоим на пороге новой Войны клонов. Мы обязаны остановить это. Изрек, чтоб его…
- Ну, так иди и останавливай, - посоветовала Мара. - Скайуокер, это не моя война.
Но слова вырвались у нее просто по привычке, и она сама это понимала. С той минуты, когда она рассказала Органе Соло об императорской сокровищнице, она обрекла себя сражаться по эту сторону фронта. А значит, делать все, что потребуется. Даже если потребуется привезти эту компанию на Вейланд.
И Скайуокер, с его хвалеными способностями джедая, тоже должен был это знать. Хорошо еще, у него хватило ума держать сие знание при себе.
- Ладно, - без энтузиазма в голосе согласилась она, спуская ноги с кровати. - Подожди снаружи, я быстро.
А то сам мог бы и не догадаться, дурашка.
Пока одевалась, она успела в меру своих собственных джедайских способностей просканировать окрестности и, когда вышла из номера, не удивилась, увидев, что в коридоре ждал не только Скайуокер, но и Калриссиан.
А вот что действительно заставило ее удивиться, так это состояние охранного дроида. Судя по тому, как резко оборвался его предупредительный вой, она ожидала застать его в виде металлической стружки, равномерно рассыпанной по коридору. А дроид стоял себе, совершенно невредимый, у ее двери и только слабо подергивался от переполнявших его кибернетических эмоций - то ли от обиды, то ли от служебного рвения.
- Мы нацепили на него ограничительный блок, - пояснил Скайуокер.
Она пригляделась и увидела на грудном пластроне дроида плоское устройство.
- Не знала, что ты умеешь укрощать охранных дроидов.
- Это непросто, но Хэн и Чуй знают, как это делается, - ответил Скаиуокер, когда они втроем поспешили по коридору к турболифтам. - Им показалось, что так твой побег из-под стражи привлечет немножко меньше внимания.
Побег из-под стражи. Будто невзначай оброненная фраза вдруг представила всю ситуацию в совершенно ином свете. Мара исподтишка покосилась на идущего рядом Скайуокера.
Ишь, вышагивает - Люк Скаиуокер, рьщаръ-джедай, герой Альянса за Восстановление Республики, Столп Закона и Справедливости… только что ничтоже сумняшеся презревший весь официоз Новой Республики, начиная от Мон Мотмы и кончая охранным дроидом, ради того, чтобы вытащить ее, Мару Джейд, контрабандистку, которой он, мягко говоря, задолжал и которая твердо обещала убить его. Только потому, что он твердо знал, что должно быть сделано. И верил, что она им в этом поможет.
- Круто, - сказала она, методично сканируя коридор на предмет охранников. - Надо будет попросить Соло, чтоб он и меня научил.

* * *

Калриссиан посадил гравицикл. Должно быть, это была старая частная посадочная платформа. «Тысячелетний сокол» был уже там, а у трапа их встречал встревоженный и нетерпеливый Чубакка.
- Почти вовремя, - сказал Соло, когда Мара вслед за Скайуокером вошла в кабину.
Он поднял корабль в воздух, как только все оказались на борту, заметила Мара. Должно быть, нервничал не меньше вуки.
- Ну, Мара, куда мы теперь?
- Проложи курс на Оброа-скай, - ответила она. - Это всегда была последняя остановка на пути к Вейланду. К тому времени, когда мы туда доберемся, я постараюсь рассчитать дальнейший курс.
- Будем надеяться, у тебя получится, - Соло потянулся, чтобы включить навигационный компьютер. - Лучше пристегнитесь - мы прыгнем, как только отойдем от Корусканта.
Мара опустилась в пассажирское кресло за спиной капитана. Скайуокер занял соседнее.
- И какими наступательными силами мы располагаем? - спросила она.
- Теми, что видишь, - пробурчал в ответ Соло. - Ты, я, Люк, Ландо и Чуй.
- Ясно, - Мара попыталась сглотнуть - в горле пересохло.
Пятеро. Их всего пятеро против всей оборонительной мощи, которую задействует Траун, чтобы защитить одну из самых важных и секретных своих баз. Потрясающе.
- А не многовато ли нас, как считаешь? - съязвила она. - Неспортивно получается.
- На Йавине нас было не намного больше, - напомнил Хэн. - И на Эндоре тоже.
Мара свирепо уставилась ему в затылок, разжигая в себе злость и ненависть. Но ни то ни другое почему-то не просыпалось. Она чувствовала только слабую, застарелую и какую-то словно уже чужую боль.
- Ну раз ты так уверен… - хмыкнула она, собрав весь свой сарказм.
Соло пожал плечами.
- Всегда можно придумать массу такого, чего от тебя никак не ждет противник, - сказал он. - Напомни мне как-нибудь, чтобы я рассказал, как мы рвали когти с Хота.
Позади них открылась дверь, и в рубку ввалился Чубакка.
- Ну как там - все в норме? - спросил Соло. Вуки что-то прорычал - наверное, подтвердил, что все в норме.
- Отлично, - продолжал Хэн. - Тогда проверь-ка слегка наши амортизаторы - что-то они искрят последнее время.
Чубакка снова рыкнул и взялся за дело.
- Люк, пока я не забыл, - спохватился Соло. - Ты отвечаешь за дроидов. Я не хочу, чтобы Ц-ЗПО совал куда-нибудь свои клешни, если за ним не присматривают Ландо или Чуй. Ясно?
- Ясно, - кивнул Скайуокер, хотя Соло и не мог его видеть. Люк поймал взгляд Мары и обезоруживающе ей улыбнулся. - Ц-ЗПО иногда бывает нечем занять руки. Вот он и увлекся техникой.
- И достиг отвратительных успехов, - кисло добавил Соло. - Так, Чуй, приготовься. Пора!
Он потянул на себя рычаги гипердрайва. Звезды за иллюминатором размазались в светящиеся полосы, а в следующее мгновение «Сокол» уже летел в гиперпространстве, унося маленький отряд к Вейланду. Пятеро против твердыни Императора.
Мара подняла взгляд на Скайуокера. Тот снова одарил ее дурацкой усмешкой.
Ко всему прочему, единственный, кто ей здесь доверяет, - это тот, кого она должна убить.
- Хэн, это твоя первая команда с тех пор, как ты ушел в отставку, - в наступившей тишине брякнул Скайуокер.
- Угу, - угрюмо согласился Соло. - Остается надеяться, что не последняя.

* * *

- Прибыл ударный отряд с «Воинственного», капитан, - доложил радист, поворачиваясь к командной галерее. - Капитан Абан рапортует, что все корабли находятся в состоянии боевой готовности. Он просит последних приказов по дислоцированию.
- Передайте их, лейтенант.
На обзорном экране появилась еще одна группа огней - справа по борту, - и глядя на них, капитан пытался подавить дурные предчувствия. Ощущения не из приятных: как будто наглотался угарного газа. Траун собрал закаленную в сражениях элиту Империи, но короткий стремительный бросок грозил затянуться. К'баот по-прежнему расхаживал хозяином по палубам «Химеры» и не закрывал рта. Правда, сменил тему: теперь он только и делал, что бубнил про Органу Соло и ее близнецов. Война его больше не интересовала. Он уже продемонстрировал свой норов, и его маленький бунт стал причиной задержки на несколько часов. А если в самом разгаре сражения не в меру бодрому старичку вздумается выкинуть очередной фортель, то на кампании можно смело ставить большой жирный крест.
Пеллаэон поморщился - не только и не столько от досады. Перед мысленным взором вновь предстали призраки Эндора. Вторая Звезда Смерти, вейдеровский «Исполнитель», столько блестящих офицеров и солдат… Слишком много. Если вмешательство К'баота вызовет повторение той катастрофы… если Империя потеряет и Гранд адмирала, и этот корабль… надежду останется только похоронить. Им больше никогда не подняться.
Гилад все еще смотрел на собирающийся флот, пытаясь справиться с беспокойством, когда по мостику прокатился тревожный шепоток. Капитан не стал оборачиваться. Он и так знал, что это значит.
Заявился магистр К'баот.
До кресла и йсаламири было не так уж и далеко, всего каких-то десять-двенадцать шагов. Он успел бы их сделать… а потом весь корабль жужжал бы о том, как трусливо бросился капитан под защиту пушистой зверюшки. По всему мостику были расставлены и другие насесты, но до них тоже придется бежать. Как испуганной вомпе-песчанке? Увольте. Даже если вредный старик позволит ему, он не побежит перед лицом всей вахты. А если магистр решит, что он не слишком проворно подпрыгивает и пляшет на задних лапках?
Пеллаэон изучил все отчеты из лазарета о каждом, кого пришлось поместить под опеку врачей после предыдущего буйства магистра. Во-первых, не было ни малейшего желания валяться на больничной койке. Во-вторых, если не считать дискомфорта и смятения чувств, публичное унижение не поднимет его авторитета у экипажа «Химеры».
Оставалось только надеяться, что способен дать то, что понадобилось К'баоту, и не будет при этом выглядеть жалко и подобострастно. Капитан неторопливо повернулся к приближающемуся магистру. Интересно, Император пришел к власти, играя вот на таком же страхе перед унижением? Или придумал что-нибудь позаковыристее?
- Мастер К'баот, - вежливо наклонил голову Пеллаэон. - Что я могу для вас сделать?
- Хочу, чтобы мне приготовили корабль, - капризно заявил старик; он опять пребывал в состоянии внутреннего пылания. - Мне нужно на Вейланд. Доставьте меня туда.
- Вейланд? - по-прежнему вежливо уточнил Пеллаэон.
- Вот именно, - К'баот, не моргая, уставился в иллюминатор. - Я давным-давно сообщил вам, что со временем начну там распоряжаться. Время пришло.
Пеллаэон приготовился к длинным дебатам, возможно, с применением силы (с заглавной или прописной - это уж как карты лягут).
- Я находился под впечатлением, - капитан постарался, чтобы его услышал последний субалтерн на мостике, - что вы согласились помочь в атаке на Корускант…
- А я передумал! - оборвал его К'баот.
Но не с прежним напором; складывалось ощущение, что магистр на чем-то в очередной раз зациклился.
- Что-то случилось на Вейланде? - спросил Пеллаэон.
К'баот посмотрел на него, и у капитана появилось еще одно ощущение: похоже, старик впервые заметил его присутствие.
- Что происходит, а чего не происходит на Вейланде, вас не касается, капитан Пеллаэон, - фыркнул джедай. - Ваша забота - приготовить мне корабль.
Он опять уставился в иллюминатор на звезды.
- Или мне выбрать самому? Их тут много.
Гилад краем глаза отловил какое-то движение на мостике. Гранд адмирал Траун явился лично пронаблюдать за последними приготовлениями. Незваного гостя Траун заметил еще с порога, потом задержал задумчивый взгляд на капитане, придирчиво изучая его лицо и стойку. Затем кивнул, и рядом возник солдатик с самодельным коромыслом на плече. Так они и проследовали к собеседникам: Гранд адмирал, солдат и йсаламари. Последняя безмятежно раскачивалась на своем насесте.
К'баот не удостоил процессию поворотом головы.
- Приготовьте мне корабль, Гранд адмирал Траун, - магистр возвысил голос. - Желаю лететь на Вейланд. Немедленно.
- А почему бы и нет, действительно? Траун встал так, что штурмовик с йсаламири оказался у него за спиной, но между ним и капитаном.
- Позвольте нескромный вопрос, - продолжал тем временем Гранд адмирал, - а действительно - почему?
- Не суйте нос в чужие дела, - К'баот помрачнел. - Хотите поспорить?
Пеллаэон опасался, что Гранд адмирал на самом деле нарывается на новую склоку.
- Вовсе нет, - обезоруживающе улыбнулся Траун. - Хотите на Вейланд, что ж, летите на Вейланд. Лейтенант Тшель!
- Сэр? - откликнулся юный офицер, щелкая каблуками и вытягиваясь в настолько идеальной стойке «смирно», что Пеллаэон немедленно заподозрил, что лейтенант перепуган до визга.
- Свяжитесь с «Ибикусом», - распорядился Траун. - Проинформируйте капитана Харбида, что звездный галеон «Драклор» выводится из соединения и приписывается ко мне лично. Оставить только основной экипаж. Пассажиров и солдат я обеспечу.
- Есть, сэр!
Тшель со всех ног помчался к комлинку.
- Я солдат не просил, Гранд адмирал Траун, - сварливо забрюзжал старик; на его сморщенной физиономии перемешивались подозрительность и нетерпение. - И пассажиры мне не нужны!
- Я планировал поставить на проект «Тантисс»… - Траун чуть заметно усмехнулся и расправил на ладонях идеально белые перчатки, - … на командование гарнизоном генерала Ковелла. Гарнизон и груз готовы. Их можно отправлять, время не лучше и не хуже, чем любое другое.
К'баот попытался просверлить взглядом Пеллаэона, потом повторил фокус с Трауном. На офицеров его пылкие взоры должного впечатления не произвели.
- Ладно, - нехотя согласился магистр, решив в пользу нетерпения. - Но это будет мой корабль. Не Ковелла. Командовать буду я.
- Разумеется, магистр К'баот, - елейно пообещал Траун. - Я так и проинформирую генерала.
- Хорошо.
Губы магистра опять шевелились, и Пеллаэон подумал, что дед вот-вот опять потеряет контроль над собой. Голова у К'баота покачивалась из стороны в сторону, словно воздушный шарик на веревочке. Но в конце концов магистр все же справился.
- Хорошо, - повторил он отрывисто - Я буду в своих покоях. Позовите меня, когда все будет готово.
- Как пожелаете.
Траун даже изобразил нечто, отдаленно напоминающее поклон Впрочем, с тем же успехом это мог быть небрежный кивок.
К'баот одарил офицеров еще одним пронзительным взглядом и величественно удалился.
- Проинформируйте генерала Ковелла об изменении планов, капитан, - негромко распорядился Траун, наблюдая, как магистр покидает мостик. - Список войск и технического персонала, как и маркировка контейнеров с клон-матрицами, есть в компьютере. Помощники Ковелла организуют загрузку на «Драклор».
Пеллаэон хмуро разглядывал чеканный профиль Гранд адмирала на фоне светло-серой переборки. Войска Фрейи Ковелла, как и сам генерал, к слову сказать, были посланы на подмогу ударным отрядам, на данный момент ведущим бои на Кат Кристак.
- Считаете, что гора Тантисс в опасности?
- Существенная опасность проекту не грозит, - отозвался Траун. - Но наш уважаемый предсказатель, по зрелому размышлению, может устроить что-нибудь незатейливое и нежелательное. Например, беспорядки среди местного населения. Лучше подстраховаться.
Пеллаэон нашел среди звезд ту, вокруг которой вращался Корускант.
- Беспорядки могут быть связаны с повстанцами?
- Едва ли. Нет никаких признаков того, что они узнали о Вейланде. Или что-то планируют. Если и когда подобное произойдет, мы узнаем заранее.
- От источника Дельфа.
- И от обычной разведки, - Траун быстро улыбнулся - Вас по-прежнему беспокоит, что вы получаете информацию из источника, которого не понимаете, верно?
- Немного, сэр… да, так точно, - подтвердил Пеллаэон.
- Рассматривайте это как упражнение в доверии, - предложил Траун. - Когда-нибудь я отдам вам Дельфу. Но не сейчас
- Да, сэр.
Можно подумать, он горит желанием. Просто… Гилад Пеллаэон оглянулся: на самом ли деле магистр очистил мостик от своего присутствия или притаился где-нибудь и подслушивает. В голове ворочалась какая-то несформированная мысль. Оттого, что он никак не мог облачить ее в слова, было неудобно и нехорошо Что-то о К'баоте и Вейланде..
- Вы, кажется, обеспокоены, капитан, - заметил Траун.
Пеллаэон качнул головой, поправил каскетку
- Не нравится мне, что он будет болтаться внутри Тантисс, адмирал. Не знаю, почему. Просто не нравится.
Гранд адмирал проследил взгляд подчиненного.
- Я бы об этом не беспокоился, - негромко произнес он. - На самом деле, возможно, это решение, а не проблема.
Пеллаэон недоуменно сдвинул брови, приобретя еще более хмурый вид, чем обычно.
- Не понимаю.
Траун опять ободряюще улыбнулся.
- Все в свое время, капитан. А сейчас давайте займемся делами. Мой флагман готов?
Пеллаэон с усилием выбросил из головы лишние мысли. Сейчас, когда Центр Галактики лежал перед ними, беспричинные и безымянные страхи могут и подождать.
- «Химера» полностью к вашим услугам, адмирал, - и все-таки он укрылся за формальным ответом.
- Хорошо.
Траун обвел взглядом мостик, опять посмотрел на капитана.
- Удостоверьтесь, что остальные наши силы тоже готовы, и проинформируйте командиров, что мы ждем, когда уйдет «Драклор».
Гранд адмирал развернулся к иллюминатору.
- А затем, - добавил он, - мы напомним повстанцам, что войну еще никто не отменял.

14

Они стояли молча: Мара и Люк. Стояли и смотрели, как на них надвигается мрачная тень в плаще с капюшоном, почти скрывающим лицо. В руке у тени пламенел лазерный меч. Позади нее стоял старик, в глазах его плескалось безумие, и голубые молнии срывались с кончиков пальцев. Тень остановилась и занесла меч. Люк сделал шаг в сторону от Мары и поднял свой меч, но разум его переполняли отчаяние и ужас…
Пронзительный вой сирен ворвался в комнаты, заставив Лейю рывком проснуться. Ночной кошмар разлетелся на множество цветных бликов.
Сначала ей показалось, что сирена включилась из-за того, что происходило с Люком и Марой. Потом она решила, что это опять имперские десантники ворвались во Дворец. И наконец, она проснулась достаточно, чтобы вслушаться в вой сирен и понять, что происходит. И что все на самом деле гораздо хуже. Корускант подвергся нападению. Близнецы в своей кроватке немедленно расплакались
- Зима! - позвала Лейя.
Она схватила халат и попыталась послать детям успокаивающий импульс.
Зима уже стояла на пороге своей спальни. Она даже почти успела накинуть халатик и теперь спешно нашаривала второй рукав.
- Это боевая тревога! - громко сказала она, перекрикивая вой сирены.
- Знаю, - Лейя кое-как справилась с поясом халата. - Мне срочно нужно в командный центр.
- Понятно, - Зима пристально вглядывалась в лицо Лейи. - С вами все в порядке?
- Сон приснился, вот и все, - ответила Лейя, втискивая ноги в ботинки. Это было похоже на Зиму - замечать подобные веши, даже если мир вокруг стремительно рушится. - Мне приснилось, что Мара и Люк сражались с кем-то. И, кажется, они не надеялись победить.
- Вы уверены, что это был всего лишь сон? - не отставала Зима.
Лейя закусила губу и сделала, вид, что сосредоточилась на застежках ботинок.
- Не знаю, - призналась она наконец. Если это был не сон, а прозрение джедая… - Нет, это просто обязан быть дурной сон, и ничего больше, - постановила она. - Люк бы издалека почувствовал присутствие К'баота или другого темного джедая. Тогда бы он не рискнул доводить задание до конца.
- Надеюсь, что так, - согласилась Зима, но в голосе ее убежденности не прозвучало.
- Не стоит волноваться об этом, - заверила она Зиму. - Наверное, просто весь этот вой вызвал кошмар.
А подогрело его чувство вины за то, что она позволила Люку и Хэну уговорить себя отпустить их на Вейланд.
- Присмотри за близнецами, хорошо?
- Конечно, мы присмотрим, - ответила Зима. Мы?
Лейя нахмурилась и внимательно оглядела комнату. Сначала она увидела Мобвекхара, а потом и еще двоих ногри, которые заняли позиции в темных углах у детской кроватки. Когда она ложилась, их не было, значит, они проскользнули в комнату, когда завыла сирена. А она ничего не заметила.
- Можешь идти и ничего не бояться, дочь господина нашего Дарта Вейдера, - торжественно произнес Мобвекхар. - Никто не причинит вреда твоим отпрыскам.
- Я знаю, - искренне сказала Лейя.
Она подхватила с ночного столика свой комлинк, хотела запросить новости, но вместо этого просто сунула его в карман халата. Вряд ли кто-то в командном центре удосужился посвятить население в детали ситуации. Скоро она и так узнает, что происходит.
- Я вернусь, как только смогу, - сказала она Зиме, схватила лазерный меч и вышла из комнаты.
В коридоре за дверью ее апартаментов было полным-полно самого разношерстного народа. Одни спешили по делам, другие просто метались в ужасе или пытались выяснить, что происходит, у стоящих на страже охранников. Лейя прошла мимо охраны, протолкалась через наседающих на охранников перепуганных граждан и присоединилась к небольшой группе взъерошенных со сна адъютантов, которые поспешно шагали к турболифтам.
Когда она добралась до площадки, переполненная кабина должна была вот-вот отойти. Двое пассажиров, должно быть, узнали советника Лейю Органу Соло и сразу потеснились, уступая ей место. Дверь закрылась, оставив за бортом пару непрерывно тараторящих йавов, которые беззастенчиво протолкались к лифту в самый последний момент, и кабина поехала вниз.
Нижний этаж Дворца был полностью отдан в распоряжение военных: от служб технического и материального обеспечения на самой периферии, до офисов Акбара, Драйсона и других командующих офицеров ближе к центру и дальше - до жутко секретных и жизненно важных закрытых зон в самой глубине Дворца.
Лейя предъявила документы охране, прошла мимо двоих возвышающихся над толпой постовых-вуки и, шагнув через порог бронированной, герметичной, сверхпрочной и ничем не прошибаемой двери, наконец оказалась в командном центре.
Сирены включились всего несколько минут назад, а командный центр представлял собой уже почти никем не контролируемый хаос, который усиливался по мере того, как все новые и новые заспанные старшие офицеры спешили занять свои места согласно расписанию. Одного взгляда на голограмму, которую проецировал ведущий тактический монитор, было достаточно, чтобы полностью осознать, чем вызван этот бардак: шесть имперских крейсеров-тральщиков заняли позиции в четвертом секторе, сгруппировавшись вокруг вектора один-один-шесть, их установки лучей захвата уже полностью блокировали вход и выход в околопланетное пространство Корусканта. На глазах у Лейи к ним присоединились еще два тральщика в сопровождении восьми дредноутов Катана.
- Чего творится, а? - поинтересовался незнакомый голос у нее над ухом.
Лейя обернулась. За ее спиной обнаружился юноша, нет, даже еще подросток. Он задумчиво разглядывал тактическую голограмму, запустив пятерню в недра нечесаной гривы. В первое мгновение она его не узнала, но потом вспомнила, что это Гент - ледоруб, которого им одолжил Каррде, чтобы помочь взломать коды несанкционированного доступа в банковскую систему, при помощи которых имперцы пытались очернить адмирала Акбара. Она и забыла, что мальчик все еще здесь.
- Нас атакует Империя, - объяснила она.
- А… - протянул он. - И что, они добьются своего?
- Мы на войне, - терпеливо напомнила ему Лейя. - А на войне можно добиться всего, чему противная сторона не сможет помешать. Кстати, как ты тут оказался?
- Да ну, я еще давным-давно взломал коды допуска, - рассеянно отмахнулся компьютерный гений, не отрываясь от тактической голограммы. - Последнее время нечем заняться было. Так вы сможете им помешать?
- Разумеется, мы попытаемся, - сурово сказала Лейя, оглядывая помещение. У командного пульта она заметила генерала Риеекана. - Не путайся под ногами и ничего не трогай! - строго наказала принцесса Генту на прощанье и двинулась по своим делам.
Но через пару шагов мозг все-таки проснулся, и до нее наконец дошло. Гент, который от нечего делать взломал коды доступа высшего уровня…
Она вернулась на два шага назад и крепко ухватила мальчишку за запястье.
- А впрочем, пойдем со мной, - сказала она, буксируя обалдевшего от такой напористости ледоруба через первозданный хаос командного центра к двери с табличкой «Шифровальная» .
Она ввела свой код доступа, и дверь скользнула в стену.
За дверью оказалось внушительных размеров помещение, под завязку набитое компьютерами, шифровальщиками и дроидами.
- Кто здесь за главного? - воззвала Лейя, когда пара голов повернулась в их сторону.
- Я, - мужчина средних лет в форме полковника оторвался от терминала и шагнул туда, где оставалось небольшое свободное от техники и техников место.
- Я - советник Лейя Органа Соло, - представилась она. - Это - Гент, весьма сведущий ледоруб. Он вам пригодится?
- Не знаю, не знаю, - полковник окинул мальчишку оценивающим взором - Гент, тебе случалось иметь дело с командными кодами, которые имперцы используют в боевых условиях?
- Не-а, - ответил Гент. - Даже не видал таких Хотя парочку их обычных военных кодов я как-то взломал.

Предыдущая страница 15 Следующая страница


Последний приказ 16

- Каких именно?
Глаза Гента подернулись мечтательной дымкой.
- Ну, во-первых, была такая программка «Лепидо». Ах да, еще, когда мне лет двенадцать было, я грохнул штуковину под названием ИЛКО. Мудреная была, зараза, - я два месяца с ее льдом промучался.
Кто-то тихо присвистнул.
- Это хорошо? - на всякий случай уточнила Лейя.
- Еще как, - фыркнул полковник. - ИЛКО - это основная кодовая система, которой пользовалась Империя при обмене информацией между Корускантом и заводами на Хорузе, где производилось оборудование для первой Звезды Смерти. У нас почти месяц ушел на ее взлом, - он сделал приглашающий жест. - Присоединяйся, сынок, у нас для тебя найдется свободный терминал. Если ИЛКО тебе понравилась, то уж от боевых кодов имперцев ты точно придешь в восторг.
Гент просиял, как Ц-ЗПО после масляной ванны, и принялся протискиваться между консолями и терминалами. Лейя вернулась в командный центр.
Оказалось, битва уже началась.
Шесть «звездных разрушителей» вышли из гиперпространства посреди зоны, контролируемой тральщиками, разбились на две группы по три в каждой и направлялись к оборонительным платформам «Голан III». Впереди них двигались рои ДИ-истребителей, нацелившихся на корабли защитников Корусканта, которые взлетали с низкоорбитальных верфей и поверхности планеты. На главном обзорном экране сверкали вспышки пристрелочного огня турболазерных батарей с обеих сторон.
Генерал Риеекан, когда Лейя его отыскала, стоял в нескольких шагах позади главного командного терминала.
- Принцесса, - церемонно кивнул он ей.
- Генерал, - кивнула она в ответ, наскоро оглядывая дисплеи терминала.
Щиты Корусканта были активированы, силы наземного базирования срочно поднимались по боевой тревоге, из орбитальных доков стартовала вторая волна «крестокрылов» и «бритв».
А перед креслом главнокомандующего стоял адмирал Драйсон и выкрикивал приказания всем, кто попадал в его поле зрения.
- Драйсон? - выразила свое недоумение Лейя.
- Акбар сейчас в инспекционной поездке. Где-то в районе Кетариса, - мрачно объяснил Риеекан. - Так что за главного остался Драйсон.
Лейя подняла глаза на ведущий тактический монитор. Под ложечкой зашевелилась противная слабость. Драйсон, конечно, вполне компетентен… но, чтобы противостоять Гранд адмиралу Трауну, одной компетентности недостаточно.
- Флот сектора вызван по тревоге? - спросила она.
- Думаю, мы получим от них ответ, прежде чем откажут щиты, - сказал Риеекан. - К сожалению, одна из первых целей, которые поразили имперцы, была передающая станция на высокой орбите. Так что теперь мы никак не можем узнать, получили они наше сообщение или нет. Если только не отключим щиты.
Противный ледяной комок под ложечкой заворочался, устраиваясь поудобнее и надолго.
- Тогда это не просто маневр с целью отвлечь флот сектора, - проговорила Лейя. - Иначе они бы не тронули передающую станцию, чтобы мы могли позвать на помощь
- Согласен, - сказал Риеекан. - Что бы ни задумал Траун, ему нужен именно Корускант.
Лейя молча кивнула, вглядываясь до рези под веками в обзорный дисплей. «Звездные разрушители» уже подошли на расстояние выстрела к оборонительным платформам, и черноту космоса над планетой вспороли уже настоящие, не пристрелочные, залпы турболазерных батарей. Дредноуты и корабли поддержки прикрывали «разрушители» от истребителей, поднявшихся навстречу захватчикам.
На ведущем тактическом мониторе сверкнула белая вспышка - с поверхности планеты по «звездному разрушителю» выстрелила ионная пушка.
- Пустая трата энергии, - презрительно бросил Риеекан. - Они еще вне зоны поражения.
А даже если бы и нет, подумала Лейя, парализующий электронные устройства заряд мог с равной вероятностью угодить не в «разрушитель», а в оборонную платформу, которую он атаковал. Ионные орудия не отличались точностью.
- Нам нужно раздобыть другого главнокомандующего, - тихо сказала она, оглядывая зал.
Если удастся отыскать Мон Мотму и уговорить ее доверить командование Риеекану…
Но тут она заметила еще кое-кого. У дальней стены, не сводя глаз с тактического монитора, стояла Сена Лейволд Миданил, главный советник генерала Гарма Бел Иблиса. А Бел Иблис был не просто более компетентен…
- Я вернусь, - бросила она Риеекану и стала проталкиваться к Сене.
- Советник Органа Соло, - приветствовала ее Сена. Лейя почувствовала ее напряжение, хотя оно было заметно и невооруженным глазом. - Мне было сказано стоять здесь и не мешать. Можете вы сказать мне, что происходит?
- Происходит то, что нам нужен Гарм, - Лейя огляделась по сторонам. - Где он?
- На галерее, - Сена кивнула на полукруглый балкон, опоясывающий дальнюю половину зала.
Лейя подняла взгляд. На галерее кишмя кишел самый разношерстный народ - гражданские, у которых хватило допуска, чтобы пройти так глубоко в святая святых генштаба, но не более того. В стороне от всех, в гордом одиночестве сидел Бел Иблис и напряженно следил за тактическими голограммами.
- Вызовите его сюда. Он нам нужен, - повторила Лейя.
Сена чуть заметно вздохнула.
- Он не спустится, - ответила она. - До тех пор, пока его об этом не попросит лично Мон Мотма. Это его слова.
У Лейи чуть не свело скулы. Бел Иблис, конечно, имел основания страдать уязвленной гордостью, но сейчас было не время для личных обид.
- Он не может так поступить, - в отчаянии сказала она. - Нам нужна его помощь. Сена снова покачала головой.
- Я пыталась сказать ему. Он меня не послушал.
Лейя набрала полную грудь воздуха и медленно выдохнула, чтобы немного успокоиться.
- Может быть, он прислушается ко мне.
- Надеюсь, - Сена кивнула на тактическую голограмму, где из орбитального дока стартовал один из дредноутов Бел Иблиса, чтобы присоединиться к новой волне истребителей, кореллианских канонерок и фрегатов сопровождения, брошенных навстречу врагу. - Это «Гончая», - сказала она. - Там мои сыновья, Пэйтер и Дайвит.
Лейя тронула ее за плечо.
- Не волнуйтесь - я заставлю его спуститься.
Центральная секция галереи была уже почти переполнена, но вокруг Бел Иблиса по-прежнему оставалось достаточно места.
- Привет, Лейя, - кивнул он, когда она поднялась к нему. - Я думал, вы там, внизу, при деле.
- Я должна быть там, - ответила она. - Так же, как и вы. Вы нужны нам..
- Комлинк при вас? - резко перебил он ее.
- Да, - Лейя не понимала, к чему он клонит.
- Доставайте. Живо. Свяжитесь с Драйсоном и предупредите его о тех двух тральщиках.
Лейя взглянула на ведущий тактический монитор. Два тральщика, которые чуть опоздали на вечеринку, совершали некий тонкий маневр, их гравиконцентрирующие конусы нацелились куда-то наперерез одной из оборонительных платформ.
- Траун проделывал этот трюк с нами у Кат Кристак, - продолжал Бел Иблис. - Он использует тральщики, чтобы вывести корабль из гиперпространства в строго определенной точке. Драйсону необходимо подвести сюда несколько кораблей с флангов, чтобы быть готовым к тому, что вытащит из рукава Траун.
Лейя уже торопливо нашаривала комлинк в кармане халата.
- Но у нас там нет ничего, что могло бы противостоять «звездному разрушителю», - сказала она.
- А не надо ему противостоять, - объяснил Бел Иблис. - Что бы там ни вынырнуло, оно вынырнет слепое, без дефлекторов и еще не идентифицировав цели. Если к тому моменту наши корабли будут уже на месте, у нас будет железный шанс на один безнаказанный залп, а это может дать серьезное преимущество.
- Ясно, - кивнула Лейя, вызывая центральную диспетчерскую. - Советник Органа Соло. Срочное сообщение для адмирала Драйсона.
- Адмирал Драйсон в настоящее время занят и не может ответить на ваш вызов, - ответил электронный голос.
- Приоритет Совета. Соедините меня с Драйсоном, - приказала Лейя.
- Анализ голоса допуск подтвердил, - проскрежетал оператор - Приоритет Совета отменен по причине чрезвычайного положения. Можете оставить сообщение для адмирала Драйсона.
Лейя, скрипя зубами, покосилась на тактический монитор. Каждая секунда была на счету.
- Тогда соедините меня с первым помощником адмирала Драйсона.
- Лейтенант ДюПре занят и не может..
- Отставить, - перебила Лейя. - Генерала Риеекана.
- Генерал Риеекан занят…
- Слишком поздно, - тихо сказал Бел Иблис.
Лейя снова подняла взгляд на голограмму Два «звездных разрушителя» класса «виктория» сразу оказались в позиции, которая позволяла им почти в упор расстреливать оборонительные платформы. Они развернули массивные бортовые орудия и ушли от удара, прежде чем платформы или канонерки смогли ответить им хоть сколько-нибудь серьезным огнем. Дымчатые изображения дефлекторных щитов «голанов» на тактическом мониторе замерцали и восстановились не сразу.
- Драйсону с ним не тягаться, - вздохнул Бел Иблис. - Просто не дано.
Лейя набрала побольше воздуху.
- Гарм, вы должны спуститься на командный пункт.
Он покачал головой.
- Я не могу. Пока Мон Мотма не попросит меня об этом.
- Вы ведете себя как ребенок, - Лейя не выдержала и отбросила все попытки дипломатии. - Из-за ваших личных обид гибнут люди!
Он посмотрел на нее, и Лейя едва не отшатнулась - такая боль застыла в его глазах.
- Лейя, вы так ничего и не поняли, - печально сказал Бел Иблис. - Дело не во мне. Дело в Мон Мотме. После стольких лет я, наконец, осознал, почему она поступает именно так, как поступает. Раньше я считал, что она собирает в своих руках все больше и больше власти просто потому, что любит власть. Но я ошибался.
- И почему же она это делает? - спросила Лейя, хотя, откровенно говоря, ей в данный момент было совсем не до Мон Мотмы.
- Потому что жизни многих и многих висят на волоске, и от нее зависит, не лопнет ли он, - тихо сказал генерал. - И она приходит в ужас от одной мысли о том, чтобы доверить этот волосок кому-то еще.
Лейя открыла было рот, чтобы возразить… и тут события последних лет вдруг сложились в единую картину. Все эти дипломатические миссии, в которые посылала ее Мон Мотма, невзирая на то что Лейе приходилось ради этого бросать семью и обучение искусству джедаев. Доверие, которое ее приемная мать оказывала Акбару и еще совсем немногим. Вся та огромная ответственность, которую она возлагала на плечи все меньшего и меньшего числа людей.
На плечи тех немногих, кому она могла доверять в полной мере и точно знала, что они все сделают, как надо.
- Вот почему я не могу просто спуститься вниз и принять командование, - прервал молчание Бел Иблис. - Пока она не сможет признать - по-настоящему признать - меня как человека, которому она сможет всецело доверять, она не сможет вручить мне хоть сколько-нибудь серьезных полномочий в Новой Республике. Иначе ей придется все время заглядывать мне через плечо - не наделал ли я ошибок? У нее не хватит на это времени, а у меня - терпения, а в результате от наших трений будут страдать все, кому «посчастливится» оказаться между нами, - он кивнул на командный центр внизу. - Когда она будет готова доверять мне, я буду готов взять на себя командование. А до тех пор для всех будет лучше, если я останусь в стороне.
- Кроме тех, кто сейчас гибнет там, наверху, - возразила Лейя. - Гарм, позвольте мне связаться с ней. Возможно, я смогу уговорить ее доверить вам командование.
Бел Иблис покачал головой.
- Если вы уговорите ее, Лейя, это не считается. Она должна сама прийти к этому решению.
- Возможно, она к нему уже пришла, - раздался у них за спиной голос Мон Мотмы
Лейя изумленно обернулась. Увлекшись спором с Бел Иблисом, она и не заметила, как та подошла.
- Мон Мотма… - начала она. Говорить мешала та неловкость, которую всегда испытываешь, когда тот, о ком вы только что говорили, застукал вас за этим занятием. - Я…
- Все в порядке, Лейя, - кивнула Мон Мотма. - Генерал Бел Иблис…
Бел Иблис уже поднял на ноги. Теперь они стояли лицом к лицу.
- Да?
Мон Мотма с видимым усилием взяла себя в руки.
- Много лет назад у нас были более чем серьезные разногласия, генерал, - начала она. - Но с тех много воды утекло. Когда-то мы хорошо работали вместе. Я не вижу, почему мы не сможем этого теперь.
Она снова запнулась, и Лейя вдруг - только сейчас - отчетливо поняла, как же трудно дается ей этот разговор. Как унизительно, должно быть, стоять перед человеком, который однажды демонстративно повернулся к тебе спиной, и вслух признавать, что ты нуждаешься в его помощи. Если Бел Иблис не смилостивится, пока не услышит то, что хочет от нее услышать…
И тут, к изумлению Лейи, Бел Иблис вдруг вытянулся по стойке «смирно».
- Мон Мотма, - официальным тоном обратился он, - принимая во внимание чрезвычайные обстоятельства, я прошу вас разрешить мне принять на себя командование силами обороны Корусканта.
Морщинки вокруг глаз Мон Мотмы заметно разгладились, и Лейя почувствовала, как у той полегчало на сердце.
- Буду вам весьма признательна, Гарм.
Он улыбнулся.
- Тогда не будем терять времени.
Все втроем они отправились вниз к командному центру. Лейя только теперь поняла, как же слепа она была все эти годы - наверное, половина того, что происходило буквально у нее на глазах, осталось совершенно ею незамеченным. Тот долгий и трудный путь, который прошли вместе Мон Мотма и Бел Иблис, сплотил их так, что Лейе даже с помощью Силы вовек не дано было ощутить и доли этого взаимопонимания. Возможно, подумалось ей, именно на этой сплоченности и держится сила Новой Республики. Сила, которая определит будущее всей Галактики. Если только им удастся пережить следующие несколько часов.
Лейя взяла себя руки и поспешила следом за двумя действительно великими людьми, сравняться с которыми ей не доведется никогда в жизни.

* * *

Мимо «Химеры», поливая лазерным огнем дефлекторные щиты, прошмыгнули две кореллианские канонерки; за ними гналась эскадрилья «колесников». Пилоты исполняли маневр Реллиса, охраняя флагман. Одновременно они пытались пристреляться. Парни так увлеклись, что не замечали того, что видел Пеллаэон. Поперек вектора канонерок в тыл ДИшкам выходил фрегат эскорта.
- Эскадрилья А-4, перейти в сектор двадцать два, - приказал капитан.
Насколько он мог судить, сражение развивалось удовлетворительно. Можно даже сказать, хорошо.
- А вот и они, - подал голос Траун, бесшумно останавливаясь рядом.
Пеллаэон с трудом оторвал взгляд от приближающегося фрегата.
- Где? - спросил он.
Свет на мостике, и без того достаточно тусклый, был приглушен еще больше.
- Готовятся отступать, - Траун указывал на один из двух дредноутов, принадлежавших повстанцам, который только что вступил в бой. - Видите, как он заходит на позицию? Собирается прикрывать отход. Вот… видите?.. второй корабль проводит подобный маневр.
Пеллаэон без особого веселья смотрел на дредноуты. Траун высказывал неочевидные вещи, но капитану не приходилось видеть, чтобы Гранд адмирал в подобных случаях ошибался.
- Они бросают боевые станции?
Гранд адмирал негромко фыркнул.
- Им вообще не следовало ставить эти корабли в охранение. Голановские платформы могут выдержать значительно больше, чем представляют их бывшие наземные командиры.
- Бывшие наземные командиры?
- Да, - кивнул Траун с довольным видом. - Я бы сказал, наш давний кореллианский противник только что поставлен командовать силами обороны. Интересно, почему они так долго тянули?
Пеллаэон пожал плечами, изучая поле битвы. Гранд адмирал был прав: защитники действительно отходили.
- Может быть, им пришлось его уламывать? - предположил Гилад.
- Возможно, - без интереса согласился Траун, обводя ленивым взглядом пространство за иллюминатором. - Видите, как кореллианин предлагает нам выбор? Остаться здесь и устроить дуэль с боевыми станциями или начать преследование и войти в зону досягаемости наземной артиллерии. К счастью, - красные глаза весело блеснули, - у нас есть и третий путь.
Пеллаэон кивнул. А он-то все гадал, когда Гранд адмирал решит расчехлить свое новое осадное оружие.
- Так точно, сэр. Мне отдать приказ?
- Подождем, когда кореллианин подальше отведет корабли и сможет уделить нам внимание, - Траун приподнял ладонь. - Мы же не хотим, чтобы он пропустил веселье.
- Понятно.
Пеллаэон отошел к командному пульту, сел в кресло и удостоверился, что все готово - и астероиды, и установки захвата.
А потом стал ждать приказа Гранд адмирала.

* * *

- Хорошо, - сказал Бел Иблис. - «Гончая», начинайте отход. Прикройте сторожевые фрегаты у вас слева по борту. Красный-лидер, позаботьтесь о тех ДИ - перехватчиках.
Лейя смотрела на тактический монитор, затаив дыхание. Да, это должно было сработать. Имперцы не захотят подставляться под огонь планетарных орудий и позволят защитникам отступить к Корусканту. Тогда в опасности окажутся только две голановские платформы, но они уже доказали, что обладают гораздо большей живучестью, чем Лейя могла себе представить. Но и это скоро закончится - Траун прекрасно знает, что скоро к Корусканту подойдет флот сектора, и не станет этого дожидаться. Еще немного - и все будет кончено. Они справились.
- Генерал Бел Иблис? - обратился офицер, сидящий за одной из мониторных панелей. - У нас тут довольно странные данные с летных палуб «Химеры».
- Что именно? - спросил Бел Иблис, шагнув к консоли.
- Судя по данным наших сенсоров, они активировали луч захвата на реверс, - офицер показал на одно из разноцветных пятен, которыми был расцвечен силуэт «звездного разрушителя» на его дисплее. - Но при этом тратят слишком много энергии.
- Возможно, они готовятся запустить эскадру ДИ-истребителей одновременно? - предположила Лейя.
- Не думаю, - сказал офицер. - Тут что-то другое - по нашим данным, истребителей на летной палубе не осталось.
Лейя почувствовала, как напрягся стоящий рядом Бел Иблис.
- Рассчитайте вектор запуска, - приказал он. - Все кораблям: настроить сенсоры на поиск выбросов двигателей вдоль этого направления. Предполагаю, что «Химера» только что запустила невидимый корабль.
Кто-то поблизости с чувством выругался. Лейя подняла взгляд на обзорный дисплей. В памяти всплыл разговор с Акбаром. Акбар был твердо убежден - и ему удалось убедить Лейю, - что раз устройство невидимости не только маскирует корабль, но и ослепляет все его системы, значит, оно слишком опасно в эксплуатации, чтобы служить эффективным оружием. Если Траун нашел способ обойти эту проблему… К горлу подкатил тугой комок страха.
- Еще один запуск, - сказал офицер у панели системы наблюдения, - и еще…
- И с «Ибикуса» тоже, - добавил другой офицер. - Еще запуск…
- С платформ открыть огонь вдоль этих векторов, - приказал Бел Иблис. - Как можно ближе к «звездному разрушителю». Мы должны выяснить, что замышляет Траун.
Не успел он договорить, как на обзорном экране полыхнуло. Один из сторожевых фрегатов, оказавшийся на первом из расчетных векторов запуска, вдруг вспыхнул, в кормовой части что-то взорвалось, и корабль закрутило вокруг поперечной оси.
- Столкновение! - выкрикнул кто-то. - Сторожевой фрегат «Эванруэ» - столкновение с неопознанным объектом.
- Столкновение? - эхом переспросил Бел Иблис. - Не попадание из турболазера?
- Данные телеметрии говорят о столкновении, - покачал головой офицер.
Лейя снова посмотрела на обзорный экран, где «Эванруэ» в облаке горящего газа пыталась прекратить вращение.
- Предполагалось, что на замаскированном корабле не работают ни датчики, ни визуальное наблюдение, - сказала она. - Каким образом им удается маневрировать?
- Возможно, они и не маневрируют, - сказал Бел Иблис. - Офицер, рассчитайте новую траекторию объекта после столкновения с «Эванруэ». Исходите из предположения, что объект движется по инерции. Рассчитайте скорость столкновения и не забудьте про влияние гравитации планеты. Передайте данные о гипотетическом местонахождении объекта на «Гончую». Прикажите им открыть огонь, как только получат координаты.
- Да, сэр, - подтвердил один из лейтенантов. - Передача данных на «Гончую» пошла.
- А впрочем, нет. Отставить, - Бел Иблис рубанул ладонью. - Прикажите «Гончей» использовать только ионные орудия. Повторяю, только ионные орудия. Не турболазеры.
Лейя изо всех сил пыталась понять, к чему клонит генерал.
- Бы хотите захватить корабль неповрежденным? - спросила она.
- Да, я хочу захватить его, - медленно кивнул Бел Иблис. - Но я не думаю, что это корабль.
Он умолк. На обзорном экране засверкали вспышки ионных орудий «Гончей».

* * *

Как и предсказывал Траун, дредноуты открыли огонь. Но, как с удивлением отметил Пеллаэон, стреляли лишь ионные орудия.
- Адмирал?
- Да, я вижу, - отозвался Траун. - Интересно. Я был прав, капитан… действительно командует наш старый знакомый с Кореллии. Но до сих пор он позволял нам водить его за нос.
Пеллаэон кивнул, потому что его только что осенило. Он понял.
- Он пытается сбить маскирующее поле.
- Надеясь взять сами установки нетронутыми, - Траун протянул руку к приборной доске. - Носовые турболазерные батареи, цель - астероид номер один, навестись. Огонь по моей команде.
Пеллаэон посмотрел на увеличенную развертку. Дредноуты наконец нащупали мишень, по энергетическому щиту расплескались голубые сполохи. Маскировка продержится недолго, может, еще минуту-другую, и все ..
Звезды в пустом пространстве внезапно исчезли. Долю секунды, казалось, там была одна лишь сплошная чернота; затем, словно по волшебству, там появились астероиды.
Ионный обстрел прекратился.
- Турболазеры, товьсь! - тут же раздался голос Гранд адмирала. - Пусть наш противник рассмотрит в деталях… Огонь!
Пеллаэон повернул голову к иллюминатору. Носовые пушки выплюнули зеленое пламя. Секундой спустя вдалеке полыхнула короткая вспышка. На дисплеях взрыв выглядел выразительнее. Еще один залп… еще один… и еще.
- Прекратить огонь, - с явным удовлетворением произнес Траун. - Вполне достаточно. Палуба, статус.
- Добрались до семидесяти двух, - доложил инженер; голос его звучал напряженно. - Но установки уже начали перегреваться Мы не сможем поддерживать процесс дальше, пережжем либо контуры, либо всю установку целиком.
- Прекращайте имитационные стрельбы, - приказал Траун. - И передайте на остальные корабли, пусть делают то же самое. Сколько запусков, капитан?
Пеллаэон сверился с приборами.
- Двести восемьдесят семь, - сообщил он.
- Полагаю, стартовали все двадцать два действительных астероида?
- Так точно, сэр, - подтвердил Гилад. - И большая часть - за первые две минуты. Впрочем, невозможно удостовериться, что все они вышли на расчетную орбиту.
- Специфика орбит не имеет особого значения, - усмехнулся одними губами Гранд адмирал. - Важно лишь то, что все астероиды находятся в непосредственной близости к Корусканту.
Пеллаэон улыбнулся в усы. Да, именно там они и находились… только вот повстанцам неизвестно точное их количество.
- Теперь мы уходим, сэр?
- Теперь мы уходим, капитан, - откликнулся Траун. - На данный момент Корусканту не до войны.

* * *

Драйсон кивнул полковнику и шагнул обратно, где, чуть позади пультов, собралось экстренное совещание.
- Пришли последние данные, - сказал он. - Нет уверенности, что мы ничего не упустили из-за обломков, но даже если и так… мы насчитали двести восемьдесят семь запусков.
- Двести восемьдесят семь? - поразился генерал Риеекан.
- Именно так. Двести восемьдесят семь, - и Драйсон свирепо посмотрел на Бел Иблиса, словно генерал был каким-то образом повинен в этом. - Что теперь?
Бел Иблис задумчиво потер скулу.
- Для начала, я не думаю, что ситуация настолько плоха, как кажется, - сказал он. - Исходя из того, что мне известно о чрезвычайно высокой стоимости устройств невидимости, я всерьез сомневаюсь, что Траун стал бы тратиться на производство трех сотен невидимых астероидов. Особенно учитывая тот факт, что для его целей было бы достаточно и гораздо меньшего количества.
- Вы думаете, что в остальных случаях системы запуска срабатывали вхолостую? - спросила Лейя.
- Этого не могло быть, - возразил Риеекан. - Я сам видел, что зафиксировали наши сенсоры: антенны лучей захвата определенно потребляли энергию.
Бел Иблис посмотрел на Драйсона.
- Адмирал, вы знакомы со «звездными разрушителями» лучше остальных здесь присутствующих. Скажите нам, возможно ли это?
Драйсон задумчиво сдвинул брови - профессиональная гордость мгновенно пересилила его давнишнюю нелюбовь к Бел Иблису.
- Да, это осуществимо, - согласился он по размышлении. - Можно вывести цепь обратной связи от антенны луча захвата на накопитель энергии и использовать имитатор возмущения гравитационного поля на выходе. Тогда вы сможете подавать на антенну немалую мощность вхолостую, а датчики противника зафиксируют срабатывание системы на реверс, как при запуске.
- Существуют ли способы определить по имеющимся у нас данным, в каких случаях имел место запуск астероидов, а в каких - имитация? - спросила Мон Мотма.
- На таком расстоянии? - Драйсон покачал головой. - Нет.
- Сколько их сейчас над нами - почти не имеет значения, - сказал Риеекан. - Важно, что их орбиты постепенно понижаются, и если хоть один из них упадет на поверхность, случится катастрофа. Мы не можем отключить планетарный щит, пока не избавимся от всех астероидов.
- Проблема в том, как нам их обнаружить, - угрюмо согласился Драйсон. - И как узнать, все астероиды мы уничтожили или не все.

Предыдущая страница 16 Следующая страница


17 Тимоти Зан

Краем глаза Лейя заметила движение и повернулась. Оказывается, к ним присоединился полковник Бремен - хмурый и решительный как никогда.
- И все же, могло быть и хуже, - говорил тем временем Бел Иблис. - Флот сектора сможет в течение нескольких часов восстановить передающую станцию на высокой орбите, так что руководить обороной Новой Республики мы сможем и не покидая планеты.
- Тем проще будет объявить розыск, - встрял Бремен. - Мара Джейд сбежала.
- Как?! - задохнулась Мон Мотма.
- Ей помогли, - с каким-то мрачным удовлетворением объяснил полковник. - Кто-то отключил охранного дроида при помощи самодельного ограничительного болта. И его память об этих событиях тоже стерта.
- Когда это случилось? - спросил Риеекан.

- Несколько часов назад, не раньше, - Бремен оглядел командный штаб. - Мы стянули сюда дополнительные силы безопасности на тот случай, если они замышляли какую-либо диверсию во время атаки имперцев.
- Они до сих пор могут что-либо замышлять, - сказал Бел Иблис. - Вы перекрыли все пути из Дворца?
- Мы запечатали его, как ларец контрабандиста, - ответил Бремен. - Хотя я сомневаюсь, что они еще здесь.
- Нам необходимо знать это точно, - сказала Мон Мотма. - Организуйте полномасштабный поиск во Дворце, полковник.
Бремен коротко, по-военному, кивнул.
- Есть.
Лейя собралась с духом. Да, вряд ли ее сейчас будут гладить по головке.
- В этом нет необходимости, полковник, - остановила она уже повернувшегося, чтобы уходить, Бремена. - Мары здесь нет.
Все посмотрели на нее.
- Откуда вам это известно? - спросил Бел Иблис.
- Она покинула Корускант, и это случилось не сегодня вечером, а несколько раньше, - сказала Лейя. Голос не дрожал. Почти. - С ней отправились Люк и Хэн.
Повисло долгое, напряженное молчание.
- А я еще удивлялся, почему это Соло не спустился вместе с вами в командный штаб, - задумчиво протянул Бел Иблис. - Не хотите объяснить нам, что происходит?
Лейя заколебалась. Но ведь никто из этих людей не мог иметь ничего общего с загадочным источником Дельфа…
- Мара полагает, что ей известно, где находится имперский центр клонирования. Мы решили, что имеет смысл послать ее в сопровождении небольшого отряда, чтобы проверить это.
- «Мы»? - резко переспросил Драйсон. - Что это еще за «мы» ?
- Моя семья и мои самые близкие друзья, - отчеканила Лейя, глядя ему прямо в глаза. - Единственные люди, в ком я уверена, что они не замешаны в утечке информации в Империю.
- Я не потерплю…
- Достаточно, генерал, - перебила его Мон Мотма. Голос ее звучал абсолютно спокойно, но вокруг глаз собрались морщинки. - Все нарекания могут подождать. Разумно было это решение или нет, покажет время. Важно то, что они уже в пути, и нам необходимо решить, чем мы можем им помочь. Лейя?
У Лейи немного отлегло от сердца.
- Лучшее, что мы можем сделать, - это притвориться, что Мара по-прежнему во Дворце, - сказала она. - Мара сказала, что была на Вейланде лишь раз, и она не знает точно, сколько времени ей понадобится, чтобы восстановить маршрут. Чем больше будет у них форы, тем меньше времени останется у имперцев, чтобы перебросить туда подкрепление.
- А что должно произойти потом? - спросила Мон Мотма. - Если предположить, что им удастся найти центр клонирования?
- Они попытаются его уничтожить, - ответила Лейя.
- Своими силами, - утвердительно произнес Драйсон.
- Да, если у вас случайно не завалялось лишнего боевого флота, чтобы одолжить им, - сказала Лейя. Мон Мотма покачала головой.
- Не стоило этого делать, Лейя, - сказала она. - По крайней мере, не получив согласия Совета.
- Если бы я вынесла это на Совет, Мара была бы уже мертва, - отрезала Лейя. - Если бы сведения о том, что ей известно, как найти Вейланд, попали в руки имперцев, следующий спецотряд не удовольствовался бы тем, чтобы просто дискредитировать ее.
- Совет выше подозрений, - ледяным голосом отчеканила Мон Мотма.
- А помощники и секретари многоуважаемых советников? - не сдавалась Лейя. - А техники, интенданты и архивариусы? Если бы я выставила на обсуждение Совета атаку на Вейланд, все они тоже узнали бы об этом.
- И не только они, - согласился Бел Иблис. - Это резонно, Мон Мотма.
- Гарм, я не хочу никого упрекать, - возразила Мон Мотма, - как и ограничивать в полномочиях. Я просто беспокоюсь о том, что будет, если все это подстроено Империей. Это может стоить твоим мужу и брату жизни, Лейя.
Лейя с трудом сглотнула тугой комок в горле.
- Мы тоже об этом думали, - сказала она. - И решили, что стоит пойти на риск. Потому что кроме нас этого все равно никто не сделает.
Снова повисло долгое молчание. Потом Мон Мотма шевельнулась.
- Полковник, вам необходимо поговорить с каждым из тех, кто знает об исчезновении Мары Джейд. Когда мы узнаем координаты Вейланда, мы будем знать, куда высылать подкрепление.
- В том случае, если будем уверены, что это не ловушка, - сердито добавил Драйсон.
- Конечно, - сказала Мон Мотма, избегая взгляда Лейи. - На данный момент это все, что мы можем сделать. А теперь давайте сосредоточимся на насущных проблемах Корусканта: оборона и поиски этих астероидов. Генерал Бел Иблис…
Кто-то осторожно тронул Лейю за плечо. Она обернулась - за ее спиной обнаружился весьма сведущий ледоруб Гент.
- Все кончено? - шепотом спросил он и переступил с ноги на ногу.
- Атака имперцев? Да, бой закончился, - сказала она, покосившись на Мон Мотму и прочих совещающихся. Они уже были по уши в астероидах и прочих насущных проблемах, но рано или поздно кто-нибудь все равно обратил бы внимание на Гента, которого на совещание вовсе не приглашали. - Пойдем, - она встала и потащила ледоруба к выходу. - Снаружи поговорим. Ну, как тебе показались боевые коды имперцев?
- Они ничего, - смущенно улыбнулся Гент. - Правда, ваши ребята не дали мне толком развернуться. Они лучше меня знают тутошние машины. Да еще вся эта дурацкая обязаловка…
Лейя не смогла сдержать улыбки. Ну как тут не умилиться: высококвалифицированные специалисты Новой Республики разработали самую лучшую и выверенную систему работы по расшифровке, а Гент в своей святой наивности расценил ее как дурацкую обязаловку.
- Когда люди долго работают над чем-то, они обычно вырабатывают общий порядок работы, - дипломатично сказала она. - Может быть, мне удастся устроить тебе встречу с тем, кто за все в ответе, вот и выскажешь свои предложения.
Гент рассеянно отмахнулся.
- Нетушки. Воякам завсегда не нравится, как я что делаю. Если честно, даже Каррде порой не выдерживает. Кстати, вы в курсе, что у вас тут под боком вещает импульсный передатчик?
- Тот, которым пользуется источник Дельфа? - уточнила Лейя. - Да, в курсе. Контрразведка пытается вычислить его с тех самых пор, как он объявился, но там используется какая-то сдвинутая по фазе переходная частота, если я ничего не путаю. В общем, пока что у них ничего не выходит.
- Надо же, - Гент глубоко задумался над новой информацией, потом вернулся в реальность и покачал головой. - Ну, это вопрос чисто технический. Я в этом не разбираюсь.
- Ничего страшного, - утешила его Лейя. - Ты сможешь помочь как-нибудь еще.
- Ага, ну, я, в общем, это… - затянул Гент, роясь в растянутых карманах. Наконец он извлек откуда-то из-за подкладки инфочип и протянул ею Лейе. - Короче, вот.
Лейя озадаченно уставилась на подарок.
- Что это?
- Код сигнала того импульсного передатчика, - скромно потупился Гент.
Лейя споткнулась на ровном месте и решила, что у нее слуховые галлюцинации. На почве недосыпа.
- Код чего?
Гент был сама невинность.
- Того… самого импульсного передатчика с переходной частотой. Я его таки взломал в итоге.
Нет, ну вы только подумайте, какие мы тихони…
- Вот так просто? Взял и взломал? - Лейя не поверила своим ушам.
Юный гений снова с предельной скромностью пожал плечами.
- Ну, типа того. На самом деле я с ним месяц провозился.
Лейя посмотрела на инфочип. Где-то - на этот раз, наверное, в печенках - зашевелилось нехорошее и тревожное чувство.
- Гент, - тихо спросила она, - кто-нибудь еще знает про это?
Юный ледоруб покачал головой
- Не-а. Я хотел отдать чип тому полковнику в шифровальной, прежде чем свалить оттуда, но он как раз с кем-то разговаривал, так что я плюнул и пошел сразу к вам…
Так, значит, теперь у них есть код источника Дельфа… а источник Дельфа об этом не знает.
- И не говори никому, - по возможности строже сказала она. - То есть совсем ни-ко-му, ты понял?
Гент поморщился, но снова пожал плечами, что, видимо, должно было означать покорность и смирение.
- Ладно. Как скажете.
- Спасибо тебе, - благодарно шепнула ему Лейя, пряча драгоценный инфочип в карман халата.
В глубине души она была твердо уверена, что это поможет им найти источник Дельфа. Осталось только придумать, как именно. И думать желательно побыстрее.

15

Крепость Хиджарна медленно, но верно разваливалась. Правда, начала она этот печальный процесс задолго до того, как ее обнаружила пятнадцатая алдераанская экспедиция. Археологи определили возраст почтенного сооружения в несколько тысяч лет, но ничего более определенного сказать не смогли. Так крепость и стояла, пустая, заброшенная, никому не нужная, охраняя пустой, заброшенный и никому не нужный мир. По мнению практиков: бесцельная трата невероятно твердого черного камня. Романтики называли ее последним свидетелем давней катастрофы и бессменным часовым. Хиджарна возвышалась над плато, на котором все еще сохранились следы разрушения. Памятник давней трагедии, отчаянной попытки защитить обреченную планету. Или же причина и осады, и последующего разрушения.
Тэлон «Коготь» Каррде называл крепость просто: мой дом.
- Умеешь ты подбирать себе жилища, Коготь, - восхитился Гиллеспи, водружая ноги на пульт полевого коммуникатора и озираясь по сторонам - Тебя кошмары не мучают? Как ты вообще нашел это милое местечко?
- В архивах, - сказал Каррде, не отрываясь от монитора, по которому ползли строчки расшифрованного сообщения. Плюс картинка: карта звездного неба и сопроводительный текст.
Гиллеспи кивнул на дисплей.
- Отчет Клинганна?
- Да, - Каррде выдернул инфочип. - Что-то вроде.
- Пустой номер, да?
- Похоже на то. Никаких признаков клонов на Подерисе, Чазве и Йойоле.
Гиллеспи спустил ноги и встал.
- Ну, нет так нет, - сказал он.
Кто-то оставил на раскладном столике миску с фруктами. Гиллеспи придирчиво осмотрел ее и выбрал себе дриблис посвежее.
- Если Империя и занималась чем-то в секторе Орус, то больше она этим не занимается, - подвел он итог и вгрызся в мякоть фрукта; стер с усов сладкий сок. - Если там вообще что-то было.
- Из-за отсутствия следов начинаю склоняться к последнему, - отозвался Каррде, скармливая компьютеру очередной инфокристалл. - И все-таки отрицательный результат - тоже результат. Так или иначе. Можно сконцентрировать внимание на других секторах.
- Ага, - неохотно согласился Гиллеспи. Он вернулся на свое место, вытер испачканный в соке подбородок ладонью.
- Э-э… знаешь, Каррде, странное получается дело. Контрабандисты заделались разведчиками. Трудятся задарма и с таким азартом, что просто противно смотреть.
- Я же говорил: успокойся, получим мы республиканские дотации…
- Ага, только товара у нас для них как не было, так и нет. Не знаю никого, кто станет платить за пустой трюм.
Каррде нахмурился. Гиллеспи, ухмыляясь, разжился ножом - довольно зловещим и острым даже на вид; к тому же дед достал его словно из воздуха… и отрезал ломтик дриблиса.
- Тебя что больше волнует? - уточнил Тэлон. - Деньги или выживание в условиях Империи?
- Тебе, может, по сердцу больше второй пункт, - Гиллеспи с подозрением изучил ломтик, прежде чем сунуть его в рот; дриблис оказался даже чересчур сочный, пришлось вытирать лицо вторично. - У тебя уже столько побочного дохода, что ты можешь отложить дела и немного побездельничать. Но, видишь ли, остальным нужно платить по счетам, да и корабли на твоем честном слове не полетят. Деньги поступать перестали, работники начинают ворчать.
- Короче, вам нужны деньги.
Видно было, как собеседник собирается с духом.
- Я хочу денег, - наконец сказал он. - Остальные хотят выйти из дела.
Ничего неожиданного. Ничего невероятного. Вообще-то Каррде никак не мог понять, как это коллеги продержались на голом энтузиазме так долго. Нападение в закусочной разожгло их гнев, но головы потихоньку остывали, включались расчетливость и практичность, а повседневные дела и заботы стали напоминать о себе.
- Империя не перестала представлять опасность.
- Не для нас, - равнодушно ответил Гиллеспи. - После Тангрена она в нашу сторону и не смотрит. Им все равно, что мы рыскаем по сектору Орус, они даже не надрали Маззику уши за Билбринги.
- То есть они нас игнорируют, несмотря на провокации. Ты так понимаешь безопасность?
Гиллеспи аккуратно отрезал еще один ломтик.
- Я не знаю, - сдался дед. - Иногда я думаю, что прав Браск. Ну что, если мы оставим Империю в покое, она оставит в покое нас. Но армия клонов, которая выгнала меня с Юкио, тоже из головы не идет, спасибо, конечно. И я начинаю думать: а может быть, этот Траун слишком занят Республикой и ему просто недосуг заняться нами?
Каррде недоверчиво покачал головой.
- Траун никогда не бывает слишком занят, чтобы не выслеживать тех, с кем жаждет пообщаться, - сказал он. - Если он игнорирует нас, так только потому, что это самый лучший способ успокоить любую оппозицию. А следующий шаг, знаешь, какой? Он предложит контракты и притворится, будто мы все вновь старые и добрые друзья. А какие могут быть счеты между друзьями ?
Гиллеспи бросил на него быстрый взгляд.
- Пообщался с Пар'тах?
- Нет. А в чем дело?
- Два дня назад она сказала мне, что ей предложили жирный контракт на перевозку досветовых двигателей на верфи Орд Траси.
У Каррде скривились губы.
- Она согласилась?
- Сказала, что пока выясняет детали. Ты же знаешь Пар'тах - вечно юлит, ходит по самому краю. Вероятно, не может позволить себе сказать «нет».
Каррде повернулся к дисплею спиной. Не хотелось признавать поражение, но во рту уже появился знакомый кислый привкус.
- Не могу ее винить, - сказал Тэлон. - А остальные?
Гиллеспи неловко передернул плечами.
- Как я сказал, деньги кончаются. Значит, их нужно где-нибудь взять.
И таким образом коалиция начинает разваливаться. А Империя еще даже пальцем не пошевелила.
- Что ж, полагаю, что отныне буду действовать в одиночку, - Каррде поднялся на ноги, посмотрел на собеседника с высоты своего роста. - Спасибо за поддержку. Уверен, что тебе просто не терпится вернуться к неотложным делам.
- Да не обижайся ты, Коготь!
Гиллеспи затолкал остаток фрукта в рот и тоже встал; он был на полторы головы ниже долговязого Тэлона, зато гораздо кряжистее и шире. Нож между тем словно растворился в воздухе.
- Ты прав, эта заварушка с клонами - дело серьезное. Если хочешь нанять мои корабли и ребят, мы будем счастливы тебе помочь. Просто не можем позволить себе работать задаром, вот и все. Дай нам знать, - дед вытер ладони о штаны и направился на выход.
- Подожди! - окликнул его Каррде. - А если я найду деньги… Предположим, я отыщу способ гарантировать обеспечение. Каждому из вас. Как ты думаешь, кто останется на борту?
Гиллеспи охотно вернулся и, наверное, целую минуту подозрительно и очень пытливо разглядывал Талона, стараясь выудить ответ.
- Не жульничай со мной, Коготь, - наконец сказал он. - Даже у тебя нет столько денег.
- У меня нет. А у Республики есть. И в нынешней ситуации там не будут отказываться от помощи на стороне.
Гиллеспи решительно замотал головой.
- Прости, но каперство - не по моей части.
- Даже если тебе всего и придется, что собирать информацию? - невинно поинтересовался Каррде. - Я не говорю, что мы будем делать больше того, что уже делаем в секторе Орус.
- Да поможет тебе джедай, Коготь, ты бредишь! Это же мечта, а не заказ. Есть, правда, крохотная проблемка. Осталось отыскать в Новой Республике наивного идиота, который станет платить каперам за слежку.
Губы Каррде непроизвольно растянулись в улыбку.
- Собственно, я не собирался тратить их драгоценное время и ставить в известность каждого встречного республиканского клерка. Я когда-либо знакомил тебя с любопытнейшим подарком Галактики по имени Гент?
Гиллеспи озадаченно почесал в затылке. Постепенно вопросительное выражение на его загорелом лице сменилось недоверием.
- Ты не посмеешь…
- А почему бы и нет? - поддразнил старика Коготь. - Подумай сам, мы же оказываем им услугу, так? Зачем загромождать им жизнь унылыми и скучными деталями, когда ребята пытаются пережить войну?
- И раз им все равно придется раскошеливаться, как только мы отыщем для них фабрику… - подхватил Гиллеспи, подмигивая собеседнику.
- В точку, - кивнул Тэлон. - Будем рассматривать эти деньги как предоплату.
- О которой они даже не узнают, - заключил дед. - Коготь, ты - величайший пройдоха на свете. Вопрос лишь в том, справится ли твой гений.
- С легкостью. Учитывая, что в данное время он все равно сидит в Императорском дворце без дела. Я давно собирался наведаться на Корускант, чтобы забрать Мару. Просто попрошу Гента взломать «лед» во флотских записях и поставить нас на довольствие.
Гиллеспи шумно вздохнул.
- Ты - пройдоха, - повторил он. - А ведь получится, могу голову прозакладывать. Хотя не ручаюсь, подпишутся ли остальные.
- Надо спросить их об этом, - Каррде вернулся за пульт. - Пригласим их на встречу, скажем, дня через четыре, а?
Гиллеспи пошел к столу, взял еще один дриблис и вновь вынул из пространства нож.
- Сделай попытку. Что ты теряешь? - спросил он. Каррде перестал улыбаться.
- В присутствии Гранд адмирала Трауна это - не самый легкий вопрос.

* * *

Вечерний ветерок преодолел полуразрушенную стену и теперь гулял между колоннами древней крепости, иногда негромко посвистывая, если обнаруживал щель и незаметную глазу дыру. Каррде привалился спиной к одной из колонн и, вытянув длинные ноги, наблюдал, как за ломаной линией горизонта исчезает краешек солнца. Через искалеченную, покрытую шрамами равнину протянулись длинные тени, но и они уже растворялись в надвигающейся полутьме. Ночь начинала свое наступление.
Она подкрадывалась к крепости осторожно, незаметно и неизбежно. Почти так же, как война, которая скоро подомнет и его.
Каррде сделал еще один глоток из кружки, вновь подивившись абсурдности ситуации. Вот он: умный, расчетливый, в должной мере эгоистичный контрабандист, сделавший головокружительную блестящую карьеру всем на зависть. Который всю жизнь старался держаться подальше от политики. Более того, который поклялся своим людям не втягивать их в чужую войну. И все-таки он легко и непринужденно ухитрился вляпаться в самую середину трясины.
И главное, что не просто сам барахтается посреди вязкой лужи, но из кожи вон лезет, чтобы затащить к себе остальных. Чтобы не так скучно было, судя по всему.
Тэлон в неясном раздражении мотнул головой. То же самое случилось с Соло сразу после большой заварушки у Йавина. Помнится, он тогда весело наблюдал, как Соло постепенно запутывается в паутине прав и обязанностей Альянса. Если смотреть изнутри паутины, смех отшибало начисто.
По истертым временем камням внутреннего двора процокали чьи-то когти; потом заскрипел гравий. Каррде оглянулся, положив ладонь на рукоять бластера Здесь никого не должно было быть. Предположительно.
- Штурм? - негромко позвал он. - Натиск?
В ответ донеслось приглушенное пофыркивание и бурчание. Каррде с облегчением выдохнул.
- Я здесь, - сказал он - Иди сюда… я здесь.
Приказ был необязателен. Ворнскр уже огибал колонную, шлепая тяжелыми лапами: нос уткнут в землю, обрубок хвоста бешено мотается из стороны в сторону. Натиск, решил Тэлон; он всегда был общительнее собрата. Штурм больше был склонен предаваться бесцельным размышлениям над миской с едой.
Ворнскр остановился возле хозяина, опять забунчал - на этот раз печально - и сунул влажный нос в протянутую ладонь. Точно, Натиск.
- Да, очень тихо, - согласился Каррде, поглаживая зверя по голове; потом почесал ему за ухом.
Зверюга шумно вздохнула, закрыла глаза и засопела, вывалив язык.
- Скоро вернутся все остальные, - утешил Натиска Каррде. - Им просто надо проверить корабли
Ворнскр грустно заурчал, уселся рядом с Каррде и тоже стал смотреть на закат. Потом на темную равнину внизу. Но что бы Натиск там ни искал, он этого не нашел, поэтому зверь порычал для острастки и бухнул голову Каррде на колени. В горле Натиска клокотало. Острые уши дернулись один раз, как будто ворнскр силился услышать звук, которого здесь не было. Затем зверь прижал уши к голове, свернув трубочкой.
- Внизу тоже тихо, - согласился с любимцем Тэлон, почесывая ему загривок. - А что ты ожидал там увидеть?
Натиск не ответил. Каррде скосил глаза на худую, мускулистую спину свернувшегося рядом ворнскра. Что же именно - самонадеянность или небрежность владела им, когда он решил приручить этих странных хищников? Может быть, следовало сначала хорошенько подумать, прежде чем связываться с единственными зверьми в Галактике, которые охотятся при помощи Великой силы? И не решат ли они в один прекрасный момент перегрызть ему горло?
Натиск поднял голову и строго посмотрел в глаза Каррде. Пришлось извиниться и скормить в знак примирения найденную в кармане куртки конфету.
Запоздалое заключение… Конечно, способность направлять или просто чувствовать Силу не есть нечто феноменально неслыханное. Это только Альянс носится со своим Скайуокером как с драгоценностью немыслимой стоимости. Те же готалы обладают латентной формой того же таланта, и ходили постоянные слухи о дуинуогвуинах, так что вот вам уже две расы. Но все это существа разумные, с высоким уровнем развития и самосознания. Среди братьев меньших случаев пользования Великой силой не наблюдалось.
Но события последних месяцев приводили Каррде именно к такому выводу - ворнскры использовали Силу в свое удовольствие и для собственной же выгоды. На Миркре его зверюшки неожиданно бурно отреагировали на явление Скайуокера. Позднее они точно так же отреагировали на Мару, когда ей пришло в голову спасти всех от имперского тральщика.
А дикие ворнскры, так те вообще попытались сожрать обоих, когда эта сладкая парочка заблудилась в лесу.
Скайуокер - джедай. Мара то и дело демонстрирует схожие таланты. И может быть, умение йсаламири создавать вокруг себя своеобразный «пузырь», в котором нет Силы, продиктовано самозащитой или маскировкой ?
Натиск опять поднял голову, уши вновь стояли торчком. Каррде напряг слух… и через несколько секунд тоже услышал негромкий гул моторов возвращающегося челнока.
- Все в порядке, - сказал он забеспокоившемуся зверю. - Просто Чин и остальные. Соскучился по Чину?
Натиск скептически чихнул. Потом еще несколько мгновений изображал скульптурный портрет самого себя, затем решил поверить хозяину на слово и с горестным вздохом водрузил голову на передние лапы. Если подозрения верны, то равнина, на которую смотрел ворнскр, должна была казаться тихой, безлюдной и мертвой.
- Не волнуйся, - утешил его Каррде, вновь скребя благодарного зверя за ухом. - Скоро мы улетим отсюда. Обещаю, что там, куда мы отправимся, будет много жизни. Ты устанешь прислушиваться.
Ворнскр дернул ухом. Может быть, это был всего лишь ответ на ласку, а может быть - нет. Бросив прощальный взгляд на совсем полинявший закат, Каррде поднялся на ноги, застегнул на поясе ремень с кобурой. Особых причин прятаться под крышу пока не было. Приглашения были составлены, закодированы и разосланы, оставалось лишь скучать в ожидании ответов, а бояться на мертвой планете Каррде было некого. Но Коготь вдруг почувствовал себя одиноким. Гораздо больше, чем был несколько минут назад.
- Идем, - сказал, он Натиску, наклоняясь, чтобы приободрить любимца, которому, должно быть, было еще хуже; ворнскр благодарно лизнул его в ладонь. - Время возвращаться домой.

* * *

Эль-челнок, сложив вытянутые треугольники плоскостей, совершил посадку на палубу «Химеры». Трап еще не был спущен, а штурмовики уже выстроились в каре вокруг корабля, не опуская оружия. Пеллаэон остался стоять возле Гранд адмирала в сторонке, но даже туда донеслась вонь газа-охладителя. Капитан поморщился, стараясь сделать это как можно незаметнее, и оправил мундир. Привычное движение не помогло успокоиться. Хотел бы Гилад знать, что на этот раз задумал Траун.
Что бы это ни было, Пеллаэон уже утвердился в мысли, что лично ему новая затея начальства едва ли придется по вкусу. О предсказуемости контрабандистов Траун мог разглагольствовать до возрождения Императора, но Пеллаэону уже приходилось иметь дело с этим сбродом, а вот чтобы сделка с ними тем или иным образом не пошла криво - видеть не приходилось.
И ни одна из тех сделок не начиналась с выдающейся по своей наглости атаки принадлежащих Империи верфей.
Рампа трапа наконец-то коснулась палубы. Звонко лязгнули фиксаторы. Открылся входной люк, сержант заглянул внутрь, впрочем, не подходя слишком близко, кивнул… и на палубу вышел пленник в сопровождении двух молчаливых сумрачных детин в черной униформе.
- А, капитан Маззик! - приветствовал его Траун, как только десантники подтащили заключенного к нему. - Добро пожаловать на «Химеру». Приношу извинения за несколько нетрадиционное приглашение и любые проблемы, которые могут возникнуть у вас в связи с визитом ко мне. Но возникли вопросы, которые нельзя обсуждать иначе, чем лично. Лицом к лицу, так сказать.
- Смешной вы, - фыркнул контрабандист.
Сейчас он совсем не походил на обходительного, чуть манерного, порой чересчур слащавого дамского угодника, о котором Пеллаэон прочитал в досье. Впрочем, когда человек знает, что ему предстоит имперский допрос, обычно этого достаточно, чтобы с него слетел лоск цивилизации.
- Как вы меня нашли?
- Бросьте, капитан, - пожурил его Гранд адмирал. - Вы всерьез думаете, будто способны спрятаться от меня, если мне захочется вас увидеть?
- У Когтя получается, - парировал Маззик.
Надо признать, контрабандист держался неплохо, вот только скованные наручниками руки нервно подрагивали.
- Он от вас улизнул, верно? Прямо отсюда, говорят.
- Время Каррде еще придет, - голос Трауна стал заметно прохладнее. - Но сейчас мы говорим не о Тэлоне Каррде. Мы говорим о вас.
- Уверен, вы просто извелись в предвкушении нашей встречи, - Маззик попытался махнуть рукой; помешали наручники, и жест получился неуклюжий. - Давайте покончим с этим всем побыстрее.

Предыдущая страница 17 Следующая страница


Последний приказ 18

Траун слегка приподнял бровь.
- Вы неправильно поняли, капитан. Вас никто не собирается наказывать. Вы здесь потому, что я хочу кое-что прояснить в наших отношениях.
Маззик замер с открытым ртом. Готовые сорваться ругательства так и не прозвучали.
- О чем это вы? - подозрительно спросил контрабандист.
- О недавнем инциденте на верфях Билбринги, - ответствовал Гранд адмирал. - Нет, не стоит унижать себя отрицанием. Я знаю, что это именно вы вместе с дуро Эллором уничтожили «звездный разрушитель». Обычно Империя за подобные действия требует оплаты по высшему тарифу. Тем не менее в создавшейся ситуации я намерен оставить происшествие без последствий.
Маззик уставился на него как на полоумного. Потом вопросительно посмотрел на Пеллаэона, как будто хотел удостовериться, не сошли ли с ума все имперцы поголовно. Капитан с большим удовольствием продемонстрировал полное неведение в частности и общую невинность вообще.
- Я не понимаю…
- Все на редкость просто, капитан Маззик. - По знаку Трауна один из охранников принялся снимать с контрабандиста наручники. - Ваш налет на Билбринги стал ответом на нападение на Трогане. Все хорошо и даже прекрасно, если не считать того, что ни я, ни какой другой старший офицер Империи не давал разрешения на ту операцию. А если совсем честно, то начальник гарнизона на Трогане получил приказ ни в коем случае не мешать вашей встрече и никого из вас не трогать.
Маззик фыркнул.
- Думаете, я поверю в этот бред?
Глаза чисса весело заблестели.
- То есть вы скорее поверите в то, что я настолько некомпетентен, что позволил послать на задание столь неподготовленный отряд?
Теперь Маззик не спускал с него глаз, он попался в расставленные силки. Контрабандист по-прежнему держался враждебно, но на лице уже проступали признаки умственного труда.
- То-то я не могу отделаться от мысли, что мы слишком легко ушли… - пробормотал он.
- Значит, мы понимаем друг друга, - сказал Гранд адмирал, голос его вновь зазвучал по-светски вежливо и непринужденно. - Вопрос улажен. Экипажу челнока приказано доставить вас на вашу базу, - он быстро улыбнулся. - Точнее, на вашу запасную базу на Лелмре, куда сейчас переведены ваши корабли вместе с людьми. И вновь вынужден просить прощения за неудобства.
Взгляд контрабандиста метнулся по лицам имперцев, даже штурмовики в глухих шлемах не избежали осмотра. Забавное выражение было сейчас у Маззика. Необычайная смесь: подозрение, что все происходящее - ловкий блеф, и почти болезненная жадная надежда, что это не так.
- Предполагается, что я поверю в эту чушь? - повторил он.
- Вы свободны верить во что угодно.
Пеллаэон был готов поклясться, что Траун чуть было не отвесил учтивый поклон. Очень хотелось протереть глаза, но требовалось сохранять солидную невозмутимость.
- Но помните, что вы были у меня в руках… и что я вас отпустил. Всего хорошего, капитан. - Он начал поворачиваться, чтобы уйти.
- Эй, так кто это был тогда! - крикнул вслед Маззик. - Ну, если не имперцы?
Траун столь же изящно произвел разворот в обратную сторону.
- Имперские штурмовики, - сказал он. - Расследование еще не закончено, но на данный момент уже стало ясно, что лейтенант Коск и его люди решили подзаработать на стороне.
Маззик открыл рот. Закрыл. Траун терпеливо ждал продолжения, Пеллаэон и штурмовики - и подавно.
Это был не их спектакль, они сейчас - лишь актеры, фигуры на доске для голографических игр.
- То есть кто-то их нанял? Имперских солдат?
- Даже имперские солдаты не всегда иммунны к жажде наживы, - сумрачно кивнул Траун, на этот раз в голосе звучали ноты глубокого сожаления. - И в этом случае они жизнями заплатили за предательство. Будьте уверены, что тот или те, кто ответственен за происшествие, заплатят аналогичную цену.
- Вам известно, кто это?
- Думаю, что да, - просто сказал Траун. - Но у меня нет доказательств.
- Хотя бы намекните.
Траун саркастически улыбнулся.
- Вы и сами способны думать, капитан. Всего хорошего.
Он повернулся и зашагал прочь, всем своим видом демонстрируя, что вторично возвращаться не намерен. Пеллаэон подождал, когда Маззик вместе с сопровождающими вернется на борт челнока, затем поспешил вслед за Гранд адмиралом.
- Думаете, достаточно нагрузили его, адмирал? - негромко спросил он.
- Нагрузил? А-а, да… это совсем неважно, капитан. Мы дали ему все, что необходимо, и если самому Маззику не хватит мозгов ткнуть пальцем в Каррде, то у нас есть еще один контрабандист на роль обвинителя. В любом случае всегда лучше предложить чуть-чуть меньше, чем чуть-чуть больше. Некоторые автоматически подвергают сомнению чересчур открытую информацию.
Челнок, опять обдав палубу горячим воздухом, легко поднялся в воздух и направился к створу… и только тогда из-под арки, ведущей к механикам, вынырнул ухмыляющийся человек.
- Здорово провернули дельце, адмирал, - Нилес Шныр ловкими движениями переместил сигару из одного угла рта в другой. - Взяли, как маленького, а потом - р-раз! - и на лопатки. Он теперь долго будет переваривать это дело.
- Благодарю вас, Шныр, - сухо произнес Траун. - Ваше одобрение много значит для меня.
Секунду угонщик размышлял, потом решил не считать слова Гранд адмирала оскорблением.
- Ладно вам, - сказал он. - Че дальше-то будем делать?
На слове «будем» у Трауна глаза полыхнули огнем, но развивать тему Гранд адмирал не стал.
- Прошлой ночью Каррде передал несколько сообщений, - поделился он новостями. - Одно из них мы перехватили. Дешифровщики все еще трудятся над ним, но ничем другим, чем созывом новой встречи, оно быть не может. Как только нам будет известно время и место, вам их передадут.
- А я пойду и помогу Маззику указать на Каррде, - подхватил Шныр.
- Ничего подобного, - резко возразил Траун. - Вы будете сидеть в углу и держать рот закрытым.
Шныр даже попятился от такого напора.
- Ладно… чего уж…
Траун еще немного поджарил его взглядом.
- Вот что вы будете делать, - наконец продолжил он. - Вы сделаете так, что в руки Каррде попадет некая информация. Предпочтительно, в компьютер на борту его корабля. Именно там Маззик будет искать с самого начала.
Он сделал короткий жест. Из небольшой свиты вперед вышел офицер и вручил Шныру инфочип.
- Ага, - угонщик хитро прищурился. - Все, понял. Сделка Каррде с лейтенантом Коском, ага?
- Верно, - сказал Траун. - Плюс некоторые добавочные доказательства, которые мы уже поместили в личное досье Коска. Они не оставят ни малейших сомнений в манипуляциях Каррде. Полагаю, этого хватит.
- Эт точно, парни не любят, когда их держат за выпасков. Могут и шею свернуть, - Шныр повертел инфочип в пальцах, жуя не зажженную сигару. - Ладно. Так значит, мне надо пробраться на борт «Дикого Каррде»…
Он глянул в лицо Трауну и покорно замолчал.
- Нет, - негромко сказал Гранд адмирал, щурясь от слишком яркого света на летной палубе. - Совершенно наоборот. Вы будете держаться как можно дальше от этого корабля, а также от наземных помещений. Вам вообще не позволяется находиться в одиночестве, как только окажетесь на базе Каррде.
Шныр поморгал, опять пожевал сигару. Хотел сплюнуть на палубу, но во время опомнился, наткнувшись взглядом на Пеллаэона.
- Ага, но… а как? - Он беспомощно вертел инфочип. Пеллаэон услышал, как тяжело вздохнул Траун. Терпение Гранд адмирала все же не было безразмерным.
- На борт «Дикого Каррде» пойдет ваш дефель.
Шныр просветлел бородатым лицом.
- А! Ну да… да. Он может прошмыгнуть, и никто его не заметит.
- Пусть постарается изо всех сил, - голос Трауна внезапно стал холодным как лед. - Потому что я не забыл, какую роль вы сыграли в смерти лейтенанта Коска и его людей. Вы задолжали Империи, Шныр. И долг еще не оплачен.
Шныр побледнел, даже клочковатая борода не могла этого скрыть.
- Понял я, адмирал.
- Хорошо. Вы останетесь на своем корабле, пока дешифровщики не закончат работу. После того как получите информацию, действуйте на свой страх и риск.
- Точно, - Шныр запихал инфочип в карман. - Так. А после того как парни начистят дюзы… э-э… позаботятся о Каррде, мне-то че делать?
- Что угодно, - Траун пожал плечами. - Займитесь делами, например. Когда вы мне снова понадобитесь, я дам знать.
Шныр скривился.
- Это уж точно…
Кажется, он только сейчас стал осознавать, что долг Империи придется выплачивать еще очень долго.

16

Планета была как планета, зеленая, с синими морями и белыми пятнами облаков. Ничем она особенно не отличалась от множества миров, на которые приходилось садиться Хэну. Разве что у нее не было имени.
И космопортов. И орбитальных заводов. И городов, и электростанций. И еще много чего. То есть почти ничего не было.
- Это, что ли, она и есть? - спросил он Мару.
Та не ответила. Хэн взглянул на нее и обнаружил, что она сидит, пристально всматриваясь в висящий за лобовым иллюминатором шарик планеты.
- Так она или нет? - снова спросил он.
- Она, - ответила Мара. Голос ее прозвучал как-то глухо. - Мы на месте.
- Хорошо, - сказал Хэн, не отводя от нее тяжелого взгляда. - Просто класс. Не хочешь сказать, где эта ситхова гора? Или, может, нам стоит просто малость полетать вокруг шарика и посмотреть, откуда по нам начнут палить?
Мара с усилием взяла себя в руки.
- Это примерно на средней широте северного полушария, на полпути от полюса до экватора, - сказала она. - Недалеко от восточного побережья главного материка. Одинокая гора, возвышающаяся над лесом и лугами.
- Ладно, - Хэн ввел информацию и теперь молился, чтобы сенсоры не подвели.
Иначе пришлось бы выслушивать весьма нелицеприятные комментарии Джейд относительно «Сокола».
Дверь за его спиной скользнула в сторону, и в рубку вошли Ландо и Чубакка.
- Ну как? - спросил Ландо. - Приехали?
- Приехали, - откликнулась Мара, не дав Хэну и рта раскрыть.
Чубакка вопросительно рыкнул.
- Нет, такое впечатление, что это настоящие задворки цивилизации, - Хэн покачал головой. - Ни источников энергии, ни передатчиков нигде не наблюдается.
- А военные базы? - спросил Ландо.
- Если они там и есть, то я их не засек, - ответил Хэн.
- Интересно, - пробормотал Ландо. - Я как-то никогда не был склонен считать этого Гранд адмирала доверчивым простофилей.
- Это место создавалось как тайная сокровищница, - язвительно напомнила Мара. - А не для того, чтобы ее засекала каждая имперская железка. Поблизости не было ни гарнизонов, ни командных центров, которые Траун мог бы взять под контроль.
- То есть, что бы он тут ни затеял, это должно быть припрятано внутри горы? - уточнил Хэн.
- Еще могут быть несколько наземных патрулей снаружи, в непосредственной близости от объекта, - сказала Мара. - Но ни эскадрилий истребителей, ни тяжелого вооружения у них нет.
- Это было бы здорово - для разнообразия, - усмехнулся Ландо.
- Если только Трауну не пришла в голову светлая мысль разместить тут парочку собственных гарнизонов, - охладил его пыл Хэн. - Так что лучше бы вам с Чуй пойти в орудийные башни и проведать наших четверняшек - так, на всякий случай.
- Верно, - согласился Ландо. Калриссиан с Чубаккой ушли. Хэн скорректировал курс на сближение и включил режим поиска.
- Проблемы? - спросила Мара.
- Да вроде нет, - заверил ее Хэн, не отрываясь от дисплеев. Ничего не обнаруживалось. - Мне просто показалось пару раз, что вон там что-то болталось.
- Когда мы с Калриссианом меняли курс у Оброа-скай, он тоже думал, что ему показалось, - сказала Мара, тоже вглядываясь в дисплей. - Возможно, это просто очень серьезная защита от сканирования сенсорами.
- Или просто глюк, - сказал Хэн. - Что-то у нас последнее время «фабритек» барахлит.
Мара посмотрела в правобортовой иллюминатор.
- Могло случиться так, что нас выследили от Корусканта?
- А кто вообще знал о нашем отлете? - возразил Хэн. Нет, ничего там не было. Должно быть, померещилось. - Насколько хорошо ты вообще знаешь эту сокровищницу?
Мара медленно производила визуальное сканирование поверхности планеты под ними - справа налево.
- Маршрут от входа до тронного зала, в основном, - ответила она на его вопрос. - Но я знаю, где располагается зал с клонирующими цилиндрами Спаарти.
- А как генераторы?
- На самом деле я их ни разу не видела, - сказала она. - Но я помню, как кто-то говорил, что система охлаждения берет воду из реки, которая протекает по северо-восточному склону горы. Возможно, генераторы где-то там.
Хэн покусал губу.
- А главный вход - с южной стороны.
- Единственный, - поправила Мара. - Это единственный путь внутрь или наружу.
- Мне уже приходилось слышать подобное, - усмехнулся Хэн.
- Здесь это - чистая правда, - отрезала она. Хэн пожал плечами.
- Ладно.
Спорить не было никакого смысла. Во всяком случае, до тех пор, пока они не осмотрятся на месте.
Дверь скользнула в сторону. Хэн оглянулся через плечо и увидел, что в рубку вошел Люк.
- Мы на месте, малыш, - сказал он.
- Я знаю, - кивнул Люк. Он шагнул ближе и остановился за спиной у Мары. - Мара мне сказала.
Хэн удивленно покосился на Мару. Насколько он мог судить, Джейд весь полет только тем и занималась, что старательно избегала Люка. Что было не так-то легко на корабле размеров «Сокола». Люк отвечал ей полной взаимностью, стараясь не попадаться у нее на пути, что было отнюдь не легче.
- Да ну? - высказался Хэн. - Так-таки и сказала?
- Все нормально, - заверил его Люк, разглядывая планету в лобовом иллюминаторе. - Так это Вейланд.
- Вейланд, - коротко подтвердила Мара. Она отстегнула ремни безопасности и просочилась мимо Люка к двери. - Я вернусь, - бросила она через плечо и удалилась.
- Эк вы хорошо сработались, - прокомментировал Хэн, когда дверь за ее спиной закрылась.
- Сработались, - совершенно серьезно подтвердил Люк, усаживаясь в освободившееся кресло второго пилота. - Ты бы видел нас на «Химере», когда мы спасали Каррде. Знаешь, она из тех людей, с которыми хорошо работать бок о бок.
Хэн одарил его полным скептицизма взглядом.
- Ну да. Если не обращать внимания на то, что она так и норовит всадить тебе в этот бок перо.
- Я рискну, - улыбнулся Люк. - Если хочешь, считай это одной из дурацких джедайских штучек.
- Люк, это не смешно, - проворчал Хэн. - Мара не собирается отказываться от идеи убить тебя. Она об этом Лейе еще на Корусканте сказала.
- Что говорит о том, что на самом деле она этого не хочет, - возразил Люк. - Люди вообще-то не имеют обыкновения объявлять о своих намерениях убить кого-либо. Особенно родственникам, предполагаемой жертвы.
- Ты на эту гипотезу голову готов прозакладывать?
Люк вяло пожал плечами.
- Уже прозакладывал.
«Сокол» теперь скользил в верхних слоях атмосферы, и компьютер наконец-то определил предположительные координаты горы Тантисс.
- Ну, если тебе интересно мое мнение, сейчас не время блефовать, - сказал Хэн, изучая карту.
Лучше всего зайти с юга, решил он. Так лес даст им прикрытие и при посадке, и когда им придется идти пешком.
- У тебя есть другие предложения? - спросил Люк.
- Ага, одно имеется, - Хэн положил корабль на курс к далекой горе. - Оставить ее на «Соколе», когда сядем.
- Живой?
Хэн подумал, что в его жизни бывали ситуации, когда подобный вопрос звучал без доли юмора.
- Конечно, живой, - твердо сказал он. - Существует масса способов, как сделать так, чтобы она не смогла осложнить нам жизнь.
- Ты что, правда, думаешь, что она согласится остаться? - спросил Люк.
- А кто сказал, что мы будем спрашивать ее мнения? - очень натурально удивился Хэн.
Юный джедай, последняя опора справедливости в этой Галактике, с упреком покачал головой.
- Хэн, мы не можем так поступить. Она должна видеть это - от начала до конца.
- Что именно? - рыкнул Хэн. - Уничтожение фабрики клонов или твою смерть?
- Не знаю, - тихо сказал Люк. - Быть может, и то и другое.

* * *

До того как присоединился к Альянсу, Хэн не особенно жаловал леса. Правда, из этого вовсе не следовало, что он их активно не жаловал. Просто леса не относились к той категории объектов, о которой приходится слишком часто задумываться среднестатистическому контрабандисту. Большую часть времени приходится проводить за сдачей-приемкой товара в маленьких занюханных космопортах вроде Мос Айсли или Абрегадо-рэй. И даже в тех редких случаях, когда ты встречаешься с клиентом в лесу, ты смотришь в основном за клиентом, оставляя ему удовольствие любоваться окружающей природой. В результате у Хэна создалось впечатление, что все леса более или менее похожи друг на друга.
Когда он пришел в Альянс, все изменилось. Эндор, Корстрис, Федже и дюжина других миров заставили Хэна понять, что двух одинаковых лесов во вселенной не бывает. В каждом - своя флора и фауна и свой набор головных болей, которыми лес щедро обеспечивает незадачливого путешественника. Это была одна из тех наук, которые работа на Альянс заставила Хэна изучить гораздо глубже, чем ему бы хотелось.
Вейландская чащоба не обманула самых худших его ожиданий. Первая задачка, которая встала перед Хэном, - как посадить «Сокол», не проделав при этом в лесном пологе здоровенную дыру, которую пилот ДИ-истребителя мог бы прохлопать, только заснув на лету. Пришлось сначала отыскать уже готовую дыру - оставшуюся от поваленного дерева-исполина. Засунуть туда корабль в условиях планетарной гравитации оказалось трюком почище маневров в поясе астероидов. Вторая головная боль поджидала уже под кронами деревьев - оказалось, что в тени исполинов разросся нижний ярус деревьев. Хэну ничего не оставалось, как ломиться сквозь ветки и сшибать верхушки. Прежде чем ему удалось выровнять и посадить «Сокол», корабль, конечно, основательно поцарапало.
- Мягкая посадка, - пробрюзжал Ландо, потирая плечо под страховочным ремнем, пока Хэн отключал репульсоры.
- Ну, по крайней мере, сенсоры уцелели, - похвастался Хэн.
Ландо передернуло.
- Ты же не собираешься продолжать в том же духе, а?
Хэн пожал плечами и запустил сканирование окрестностей на предмет живых организмов. Самое время посмотреть, кто там бродит снаружи.
- Кто бы говорил! Ты когда-то обещал, что вернешь мне корабль без единой царапины, - напомнил он.
- Договорились, - буркнул Ландо. - В следующий раз я буду разбираться с генератором щита, а ты полетишь в глотку Звезды Смерти.
На самом деле это было не смешно. Если Империя наскребет достаточно ресурсов из старых запасов, с Трауна станется отгрохать еще одну проклятущую штуковину.
- Мы готовы, - сообщила обнаружившаяся в дверях рубки белобрысая голова Люка, возбужденно хлопая ресницами. - Что видно, что слышно?
- Пока ничего особо страшного, - сказал Хэн, считывая данные с дисплея. - Там бродит шайка зверюг, но держится на расстоянии.
- И велики ли эти зверюги? - поинтересовался Ландо, заглядывая Хэну через плечо.
- И сколько это - шайка? - добавил Люк.
- Десятка полтора, - ответил Хэн. - Ничего такого, с чем мы бы не смогли при необходимости справиться. Пошли посмотрим.
У наружного шлюза их уже ждали Мара, Чубакка, Р2Д2 и Ц-ЗПО. Последний, для разнообразия, помалкивал.
- Мы с Чуй идем первыми, - сказал Хэн, вынимая бластер. - Держитесь начеку и не отставайте.
Он хлопнул по запирающему механизму, люк открылся, трап с тихим треском опустился на палую листву. Хэн начал спускаться, стараясь ничего не упустить из поля зрения.
Первый экземпляр он заметил, еще не дойдя до подножия трапа. Экземпляр тихо сидел у основания толстой ветки. Это было серое создание с белыми крапинками на спине, метра два от кончика носа до кисточки на хвосте. И если судить по его когтям и клыкам, создание было отнюдь не травоядным.
Чубакка, идущий рядом, тихо проворчал.
- Ага, я вижу, - прошептал Хэн в ответ. - И где-то еще четырнадцать штук бродят.
Чубакка снова заворчал, помогая себе жестами.
- Ты прав, - задумчиво согласился Хэн, разглядывая хищника. - Мне тоже сдается, что я эту животину где-то видел. Может, она смахивает на пантака с Мантессы, а?
Чубакка подумал и рыкнул отрицательно.
- Ладно, потом разберемся, - решил Хэн. - Люк?
- Я здесь, - раздался голос Люка. Похоже, малыш еще не начал спускаться.
- Вы с Марой начинайте выгружать снаряжение, - приказал Хэн, пристально наблюдая за хищником. Звуки человеческой (и вуковской) речи, казалось, зверя совершенно не волновали. - И начните с гравициклов. Ландо, ты будешь их прикрывать. Будь начеку.
- Хорошо, - откликнулся Ландо.
Наверху раздалось несколько хлопков и щелчков - Мара с Люком высвободили гравициклы из креплений. Потом, когда первые две машины были готовы, раздался мягкий гул активированных репульсоров.
А в следующее мгновение хрустнули ветки, посыпалась листва, и хищник прыгнул.
- Чуй! - только и успел крикнуть Хэн, прежде чем зверь оказался прямо у него над головой.
Соло выстрелил, разряд угодил в грудь зверю. Хэн даже умудрился уклониться от обрушившейся на него туши. Чубакка тем временем издавал боевой клич вуки, стреляя снова и снова, по мере прибытия новых хищников к месту событий. Кто-то что-то прокричал наверху у начала трапа, сверкнула еще одна вспышка бластерного разряда.
Краем глаза Хэн засек расширенный и дополненный набор когтей, движущийся в его сторону, и движущийся слишком быстро. Хэн успел выбросить руку вперед, защищая лицо. Через мгновение хищник обрушился на него всей массой. Секунду он по полной программе получал ощущения от веса навалившегося на него зверя и пронзительной боли, когда когти прошили его камуфляжную куртку…
А потом вдруг полегчало. Хэн опустил руку и успел заметить, как хищник стрелой метнулся вверх по трапу, явно намереваясь запрыгнуть внутрь «Сокола». Хэн перекатился и выстрелил. Одновременно сверкнул разряд со стороны люка - кто-то, кто был на борту, поразил ту же цель.
Раздался предупреждающий рев Чубакки. Хэн, у которого просто не было времени встать, снова перекатился и обнаружил, что по земле к нему несутся еще трое хищников. Двумя выстрелами он свалил одного из них и как раз пытался извернуться так, чтобы поймать на мушку второго, когда прямо перед его носом приземлилась пара черных сапог. Два оставшихся зверя в прыжке напоролись на сверкающую черту зеленого света.
Хэн опять перевернулся, тяжело поднялся на ноги и огляделся. Люк стоял прямо перед ним, пригнувшись и не опуская лазерного меча. По другую сторону от трапа возвышался Чубакка в окружении трех живописно разбросанных мертвых хищников.
Хэн перевел взгляд на убитого зверя рядом. Теперь, когда он смог как следует рассмотреть его поближе…
- Осторожно - там еще трое, - предупредил Люк.
Хэн посмотрел, но в поле зрения обнаружил только двоих зверей, скорчившихся в ветвях.
- Они нас не тронут, - успокоил он Люка. - Кто-нибудь из них прорвался на борт?
- Далеко они не ушли, - заверил его тот. - Чем вы их так всполошили?
- Это не мы, - ответил Хэн, засовывая бластер в кобуру. - Это вы с Марой включили репульсоры гравициклов.
Чубакка встрепенулся и прорычал в том смысле, что теперь и он вспомнил.
- Да, ты прав, дружище, - кивнул Хэн. - Вот где мы на них уже натыкались.
- Да что они такое? - вопросил Люк.
- Это гаррали, - сказала Мара. Она стояла на трапе, пригнувшись, с бластером наизготовку и пристально всматривалась в трупы животных, валяющиеся вокруг Чубакки. - В Империи их использовали как сторожевых зверей, обычно - в окрестностях пограничных гарнизонов, расположенных в сильно лесистой местности, где от дроидов-разведчиков толку мало. Шум работающих репульсоров содержит ультразвук определенной частоты, который издают их природные жертвы. Этот ультразвук притягивает их, как магнитом.

Предыдущая страница 18 Следующая страница


19 Тимоти Зан

- Так вот почему они собрались здесь и ждали нас, - сказал Люк.
Лазерный меч он деактивировал, но из рук пока не выпускал.
- Корабельные репульсоры они слышат за несколько километров, - сказал Мара. Перепрыгнув прямо через перила трапа, она опустилась на колени у одного из мертвых гарралей и зарылась пальцами в густую шерсть. - А это значит, что если на них были радиомаячки, на горе Тантисс уже знают, что мы здесь.
- Класс, - прошипел Хэн, садясь на корточки у ближайшей туши. - Что мы ищем, ошейник?
- Возможно, - сказала Мара. - И на лапах тоже посмотри.

Несколько тревожных минут ушло на то, чтобы удостовериться, что ни на одном из гарралей маячков не было.
- Может, это потомки тех, кого завезли сюда охранять гору, - предположил Ландо.
- Или как раз отсюда гаррали и родом, - сказала Мара. - Мне никогда не попадалось название планеты, с которой они произошли.
- Все равно у нас проблемы, - сказал Хэн, брезгливо спихивая последнего гарраля с трапа «Сокола». - Раз мы не можем использовать гравициклы, придется идти пешком.
Со стороны люка раздалось электронное посвистывание.
- Прошу прощения, сэр, - встрял Ц-ЗПО. - Относятся ли ваши последние слова также и к нам с Р2-Д2?
- Да! - отрезал Хэн. - Если только вы не научились летать.
- Но, сэр, позвольте вам заметить, что я и в особенности Р2Д2 фактически не приспособлены для лесных походов, - церемонно заметил Ц-ЗПО. - Если грузовой транспорт отпадает, возможно, следует предпринять другие меры.
- Меры, - рявкнул Хэн, - будут состоять в том, что вы оба пойдете своим ходом, как все остальные, - меньше всего на свете ему сейчас хотелось провести остаток дня в спорах с золотистым дроидом. - Вам уже приходилось пешкодралить на Эндоре, справитесь и сейчас.
- Но на Эндоре нам не приходилось делать такие длинные переходы, - примирительно напомнил Люк. - Путь к горе Тантисс займет недели две.
- Ну, не преувеличивай, не так все плохо, - фыркнул Хэн, прикидывая. Хоть все было не так плохо, но и совсем даже не здорово. - Дней восемь-десять максимум. Может, на пару дней больше, если вляпаемся в неприятности по дороге.
- Вляпаемся, - мрачно подтвердила Мара, усаживаясь на трапе и пристраивая бластер в кобуру. - Зуб даю.
- Хочешь сказать, что местное население не славится гостеприимством? - уточнил Ландо.
- Хочу сказать, - желчно ответила Мара, - что они примут нас с распростертыми объятиями. На этой планете издавна обитали две расы - псаданы и минейрши. И ни одна из них не питала особой любви к людям еще задолго до того, как Империя построила базу в горе Тантисс.
- Ну, хорошо хоть они не на стороне Империи, - сказал Ландо.
- Нам от этого будет ненамного уютнее, - проворчала Мара. - А там, где они нас оставят в покое, - это упущение исправят обычные хищники.
Хэн огляделся. Ему показалось, что в чащобе что-то мелькнуло. Что-то, кроме обычного мельтешения…
- Ну что ж, тогда остановимся на двенадцати днях, - сказал он. Собственное утверждение, что никто не висел у них на хвосте с самого Корусканта, вдруг вызвало у него смутные сомнения. - Приступим. Ландо, Мара - собирайте рюкзаки и снаряжение из расчета на пеший поход. Чуй, достань все сухие пайки из наших аварийных комплектов - лишняя жратва нам не повредит. Люк, вы с дроидами отправляйтесь вон туда, - он махнул рукой, - и поищите там что-нибудь наподобие тропы. Может, попадется высохшее русло ручья - по идее, раз мы близко к горе, они тут должны быть.
- Конечно, сэр, - живо согласился Ц-ЗПО, ковыляя вниз по трапу. - Пойдем, Р2.
Остальные пробормотали подтверждение и отправились выполнять порученные им задачи. Хэн двинулся к трапу, но Люк его остановил.
- Что не так? - вполголоса спросил малыш. Хэн резко обернулся и снова оглядел деревья.
- Эти гаррали, которые сидели там в кронах. Они куда-то подевались.
Люк тоже оглянулся.
- Они все ушли одновременно? - спросил он.
- Не знаю, - ответил Хэн. - Не видел, когда они смылись.
Люк потеребил рукоять лазерного меча.
- Думаешь, они почуяли имперский патруль?
- Или стадо этих животин, кем они обычно питаются, - помнишь, Мара упоминала? Ты что-нибудь улавливаешь?
Люк глубоко вдохнул, на секунду задержал дыхание и медленно выпустил воздух.
- Я не чувствую чужого присутствия. Но они могут быть просто вне моей досягаемости. Думаешь, стоит все отменить?
Хэн покачал головой.
- Если мы сейчас смотаем удочки, мы потеряем наш единственный шанс. Если они знают, что мы нашли их фабрику клонов, им нет смысла притворяться, что они просто пролетали мимо на рыбалку. Пока мы соберемся и рванем отсюда на полной тяге, они уже успеют подтянуть парочку «звездных разрушителей», чтобы нас встретить.
Люк поморщился.
- Думаю, это так. И ты прав - если они выследили «Сокол», то чем раньше мы отсюда уберемся, тем лучше. Ты собираешься передавать наши координаты на Корускант?
- Не знаю, - Хэн с нежностью посмотрел на нависающее над ним брюхо «Сокола» и постарался не думать о том, как имперцы снова начнут лапать его своими грязными пальцами. - Мы не сможем послать достаточно узконаправленный сигнал, чтобы его не перехватил патруль, буде таковой над нами окажется. Я уже молчу про то, что передатчик наш последнее время что-то барахлит.
Люк тоже покосился наверх.
- Звучит рискованно, - сказал, он. - Если у нас возникнут по-настоящему серьезные проблемы, никто даже не будет знать, куда прислать подкрепление.
- Ага, а если мы отошлем наши координаты прямиком имперскому патрулю, у нас эти самые серьезные проблемы возникнут гарантированно. И очень быстро, - проворчал Хэн. - Жду предложений.
- А давай я задержусь здесь на несколько часов? - немедленно внес предложение Люк. - Если патрули так и не покажутся, можно будет без опаски отправить сообщение.
- Забудь, - Хэн покачал головой. - Тебе придется догонять нас в одиночку, и у тебя будет маловато шансов не потеряться.
- Я готов рискнуть.
- А я нет! - отрезал Хэн. - Не говоря уже о том, что стоит тебе куда-нибудь отправиться одному, ты обязательно по возвращении застаешь меня по уши в… неприятностях.
Люк печально улыбнулся.
- Да, порой все именно так и выглядит.
- А то ж! - хмыкнул Хэн. - Ладно, хватит попусту время терять. Вали отсюда и найди нам тропу.
- Хорошо, - со вздохом согласился Люк.
На его физиономии было ясно написано, что весь этот бардак ему по-прежнему не нравится. Возможно, он даже начал приходить к мысли, что с самого начала это была не самая остроумная его идея.
- Ц-ЗПО, Р2! Пошли.

* * *

Тяжелее всего был первый час поисков. Едва заметный след Р2Д2 обрывался в зарослях колючих кустов не далее чем в сотне метров. Пришлось ломиться через густой подлесок. При этом они потревожили не только растения и провели несколько очень неприятных минут, отбиваясь от шестиногих тварей около полуметра в длину, которые отчаянно кусались и царапались. К счастью, их зубы и когти были рассчитаны на дичь помельче, так что, за исключением Ц-ЗПО, который обзавелся симпатичными следами зубов на левой ноге, никто не пострадал. Ц-ЗПО, конечно, принялся причитать - гораздо больше, чем того заслуживали и происшествие, и нанесенный ему урон. Через несколько минут на его стоны прибежала бурая чешуйчатая зверюга и вцепилась дроиду в руку. Хэн тут же уложил зверюгу метким выстрелом, а Люку пришлось воспользоваться лазерным мечом, чтобы освободить конечность Ц-ЗПО. Тот, конечно, нацелился поднять еще больший вой, и Хэн принялся расписывать, как хорошо было бы выпалить из бластера в одного разговорчивого золотаря и оставить его на растерзание падальщикам, - но тут впереди наконец совершенно неожиданно показалось русло ручья, который они уже отчаялись найти. Теперь дело пошло веселее - идти стало легче, и местные твари реже падали на голову. Так что до наступления сумерек они успели пройти километров десять.
- Навевает чудесные воспоминания, правда? - не преминула поддеть Люка Мара, скидывая рюкзак рядом с низкорослыми кустиками, растущими по берегам ручья.
- Совсем как на Миркре, - согласился Люк, лазерным мечом срубая колючие кусты, которые ему уже основательно поднадоели за время путешествия. - Знаешь, я бы ни за что в жизни не догадался, что произошло после того, как мы унесли ноги.
- А ты как думал? - откликнулась Мара. - Мы буквально двух шагов не дошли до АТВ Трауна. И еще раз чуть не засекли их, когда Каррде настаивал выйти на разведку.
- Ты поэтому с нами? - спросил Люк напрямик. - Потому что Траун начал охоту за головой Каррде?
- А ну-ка, давай кое-что проясним раз и навсегда, Скайуокер, - взвилась Мара. - Я работаю на Каррде. А Каррде уже говорил вам, что будет сохранять нейтралитет в этой вашей войне. И единственная причина, почему я здесь, это то, что я немного знаю об эпохе Войны клонов и не хочу, чтобы Галактику снова заполнили холодные рыла этих дублей. А вы здесь только потому, что одной мне эту дыру не разнести. Кишка тонка.
- Понял, - Люк срезал еще один куст, деактивировал меч и с помощью Силы швырнул оба куста на дно оврага. - Н-да, никого, кому приспичит до нас добраться, это, конечно, не остановит… - скептически оценил он свою баррикаду, - но, может быть, хоть немного задержит.
- И то хорошо, - буркнула Мара. Она достала из рюкзака походный рацион - жесткий безвкусный брусок. - Остается только надеяться, что это не один из тех дивных уголков Галактики, где по ночам выходят на охоту по-настоящему опасные хищники.
- Может, сенсоры Р2Д2 сумеют вовремя засечь их приближение, - вздохнул Люк. Он снова активировал меч, срезал еще пару здоровенных кустов. Он уже примеривался, как бы получше зашвырнуть их на верхушку баррикады, но тут он почувствовал, как в мыслях Мары что-то слегка изменилось Он повернулся и увидел, что она как ненормальная уставилась на его лазерный меч, забыв про надкушенный паек. - Мара? - окликнул он. - Ты в порядке?
Она почти виновато отвела глаза.
- Да, - глухо сказала она. - Конечно, - она исподтишка снова покосилась на него и зло вгрызлась в ни в чем не повинный паек.
- Ладно, - Люк деактивировал меч и с помощью Силы забросил срезанные кусты поверх предыдущих. Все равно это несерьезное препятствие, решил он, критически оглядев свое творение. Но если пару вон тех лиан натянуть между вон теми деревьями…
- Скайуокер…
Он обернулся.
- Что?
Мара сидела на рюкзаке и дожевывала паек.
- Я должна спросить, - тихо сказала она. - Ты - единственный, кто это знает. Как погиб Император?
С минуту Люк молча смотрел на нее. Даже в тусклом свете угасающего дня он ясно видел тупую, ноющую боль в ее глазах. Конечно, горькие воспоминания. Красивая жизнь и надежды на блестящее будущее, которые в одночасье рухнули у Эндора. Но сейчас это была не только боль, но и не менее сильная решимость. Она действительно хотела знать это, как бы болезненно это для нее ни было.
- Император пытался обратить меня на Темную сторону, - сказал Люк.
На него самого нахлынули болезненные воспоминания. Воспоминания, к которым он не любил возвращаться, спрятав их в самом дальнем уголке сердца. Словно это не Император, а он сам погиб тогда у Эндора.
- Ему это почти удалось. Но вместо этого, я прекратил бой с Вейдером и развернулся к нему. Думаю, он полагал, что если я убью Вейдера в гневе, я откроюсь для него с темной стороны.
- Значит, вместо этого ты набросился на него, - обвинительным тоном произнесла Мара. В ее глазах полыхнула злоба. - Вы обратились против него - вы оба…
- Погоди, - запротестовал Люк, - я не нападал на него - если не считать того первого выпада.
- Что ты несешь? - возмутилась она. - Я сама это видела. Я видела, как вышли на него - с лазерными мечами. Я сама видела, как ты напал на него.
Люк ошарашенно уставился на нее. Мара Джейд, Рука Императора, которая могла слышать его голос на любом краю Галактики. Должно быть, в момент гибели Палпатина, она была с ним в контакте и действительно видела все. Вот только почему-то с некоторыми исправлениями и дополнениями.
- Я не нападал на него, Мара, - твердо повторил он. - Палпатин чуть не убил меня, но Вейдер схватил его и бросил в шахту. Да я бы и не смог ничего сделать, даже если бы и хотел, - я же все еще был наполовину парализован его разрядами.
- Что ты имеешь в виду - «даже если бы и хотел» ? - недоверчиво процедила Мара. - Разве не за этим ты поднялся на борт Звезды Смерти?
Люк покачал головой.
- Нет. Я шел туда за отцом.
Мара отвернулась, но Люк чувствовал смятение в ее душе.
- Почему я должна тебе верить? - спросила она наконец.
- А зачем мне лгать? - парировал он - Ведь если бы меня там не было, Вейдер бы не обратился против него. Так что, в этом смысле, я все равно несу ответственность за его гибель.
- Верно, ты виноват, - резко сказала Мара. Но прежде чем это сказать, она мгновение поколебалась. - И я об этом не забуду.
Люк молча кивнул. Он ждал, что она скажет еще что-нибудь, но она надолго замолчала. Люк снова занялся кустами.
- Я бы на твоем месте так не надрывалась, - раздался у него за спиной спокойный голос Мары. Похоже, она снова тщательно контролировала себя - Ты же не хочешь, чтобы мы оказались в ловушке, если что-то большое проломится к нам через эти твои кусты?
- Ценное замечание, - согласился Люк, имея в виду и то, что было сказано, и подтекст, который скрывался за словами.
У них была задача, и до тех пор, пока она не выполнена, он будет нужен Маре живым. А потом ей придется взглянуть в лицо своей судьбе. Или, быть может, круто ее изменить.
Он деактивировал меч и шагнул следом за Марой туда, где остальные ставили лагерь. Пора было проведать дроидов.

17

Двери, ведущие в Зал собраний, скользнули в стороны, и на Променад выплеснулась россыпь неторопливых живых и механических особей, сотрясающих воздух оживленной разноязыкой деловитой болтовней. Лейя с Зимой влились в эту жидкую толпу и переглянулись. Лейя чуть заметно кивнула.
Настало время для представления.
- Было еще что-нибудь важное, о чем мне надо знать? - деловито спросила советник Органа Соло, фланируя в толпе.
- Пожалуй, стоит упомянуть несколько необычное дополнение к рапорту с Пантоломина, - отвечала ее помощница, рассеянно и невзначай оглядывая прохожих. - Некий охотник за головами утверждает, что ему удалось проникнуть на имперские верфи на Орд Траси, и предлагает поставлять нам за деньги информацию об их новом проекте.
- Лично с меня уже хватит охотников за головами, - сказала Лейя.
Она очень старалась не слишком глазеть по сторонам. Вполне достаточно того, что Зима с ее идеальной памятью запомнит всех, кто был достаточно близко, чтобы слышать их разговор.
- А что говорит полковник Дерлин? Мы можем доверять этому охотнику?
- Полковник не вполне уверен, - сказала Зима. - Этот контрабандист предоставил нам, как он выразился, бесплатный образец своего товара: сведения о том, что в ближайшее время с верфей сойдут три «звездных разрушителя». Полковник Дерлин поручил коммандеру Харлейсу разработать план, чтобы проверить эту информацию.
Теперь они уже шли по Променаду, в хвосте небольшой группы существ, которые еще не рассосались по офисам и конференц-залам.
- Звучит рискованно, - озабоченно произнесла Лейя, старательно следуя заранее разработанному сценарию. - Надеюсь, он не собирается просто пройтись пару раз на бреющем полете над этими верфями?
- В рапорте не было никаких подробностей, - отвечала Зима, - но в приложении содержался запрос о возможности одолжить фрахтовик у кого-то, кто сотрудничает с Империей.
Последний из чиновников свернул в боковой коридор, и Лейя с Зимой остались одни - если не считать всевозможных техников, секретарей, ассистентов техников, помощников секретарей, прочего служебного персонала при правительстве. Лейя украдкой огляделась и решила, что смысла переходить к следующему акту сценария уже нет. Она поймала взгляд Зимы, снова чуть заметно кивнула, и они зашагали к турболифтам.
Когда родился этот план, стало ясно, что первым делом им потребуется укромный уголок, где Гент мог бы оборудовать себе рабочее место так, чтобы кроме них четверых об этом не знала ни единая живая душа. К счастью, как следует порывшись в старых планах Дворца, они сумели отыскать почти идеальное местечко. Это была старая резервная аккумуляторная, втиснутая между помещениями, которые ныне занимала интендантская служба артиллеристов, и офисами командования истребителей. Аккумуляторная давным-давно не использовалась, кто-то озаботился ее запереть и запечатать. Лейя проделала туда новый вход из служебного коридора при помощи лазерного меча, Бел Иблис помог подвести питание и сетевые кабели, а Гент установил свою дешифровальную программу.
Теперь у них было все необходимое. Кроме результатов.
Когда Лейя с Зимой вошли, Гент восседал в единственном кресле, сложив ноги на пульт и меланхолически уставясь в пространство. Они успели войти и запереть за собой дверь, прежде чем юный мечтатель вообще уловил их присутствие.
- А, привет, - встрепенулся Гент, заметив наконец, что он больше не один, и с грохотом уронил ноги на пол.
- Не так громко, пожалуйста, - непроизвольно поморщившись, напомнила Лейя.
Офицеры, работающие в примыкающих офисах, конечно, скорее всего, припишут любые шумы за стеной своим соседям, но с другой стороны, а вдруг - нет?
- Генерал Бел Иблис уже доставил последние передачи? - спросила Лейя.
- Угу. Где-то с час назад, - теперь Гент с перепугу перешел на почти беззвучный шепот. - Я как раз закончил дешифровку.
Он бодро что-то отстучал на клавиатуре, и по дисплею поползли перехваченные донесения источника Дельфа. Лейя принялась просматривать их, стоя за плечом ледоруба, который и не подумал уступить даме кресло.
Там были детали передислокации войск, что-то сильно напоминающее стенограммы дипломатических переговоров на высоком уровне, последние пикантные сплетни Дворца - как всегда, источник Дельфа доносил обо всем подряд, независимо от значимости информации.
- А вот и одна из наших приманок, - Зима изящным ноготком указала на строчку на дисплее,
Лейя вчиталась. Неподтвержденные разведданные из системы Бфасша о том, что «Химеру» и ее корабли поддержки видели в районе Анкорона. Да, эту информацию действительно подбросили они с Зимой.
- И сколько ушей это слышали? - спросила она.
- Всего сорок семь пар, выше высочество, - Зима уже вовсю колдовала над декой Гента. - Это было вчера во втором часу, во время заседания Совета, так что Променад был практически пуст.
Лейя кивнула и снова стала просматривать донесения на дисплее. К тому времени когда Зима закончила список тех, кто слышал первую приманку, Лейя нашла еще три. Пока Зима разбиралась с ними, Лейя отыскала еще пять.
- Похоже, мы у цели, - сказала Лейя, когда Зима передала Генту первые три списка и стала работать над остальными. - Давай-ка пропустим это через твой фильтр.
- Щас, - Гент с некоторым усилием перестал ошалело пялиться на Зиму и вернулся к консоли. За те три дня, что они работали в этом режиме, он никак не мог привыкнуть, что она помнит все мельчайшие подробности нескольких десятков коротких разговоров. - Ладно, посмотрим. Сейчас… корреляции… ага. Осталось сто двадцать семь кандидатов. В основном, похоже, техники, админы всех мастей и пара дипломатов с других миров.
Лейя покачала головой.
- Ни у одного из них не могло быть доступа ко всей этой информации, - она махнула рукой в сторону экрана, на котором были расшифрованные донесения источника Дельфа. - Это должен быть кто-то значительно более высокого ранга…
- Погодите, - перебил Гент, ткнув пальцем с обгрызенным ногтем в одну из строчек списка. - Если вам нужна большая шишка, то тут есть одна. Советник Сиан Тевв с Суллуста.
Лейя с сомнением посмотрела на экран.
- Это невозможно, - сказала она. - Он был одним из первых лидеров Альянса. На самом деле, я всегда думала, что именно он привел к нам Ниена Нунба и его эскадрилью, после того как Империя заставила их покинуть систему Суллуста.
Гент пожал плечами.
- Ну, насчет этого я не в курсе. Я только знаю, что он слышал все пятнадцать этих ваших приманок, которые поймал и передал источник Дельфа.
- Это не может быть советник Тевв, - рассеянно сказала Зима, не отрываясь от работы над очередным списком. - Ни при одном из последних шести разговоров его не было.
- А может, кто-то из его помощников слышал, - выдвинул предположение Гент. - Ему же не обязательно было слышать все это своими ушами.
Зима покачала головой, по-прежнему не отвлекаясь от деки.
- Нет. Один из его помощников действительно присутствовал, но только при одном из шести разговоров. Что более важно, советник Тевв как раз слышал два наших разговора позавчера, сведения из которых в донесения источника Дельфа не попали. В девять пятнадцать утра и в два сорок восемь пополудни.
Гент сверился с соответствующим списком.
- Точно, - подтвердил он. - Как-то я об этом не подумал. Наверно, мне стоит разработать фильтр получше.
За спиной Лейи с тихим скрипом отворилась их самодельная дверь. Лейя дернулась было, но это оказался генерал Бел Иблис.
- Так и думал, что найду вас здесь, - приветливо кивнул он Лейе. - Мы собираемся опробовать план «Звездная пыль», не хотите пойти взглянуть?
Это был последний план по обнаружению роя замаскированных астероидов, который Траун оставил на орбите Корусканта.
- Да, пожалуй, - согласилась Лейя. - Зима, когда ты здесь закончишь, я буду в командном штабе.
- Да, ваше высочество.
Служебный проход был узким, так что Бел Иблис галантно пропустил Лейю вперед, а сам пошел следом.
- Удалось что-нибудь обнаружить? - спросил он из-за ее плеча.
- Зима еще работает над вчерашними списками, - ответила Лейя. - А пока что у нас порядка ста тридцати кандидатов.
- Учитывая, как много нас во Дворце, я бы сказал, что некоторого прогресса мы все же достигли, - рассудительно сказал генерал.
- Да, наверное, - Лейя поколебалась, но все же решила поделиться с Бел Иблисом своими сомнениями. - Знаете, мне кажется, что этот план сработает только в том случае, если источник Дельфа - это один-единственный шпион. А если тут работает целая группа, таким способом нам их не вычислить.
- Возможно, - признал Бел Иблис. - Хотя мне не хотелось бы думать, что здесь так много предателей. На самом деле мне все еще трудно смириться с мыслью о том, что во Дворце есть хотя бы один изменник. Я всегда был склонен считать источник Дельфа неким экзотическим подслушивающим устройством. Что-то, что нашей службе безопасности просто пока еще не удалось обнаружить.
- Я видела, как они проводят свои проверки, - сказала Лейя. - Не могу себе представить, как шпионское устройство могло бы остаться при этом незамеченным.
- К сожалению, я тоже не могу.
Когда они добрались до командного штаба, генерал Риеекан и адмирал Драисон уже стояли у главного пульта и ждали их.
- Принцесса, - несколько чопорно приветствовал Лейю Риеекан. - Вы как раз вовремя.
Лейя подняла взгляд на обзорный экран. От группы кораблей на высокой орбите отделился старый транспортник и начал осторожно приближаться к планете.
- Где вы планируете начать? - почему-то шепотом спросила она.
- Над самым планетарным щитом, советник, - ответил Драисон. - Анализ данных показал, что большинство замаскированных астероидов вращаются на низких орбитах.
Лейя кивнула. Начинать действительно имело смысл с самых «снизившихся» астероидов, поскольку именно они первыми начнут угрожать планете, если отключить щит.
Медленно и неуклюже, как и всякий корабль под дистанционным управлением, транспортник вышел на исходную позицию.
- Так, - удовлетворенно крякнул Драисон. - Первый транспортник, заглушить двигатель, приготовиться к сбросу по моей команде. Внимание… сброс!
В первое мгновение ничего не происходило. Потом из кормовой части корабля взметнулось облако блестящей пыли и заклубилось позади транспортника.
- Пусть сбросит всю, - сказал Драисон. - «Гончей» - приготовиться стрелять пучком отрицательных ионов.
- Транспортник сбросил в пространство весь груз, адмирал, - доложил один из офицеров.
- Хорошо. Контроль, отведите его оттуда, - невнятно приказал Драисон.
- Но медленно, - негромко подсказал Бел Иблис. - Мы же не хотим, чтобы выхлопы двигателей разметали пыль?
Драйсон раздраженно на него покосился, но снова взялся за микрофон.
- Отводите транспортник медленно и печально, - сварливо добавил он. - Данные уже есть?
- Активно поступают, сэр, - доложил офицер у панели контроля сенсоров. - Между точками девять-три и девять-восемь - отражение во всех диапазонах.
- Хорошо, - пропыхтел Драйсон. - Глядите в оба. «Гончая»?
- «Гончая» докладывает о готовности, сэр, - ответил другой офицер.
- Открыть огонь. Пучок отрицательных ионов, мощность минимальная, - приказал Драйсон. - Посмотрим, как это работает.
Лейя во все глаза уставилась на обзорный экран. Блестящие частички начали слипаться вместе под воздействием случайных колебаний электрического поля, вызванных двигателем удаляющегося транспортника. Краем глаза она заметила, как на тактическом мониторе высветился туманный луч, обозначающий пучок ионов, выпущенный «Гончей», и рассек облако пыли. Теперь все частицы зарядились одинаково и начали отталкивать друг друга. Сжимающееся облако пыли вдруг стало быстро расширяться, на обзорном экране словно расцвел невиданный серебристый цветок.
- Прекратить огонь, - скомандовал Драйсон. - Теперь посмотрим, что это нам даст.
Цветок продолжал распускаться. Лейя поймала себя на том, что, затаив дыхание, смотрит на обзорный экран.
Напрасно, конечно же. Учитывая размеры околопланетного пространства, было весьма маловероятно, что первый же сброс окажется результативным. Кроме того, даже если бы это и случилось, на обзорном дисплее она все равно бы ничего не увидела - эти устройства невидимости, похоже, заставляли лучи света и пробные лучи сенсоров огибать их, так что никаких темных пятен на фоне облака сверкающей пыли бы не проявилось.
- Облако начинает растворяться, адмирал, - доложил офицер у панели сенсоров. - Коэффициент рассеяния достиг двадцати.
- Солнечный ветер, - пробормотал Риеекан.
- Как мы и ожидали, - напомнил ему Драйсон. - Второй транспортник: вперед и пуск.
Второй потрепанный транспортник отделился от кораблей на орбите и пополз вниз.
- Это определенно самый медленный способ решения задачи, - негромко сказал Бел Иблис.
- Согласен, - поддержал его Риеекан. - Жаль, что мы потеряли у Свиврена эту вашу систему КЛГ. Она бы нам очень пригодилась.
Лейя понимающе кивнула. Кристаллические гравитационные ловушки изначально были предназначены для обнаружения на расстоянии в тысячи километров кораблей, на которых была установлена система, позволяющая им казаться невидимыми для сенсоров, - да, для этой задачи они бы подошли идеально.
- Мне казалось, разведка получила наводку на еще одну такую систему, - сказала Лейя вслух.
- Они получили наводку на целых три КЛГ, - ответил Риеекан, - проблема в том, что все они находятся в имперском пространстве.
- А я все же не думаю, что гравитационные ловушки были бы нам полезны в данной ситуации, - возразил Бел Иблис. - На таком близком расстоянии вряд ли бы удалось засечь сравнительно небольшую массу астероида, притяжение Корусканта вносило бы помехи.
- Да, это было бы нелегко, что верно, то верно, - согласился Риеекан. - Но я склонен полагать, что это лучшее, на что мы можем надеяться.
Все замолчали, когда на обзорном экране второй транспортник добрался до своей зоны и сбросил груз. Опять ничего.
- Солнечный ветер становится действительно серьезной помехой, - произнес Бел Иблис, когда подошел черед третьего транспортника. - Возможно, нам стоит подумать, не использовать ли в следующей партии частицы чуть большей массы.
- Или перенести операцию на ночную сторону, - подхватил Риеекан. - По крайней мере, это устранило бы эффект…
- Турбулентность! - выкрикнул офицер, отвечающий за сенсоры. - Вектор один-один-семь - на четыре-девять-два!
У его пульта немедленно образовалась неуставная толчея. На экране, на самом краю почти рассеявшегося второго облака, высветилась оранжевая пунктирная линия, отмечая турбулентность, вызванную продвижением сквозь пыль невидимого астероида.
- Отследите его, - приказал Драйсон. - «Гончая» - огонь по готовности.
На обзорном экране наперерез астероиду ударили алые лучи турболазеров дредноута. Лейя от волнения вцепилась ногтями в спинку кресла офицера…
Вот оно: огромная бесформенная каменная глыба, неспешно плывущая по своей понижающейся орбите.
- Прекратить огонь, - скомандовал Драйсон. - Отличная работа, джентльмены. «Вассал», теперь ваша очередь. Выпускайте команду техников…
Он оборвал себя на полуслове. На обзорном экране темная глыба астероида покрылась сетью трещин, на мгновение трещины вспыхнули ослепительным светом, потом померкли.

Предыдущая страница 19 Следующая страница


Последний приказ 20

- «Вассал», отставить, - мрачно сказал Драй-сон. - Похоже, Гранд адмирал Траун не любит, чтобы его игрушки разглядывали.
- По крайней мере, нам удалось обнаружить один из них, - сказал Лейя. - Это уже что-то.
- Верно, - сухо сказал Риеекан. - Осталось найти всего три сотни без малого.
Лейя кивнула и повернулась, чтобы уйти. Все это обещало затянуться надолго, а ей нужно было вернуться к Зиме и Генту…
- Столкновение! - вдруг вскрикнул офицер у панели управления сенсорами.
Лейя тут же развернулась обратно. На главном обзорном экране третий транспортник по широкой дуге уходил со своего курса, корма его была разворочена и объята пламенем, из грузового отсека во все стороны разлеталась серебристая пыль.
- Вы можете вычислить его траекторию? - резко спросил Драйсон.
- Никак нет. Данных недостаточно. Все, что я могу, - это вероятностный конус.
- Сойдет, - пробормотал Драйсон. - Всем кораблям: огонь из всех орудий по выделенному конусу.
Конус появился на тактическом дисплее, и корабли флота открыли по нему огонь.
- Расширьте его до пятидесятипроцентной вероятности, - приказал Драйсон. - Боевые станции: берите внешний конус. Цель должна быть обнаружена.
Повторять не потребовалось. Над Корускантом разразился огненный шторм, на коническую зону пространства, в которой мог находиться астероид, обрушился шквал огня турболазеров и протонных торпед. Прицельная зона расширялась и вытягивалась, по мере того как компьютеры рассчитывали вероятные траектории объекта, артиллеристы смещали прицел.
Но ничего не происходило. Через несколько минут Драйсон наконец признал поражение.
- Всем орудиям, прекратить огонь, - устало скомандовал он. - Нет смысла продолжать. Мы его упустили.
К этому добавить было нечего. В молчании они стояли и смотрели, как покалеченный транспортник дрейфует вне досягаемости лучей захвата, как его медленно, но верно сносит к планетарному щиту, навстречу неминуемой гибели. Вот развороченная корма вскользь задела щит, сверкнула ослепительная вспышка атомного распада. Еще вспышка, менее яркая, когда оторвало корму, и еще одна - когда нос корабля ударился о щит. Взрывом пузатый корпус транспортника разнесло на множество обломков - темных на фоне огненного шара, который быстро схлопнулся и потух. Все было кончено.
Чтобы прийти в себя и изгнать из головы и сердца злость и гнев, Лейе пришлось припомнить джедайские дыхательные упражнения. Она не могла позволить себе роскошь ненавидеть Трауна - это лишь помешало бы ей самой ясно мыслить. Кроме того, ненависть - путь к темной стороне.
Лейя почувствовала то ли слабый вздох, то ли движение у себя за плечом и обернулась. За спиной у нее стояла Зима. Стояла и смотрела на обзорный экран, как всегда безупречно спокойная внешне, и только на самом дне ее глаз билась давняя боль.
- Ничего, - сказала Лейя. - Там не было никого на борту.
- Я знаю, - спокойно ответила Зима. - Я просто вспомнила… - она глубоко вздохнула и продолжала ровным голосом: - Вспомнила другой транспортник, который вот так же рухнул вниз у Ксикуина. Это был пассажирский транспорт… - она снова перевела дух, и Лейя почувствовала, каких неимоверных усилий стоит этой женщине прогнать вечно живые для нее образы прошлого. - Я хотела поговорить с вами, ваше высочество, - продолжала Зима, - как только вы освободитесь.
Лейя напряглась, пытаясь уловить, что кроется за ледяным спокойствием Зимы. Похоже, новость была не из приятных.
- Идем, - сказала Лейя.
Они вышли из командного штаба, свернули за турболифтами в узкий служебный коридор и добрались до своего тайного штаба.
Новость и в самом деле оказалась не из приятных.
- Этого не может быть, - Лейя в отчаянии тряхнула головой, перечитывая результаты анализа накопленных данных. - Мы же точно знаем, что утечка идет из Дворца.
- Я проверял так и эдак, вдоль и поперек, - принялся оправдываться Гент. - Я брал каждого, кто слышал или не слышал тут чушь, которую отсылал этот источник Дельфа, и каждого, кто слышал или не слышал ту чушь, которую он не отсылал. И каждый раз выходило одно и то же: полный, абсолютный, круглый ноль.
Лейя запустила на деке программу заново и смотрела, как медленно уменьшался список подозреваемых на дисплее, пока, наконец, не сжимается до ноля.
- Значит, источник Дельфа - это не кто-то, один, а группа шпионов, - сказала она.
- И это я тоже уже проверял, - Гент беспомощно развел руками. - Тоже не сходится. Тогда их должно быть не меньше пятнадцати рыл. Вряд ли в вашей службе безопасности все такие уж дармоеды.
- Значит, он передает не все, что слышит, а выборочно, - продолжала искать выход Лейя. Гент задумчиво почесал щеку.
- Может, и так, - неохотно признал он. - Хотя не знаю. Я хочу сказать, вы только посмотрите, какую белиберду он иногда отсылает. Например, в последнем его донесении был кусок, где две арконы болтали о том, как одна из них назовет свои выводок, когда он вылупится. Либо у этого парня плоховато с памятью, либо у него довольно странная система отбора информации.
Скрипнула самодельная дверь, и к ним присоединился генерал Бел Иблис.
- Я заметил, что вы ушли, - сказал он Лейе. - Удалось что-нибудь нащупать?
Лейя молча протянула ему деку. Бел Иблис бегло просмотрел результаты анализа, потом изучил их более внимательно.
- Интересно, - сказал он. - Или в анализ вкралась ошибка, или память Зимы начинает ее подводить… или источник Дельфа водит нас за нос.
- Почему вы так думаете? - спросила Лейя.
- Потому что он больше не передает все, что слышит, - сказал Бел Иблис. - Должно быть, у него зародились подозрения.
Лейя мысленно вернулась к тем моментам, когда они с Зимой разыгрывали свои маленькие представления.
- Нет, - уверенно сказала она. - Не думаю. Я не разу не уловила ни малейшего намека на враждебность или подозрительность.
Бел Иблис пожал плечами.
- В таком случае нам остается только признать, что во Дворце действует целая шпионская сеть. Хотя - погодите минуту. Быть может, все не так плохо, как кажется. Если источник Дельфа и вправду не догадывается о нашей деятельности, тогда у нас по-прежнему остается возможность использовать данные, полученные за первые два дня, чтобы сократить список подозреваемых.
- Гарм, - в отчаянии сказала Лейя, - речь идет о сотне облеченных доверием членов Новой Республики. Мы не можем обвинить в измене столько народа. Это будет на много порядков хуже, чем те обвинения, которые советник Фей'лиа выдвинул против адмирала Акбара.
- Я знаю, Лейя, - непреклонно сказал Бел Иблис. - Но мы не можем допустить, чтобы Империя и дальше подслушивала наши секреты. Хотя я с радостью предпочел бы другой выход, если вы можете его предложить.
Лейя закусила губу. Надо было срочно что-то придумать.
- А как насчет вашего замечания по пути в командный штаб? - спросила она. - Помните, вы сказали, что склонны считать источник Дельфа неким экзотическим подслушивающим устройством?
- Если это так, тогда это устройство находится где-то на Променаде, - вдруг вмешалась Зима, прежде чем Бел Иблис успел ответить. - Все разговоры, которые попали в донесения, имели место именно там.
- Вы уверены? - нахмурился Бел Иблис.
- Абсолютно, - твердо сказала Зима. - Все до единого.
- Значит, так и есть, - с нарастающим воодушевлением ухватилась за эту идею Лейя. - Кто-то каким-то образом умудрился внедрить подслушивающее устройство на Променад.
- Не увлекайтесь, - предупредил Бел Иблис. - Признаю, звучит убедительно, но все не так просто. Подслушивающие устройства имеют ряд характеристик, которые хорошо известны и хорошо поддаются выявлению аппаратурой контрразведки.
Если только оно не отрубается при приближении ребят с аппаратурой, - сказал Гент. - Я видел системы, которые именно так и делали.
Бел Иблис покачал головой.
- Но тогда это должно быть нечто, обладающее способностью к принятию решений. Что-либо, настолько приближенное по уровню интеллекта к дроиду, было бы…
- Ага! - радостно завопил Гент, так что Лейя опять испугалась, как бы не услышали соседи. - Так вот в чем дело: этот источник Дельфа - никакой не тип, а дроид! - торжествующе заключил он.
Лейя вопросительно посмотрела на Бел Иблиса.
- Это возможна?
- Не знаю, - задумчиво проговорил генерал. - Задать дроиду шпионскую подпрограмму, в принципе, возможно. Другое дело, как сделать так, чтобы она осталась незамеченной в ходе обычных мер безопасности, принятых во Дворце, и как избегать регулярных прочесываний, которые проводит контрразведка на предмет подслушивающих устройств.
- Тогда это должен быть такой дроид, у которого есть повод болтаться по Променаду, - принялась рассуждать вслух Лейя, - и есть возможность покинуть его перед прочесыванием, не привлекая всеобщего внимания.
- А учитывая, насколько оживленное на Променаде движение высокопоставленных лиц, такие проверки должны там проводиться очень часто, - добавил Бел Иблис. - Гент, ты сможешь залезть в базы службы безопасности и вытащить у них результаты проверок за последние три дня?
- Запросто, - скромно пожал плечами юный ледоруб. - Хотя это займет час-другой. Если конечно, вам не наплевать, заметят ли они мои посягательства или нет.
Теперь уже Бел Иблис обратил вопросительный взгляд на Лейю.
- Что скажете?
- Мы никак не можем допустить, чтобы его поймали, - сказала она. - Но и позволить источнику Дельфа дальше хозяйничать во Дворце мы тоже не можем.
- Ваше высочество, - подала голос Зима, - прошу прощения, но если эти проверки и в самом деле проводятся достаточно часто, все, что нам нужно, - это понаблюдать за Променадом, когда будет проводиться одна из них, и посмотреть, кто из дроидов попытается скрыться.
- Стоит попробовать, - признал Бел Иблис. - Так, Гент, - займись базами службы безопасности. Лейя, Зима - идемте.

* * *

- Идут, - тихо сказал голос Зимы в комлинке, который Лейя прятала в руке.
- Вы уверены, что это служба безопасности? - спросил голос Бел Иблиса.
- Да, - ответила Зима. - Я видела, как полковник Бремен отдавал им приказы. С ними дроиды и снаряжение.
- Звучит убедительно, - шепнула Лейя. Она украдкой поднесла руку с комлинком ко рту и очень надеялась, что сидящие напротив нее кубазы не обратят внимания на столь странные действия. - Будьте внимательны.
Зима и Бел Иблис прошептали подтверждения. Лейя опустила руку, в которой был зажат комлинк, на колени и огляделась. Да, им раньше никогда не удавалось так близко подобраться к источнику Дельфа, как вроде бы они были сейчас. Заседание Сената только что закончилось, а заседание Совета вскоре должно было начаться, так что дворцовый Променад был полон высокопоставленных сановников. Сановников, их секретарш и помощников, и их дроидов.
С одной стороны, Лейя всегда знала, какие дроиды обычно используются во Дворце. С другой - сейчас она начинала понимать, что никогда толком и не представляла, сколько их здесь.
Со своего места в одном из холлов Променада она видела несметное число протокольных дроидов ЗПО.
Большинство из них сопровождало делегатов с других планет, но некоторые были и в свитах местных чиновников. Похожие на больших жуков дроиды-уборщики СПД сновали в толпе на репульсорах, поддерживав чистоту стен и витражных окон. Вдоль дальней стены ползли гуськом дроиды МСЕ - доставляли сообщения, слишком сложные или важные, чтобы доверить их прямой связи, и очень старались, чтобы на них ненароком не наступили. На ближайшем зеленовато-пурпурном дереве ч'ала дроид-садовник МН-2Е аккуратно подстригал ветки.
И какого же из них, гадала Лейя, мертвая Империя превратила в шпиона?
- Приступили, - негромко доложила Зима. - Перекрыли Променад…
В динамике зашуршало, как если бы Зима прикрыла микрофон рукой. Раздались какие-то глухие звуки - ничего не разобрать. Пока Лейя прикидывала, не стоит ли пойти и взглянуть самой, из комлинка раздался новый голос.
- Советник Органа Соло?
- Да, - осторожно отозвалась она. - Кто это?
- Лейтенант Мачель Кенди, советник, - был ответ. - Служба безопасности. Вы знаете, что ваш разговор прослушивает третья сторона?
- Это не подслушивание, лейтенант, - разуверила она его. - У нас трехстороннее соединение с генералом Бел Иблисом.
- Ясно, - голос Кенди прозвучал слегка разочарованно - должно быть, он уж думал, что случайно наткнулся на источник Дельфа. - Я вынужден просить вас ненадолго прервать ваш разговор, советник. Мы собираемся прочесать Променад, и на это время все посторонние передачи должны быть прекращены.
- Хорошо, я поняла, - сказала Лейя. - Мы подождем.
Она отключила комлинк и повесила его на ремень. Сердце тяжело бухало в ушах. Она как бы невзначай развернулась на сиденье так, чтобы видеть Променад до самого конца. Если дроид-шпион здесь, он попытается ускользнуть от команды, прочесывающей Променад с другого конца, и обязательно прошмыгнет мимо нее.
Летучие дроиды-уборщики над головой смешались с новым отрядом дроидов СПД, методично обнюхивающих резьбу стен и изгибы сводчатого потолка на предмет микрофонов или записывающих приборов, которые могли внедрить туда после предыдущей проверки. За ними шла команда лейтенанта Кенди - они выстроились шеренгой поперек коридора и протискивались между снующими туда-сюда дипломатами, не отрываясь от дисплеев своих переносных детекторов. Шеренга добралась до холла, в котором сидела Лейя, миновала его и без происшествий добралась до конца Променада. Там они дождались, пока СПД- и МСЕ-дроиды закончат свою часть работы, подобрали их, перестроились и скрылись в коридоре, ведущем к офисам Малого Совета.
И все. Променад прочесали и ничего не нашли. И ни один дроид не попытался скрыться от команды лейтенанта Кенди.
Краем глаза Лейя заметила какое-то движение, но это оказался всего лишь дроид-садовник МН-2Е, возившийся на ближайшем к ее холлу дереве ч'ала. Что-то кудахтая сам с собой, дроид запустил усики в крону, выискивая мертвые или отмирающие листья.
Мертвые или умирающие. Совсем как их теория.
Лейя со вздохом вновь достала комлинк.
- Зима? Гарм?
- Я слушаю, ваше высочество, - тут же откликнулась Зима.
- Я тоже, - присоединился Бел Иблис. - Что произошло?
- Ничего, - ответила Лейя, машинально покачав головой. - Абсолютно ничего. Насколько я могу судить, ни один из дроидов даже не дернулся.
Ее собеседники немного помолчали.
- Ясно, - наконец сказал Бел Иблис. - Что ж, возможно, этого дроида просто сегодня здесь не оказалось. Нам стоит послать Зиму обратно к Генту, пусть они пополнят список дроидов.
- Я попробую, - неуверенно сказала Зима. - Но у нас проблемы с их идентификацией. Протокольные дроиды ЗПО в большинстве очень похожи.
- Сделайте что можно, - сказал Бел Иблис. - Он здесь, где-то очень близко. Я это чувствую.
Лейя затаила дыхание и прислушалась к Силе. У нее не было ни отточенной интуиции опытного воина, как у Бел Иблиса, ни серьезных навыков джедая, как у Люка, но она тоже чувствовала это. Неладно что-то в нашем Променаде…
- Думаю, вы правы, - сказала она Бел Иблису. - Зима, тебе стоит спуститься и заняться этим.
- Конечно, ваше высочество, - невозмутимо ответила Зима.
- Я пойду с вами, - вызвался Бел Иблис. - Хочу взглянуть, как идут дела с планом «Звездная пыль».
Лейя отключила комлинк и откинулась на спинку кресла. Усталость и разочарование, несмотря на все ее усилия, потихоньку закрадывались к ней в душу. Попробовать вычислить источник Дельфа с помощью Гента казалось такой хорошей идеей… и он опять ускользнул у них из-под носа.
А время не стоит на месте. Даже если им удастся сохранить в секрете работу Гента - что весьма сомнительно, - каждая их неудавшаяся уловка только приближала тот неизбежный день, когда источник Дельфа засечет все их мероприятия и попросту отключится.
И как только это произойдет - прощай последний шанс поймать имперского шпиона.
А это уже катастрофа. И дело тут не в утечке информации как таковой - имперская разведка шпионила за Альянсом с момента его образования, что не помешало ему выжить. Гораздо опаснее тот дух подозрительности и недоверия, который посеял во Дворце источник Дельфа. Обвинения, которые советник Фей'лиа выдвинул против адмирала Акбара, уже показали, к чему могут привести взаимные подозрения в хрупком сообществе самых разных народов, составлявшем Новую Республику. Если среди ее лидеров затесался агент Империи…
Трое кубазов напротив поднялись, обогнули дерево ч'ала с колдующим на нем дроидом МН-2Е и неспешно удалились прочь по Променаду. Лейя обнаружила, что уже давно следит за дроидом-садовником, как он кропотливо копошится на дереве, осторожно протягивает манипулятор к небольшому пучку засохших листьев, что-то кудахчет сам с собой…
Ей уже приходилось сталкиваться с дроидом-шпионом на родной планете ногри, Хоногре. Тогда это столкновение чуть было не закончилось похищением для нее и геноцидом для немногочисленных остатков народа ногри. Если Бел Иблис прав и источник Дельфа - просто-напросто дроид, а не предатель…
Но от этого, на самом деле, было ненамного легче. Имперцы все равно не могли внедрить во Дворец дроида-шпиона, если бы им не помогал кто-то из местных обитателей. Служба безопасности в обязательном порядке проверяет каждого дроида, независимо от того, прикомандирован он ко Дворцу лишь временно или работает тут постоянно. Скрытая программа-шпион была бы заметна, как всплеск алого цвета на спокойном фоне коры дерева ч'ала…
Лейя вдруг потеряла мысль, уставившись на экзотическое дерево прямо перед собой. Пока она смотрела, на стройном стволе появилось новое алое колечко, опоясало ствол и поблекло. Потом еще одно и еще - как круги на воде. Все они были примерно одинакового размера, и все расходились от одной точки на стволе. И каждая вспышка алого на коре дерева в точности совпадала с очередным квохтаньем дроида-садовника.
Лейю как холодной водой окатило. Непослушными пальцами она достала комлинк и вызвала центральную диспетчерскую.
- Говорит советник Органа Соло, - назвалась она. - Соедините меня с полковником Бременом из службы безопасности. Скажите ему, я нашла источник Дельфа.

* * *

Им пришлось выкопать яму метров восемь глубиной, прежде чем они все-таки нашли то, что искали: толстую, минную, потемневшую от времени металлическую трубу. С одного ее конца к стержневому корню дерева ч'ала тянулось множество тонких, как капилляры, канальцев, от другого отходил сетевой кабель И понадобился еще час и предварительный рапорт, чтобы убедить полковника Бремена.
- Техники говорят, что никогда не видели ничего подобного, - говорил шеф службы безопасности Мон Мотме, Бел Иблису и Лейе Они стояли у выкопанного дерева ч'ала. - Хотя все оказалось очень просто. Любое внешнее воздействие, в том числе и колебания воздуха, вызывает небольшие химические изменения во внутреннем слое коры.
- Это именно то, что вызывает пляску цвета? - уточнила Мон Мотма.
- Верно, - кивнул Бремен, слегка передернувшись. - На самом деле теперь это кажется совершенно очевидным - узоры на коре меняются слишком быстро, чтобы иметь какую-либо иную природу, кроме биохимической. Как бы там ни было, вот по этим капиллярам пробы древесного сока непрерывно передавались в модуль на стержневом корне. Модуль анализировал химический состав, исходя из этого вычислял, какое давление оказывалось на ствол, и вновь преобразовывал полученные данные в слова. Какой-то другой модуль - возможно, расположенный еще глубже вдоль корня - сортировал подслушанные диалоги и отправлял их дальше на кодировку и передачу. Вот так все это и работало.
- Биологический микрофон, - кивнул Бел Иблис - И никакой электроники, которую могла бы засечь аппаратура контрразведки.
- Множество органических микрофонов, - поправил полковник Бремен, многозначительно кивнув на два ряда деревьев ч'ала, которыми был обсажен Променад. - Мы немедленно избавимся от них.
- Как тонко придумано, - задумчиво проговорила Мон Мотма. - И как это похоже на Императора. А я-то все не могла понять, откуда он берет определенную информацию, которую он использовал против нас в Сенате, - она покачала головой. - Даже после смерти Императора его злая воля противостоит нам.
- Ну, по крайней мере, здесь уже все улажено, - сказал Бел Иблис. - Полковник, соберите еще людей и приступайте к раскорчевке аллеи.

18

Вдалеке, почти на самой границе иссеченной глубокими шрамами долины, блеснул свет, отразившийся от металлической поверхности. - Маззик летит, - лениво прокомментировал Каррде.
Гиллеспи с сожалением отвлекся от стола, прищурился.
- Кто-то летит, - согласился он с набитым ртом.
Потом поставил кружку и тарелку с закуской и вытер пальцы о рубаху. Вооружившись макробинокуляром, дед принялся изучать далекую светлую точку.
- Верно, Маззик, - подтвердил он. - Забавно… он прихватил с собой два корабля.
Каррде недоуменно потер пальцами переносицу.
- Два корабля ?
- Сам смотри, - Гиллеспи протянул ему макробинокуляр.
Коготь поднес прибор к глазам. Да, действительно, на подходе три корабля: изящная космическая яхта и два весьма подозрительных драндулета незнакомой конструкции.
- Думаешь, он взял с собой не оговоренных гостей? - спросил над ухом Гиллеспи, вновь набивая рот холодным мясом бруаллки.

- Несколько минут назад Маззик выходил на связь с Авесом, тогда о гостях речи не было.
Каррде не опускал бинокля. Корабли, сопровождающие яхту, с военной четкостью отвалили в разные стороны и скрылись в одной из глубоких расщелин.
- Может, ты все-таки проверишь?
- Может, и проверю, - согласился Каррде, возвращая макробинокуляр хозяину и доставая комлинк. - Авес? Кто к нам пожаловал? Ты их знаешь?
- Уж будь уверен, - отозвался помощник. - ИД у всех - клепанные, но мы их расщелкали. «Далекая радуга», «Небесный коготь» и «Хищник».
Каррде недовольно скривил губы. Конструкцию еще можно было не узнать, но названия были знакомы. Личный корабль Маззика и два его любимых переделанных истребителя.
- Спасибо, Авес, - он отключил комлинк.
- Ну? - нетерпеливо полюбопытствовал Гиллеспи. Каррде повесил комлинк на пояс.
- Это Маззик.
- А что с ним такое? - раздался голос Нилеса Шныра.
Тэлон повернул голову. Он предпочел бы вместо плоской бородатой физиономии полюбоваться на что-нибудь более приятное, но выбора не было. Угонщик стоял возле стола, набрав целую горсть обжаренных орехов.
- Я просто сказал, что летит Маззик, - повторил ровным голосом Тэлон Каррде.
- Хорошо. - Шныр покивал, бросил в рот орех и громко разгрыз. - Почти вовремя. Наконец-то все собрались, сейчас начнется.
Он фланирующей походкой отошел прочь, кивнув по дороге Дравису и Клинганну.
- Я думал, ты не хотел, чтобы он присутствовал, - едва слышно пробормотал Гиллеспи.
- Не хотел. Очевидно, чувство не было всеобщим.
Гиллеспи нахмурился.
- Хочешь сказать, что его пригласил кто-то другой? Кто?
- Не знаю, - Каррде наблюдал, как Шныр с таинственной рожей убрел в угол, где собралась группа Эллора. - И не могу узнать, потому что рискую выглядеть либо мелочным, либо подозрительным, либо заносчивым. Все равно объяснение будет невинным. Кто-нибудь предположил, что все, кто присутствовал на Трогане, могут прилететь и сюда.
- Несмотря на отсутствие приглашения?
Каррде пожал плечами.
- Наверное, решили, что мы проглядели. В любом случае, если мы сейчас привлечем внимание к этому факту, то начнутся трения. Некоторым уже не нравится, что я, судя по всему, взял на себя командование операцией.
Гиллеспи подцепил ножом последний кусочек бруаллки, бросил в рот и тщательно прожевал.
- Да, может быть, Шныр - невинный выпасок, - сумрачно пробурчал он. - Но верится с трудом.
- Будем хорошенько следить за входом, - попытался успокоить деда Каррде. - Если Шныр спелся с Империей, мы заранее их увидим.
- Надеюсь, - хрюкнул Гиллеспи, вновь беря курс на стол и прицеливаясь к новому блюду. - Ненавижу бегать с набитым животом.
Каррде улыбнулся; он уже поворачивался, когда предупреждающе пискнул комлинк. Тэлон поймал себя на том, что активируя его, уставился в небо.
- Каррде.
- Это Торве, босс…
Голос помощника Каррде не понравился.
- Босс, можешь на минутку выйти сюда, а?
- Разумеется.
Ладонь машинально легла на кобуру.
- Привести с собой кого-нибудь?
- Не надо, вечеринки сегодня не предвидится. Перевод: подмога уже в пути.
- Понял, - отрывисто уронил Каррде, - сейчас буду.
Выключенный комлинк вновь вернулся на пояс
- Неприятности? - поинтересовался Гиллеспи, разглядывая Тэлона поверх стакана.
- Незваный гость, - Каррде криво усмехнулся, бросая быстрый взгляд на дворик; кажется, никто из контрабандистов и их сопровождения в эту сторону не смотрел. - Сделай одолжение, присмотри тут.
- Уговорил. На кого-нибудь смотреть особенно пристально?
Каррде взглядом указал на Шныра. Угонщик отстал от Эллора и теперь пытался примазаться к Пар'тах и ее спутнику.
- Следи, чтобы Шныр не ушел.
Основные помещения базы располагались тремя этажами ниже сохранившегося верхнего уровня башни. Некоторое время группа развлекалась, угадывая, чем могла служить неведомым прежним обитателям огромная зала с высоким сводчатым потолком, к которой прилегали каморки явно служебного толка. Сам Каррде высказывался в пользу банкетного зала и кухонь. Сейчас бывшую трапезную использовали под ангар для «Дикого Каррде». Кораблю такого размера здесь было все-таки тесновато, зато он был надежно укрыт от посторонних глаз, а через пролом в стене можно было достаточно быстро убраться подальше отсюда.
Коготь обнаружил Финна Торве и пятерых членов команды со «Звездного льда» с оружием наготове и настороженными мордами.
- Докладывай, - бросил Тэлон.
- Там кто-то есть, - мрачно сообщил Торве. - Чин повел твоих чудищ погулять и увидел, что вдоль южной стены что-то движется.
Вдоль стены, к которой обращен опущенный трап и открытый люк корабля.
- Кто на борту?
- Лахтон работает на вспомогательном пульте, - сказал Торве. - Авес посоветовал ему не уходить с мостика и целиться из бластера в дверь, пока мы что-нибудь не придумаем. Чин взял парней с «Тихохода», которым все равно делать нечего, и рыщет по южным комнатам. Данкин обыскивает северное крыло.
Каррде понятливо кивнул.
- То есть нам остается собственно сам корабль. Вы, - он указал на двоих со «Звездного льда», - остаетесь здесь и сторожите вход. Пошли.
Они открыли одну из створок и проскользнули внутрь зала. Прямо впереди поднимался темный силуэт корабля, метрах в ста пятидесяти за ним сквозь обрушенную стену синело небо Хиджарны.
- Жаль, света мало, - пробормотал, озираясь, Финн Торве.
- Это только кажется, что в полутьме легче спрятаться, - заверил его Тэлон, вынимая комлинк. - Данкин, Чин, это Каррде. Что у вас?
- У меня ничего, - с готовностью отозвался Данкин. - Я послал Корвиса за переносным сенсором, но он еще не вернулся.
- И тут то ж самое, босс, - добавил Чин.
- Ладно. Мы обойдем корабль с правого борта и войдем внутрь. Прикройте нас, если что.
- Завсегда, босс.
Каррде вернул комлинк на пояс. Набрал полные легкие воздуха, словно собирался нырять, и пошел вперед.

* * *

Они обыскали корабль, каждый отсек, каждую каюту, каждое отделение трюма, потом обшарили «банкетный зал» и все комнаты и подсобки по периметру. И никого не нашли.

Предыдущая страница 20 Следующая страница


21 Тимоти Зан

- Должно быть, привиделось, - виновато предположил Чин, когда все поисковые группы собрались у трапа. - Прости, босс. Ты, это, правда… прости.
- Не бери в голову, - посоветовал приунывшему парню Каррде.
Он никак не мог избавиться от неприятного ощущения - словно кто-то невидимый подсматривал за ними и хихикал в кулак…
- Все мы иногда ошибаемся. Если, конечно, ты ошибся. Торве, ты уверен, что вы с Лахтоном обшарили весь корабль?
- Каждый кубический сантиметр, - твердо заявил Финн. - Разве что на винтики не раскрутили. Если кто-то пробрался на борт, он ушел задолго до нас.
- А эти ваши ворнскры, сэр? - вмешался пилот со «Звездного льда». - Они могут выследить постороннего?
- Если наш гость - йсаламири, - сказал ему Каррде. - Или джедай. Ладно. Кто бы он ни был, он ушел. Возможно, мы спугнули его раньше, чем он сделал то, зачем явился. Торве, я хочу, чтобы ты расставил охрану. Да, и пусть Авес оповестит вахтенных на борту «Льда» и «Тихохода».
- Хорошая мысль, босс, - Торве выудил из кармана комлинк. - А как там наши гости? Может, их тоже предупредить?
- Мы что им - мать родная? - фыркнул пилот со «Звездного льда». - Не маленькие, могут и сами о себе позаботиться.
- Уверен, что так оно и есть, - мягко осадил его Тэлон. - Но они прилетели сюда по моему приглашению. И пока они находятся под нашей крышей, они - под нашей защитой.
- А на того, кто заслал к нам шпиона, твоя доброта распространяется? - поинтересовался Лахтон.
Каррде задрал голову, безумно заинтересовавшись состоянием обшивки корабля.
- Зависит от цели визита, - наконец сознался он.
Кстати, о гостях… А не пора ли ему возвращаться? Маззик уже должен присоединиться к остальным, и Шныр не единственный, кто томится в ожидании встречи.
- Лахтон, как только Корвис принесет сканеры, я хочу, чтобы вы вдвоем обошли весь корабль, начиная с внешней брони. Наш гость мог оставить подарок, а я не хочу летать с маячком или бомбой на борту. Если понадоблюсь, я буду с гостями.
Оставив парней за работой, Тэлон в очередной раз пожалел, что с ними нет Мары. Как ему не хватало рыжеволосой несговорчивой девицы! Все-таки надо найти время и слетать на Корускант за ней и за Гентом.
Если, конечно, ему позволят. Поставщики информации передали туманный и тревожный слух, что некая молодая особа была поймана за попыткой оказать помощь имперской диверсионной группе. Имя женщины не называлось. Учитывая очевидное отвращение Мары к Гранд адмиралу, в ее виновность верилось с большим трудом. С другой стороны, в Новой Республике сейчас каждый второй бился в патриотической истерике или был подвержен приступам шпиономании… а учитывая то, о чем Мара предпочитала молчать, она была превосходной мишенью для обвинений. Тем больше причин со всех ног мчаться на Корускант!
Каррде поднялся наверх и выяснил, что Маззик действительно уже прибыл. Кореллианин топтался рядом с Хо'Динами и весело болтал о чем-то с Пар'тах. Декоративная, обманчиво равнодушная девочка-телохранитель, с которой он был на Трогане, сумрачно стояла в полушаге от хозяина и пыталась выглядеть неподозрительно. Это было занятно.
У нее за спиной высилась не менее веселая парочка дюжих парней. Еще четверо подпирали стену в сторонке. И еще шестеро с видом голодных ранкоров бесцельно бродили по дворику.
Каррде задержался под аркой входа; в голове надрывался сигнал тревоги. Привести с собой два боевых истребителя, чтобы не беспокоиться по дороге, это одно. Приволочь на дружескую встречу боевой отряд - нечто абсолютно иное. Либо нападение на Трогане сделало из Маззика неврастеника… либо он считал, что встреча перестанет быть дружеской.
- Эй! Коготь! - окликнул его Шныр, панибратски подзывая к себе. - Давай-ка начнем.
- Разумеется, - Тэлон растянул губы в улыбку и вошел в полразрушенный зал.
Слишком поздно вызывать подмогу - для равновесия сил. Оставалось надеяться, что Маззик просто мается дурью.
- Добрый вечер, Маззик. Спасибо, что уделил время.
- Да без проблем.
Каррде отметил про себя: взгляд у кореллианина остался холодным, контрабандист не улыбнулся в ответ.
- Там нам будет удобнее, - Тэлон указал на левый боковой проход. - Если никто не возражает…
- У меня есть идея получше, - прервал его Маззик. - Что скажешь, если мы поговорим на борту «Дикого Каррде»?
Коготь без выражения посмотрел на него. Ответный взгляд Маззика был в равной мере бесстрастен. Ставка на осторожность не оправдала себя. Кореллианин затеял опасную и несвоевременную игру.
- Можно спросить, почему? - поинтересовался Каррде.
- Хочешь сказать, что тебе есть что скрывать? - с вызовом отозвался Маззик.
Тэлон позволил себе прохладную, равнодушную улыбку.
- Разумеется, мне есть что скрывать, - сказал он. - Как и Пар'тах. Как и Эллору. В конечном счете мы все конкуренты. Даже ты что-то скрываешь.
- То есть на борт своего корабля ты нас не пустишь?
Растягивая паузу, Коготь обвел взглядом собравшихся. Гиллеспи, Дравис и Клинганн недоуменно хмурились, совершенно очевидно не имея понятия, в чем же дело. Настроение и выражение Пар'тах прочитать было невозможно, но что-то там было не так. Эллор прятал глаза. А Шныр…
Шныр ухмылялся. Не во всю пасть, прятал усмешку в растительности на лице. Но и этого было достаточно.
И тут до Каррде дошло - к сожалению, слишком поздно. Теперь Тэлон абсолютно точно знал, кого видел Чин и кого они не сумели поймать. Он бы очень удивился, если бы охота оказалась успешной.
Бойцы Маззика толпились здесь. Ребята Каррде - тремя этажами ниже, охраняли корабль и базу от постороннего, который давным-давно ушел. И все гости напряженно ждали ответа.
- Мой корабль причален внизу, - сказал Коготь. - Не возражаете пройти следом за мной?
Данкин и Торве ожесточенно спорили возле опущенного трапа. Увидев процессию, они замолчали и уставились на контрабандистов.
- Привет, капитан, - Данкин даже не подумал скрыть удивление. - Помощь требуется?
- Нет, спасибо, - заверил его Каррде. - Мы тут решили, что на борту нам будет комфортабельнее, вот и все.
- На борту? - эхом откликнулся Данкин.
Его взгляд метнулся к ораве, столпившейся за спиной его босса, и Данкину совсем не понравилось то, что он видел. Что ж тут удивительного: среди контрабандистов, их помощников и телохранителей бойцы Маззика выделялись словно посадочный маяк крупного космопорта.
- Прошу прощения… меня никто не предупредил, - Данкин как бы между прочим сунул большой палец правой руки за поясную перевязь с кобурой.
- Это была в некотором роде импровизация, - успокоил его Каррде.
Краем глаза Коготь видел, как его ребята по сигналу Данкина начинают бросать дела и стекаться к кораблю - занимая при этом круговую позицию.
- Ну конечно, - Данкин состроил недоуменное выражение, словно был сбит с толку. - Хотя там не слишком удобно, капитан. Места мало, да и сами знаете, на что похожа кают-компания…
- Обстановка нас не волнует, - вмешался Маззик. - Отойди. У нас есть дело, и мы хотим им заняться.
- Ага, сейчас, - Данкин не сдвинулся с места: недоумение усилилось. - Я все понял. Проблема лишь в том, что сейчас на борту работают сканеры. А если по кораблю будут шляться толпы народа, я не гарантирую точность данных. А капитан терпеть не может, когда ему приносят неверную информацию.
- К ситхам точность! - встрял Шныр. - Да кто ты такой, а?
Данкин не потрудился не то что ответить, он даже головы не повернул. Но, учитывая последующие события, ему бы и не удалось. Пропахший духами сквознячок дунул у Каррде над ухом. Продолжение было хуже: в бок Тэлона уперлось дуло бластера.
- Неплохая попытка, Коготь, - похвалил Маззик. - Да только не вышло. Отзови своих бойцов. Сейчас же.
Стараясь не делать лишних и резких движений, Каррде глянул через плечо. И наткнулся на очень холодный и очень профессиональный взгляд подружки кореллианина
- А если нет?
- Тогда получится перестрелка, - безразлично ответил Маззик. - Прямо сейчас.
По толпе пробежало волнение.
- Кто-нибудь объяснит мне, что происходит? - пробормотал Гиллеспи.
- Скажу на борту корабля, - сказал Маззик, не спуская взгляда с Каррде. - Если, конечно, останемся в живых. А это уже зависит от нашего хозяина.
- Я тебе своих ребят не отдам, - негромко произнес Тэлон. - Хочешь драться, начинай.
- Твои люди мне не нужны, - отрезал Маззик. - Ни твой корабль, ни твоя организация. У нас с тобой личное дело. Ты да я. Ну и еще коллеги.
- Тогда пошли выйдем, - немедленно предложил Данкин, не дав Каррде даже рот открыть. - Найдем местечко поудобнее, ты даже сможешь выбрать оружие. Не все же прятаться за спиной у девчонки…
- Плевал я на дурацкую междоусобицу! - рявкнул Маззик. - Я говорю о предательстве!
- О чем? - Гиллеспи даже задохнулся от возмущения. - Маззик, ты…
- Заткнись, - посоветовал ему кореллианин, бросая быстрый взгляд в сторону старика. - Ну, Коготь?
Каррде медленно осмотрел собравшихся - в очередной раз. Союзников больше не было, как не было и друзей, которые без оговорок поддержали бы против обвинений, состряпанных Маззиком на пару со Шныром. Каким бы уважением он ни пользовался, чем бы они ни были ему обязаны, сейчас все было забыто. Они будут стоять и смотреть, как его застрелят… а потом растащат подобно стервятникам все, что с таким трудом было собрано.
Но пока этого не случилось, они по-прежнему находятся в его доме и под его ответственностью.
- В кают-компанию все не поместятся, - сказал он негромко и, на удивление самому себе, совершенно спокойно. - Только восемь. Все помощники, телохранители и бойцы останутся здесь. Прикажи своим не трогать моих ребят.
Маззик долго изучал его лицо, потом кивнул - просто коротко дернул головой.
- Пока они не полезут на рожон, никто никого не обидит. Шада, забери у него оружие. Каррде… после тебя.
Коготь посмотрел на Данкина, потом на Торве. Парни неохотно посторонились, давая ему дорогу. И толпе, которая, как он когда-то надеялся, может думать не только о своем кошельке.
Ему не следовало так хорошо о них думать.

* * *

Маззик толкнул Каррде в кресло, стоящее в углу; остальные расселись за столом, и каждый постарался оказаться к Тэлону лицом.
- Ну вот, - сказал Коготь. - Мы здесь. Что теперь?
- Мне нужны твои инфочипы, - ответил Маззик. - Все. И начнем с тех, что у тебя в каюте.
Каррде мотнул головой.
- Прямо по коридору и направо.
- Коды доступа?
- Никаких. Своим друзьям я доверяю.
Маззика слегка перекосило.
- Эллор, сходи за ними. И прихвати пару дек.
Дуро молча встал и вышел.
Нервное молчание нарушил голос Каррде:
- А пока мы ждем, может, я могу рассказать, зачем собрал вас на Хиджарне?
Маззик фыркнул.
- Должен признать, Каррде, - с невольным уважением сказал он, - у тебя есть характер. Характер и стиль. Но сейчас давай посидим тихо, а?
Каррде выразительно посмотрел на бластер, направленный ему в лицо.
- Как пожелаешь.
Эллор вернулся довольно быстро, неся найденный где-то поднос, на котором возвышалась нехилая гора инфочипов. На вершине кучи балансировали две портативные деки. Дуро почти швырнул свою ношу на стол.
- Ладно, - сказал ему Маззик. - Одну деку возьмет Пар'тах, вторую бери сам, и начинайте. Вы знаете, что искать.
Дуро вытер ладони.
- Должен признать с самого начала, - сказал он, обращаясь к Каррде. - Мне все это очень не нравится.
- Мне то-оже, - пропела Пар'тах; клубок отростков на ее голове зашевелился, словно гнездо потревоженных змей. - Сра-ажаться открыто про-отив ко-онкурента, я-а по-онимаю, та-аково дело. Но-о сейчас не та-ак.
- Речь не о делах, - буркнул Маззик.
- Разумеется, не о делах, - согласился Каррде. - Он уже говорил, что не интересуется моей организацией. Забыла?
- Не передергивай мои слова, Коготь, - предупредил Маззик. - Ненавижу это. А еще больше ненавижу, когда меня водят за нос.
Тогда не подставляй его, хмыкнул про себя Каррде. Вслух он сказал:
- Я никого не вожу за нос. Я с самого начала честно вел с вами дела.
- Может быть. Это мы сейчас и выясним.
Тэлон отвернулся. После гибели Джаббы в сумеречном мире контрабанды наступил хаос. За огрызки наследства, оставленного хаттом, передрались чуть ли не все группировки в Галактике. Из рук в руки переходили корабли, работники, контракты… иногда слово «драка» нужно было понимать буквально. Практически все только выиграли.
Интересно, подумал Каррде, сможет ли Авес удержать организацию? Авсс и Мара.
- Ну как? - нетерпеливо полюбопытствовал Маззик.
- Мы ска-ажем, если на-айдем, - голос Пар'тах потерял мелодичность и резал ухо; по-своему честной Ко'Динке не нравилась ситауция.
- Не хочешь, по крайней мере, посвятить меня в приписываемое мне преступление? - спросил Каррде.
- Да, и я хотел бы послушать, - неожиданно подал голос Гиллеспи.
Маззик поудобнее устроился в кресле, откинувшись на спинку. Бластер он пристроил на колене.
- Все просто, - сказал он. - Рейд на Трогане, тот, когда убили Лишму. Похоже, его инсценировали, как выразился бы Коготь.
- То есть как - инсценировали? - спросил Дравис.
- То есть так. Кто-то нанял имперского лейтенанта и его солдат, чтобы те напали на нас.
В глотке Клинганна заклокотало.
- Солдаты Империи за деньги не работают, - прорычал зеХетбра.
- Эти работали.
- Кто сказал? - потребовал ответа Гиллеспи. Маззик натянуто улыбнулся.
- Самый достоверный источник. Гранд адмирал Траун.
Мгновение в кают-компании все ошарашенно молчали. Первым дар речи вернулся к Дравису.
- Шутишь? И когда это ты сумел с ним побеседовать ?
- Меня прихватили на Йойоле, приволокли на «Химеру», - Маззик сделал вид, что не слышал сарказма. - После Билбринги я решил, что моя песенка спета. Но Траун сказал, что просто хотел прояснить ситуацию. Что никто в Империи не отдавал приказа на рейд на Трогане. И что не стоит винить их. А потом отпустил меня.
- Не забыв убедительно намекнуть, что я во всем виноват, - сказал Каррде пустому соседнему креслу.
- В тебя он пальцем не тыкал, - признал Маззик. - Но кому было надо, чтобы мы обозлились на Империю?
Каррде лишь сокрушенно покачал головой. Если какой кореллианин что-то вбил себе в голову, не поможет даже термический детонатор.
- Напомни мне, мы тут случайно не о Гранд адмирале говорим? - Каррде по-прежнему больше интересовало пустое сиденье, чем собеседник. - Гранд адмирале, который находит удовольствие в неторопливых и окольных стратегиях. И кто спит и видит, как бы ему задавить меня.
Губы у Маззика опять нервно дернулись.
- Я и не стал полагаться на его слова. У меня есть приятель, который по моей просьбе покопался в военных записях Империи. И он выдал мне полный список деталей сделки на Трогане.
- Какие, однако, надежные архивы у Империи! - восхитился Каррде. - Их, оказывается, нельзя подделать.
- Я уже сказал, я на голые слова не полагаюсь, - возразил Маззик. - Но если мы отыщем здесь другой кончик веревки, - он недвусмысленно приподнял бластер. - Вот это было веское доказательство.
- Ясно, - пробормотал Тэлон, бросая быстрый взгляд на бородатого угонщика.
Так вот зачем приходил посланец от Шныра - подбросить веское доказательство для Маззика.
- Полагаю, рассказывать о том, что на базе побывал посторонний, несколько поздно?
Шныр презрительно фыркнул.
- Ну конечно! Хорошая попытка, Коготь, но чуть-чуть поздно.
- Чуть-чуть поздно для чего? - нахмурился Дравис.
- Да он же хочет перевести стрелки на кого другого, - Шныр просто истекал пренебрежением. - Хочет, чтобы вы поверили, что ему подбросили инфочип.
- Какой инфочип? - усмехнулся Гиллеспи. - Мы не нашли никакого инфочипа.
- Нет, нашли, - мрачно возвестил Эллор.
Каррде посмотрел на него. Плоское лицо дуро словно застыло, в раскосых красных глазах ничего невозможно было прочитать. Эллор вручил кристалл Маззику. У того заиграли желваки на щеках.
- Ну, что ж, - негромко произнес кореллианин, положив инфочип на стол. - Что ж. Полагаю, говорить больше не о чем.
- Подожди-ка, - остановил его Гиллеспи. - Кое-что осталось. Каррде не врал о постороннем. Я был с ним, когда пришел сигнал тревоги.
Маззик пожал плечами.
- Хорошо, поиграем еще. Ну так что, Каррде? Кого ты видел?
Тэлон больше был занят попытками не смотреть на направленный ему в лицо бластер.
- К сожалению, ничего, - сказал он. - Чину показалось, что он кого-то увидел возле корабля. Но мы никого не нашли.
- Что-то я не заметил тут много мест, где можно было бы спрятаться, - указал Маззик.
- Человеку негде, - согласился Каррде. - Но мне тут пришла в голову интересная мысль. В последнее время на стенах слишком много теней.

Часть народа решила, что он сошел с ума. Все, кроме одного.
- Имеешь в виду моего духа, э? - полез в драку Шныр. - Похоже на тебя, Коготь… кидаешь всякие намеки и напускаешь тумана. Не получится, так что забудь.
Надо же было куда-то смотреть, а прямо перед носом маячил бластер. Поэтому Каррде повернул голову к угонщику. Лицо злобное, отметил он, а глаза бегают… Кажется, он ошибся в раскладе. Шныр и Маззик вовсе не работали вместе. Действовал один лишь Шныр, и не по собственному разумению, а по наводке Трауна. Гранд адмирал не забывал обид.
Что означает: Маззик совершенно искренне считает, будто Каррде предал их всех. А отсюда: еще есть слабый шанс убедить его в противоположном.
- Тогда что же ты дергаешься, дай мне сказать, - он опять повернулся к кореллианину. - Ты считаешь меня дураком, Маззик? Или полным ку-па? Ты меня так плохо знаешь? Ты можешь поверить, будто я буду настолько беспечен, что стану разбрасывать у всех на виду доказательства своего предательства?
- А ты не знал, что мы его будем искать, - брякнул Шныр прежде, чем Маззик успел открыть рот. Каррде саркастически задрал бровь.
- А, так теперь уже «мы», Шныр? Ты помогаешь Маззику?
- Он прав, Коготь… прекрати все запутывать, - сказал кореллианин. - Думаешь, Траун затеял такое дело просто чтобы насолить тебе? Или чтобы убрать тебя? Да он мог это сделать на Трогане.
- На Трогане он и пальцем не мог до меня дотронуться, - Каррде переплел длинные сильные пальцы. - Только не у всех на глазах. Он рисковал, что на него обидится весь черный рынок. Нет, так, как сейчас, гораздо проще и лучше. Он убирает меня, дискредитирует мои предупреждения о нем и зарабатывает ваше доброе расположение и услуги.
Клинганн замотал косматой гривой.
- Нет. Траун - не Вейдер. Он не станет тратить войска на пустую атаку.
- Да и Вейдер не стал бы, - вздохнул Каррде. - Не думаю, что это он отдал приказ. По-моему, драку на Трогане организовал кто-то другой, а Траун просто выжал из ситуации все, что мог.
- Ты еще скажи, что это я виноват, - рыкнул Шныр.
- Я вообще никого не обвинял, - мягко напомнил ему Тэлон. - Но вот смотрю на тебя и думаю: может, у тебя нечистая совесть?
- Ну вот, он опять все запутывает, - пожаловался Шныр, обводя взглядом сидящих за столом, а потом вновь поворачиваясь к Каррде. - Ты и так уже практически обвинил моего духа, что он подкинул тебе инфочип.
Дравис, Пар'тах и Эллор слушали так внимательно, будто ничего интереснее в жизни не слышали. Клинганн дергал себя за гриву. Гиллеспи подпер кулаком подбородок.
- Это ты говоришь, не я, - Тэлон пристально смотрел на угонщика.
Похоже, с мыслительным процессом Нилес Шныр был знаком лишь понаслышке, потому что на бородатом лице ясно читалось титаническое усилие. Интересно, что получится, если подтолкнуть его еще дальше?
- А кстати, раз уж зашла об этом речь, где твой дефель?
- На борту моего корабля, - быстро откликнулся Шныр. - На западном дворе, вместе со всеми. Он сидит там с тех пор, как я приземлился.
- Почему?
- То есть как - почему? Потому что он член моего экипажа.
- Нет, - Каррде качнул головой. - Я спросил, почему он не возле моего корабля, вместе с телохранителями?
- Кто сказал, что он телохранитель?
Каррде пожал плечами.
- Обычное предположение. На Трогане он играл эту роль, а тут что, перестал?
- А ведь верно, - медленно проговорил Гиллеспи. - Стоял возле стены. И был готов напасть на солдат, когда те вошли.
- Как будто знал, что войдут, - негромко добавил Каррде.
Бородатое лицо Шныра потемнело от прилившей крови.
- Коготь…
- Хватит! - оборвал его Маззик. - У нас есть доказательство, Каррде, и ты это знаешь. Да и какой прок Шныру от того рейда?
- Тебе списком или по отдельности? Может быть, хотел обратить на себя внимание своим геройским поведением. И тогда бы его перестали подозревать в лизании дюз у Империи.
- Говори-говори… Искажай слова, сколько хочешь, - Шныр ткнул толстым пальцем в деку, лежащую на столе возле Маззика. - Но тут не сказано, что я нанял Коска и его отряд. Тут говорится, что это сделал ты. Лично я думаю, что мы достаточно услышали…
Пар'тах вдруг улыбнулась Каррде. Дравис коротко рассмеялся.
- Минуточку, - сказал Маззик. - А откуда тебе известно, что на инфочипе?
- Ты нам сказал. Ты сам сказал, что тут вторая половина…
- Только имени лейтенанта я не упоминал.
Стало так тихо, что слышно было, как тяжело дышит Шныр. Бородатое лицо его заметно побледнело.
- Должен был…
- Нет, - холодно сказал Маззик. - Не говорил.
- Никто не говорил, - пророкотал Клинганн.
Взгляд Шныра метался с одного лица на другое. Каррде даже пожалел бедолагу, он еще не забыл, как сам чувствовал себя несколько минут назад.
- Вы с ума посходили! - выплюнул угонщик; похоже, часть утерянных было наглости и отваги к нему все же вернулась. - Инфочип прямо указывает на Когтя, а вы отпускаете его, просто потому что я где-то слышал имя Коска? Может, кто-нибудь из солдат на Трогане его прокричал, я не помню!
- Могу предложить вопрос, на который ты сможешь ответить, - сказал Каррде. - Скажи нам, как ты узнал время и место этой встречи? Учитывая, что тебя на нее не приглашали.
Маззик бросил на Тэлона быстрый взгляд.
- Ты его не приглашал?
Каррде покачал головой.
- Я никогда ему не доверял, а уж когда услышал о том, что он - мальчик на побегушках у Трауна, вообще не рисковал с ним связываться. Его бы и на Трогане не было, да Гиллеспи почти всем рассказал.

Предыдущая страница 21 Следующая страница


Последний приказ 22

- Ну, Шныр? - подсказал Дравис. - Или будешь настаивать, что и об этом тебе сказал кто-то из нас?
На лбу Нилеса собрались глубокие складки.
- Перехватил послание Маззику, - неохотно выдавил угонщик. - Расшифровал, подумал, что стоит поприсутствовать.
- Что-то быстро расшифровал, - прокомментировал Гиллеспи. - У меня хороший шифровальщик, но он и в подметки Когтю не годится. Ты, конечно, сохранил копию изначального зашифрованного сообщения?
Шныр встал.
- Не собираюсь я сидеть тут и слушать всякую чушь, - заявил он. - Тут судят Когтя, а не меня.
- Сядь, - мягко промурлыкал Маззик.
И его бластер больше не смотрел на Каррде.
- Но это же он! - Шныр обратил указующий перст на Каррде. - Это же он…
- Берегись! - крикнул Гиллеспи. Поздно. Левая рука Шныра скользнула за кушак и вернулась обратно.
Сжимая термический детонатор.
- Ну, девочки и мальчики, лапки на стол, - ласково предложил угонщик. - Брось игрушку, Маззик. Кореллианин медленно положил оружие на стол.
- Ты отсюда не выйдешь, - процедил он. - Тебя либо Шада порвет, либо мои парни.
- А они не будут стрелять - Шныр протянул руку и завладел бластером. - Дух! Иди-ка сюда!
Дверь кают-компании отодвинулась, пропуская бесшумную тень. Большую и очень черную, с красными светящимися глазками (немедленно и неприятно напомнившими Каррде о Гранд адмирале) и длинными белыми клыками.
Клинганн отпустил забористое, замысловатое ругательство на родном языке.
- Значит, Коготь прав! - зеХетбра перешел на общегалактический. - Это ты предатель, а вовсе не он!
Шныр проигнорировал обвинение.
- Присмотри за дураками, - приказал он дефелю, передавая тени оружие и вытаскивая собственный бластер. - Пошли-ка, Коготь, прогуляемся на мостик.
Тэлон не двинулся с места.
- А если я откажусь?
- Перестреляю всех по очереди, а корабль заберу без твоей помощи, - Шныр выплюнул изжеванную сигару; машинально хотел достать новую, но тогда пришлось бы положить либо бластер, либо детонатор, а на это он не решился. - А может, мне сразу так и сделать, а? Траун хорошо заплатит за ваши головы.
- Убедил, - оборвал его излияния Каррде, выкарабкиваясь из кресла. - Сюда, пожалуйста.
До мостика они добрались без приключений.
- Ты поведешь, - сказал Шныр, указывая дулом бластера на пульт управления и быстро просматривая показания приборов. - Неплохо, держишь птичку готовой к взлету, как я погляжу.
- Куда направляемся? - поинтересовался Каррде, усаживаясь на место пилота и с трудом умещая длинные ноги под пультом.
Через иллюминатор он видел кое-кого из своих парней, они не обращали на него никакого внимания, слишком занятые противостоянием с бойцами Маззика. Пока что парни именно стояли, но скоро могли перейти к решительным действиям.
- Отсюда, вверх и вдаль, - Шныр ткнул бластером в сторону пролома в крепостной стене.
- Ясно.
Тэлон пробежал пальцами по клавиатуре, прогоняя предполетные программы. Делал он это одной правой рукой, левая словно случайно легла на колено.
До небольшой дополнительной панели, встроенной в приборную доску снизу, оставалось несколько сантиметров.
- А что будет потом?
- А ты как думаешь? - хохотнул Шныр, отходя к пульту связи и разглядывая его. - Мы уберемся отсюда. У тебя есть другие корабли на связи?
- «Звездный лед» и «Небесный тихоход», - отозвался Каррде; пальцы левой руки сами потянулись к панели.

Вот, должно быть, ребята удивятся. Несколько голов уже повернулось к кораблю - хмурые, недоуменные лица. Снизу были видны и Каррде, и Шныр, и его бластер.
- Надеюсь, ты не попытаешься зайти чересчур далеко?
Шныр ощерился.
- Что, боишься, угоню твою драгоценную лохань?
- Ты не сможешь его угнать, - с бесконечным терпением заверил Каррде. - Сначала я его взорву.
Шныр недоверчиво хмыкнул.
- Много болтаешь для того, на кого смотрит бластер, - с вызовом заявил угонщик, для пущего впечатления взмахнув оружием.
- Я не блефую.
Пальцы левой руки словно прилипли к вспомогательной панели. Уже не двое и не трое, а все, кто стоял вокруг корабля, следили за происходящим в рубке. И видели, как Шныр целится в Когтя из бластера. И понимали, что происходит. По крайней мере, Тэлон очень надеялся, что головы у народа внизу работают быстро и правильно. Если нет, неожиданный взлет корабля окажется сигналом к яростной перестрелке.
- Врешь ты все, - хрюкнул Шныр, опускаясь в кресло второго пилота. - Расслабься… чего ты все лезешь в герои? Мне твоя птичка жутко по нраву, я давно на нее глаз положил, да с половиной экипажа мне с ней не управиться. Не-а, ты вытащишь меня отсюда к моему кораблю. А потом я улечу, а ты будешь сидеть тихо, пока все не уляжется, - угонщик еще раз посмотрел на приборы. - Отлично. Поехали.
Мысленно пожелав себе удачи, Тэлон запустил антигравитационные двигатели и повел корабль вперед. Он почти ожидал заградительного огня от толпы помощников и телохранителей, но пока он осторожно выбирался через пролом, стараясь не зацепить старую кладку, никто не выстрелил.
- Да нет их там уже, - нарушил молчание Шныр. - Бегут по кораблям, счас в погоню бросятся.
- Тебя это не слишком волнует.
- Эт точно, - кивнул Шныр. - А тебе всего-то и надо, что доставить меня на корабль, опередив их. Ты же хороший пилот, верно?
Каррде посмотрел на направленный ему в голову бластер. Наверное, он стал привыкать, потому что сейчас ему почему-то не было страшно. Скорее, он чувствовал омерзение.
- Сделаю все в лучшем виде, - сказал он.
Они легко добрались до места. Коготь по праву считался одним из лучших пилотов: «Дикий Каррде» уже мягко опустился на выщербленную брусчатку возле малой кореллианской канонерки, когда в арочном своде, ведущем в центральную часть крепости, наконец-то показалась погоня. Прошло, наверное, больше двух, а то и трех минут.
- Я ж знал, что у тебя все выйдет, - поздравил Тэлона Шныр, награждая ехидной ухмылкой. - Где у тебя тут интерком? А, вот он… дух? Давай выходи. Мы убираемся отсюда.
Ответа он не дождался.
- Дух? Ты меня слышишь?
Ответ на этот раз прозвучал, но совсем не тот.
- Он некоторое время никого не сможет услышать, - пророкотал в ответ низкий бас Клинганна. - Если он тебе нужен, тебе придется нести его на себе.
Шныр в ярости двинул кулаком по пульту.
- Идиот! Ничего нельзя поручить этому тупице! Нет, стоило вас всех перестрелять!
- Возможно, - меланхолично отозвался Каррде. Он кивнул на приближающуюся погоню. - Почему-то мне кажется, что у тебя нет времени исправлять это маленькое упущение.
- Придется отложить на потом, - рыкнул Шныр. - Зато о тебе я могу позаботиться прямо сейчас.
- Только если собираешься умереть вместе со мной, - возразил Коготь, разворачиваясь в кресле так, чтобы угонщику стала видна его левая рука и небольшая дополнительная панель под пультом. - Я не блефую. Я взорву этот корабль, но не позволю тебе забрать его.
Некоторое время он думал, что Шныр все-таки выполнит угрозу, и Шныр выстрелил - но не в Каррде, а в пульт управления огнем.
- Ты дождешься, Коготь, когда-нибудь ты дождешься…
Он открыл дверь рубки, быстро выглянул наружу, а потом вышел вон.
Каррде набрал полную грудь воздуха, медленно выдохнул. Затем с трудом оторвал пальцы от тумблера, включавшего и выключавшего посадочный прожектор, и встал из кресла. Секунд через пятнадцать он заметил Шныра; угонщик со всех ног бежал к канонерке. Никаких черных теней, бегущих с ним наперегонки, видно не было.
Из дыры в пульте тянуло едким дымом, Тэлон протянул руку к интеркому.
- Это Каррде, - сказал он. - Можете разбирать баррикаду, господа. Шныр нас покинул. Медицинская помощь вам или вашему пленнику требуется?
- Нам - нет, а он обойдется, - отозвался отдувающийся Гиллеспи. - Дефель неплохой шпион, но вот тюремщик из него никудышный. Так значит, Шныр просто бросил его, а?
- Ничего другого я от него и не ожидал, - сказал Тэлон.
Канонерка уже всплыла в воздух на репульсорах и теперь разворачивалась. Каррде наблюдал за ней через иллюминатор. Ноги были еще словно ватные, чтобы куда-то идти.
- Он взлетает, - сообщил Тэлон горе-заговорщикам. - Пусть никто не покидает корабль. Если нам не оставили парочки сюрпризов, я удивлюсь.
Так оно и было. Каррде еще не договорил, а с канонерки сбросили большую канистру. Полыхнуло огнем, и внезапно в небе словно что-то взорвалось - большая, расширяющаяся металлизированная ткань. Сеть накрыла весь двор, опутав стоящие корабли; на узелках играли голубые огни.
- Коннеровская сеть, - сказал за спиной Тэлона Дравис. - Типичный фокус угонщиков.
Каррде повернулся. В рубку успели подтянуться еще и Пар'тах вместе с Маззиком. Троица дружно смотрела в иллюминатор, Хо'Динке для этого пришлось нагнуться. Кореллианин ожесточенно кусал нижнюю губу, лицо у него шло красными пятнами.
- Снаружи хватает народа, - сказал им Каррде. - А сеть скоро прогорит.
Оказывается, коллеги волновались совсем по другому поводу.
- Нельзя-а да-ать ему-у уйти, - строго пропела Пар'тах, простирая длинные гибкие конечности в сторону улетающей канонерки.
В условиях тесноватой для нее рубки получалось не так изящно, как обычно.
- Не уйдет, - сказал Каррде.
Канонерка на бреющем прошла над равниной, благоразумно не набирая высоту. Корабли во дворе взлететь не могли, зато стрелять не разучились.
- «Тихоход» и «Лед» готовы к взлету, они не здесь, - Каррде посмотрел на Маззика. - Но при сложившихся обстоятельствах право первого выстрела за тобой.
Маззик ответил скупой ухмылкой. Пятна на его скулах приобрели пунцовый оттенок.
- Спасибо, - прочувствованно сказал кореллианин, вытаскивая комлинк. - Грив, Амбер, к вам идет канонерка. Сбить.
Каррде опять смотрел в иллюминатор. Вытянутая спица корабля добралась почти до горизонта, теперь Шныр начал подъем. Все-таки угонщик был слаб на голову, и возможно, это обстоятельство их всех спасло. Потому что он мог просто взлететь на маршевых двигателях и, конечно, имел некоторые трудности с управлением, зато вместо развалин Хиджарны осталась бы радиоактивная спекшаяся масса камней. А все проблемы Трауна с контрабандистами разрешились бы раз и навсегда. Откуда-то из расщелины вынырнули два истребителя и пустились в погоню
- Полагаю, я должен перед тобой извиниться, - сказал за спиной Каррде Маззик. Тэлон качнул головой.
- Забудь… - он помолчал. - Хотя нет, лучше не забывай. Помни о том, каким образом Гранд адмирал Траун ведет дела. И что значат для него такие, как мы.
- Не бойся, - голос у кореллианина был тихий, но очень решительный. - Уж я не забуду.
- Хорошо, - отрывисто сказал Каррде. - Что ж, пусть наши ребята займутся сетью. Уверен, что всем нам хочется оказаться от Хиджарны как можно дальше до того, как Империя сообразит, что их замысел не удался.
Вдалеке за горизонтом, небо окрасило ярко-голубое зарево.
- А пока мы тут скучаем, - добавил Каррде, - я хотел бы сделать вам всем одно предложение.

19

Есть, - сказал Хэн Калриссиану, пытаясь нащупать, за что бы лучше ухватиться на левой ноге Р2Д2. - Приготовься.
Дроид что-то прощебетал.
- Он напоминает вам, чтобы вы соблюдали осторожность, - перевел Ц-ЗПО.
Золотник так старался убраться с дороги и не попадаться под горячую руку, что выбрал отдаленную позицию, с которой ему разве что вопить не приходилось, чтобы быть услышанным.
- Помните, в прошлый раз…
- Мы же не нарочно его уронили, - огрызнулся Хэн. - Но если он хочет подождать Люка - пожалуйста!
Р2 снова защебетал.
- Он говорит, что в этом нет необходимости, - сообщил робот-секретарь. - Он безоговорочно вам доверяет.
- Рад это слышать, - фыркнул Хэн. К сожалению, получше ухватиться было не за что. Надо будет как-нибудь пожаловаться производителям.
- Давай, Ландо, - поднимаем!
Друзья крякнули, у Хэна в спине что-то хрустнуло, и дроид высвободился из переплетения корней, которые намотались на его колеса.
- Сам давай, - буркнул Ландо, когда они более или менее аккуратно опустили дроида на устланное палой листвой дно высохшего русла. - Ну, Р2, как ощущения?
На этот раз дроид высказался развернуто.
- Он говорит, что, кажется, получил лишь минимальные повреждения, - подсказал Ц-ЗПО. - В основном косметического свойства.
- Перевод: он заржавел, - пробормотал Хэн, потирая спину.
Он оглянулся. В пяти метрах дальше по ручью Люк осторожно резал переплетение толстых лоз, которое перекрыло им путь. Рядом с ним стояли Мара и Чубакка с оружием наготове - среди этих лоз попадались змееподобные создания, которые почему-то очень возражали, когда их пытались разрезать. Как и прочие знания, полученные на Вейланде, этот опыт достался им нелегко.
Ландо подошел и встал рядом, отряхивая с ладоней труху кислотного дерева.
- Забавное местечко, да? - заметил он.
- Надо было мне «Сокол» ближе сажать, - буркнул Хэн. - Или перебраться поближе, когда мы поняли, что не сможем использовать гравициклы.
- Если бы ты это сделал, мы бы сейчас не с кислотными корнями и лозными змеями сражались, а с имперскими патрулями в жмурки играли, - сказал Ландо. - По мне, так неплохая замена.
- Наверное, - неохотно согласился Хэн.
Где-то поблизости нечто решило заявить о себе сложным посвистом. И что-то в другой стороне просвистело в ответ. Хэн посмотрел, но среди кустов, двух ярусов деревьев и переплетений лиан ничего было не разглядеть.
- На хищников не похоже, - сказал Ландо.
- Угу. - Хэн оглянулся через плечо на дроидов.
Ц-ЗПО осматривал новые пятна ржавчины на боках Р2Д2 и втолковывал ему что-то успокаивающее.
- Эй, вы, там! Кончайте фигней страдать. Задействуйте сканеры.
Р2 послушно выдвинул свою маленькую антенну на макушке и поводил ею по сторонам. Минуту он кудахтал сам с собой, потом что-то просвиристел.
- Он говорит, что в радиусе двадцати метров крупных животных нет, - сообщил Ц-ЗПО. - Но…
- Его сенсоры не улавливают сигналы в подлеске, - закончил за него Хэн; беседа происходила уже не в первый раз и начинала ему надоедать. - Спасибо.
- Не за что, капитан Соло.
Р2 втянул сенсорную антенну обратно в купол, и они с Ц-ЗПО вернулись к своей болтовне.
- И куда, по-твоему, они все рванули? - спросил Ландо.
- Хищники? - Хэн покачал головой. - А ситх их знает. Может, туда же, куда и аборигены.
Калриссиан оглядел окрестности, тихо присвистнув сквозь зубы.
- Не нравится мне это, Хэн. Они просекли, что мы здесь. Спрашивается, чего они ждут?
- Может, Мара ошибалась на их счет, - неуверенно предположил Хэн. - Может, Империи надоело делить с ними эту планету, и она провела зачистку местности ?
- Хорошо бы, - сказал Ландо. - Но это все равно не объясняет, почему последние два с половиной дня хищники напрочь нас игнорируют.
- Не объясняет, - согласился Хэн. Ландо был прав: кто-то за ними в данный момент следил. Хэн это просто нутром чуял.
- Может, те, которые унесли ноги, посоветовали остальным с нами не связываться?
Ландо фыркнул.
- Эти зверюги немы, как космические слизни, и ты это прекрасно знаешь.
Хэн пожал плечами.
- Да я так… подумал просто.
Зеленое сияние погасло - Люк деактивировал оружие.
- Вроде чисто, - негромко окликнул он их. - Вы вытащили Р2?
- Ага, с ним все в порядке, - откликнулся Хэн, подходя ближе. - Змеи были?
- В этот раз - нет, - рукоятью меча Люк показал на дерево, растущее на краю оврага. - Зато, похоже, мы едва избежали встречи с очередной стаей когтекрылов.
Хэн посмотрел. В кроне дерева притулилось слепленное из грязи и травы гнездо размером с тарелку. День назад Ц-ЗПО сшиб такое же, и в результате Чубакка до сих пор нянчился с глубокими царапинами на левой лапе, которые он заработал, прежде чем им удалось при помощи бластеров и лазерного меча перебить хищных птиц.
- Не трогай его, - предупредил Хэн.
- Не бойся, там пусто, - успокоил его Люк, слегка пошевелив гнездо рукоятью меча. - Должно быть, оно заброшено.
- Угу, - задумчиво согласился Хэн, подойдя поближе. - Ты прав.
- Что-то не так?
Хэн постарался изобразить на своей физиономии полнейшее легкомыслие.
- Не, все в порядке, а что?
Стоявший за спиной Люка Чубакка глухо рыкнул.
- Пора в путь, - заявил Хэн, не дав Люку и рта раскрыть. - Давайте-ка отмахаем еще несколько километров, пока не стемнело. Люк, вы с Марой берите дроидов и идите вперед. Мы с Чуй пойдем замыкающими.
Люка это вовсе не устраивало - Хэн мог со всей определенностью прочитать эту нехитрую мысль у парнишки на лице. Но малыш только кивнул.
- Хорошо. Пойдем, Ц-ЗПО.
И они двинулись дальше по оврагу. Ц-ЗПО, разумеется, сразу же принялся причитать и жаловаться на жизнь. Ландо выразительно посмотрел на Хэна, но ничего не сказал и тоже тронулся в путь.
Чубакка вопросительно рыкнул у Хэна над ухом.
- Мы выясним, что стряслось с этими когтекрылами, вот чем мы займемся, - объяснил ему Хэн, оглядываясь на покинутое гнездо; оно вовсе не выглядело так, будто его терзал хищник. - Ты - единственный из нас, кто может почуять запах свежего мяса за десять шагов против ветра. Начинай принюхиваться.
Для охотничьих навыков вуки это было, прямо скажем, раз плюнуть. Точнее, раз чихнуть. Одна из птиц обнаружилась тут же - по другую сторону дерева. Она лежала на земле неподвижно, раскинув крылья. Очень мертвая.
- Ну, что ты об этом думаешь? - спросил Хэн, когда Чубакка брезгливо подобрал трупик. - Работа хищника?
Чубакка рыкнул отрицательно, выпустил когти, исследовал темно-коричневые пятна на оперении под левым крылом, нашел разрез и осторожно запустил туда коготь. И снова рыкнул.
- Нож? - переспросил Хэн, разглядывая рану. - Ты уверен? Это точно не мог быть какой-нибудь очень длинный коготь?
Вуки резонно, хотя и неблагозвучно заметил, что если бы это был хищник, то от птицы вряд ли осталось бы что-нибудь кроме кучки костей и перьев.
- Верно, - горестно согласился Хэн, когда Чубакка бросил мертвую птицу туда, где она лежала. - Да, теперь уже нет смысла тешить себя надеждой, что поблизости не шляется неизвестное количество аборигенов. И может, даже очень поблизости.
Чубайса озвучил вопрос, которым Хэн и без него давно маялся.
- А ситх его знает, - признался он в своем неведении. - Может, все еще пытаются понять, с чем нас есть. А может, просто ждут, когда к ним подойдет подкрепление.
Вуки проворчал, указывая на распростертое тело птицы. Хэн посмотрел повнимательнее. Чуй был прав: судя по тому, что рана располагалась под крылом, удар нанесли, когда крылья были расправлены. То есть птичка летела себе, летела, и тут ее прибили. Одним ударом.
- Верно, подкрепление им без надобности, - согласился он. - Пойдем, пора догонять остальных.

* * *

Соло настаивал, чтобы они шли до самой темноты, но после очередной страстной встречи астродроида с клубком едких кислотных лоз пришлось скомандовать привал.
- Что скажешь? - спросила Мара, когда Скайуокер сбросил рядом с ней на землю свой рюкзак и принялся потягиваться и разминать усталые плечи - Нам придется нести его?
- Не думаю, - сказал Скайуокер, взглянув через плечо туда, где Калриссиан и вуки, уложив Р2Д2на бок, что-то паяли в его несущих колесах. - Чуй считает, что сможет починить его.
- Тебе надо было поменять его колеса на что-нибудь, предназначенное не только для передвижения по гладким металлическим поверхностям.
- Порой я жалею, что не сделал этого, - признался Скайуокер. - Но в целом он неплохо справляется. Видела бы ты, как далеко ушел он по пустыне Татуина в первую ночь нашего знакомства.
Мара смотрела мимо дроидов, туда, где Соло пристраивал скатку, не забывая поглядывать на окружающий лес.
- Не расскажешь, о чем вы там толковали с Соло? Или это нечто такое, чего мне знать не положено? - спросила она.
- Они с Чуй нашли одного из когтекрылов из того пустого гнезда, - сказал Скайуокер. - Там, у второго сплетения лиан, через которое мы сегодня прорубались. Он был убит ножом.
Мара сглотнула. Такие же истории она слышала и тогда, когда была здесь с Императором.
- Наверное, это минейрши, - сказала она. - Кажется, рукопашный бой у них считается чуть ли не искусством.
- А к Империи они как-нибудь относятся?
- Я же тебе говорила: они не любят людей, - ответила Мара. - С тех самых пор, когда здесь объявились первые люди-колонисты, и задолго до того, как эту планету нашел Император.
Скайуокер ничего не сказал и на ее взгляд не ответил. Он сидел, уставившись в ничто и слегка наморщив лоб от усердия.
Мара глубоко вздохнула и тоже погрузилась в Силу - как умела. Лесные звуки и запахи текли сквозь ее разум, постепенно складываясь в немного размытую, но все же картину окружающего ее живого мира. Деревья, кусты, животные, птицы…
И где-то вдалеке, почти недоступный ее сознанию, чужой разум. Чужой, не читающийся… но именно такой, как тогда…
- Четверо, - тихо сказал Скайуокер. - Нет, пятеро.
Мара нахмурилась, пытаясь сконцентрироваться на ощущении. Действительно, там был не один разум. Но ей не удавалось выделить детали из общего ощущения.
- Попробуй поискать… различия, - с трудом подбирая слова, прошептал Скайуокер. - Ну, то, чем один разум отличается от другого. Так легче всего разобраться в них.
Она попыталась последовать этому невразумительному совету и с некоторым даже раздражением обнаружила, что этот зануда опять оказался прав. Второй… третий…
А потом они вдруг ушли.
Мара требовательно посмотрела на Скайуокера.
- Я не знаю, - медленно проговорил он, все еще не выходя полностью из концентрации. - Там был какой-то резкий всплеск страстей, а потом они просто повернулись и ушли.
- Может, они и не знают, что мы здесь, - неуверенно предположила Мара. Она и сама понимала, насколько нелепо это звучит. Учитывая, что вуки яростно рычит на все, что движется, а робот-секретарь стонет и жалуется на все остальное, будет удивительно, если уже весь лес не знает об их присутствии.
- Нет, они знают, - сказал Скайуокер. - На самом деле я вполне уверен, что они шли прямо на нас, когда их что-то… - он тряхнул головой. - Ощущение такое, будто их что-то отпугнуло. Но это бессмыслица.
Мара подняла взгляд на густую листву над головой.
- А не могло так быть, что мы попросту напоролись на имперский патруль?
- Нет, - уверенно сказал Скайуокер. - Я бы знал, если бы поблизости были люди.
- Это ты хорошо устроился, - пробормотала Мара.
- Это просто вопрос времени и обучения.

Предыдущая страница 22 Следующая страница


23 Тимоти Зан

Мара искоса посмотрела на него. Что-то странное ей послышалось в его голосе.
- Эй, в чем дело?
Он смущенно поморщился.
- Ни в чем. Просто… я вдруг подумал о близнецах Лейи. О том, что однажды наступит день, когда мне придется приступить к их обучению.
- Тебя тревожит, когда стоит начинать?
Он грустно покачал головой.
- Меня тревожит, под силу ли мне это вообще.
Мара пожала плечами.
- А что тут, собственно, может быть не под силу? Ты будешь учить их читать в чужих головах, двигать предметы и обращаться с лазерным мечом. Ты ведь уже учил этому свою сестру, верно?
- Да, - признал он. - Но это было давно. Тогда я думал, что этим все и исчерпывается. А на самом деле, это - только начало. У них будут выдающиеся способности к контролю над Силой, а такая мощь налагает большую ответственность. Как мне научить их этому? Как мне научить их мудрости и состраданию и как не навредить их дару?
Мара недоверчиво посмотрела на него. Скайуокер сидел, глядя прямо перед собой и погрузившись в тяжкие думы. Он действительно всерьез переживал, а не просто кокетничал. Да, этот благородный герой и непогрешимый джедай определенно открылся ей сегодня с совершенно неожиданной стороны.
- А как вообще один человек может научить другого подобным вещам? - риторически спросила она. - Обычно такому учат на собственном примере. Мне так кажется.
Он обдумал эту идею, потом неохотно кивнул.
- Мне тоже. Насколько Император научил тебя контролировать Силу?
ТЫ УБЬЕШЬ ЛЮКА СКАЙУОКЕРА!
- Достаточно, - отрезала Мара. Она тряхнула головой, чтобы прогнать звучащие в ушах слова и попыталась придушить вспышку инстинктивной ненависти. - Всему понемногу. А почему?.. Ты о мудрости и сострадании?
- Нет, - он замялся. - Но раз уж у нас есть еще несколько дней пути до горы Тантисс, я подумал, может, стоит немного освежить твои навыки? Ну, знаешь, что-то вроде повторения пройденного.
Ледяной озноб пробрал Мару. Как-то он чересчур легкомысленным тоном это сказал…
- Тебе удалось предвидеть что-то из того, что нам предстоит? - с подозрением спросила она.
- Да нет, - сказал он. Но перед тем как сказать, все же чуточку поколебался. - Несколько образов и видений, в которых я пока не вижу смысла. Ну, я просто подумал, что хорошо было бы, если бы ты к началу драки владела Силой как можно лучше.
Мара отвернулась.
ТЫ УБЬЕШЬ ЛЮКА СКАЙУОКЕРА!
- Ты же сам тоже там будешь, - напомнила она. - Зачем еще и мне владеть Силой?
- За тем, к чему призовет тебя твоя судьба, - негромко, но твердо, сказал он. - У нас есть еще около часа до заката. Давай-ка приступим.

* * *

Антиллес пробрался сквозь толпу и пристроился с краю на длинной полукруглой скамье возле других пилотов. Здесь он знал многих, если не всех, но ограничился коротким приветственным кивком и принялся озираться по сторонам. Общий зал звездного крейсера уже был битком набит, и народ все прибывал.
- Ведж! Эй, Ведж! Как делишки? - кто-то плюхнулся на скамью рядом с ним. - Славно, что ты здесь!
Антиллес удивленно оглянулся. Обычно Паш Кракен, отпрыск легендарного генерала от разведки, не отличался склонностью к фамильярности. Ведж признавал, что Паш - один из лучших пилотов и один из лучших действующих командиров, но предпочел бы, чтобы бывший подчиненный, которого внедрили для присмотра за Пронырами и по свидетельству которого был арестован близкий друг Веджа, не хлопал его по плечу при большом скоплении народа.
- Хотя немного странно видеть тебя здесь… - продолжал ухмыляться рыжеволосый пилот.
- Могу ответить тебе тем же, - аккуратно подобрал слова Ведж. - Я думал, ты все еще нянчишься с коммуникационным центром в секторе Атривис.
- Отстаешь от времени, - Кракен-младший резко сник; даже блеск огенных волос потускнел. - Генерис пал три дня назад.
- Я ничего не слышал, - растерянно отозвался Ведж. - Плохо было?
Паш понуро кивнул.
- Плохо, - признался он. - Потеряли центр плюс большую часть базовых складов тамошнего флота. Есть и хорошие новости. Противнику не досталось ни одного целого корабля. И мы устроили такой шум при отступлении, что генерал Крилл без проблем вывел Травию Чен и ее группу прямо из-под носа Империи.
- Ну, хоть что-то… Чем вас побили? Числом или тактикой ?
- И тем и другим, - Паш попытался изобразить уверенную улыбку, но вышла у него только кислая несчастная гримаса. - Не думаю, что Траун осчастливил нас лично, но операцию планировал определенно он.
Кракен-младший помолчал. Ведж не мешал мальчишке переживать неприятные мгновения, потому что считал, что в небольших дозах это помогает не отрываться от реальности и держать себя в тонусе.
- Вот что я скажу тебе, Ведж, эти его клоны… - Паша передернуло от отвращения. - В жизни не видел ничего более жуткого. И очень похоже на… - он помолчал, подбирая слова. - Все равно что драться со штурмовиками. Тот же самый неистовый фанатизм, то же хладнокровие, машинная размеренность и точность. С одной-единственной разницей. Они теперь повсюду, а не несут постовую службу.
- Это ты мне говоришь? - сумрачно согласился Ведж. - Мы столкнулись с двумя эскадрильями этих тварей на Кат Кристаке. Они такое вытворяли с «колесниками»… я даже представить не мог, что такое возможно.
Паш покивал:
- Крилл говорит, что Траун взял материал для клонирования у одного из лучших пилотов.
Пришла пора Антиллесу молчать и дергать себя за отросший вихор. Он не был уверен, но подозревал, что узнал манеру клонов летать. Он слегка покривил душой, он мог представить, чтобы с ДИ-истребителем так обращались. Он даже несколько раз видел подобную манеру летать своими собственными глазами. Значит, барон Фел теперь у Трауна…
- Если бы Гранд адмирал поступил иначе, я бы назвал его идиотом, - услышал он свой голос. - А Траун далеко не идиот. А как Варт? Ему удалось выбраться из передряги?
- Не знаю. Мы потеряли с ним связь во время отступления. Но я все еще надеюсь, что ему удалось добраться до Ферже или Кетариса.
Совсем некстати на память стали приходить случаи, когда они с Вартом устраивали яростные словесные баталии, в основном выясняя, кому достанутся запасные части со склада или чья очередь проходить профилактику. Варт был настоящим тираном, едким, ожесточенным на весь белый свет и на весь флот известным способностью вести эскадрилью в бой на совершенно чудовищных условиях и возвращать всех пилотов на базу целыми и невредимыми.
- Он выкарабкается, - без особой уверенности сказал Ведж. - Он обязан.
Паш молча смотрел в сторону.
- Он обязан, - повторил Антиллес. - Он слишком несговорчивый, чтобы задрать лапы вверх и умереть, только потому что Империи так захотелось.
- Наверное, - Кракен-сын мотнул головой в сторону центра зала. - Начинается.
Шум вокруг понемногу стихал. Народ рассаживался, вынимал деки. Ведж устроился поудобнее на жестком сиденье. У столика с голографическим проектором уже стоял адмирал Акбар, с одного фланга, словно в почетном карауле, застыл генерал Крикс Мадина, с другого - полковник Брен Девлин. Полковник явно прибавил в талии и подбородке с тех пор, как Ведж видел его в последний раз. Ведж перехватил взгляд Мадины; у генерала дернулся уголок рта.
- Офицеры Новой Республики! - возвестил Акбар сумрачным и торжественным голосом; большие, навыкате глаза мон каламари медленно проворачивались в глазницах, пока адмирал осматривал собравшихся. - Никому из вас не нужно напоминать, что за последние несколько недель наша война против остатков Империи превратилась из того, что как-то раз было названо зачисткой, в битву за выживание. На данный момент мы по-прежнему превосходим противника ресурсами и численностью. Но даже сейчас, пока я говорю с вами, это преимущество стремительно высыхает, как морская пена на солнце. Менее ощутимо, но не менее серьезно то, каким образом Гранд адмирал Траун лишает нас нашей решимости и боевого духа. Настало время для ответного удара, - адмирал посмотрел на пощипывающего короткую светлую бородку Мадину. - Генерал, прошу вас.
Крикс Мадина сделал короткий шаг вперед.
- Полагаю, вас всех проинформировали о новой форме осады, в которой оказался Корускант, - Мадина легонько постукивал световой указкой по левой ладони; его голос, сильно сдобренный кореллианским акцентом по контрасту с голосом адмирала, усыплял, как журчащий ручей. - Мы неплохо потрудились, очищая пространство от астероидов, но вот что нам действительно нужно, чтобы дело пошло быстрее, так это гравиловушки, официально именующиеся КЛГ. Расшифровывать аббревиатуру нет нужды.
- Да раз плюнуть, - пробормотал Паш Кракен.
- Заткнись, - шепнул в ответ Ведж.
- Разведка обнаружила три места локации КЛГ, - продолжал Мадина. - Разумеется, все три находятся на имперской стороне. Проще всего забрать ту, что расположена на Тангрене, где охраняет базу Убиктората. Там много торговых и грузовых кораблей, но относительно мало военных. Нам удалось внедрить в экипажи торговцев, постоянно летающих тамошними маршрутами, своих людей, они докладывают, что место просто умоляет, чтобы его поскорее взяли.
- Просто Эндор какой-то, - сказал сидящий справа от Веджа пилот. - А с чего вы взяли, что это не западня?
- Вообще-то мы в этом уверены на сто процентов, - скупо улыбнулся в ответ Мадина. - Вот поэтому мы не летим на Тангрен. Мы отправляемся вот сюда.
Он включил проектор. Над столом повисла голографическая схема сектора.
- Имперские верфи Билбринги, - оповестил собрание Крикс Мадина.
Народ зашумел, генерал повысил голос, перекрыв общий гвалт.
- Я знаю, что вы сейчас говорите друг другу. Такие большие, так хорошо защищенные, и о чем только, во имя Галактики думает высшее командование, и что эти штабные вомпы понимают в реальных боях. Я прав?
Народ затих. В тишине негромкое фырканье Антиллеса прозвучало почти громогласно.
- Ответ прост: они большие, они хорошо защищены, а высшее командование считает, что по мнению имперцев, мы сунемся туда в самую последнюю очередь. Ответ на второй вопрос к теме совещания отношения не имеет.
- Более того, - проскрипел мон каламари, - если у нас все получится, мы причиним серьезный вред их кораблестроению. И крепнущему мнению о неуязвимости Гранд адмирала Трауна.
Это если Гранд адмирал Траун подвержен ошибкам. Ведж хотел сообщить об этом вслух, но воздержался. Все равно все присутствующие подумали о том же самом.
- Операция состоит из двух этапов, - вновь вступил Крикс Мадина. - Нам очень не хочется огорчать импов, они так старались, устраивая нам ловушку на Тангрене, поэтому полковник Дердин создаст там иллюзию нашей активности. Тем временем мы с адмиралом Акбаром проведем основной удар по Билбринги. Вопросы есть?
Воцарилось молчание. Ведж успел пожалеть, что на совещании не присутствовали пилоты его эскадрильи. Хорн или Брор Джас сумели бы придумать вопрос позаковыристей. В изложении тайферрианца он звучал бы особенно изящно: «А что путет, если импы уснают оп атаке на Пилпринги…» Потом руку поднял Паш Кракен. Честь Разбойного эскадрона была спасена.
- А что будет, если имперцы узнают об атаке на Билбринги и пропустят подготовку налета на Тангрен ?
Мадина опять улыбнулся, ущипнул себя за бородку.
- Тогда мы их очень крупно огорчим. Итак, господа, нам необходимо заняться делом. Давайте не будет тратить время попусту.

* * *

В спальне было тихо, темно и уютно. Сквозь приоткрытое окно доносились приглушенные звуки ночного города, почти неслышно посапывали во сне близнецы. Все было такое родное, такое домашнее - стены, звуки, запахи. Но сон ушел и не желал возвращаться. Лейя лежала с открытыми глазами и никак не могла понять, что ее разбудило.
- Тебе что-нибудь нужно, дочь господина нашего Дарта Вейдера? - раздалось от двери тихое мяуканье слившегося с темнотой ногри.
- Нет, Мобвекхар, спасибо, - ответила Лейя. Проснувшись, она даже не шелохнулась - должно быть, он уловил, как изменилось ее дыхание.
- Прости, я не хотела беспокоить тебя.
- Ты не обеспокоила, - невозмутимо ответил ногри. - Тебя что-то тревожит?
- Не знаю, - вздохнула Лейя. То, что увиделось под закрытыми веками, потихоньку начало вспоминаться.
- Мне приснилось.. нет, это был не совсем сон. Скорее, что-то вроде озарения. Фрагмент головоломки пытается встать на место.
- Ты знаешь, что за фрагмент?
Лейя покачала головой.
- Я даже не знаю, что за головоломка.
- Это связано с камнями в небесах? - спросил Мобвекхар. - Или с миссией твоего супруга и сына господина нашего Дарта Вейдера?
- Точно не знаю, - Лейя сосредоточилась и попыталась прибегнуть к технике освежения кратковременной памяти, которой научил ее Люк. Помогло - постепенно всплывали, складываясь воедино, образы тревожного сна. - Это как-то связано с чем-то, что говорил Люк. Нет, с чем-то, что сказала Мара. С чем-то, что Люк сделал. Они как-то связаны. Не знаю, как. Но чувствую, что это важно.
- Тогда ты отыщешь ответ, - твердо сказал Мобвекхар. - Ты - мал'ари'уш, дочь господина нашего Дарта Вейдера. Какую бы цель ты не выбрала для себя, у тебя все получится.
Лейя улыбнулась в темноте. Это были не просто слова. Мобвекхар и другие ногри действительно верили в это.
- Спасибо, - благодарно сказала она, чувствуя, как к ней возвращается присутствие духа.
Да, у нее все получится. Хотя бы для того, чтобы оправдать веру ногри в нее.
Оттуда, где стояла кроватка, до нее донеслось ощущение постоянного и непрерывно усиливающегося голода. Значит, дети скоро проснутся. Лейя поправила лазерный меч под подушкой и потянулась за халатом. Все эти чрезвычайно важные головоломки подождут до утра.

20

Последний уцелевший корабль повстанцев исчез в гиперпространстве… и после тридцати часов сражения центр сектора Кончен, в конце концов, достался Империи.
- Отмените готовность номер один по всему флоту, капитан, - Траун говорил устало, но смотрел в иллюминатор с сумрачным удовлетворением. - Разверните планетарное бомбометание. И пусть капитан Харбид передаст на Кса Фел наши условия.
- Слушаюсь, сэр, - Пеллаэон с наслаждением согнал с пульта радиста и сам занял его место.
Он уже вызвал на связь «Ибикус», когда Траун повернулся к нему.
- И передайте на все корабли, - он помолчал. - Хорошо потрудились.
Пеллаэон улыбнулся. Да, поработали действительно хорошо. И да, Гранд адмирал действительно знает, как вести людей в бой.
- Слушаюсь, сэр, - воодушевленно повторил он, с удовлетворением передавая слова начальства дальше.
Сзади радостно сопел раздувшийся от восторга и гордости мальчишка-связист. Пеллаэон, усмехнувшись, понадеялся, что восторженный юнец не станет отпарывать на сувенир обивку кресла.
На консоли мигнул индикатор: дешифратор только что прошло входящее послание. Пеллаэон вызвал его на экран, просмотрел…
- Рапорт с Тангрена? - полюбопытствовал Траун, опять разглядывая обреченный мир, лежащий перед ними.
- Так точно, сэр, - подтвердил капитан. - Повстанцы выслали в систему еще два фрахтовика. Дальнее сканирование показывает, что они что-то выгрузили на границе, но разведка пока не может ни идентифицировать, ни запеленговать груз.
- Скажите им, пусть поостынут, - посоветовал Траун. - Мы же не хотим спугнуть добычу.
Пеллаэон кивнул. Хотел бы он уметь просчитывать ходы противника с той же легкостью, с какой это проделывает Гранд адмирал. Еще двадцать часов назад он поклялся бы, что повстанцам не достанет наглости бросить в бой столько войск только ради того, чтобы заполучить КЛГ. Очевидно, им ее хватило в избытке. Что ж, каждому свое, а ему, Гиладу Пеллаэону, видимо, всю жизнь проходить в капитанах, не поднявшись выше командования кораблем.
- Получен рапорт, что корабли противника отходят к Тангрену, - добавил капитан, вновь просматривая послание. - Крейсера, истребители, корабли поддержки, словом, весь набор…
- Хорошо, - сказал Траун.
Но по тому, как чисс сложил за спиной руки, Пеллаэон понял, что начальство обеспокоено.
На консоли вновь замигала лампочка: еще одно послание. Правительство Кса Фел принимало условия своей капитуляции.
- С «Ибикуса», адмирал, - сказал Пеллаэон. - Кса Фел сдается.
- Не так уж неожиданно, - отозвался рассеянно Траун. - Проинформируйте капитана Харбида, чтобы высаживал десант. А вы, капитан, перегруппируйте корабли. Пусть флот находится в защитном строю, пока силы обороны планеты не перейдут в наши руки.
- Слушаюсь, сэр…
Пеллаэон нахмурился. Радостное состояние быстро улетучивалось.
- Что-то не так, адмирал?
- Не знаю, - неохотно сознался Траун. - Я буду у себя, капитан. Присоединяйтесь ко мне через час.
Он повернулся и порадовал Пеллаэона немного натянутой, но все же улыбкой.
- Может быть, к тому времени я узнаю ответ на ваш вопрос, капитан.

* * *

Гиллеспи закончил вычисления и толкнул деку по столешнице сидящему напротив Маззику.
- Никак не бросишь привычку изумлять меня, Коготь, - голос пожилого контрабандиста был достаточно громок, чтобы перекрыть шум, царивший в закусочной. - Слушай, в каком уголке космоса ты все это выкопал?
- То здесь, то там, - Каррде широким жестом обвел пространство вокруг себя. - Просто здесь и там.
- Когда дело касается информации, ты без денег для старых друзей и плевка минокка пожалеешь, - пожаловался Гиллеспи.
- А ты ему заплати, - сухо посоветовал Маззик, просматривая данные и возвращая деку Каррде. - Согласен, все это весьма занимательно. Вопрос лишь в том, насколько верить.
- Сама информация достоверна, - сказал Тэлон. - Моя интерпретация, разумеется, открыта для обсуждения и оспаривания.
- Твоя чего?.. - на физиономии Маззика отразилась работа мысли. - Слушай, Коготь, сделай милость, говори иногда попроще, хотя бы для разнообразия…
Гиллеспи хохотнул.
Пришлось объяснять. Маззик недоверчиво помотал головой.
- Ну не знаю. По мне, обычный шаг от отчаяния.
- Я бы не стал говорить про отчаяние, - не согласился Каррде. - Назовем это возвращением к энергичной, граничащей с самоуверенностью тактике, которой когда-то был славен Альянс. Лично я думаю, что подобный ход давно запоздал… ребята позволили себе тянуть с обороной гораздо дольше, чем следовало.
- Что не меняет того факта, что, если ничего не получится, они потеряют кучу кораблей, - указал меркантильный и практичный Маззик. - До двух секторных флотов, если верить твоим цифрам.
- Верно, - кивнул Каррде. - Но если получится, то республиканцы будут праздновать победу над Трауном, а заодно поднимут боевой дух в своих рядах. Не говоря уже о КЛГ.
- Ну да, конечно, чего о них говорить-то… - вставил Гиллеспи. - А что такое КЛГ?
- Предположительно: причина, по которой Корускант сейчас закрыт для полетов уже несколько дней, - сказал Каррде. - Насколько я знаю.
Маззик откинулся на спинку стула и принялся задумчиво изучать Каррде.
- Забудь то, что нужно им, - наконец, произнес кореллианин. - Что ты хочешь от нас?
Тэлон пожал плечами.
- Мне почему-то кажется, что Новая Республика отчаянно жаждет заполучить себе эти самые КЛГ. А если они готовы за что-то сражаться, то захотят и заплатить за помощь.
- Разумно, - кивнул Маззик. - Так чего ты все-таки хочешь, Коготь? Чтобы мы пробрались на Тангрен раньше них?
- Не совсем. Я думал, что пока все будут выяснять отношения на Тангрене, мы проверим верфи Билбринги.
Улыбка медленно сползла с лица кореллианина.
- Ты шутишь, - твердо сказал Маззик.
- А идея-то неплоха, - вдруг оживился Гиллеспи, который до этого бесцельно взбалтывал в бокале кубики льда. - Проскальзываем перед самой атакой, хватаем эти твои КЛГ и дуем в дюзы.
- Через пространство, занятое половиной имперского флота? - саркастически поинтересовался Маззик. - Завязывай! Я уже видел, сколько там пушек.
- А по-моему, там почти ничего не осталось, только базовые системы, - Каррде жестом подозвал дроидессу-официантку; пока все повторяли заказы, за столом царило молчание. - Если только всерьез не считать, что Траун не обратит внимания на действия Республики на Тангрене.
- Очко в твою пользу, - согласился Мааик. - Если республиканцы прижмут им дюзы, Империя неделю будет кипятком писать.
- Особенно на Тангрене, - подлил масла в огонь Каррде. - Бел Иблис один раз уже навалял им там от души.
Маззик весело хрюкнул и вновь пододвинул к себе деку. Каррде не мешал коллеге перечитывать и вникать в информацию. Маззик только выглядел человеком, чей интеллект и жизненная энергия направлены лишь на женские прелести; в голове кореллианина хватало мозгов.
Чтобы не томиться в ожидании, Тэлон принялся разглядывать посетителей забегаловки. Возле самого входа за одним столом устроились Авес и Фон, помощница Гиллеспи, которые изо всех сил старались выглядеть мирно и неподозрительно Почти получалось. Столик возле второй двери занимала телохранитель Маззика Шада, которая без удовольствия играла роль любительницы пофлиртовать для Данкина и Торве, причем один наблюдал за усилиями девицы несколько ошеломленно, а второй - с любопытством. На троицу вожделенно пялили глаза Раппапор и Ошай, два бойца Гиллеспи. Еще три стола в разных углах заведения были заняты парнями в состоянии боевой готовности. На этот раз они все пылали решимостью не допустить вмешательства Империи в разговор начальства.
- Будет нелегко, - деловито предупредил Маззик, в конце концов отрываясь от деки. - Траун здорово рассердился из-за нашего налета. Системы безопасности сейчас уже наверняка восстановили.
- Все к лучшему, - с готовностью вернулся в разговор Каррде. - Значит, дыр еще не обнаружили. Так ты в деле или пас?
Маззик опять уткнул нос в деку.
- Мог бы быть… ладно, в деле, - неохотно буркнул он. - Но только если сможешь получить подтверждение по поводу Тангрена. Я бы не хотел видеть Трауна ближе ста световых лет от Билбринги, когда мы ударим по верфям.
- Без проблем, - сказал Каррде. - Системы, в которых Республика концентрирует свои силы, известны. Я пошлю туда кое-кого из своих ребят. Посмотрим, что они выудят.
- А вдруг ничего?
Коготь улыбнулся.
- Все равно я хотел, чтобы Гент вписал нас в их платежные ведомости, - сказал он. - Кто мешает ему в то же самое время подсмотреть планы кампании ?
Маззик, наверное, целую минуту сидел и круглыми от изумления глазами пялился на собеседника. Потом схватил со стола бокал Гиллеспи и одним залпом осушил до дна. Только после этого слегка успокоился; складка между бровями исчезла, Маззик хмыкнул.
- Знаешь, Коготь, никогда еще не видел, чтобы кто-то так играл с обоих флангов против центра, как ты. Ладно. Я в деле.
- Рад, что ты с нами. Гиллеспи?
Старик глотнул ломин-эля - из кружки Маззика, раз уж тот покусился на его выпивку, - и теперь слизывал с усов зеленоватую горькую пену.
- Я уже видел клонов Трауна за работой, - напомнил он мрачно. - Можешь держать пари на мое участие. Выиграешь. Кроме того, если мы выиграем, может, я сумею выбить компенсацию за Юкио.
- Я замолвлю за тебя словечко, - пообещал Тэлон. - Что ж, ладно. Я вылетаю на Корускант, вместо себя оставляю Авеса. Когда все проверим, он даст вам план операции.
- Пока ты поешь складно, - сказал Маззик, вместе со всеми поднимаясь на ноги. - Знаешь, Коготь, я просто надеюсь, что когда-нибудь увижу тот день, когда Новая Республика прихватит тебя за жабры. Может, они выдадут тебе медаль, может быть, расстреляют, не знаю, но зрелище получится первоклассное.
Каррде широко улыбался.
- Я не меньше тебя надеюсь оказаться там в этот день, - усмехнулся он. - Доброй охоты, господа. Увидимся на Билбринги.

* * *

Снимали, очевидно, с поверхности планеты - немного размытый треугольный силуэт «звездного разрушителя» маячил наверху, на большой высоте. Зеленый луч турболазера ударил в планетарный щит, заставив его слабо засветиться зеленым, словно луч расплескался по щиту, а спустя мгновение протянулся дальше, вниз, к планете, возникнув словно из пустоты под щитом.
- Стоп, - приказал адмирал Драйсон.
Изображение замерло. Теперь, в режиме стоп-кадра, луч турболазера казался преломленным и ненастоящим.
- Приношу свои извинения за качество изображения - записи, сделанные при помощи макробинокля, не поддаются дальнейшему увеличению без потери качества. Но думаю, даже здесь мы можем разобрать, что происходит. Выстрел «звездного разрушителя», на самом деле не преодолел планетарного щита Юкио. То, что казалось продолжением того же самого луча, на самом деле - выстрел с другого корабля, невидимого судна, которое находится ниже щита.
Лейя пристально вглядывалась в размытое изображение на дисплее. Ей вовсе не казалось это столь очевидным.
- Вы уверены? - спросила она.
- Абсолютно, - Драйсон световой указкой выделил место, где луч прерывался. - У нас есть результаты спектрального анализа лучей, но вот этот промежуток сам по себе является необходимым доказательством. Это корпус второго корабля, судя по размеру, в данном случае - легкой карракки.
Он отложил указку и оглядел собравшихся.
- Другими словами, - веско закончил он, - новое супероружие Империи - не более чем удивительно ловкий трюк.
Лейя вспомнила давний разговор с адмиралом Акбаром, когда мон каламари обвинили в измене и держали под домашним арестом.
- Акбар в свое время предупреждал нас с Хэном, что Гранд адмирал Траун еще найдет эффективное применение устройству невидимости, - негромко сказала она.
- Не думаю, что кто-нибудь из присутствующих будет с этим спорить, - кивнул Драйсон. - Во всяком случае, этой рассматриваемой нами его уловке пришел конец. Мы немедленно сообщим всем гарнизонам, что если Империя попробует снова применить этот фокус, все, что требуется сделать силам обороны, - это сосредоточить огонь на том участке щита, который кажется простреленным лучом турболазера.
- Фокус или нет, но представление он разыграл впечатляющее, - заметил Бел Иблис. - Время выстрела и позиция кораблей были очень четко скоординированы. Лейя, вам не кажется, что в этом замешан тот безумный джедай, с которым Люк столкнулся на Йомарке ?
- Вне всяких сомнений, - твердо сказала Лейя, хотя при упоминании о К'баоте ее пробрал озноб. - Мы уже сталкивались с подобной согласованностью действий армии Трауна. И нам известно от Мары Джейд, что Траун и К'баот работают вместе.
Про Мару она упомянула зря. Атмосфера за столом резко остыла. Все присутствующие знали о самоуправстве Лейи, и все были этим очень недовольны.
Бел Иблис первым нарушил неловкое молчание.
- Откуда взялись эти записи, адмирал? - спросил он.
- От контрабандиста Тэлона Каррде, - он неодобрительно покосился на Лейю. - Еще одно постороннее лицо, которое явилось сюда предлагать на продажу ценную информацию. И напрасно.
Лейя не выдержала.
- Это нечестно! - возмутилась она. - Каррде не виноват, что мы упустили флот Катана, - она покосилась на советника Фей'лиа, который по-прежнему искупал вину по-ботански - играя в молчанку.
Если бы не его заявки на власть, все тогда могло сложиться по-другому. Лейя перевела взгляд на Драйсона.
- В этом не было ничьей вины, - тоном ниже сказала она, поборов в себе остатки неприязни к ботану и позволив им раствориться.
Признание собственного поражения уже парализовало Фей'лиа. Она не могла позволить, чтобы гнев сделал то же самое с ней.
Бел Иблис тактично прокашлялся.
- Мне кажется, Лейя хочет сказать, что, если бы не помощь Каррде, мы бы потеряли не только флот Катана. Независимо от вашего мнения относительно контрабандистов вообще и Каррде в частности, мы у него в долгу.
- Как интересно, что вы об этом вспомнили, генерал, - ядовито проворчал Драйсон. - Каррде, похоже, придерживается того же мнения. Эта запись, а также некоторые другие, менее существенные, разведданные оплачиваются ему со специального счета Новой Республики, - он опять злобно покосился на Лейю. - Со счета, который, судя по всему, открыл брат советника Органы Соло.
В повисшей тишине коммандер Сесфан, представитель Акбара в Совете, выкатил на Лейю свои огромные, как у всех мон каламари, глаза.

Предыдущая страница 23 Следующая страница


Последний приказ 24

- Джедай Скайуокер санкционировал денежные выплаты контрабандисту?
- Именно, - продолжал ябедничать Драйсон. - Хотя, конечно, официальными санкциями он не озаботился. Мы немедленно закроем этот счет.
- Мы не будем делать ничего подобного, - раздался спокойный голос Мон Мотмы, сидевшей во главе стола. - Независимо от того, на нашей ли формально стороне Каррде или нет, совершенно ясно, что он хочет помочь нам. И это стоит того, чтобы оказать ему финансовую поддержку.
- Но он же контрабандист, - возразил Сесфан.
- Хэн тоже когда-то был контрабандистом, - не постеснялась напомнить ему Лейя. - И Ландо Калриссиан. Оба дослужились до генералов.
- После того, как примкнули к нам, - не сдавался принципиальный мон каламари. - Каррде не выражает подобных намерений.
- Это не имеет значения, - сказала Мон Мотма. Голос ее оставался спокойным, но в нем уже зазвенели стальные нотки. - Мы нуждаемся в любых союзниках, официальных и не только.
- Если только он не подставит нас, - прошипел Драйсон. - Что, если всеми этим записями вроде той, что мы сейчас смотрели, он всего лишь пытается добиться нашего доверия, чтобы потом скармливать нам дезинформацию? А заодно и неплохо греет на этом руки.
- В таком случае мы постараемся вовремя заметить свидетельства подобного двурушничества, - сказала Мон Мотма. - Но я не думаю, что подобное может произойти. Люк Скайуокер, похоже, доверяет этому человеку, а Люк ведь джедай… Как бы там ни было, в данный момент нам следует сосредоточиться на том, что от нас зависит. Адмирал Драйсон, вы уже получили последний отчет об операции на Билбринги?
- Да, - кивнул Драйсон.
Он достал свою портативную деку, подключил ее к проектору, и в этот момент Лейя услышала рядом тихий писк комлинка. Зима достала свой комлинк и негромко ответила на вызов. Слов ее собеседника Лейя не расслышала, но уловила, как напряглась ее помощница.
- Что-то не так? - шепнула она.
- Могу я попросить всеобщего внимания? - чуть-чуть слишком громко сказал Драйсон
Лейя дернулась и почувствовала, что заливается краской. Зима невозмутимо отодвинула кресло, скользнула к двери. Драйсон принялся сверлить ей взглядом затылок, очевидно пытаясь напомнить, что правила на закрытых заседаниях нарушать не положено.
Зима коснулась фотоэлемента, дверь скользнула в сторону, кто-то, кого от стола не было видно, передал ей инфочип, и дверь скользнула на место.
- Ну? - сварливо вопросил Драйсон. - Я так понимаю, это никак не могло подождать?
- Разумеется, - ледяным тоном ответила Зима, наградив адмирала взглядом, который мог заморозить на лету бластерный разряд, и вернулась на свое место. - Это для вас, ваше высочество, - сказала она, передавая инфочип Лейе. - Координаты планеты Вейланд.
По комнате прокатился удивленный ропот.
- Что-то слишком быстро, - выразил общее недоумение Драйсон, не скрывая подозрительности. - У меня создалось впечатление, что это место не из тех, которые легко отыскать
Лейя пожала плечами, пытаясь прогнать собственную тревогу. У нее тоже сложилось именно такое впечатление.
- Очевидно, все оказалось проще.
- Покажи это всем, - сказала Мон Мотма.
Лейя вставила инфочип в разъем и вывела на экран изображение. На главном дисплее появился сектор космоса. Несколько известных звезд были подписаны. В центре, среди нескольких непомеченных звезд, одна из систем светилась красным. Под картой были скупые сведения о самой планете и еще несколько строк текста.
- Так вот она где - тайная нора Императора, - Бел Иблис подался вперед, изучая карту. - Мне всегда было интересно, где он прячет те диковинки, которые загадочным образом исчезали из официальных хранилищ и сокровищниц.
- Если это только действительно то самое место, - не терял бдительности Драйсон.
- Полагаю, вы подтвердите, что информация пришла от капитана Соло? - обратилась к Зиме Мон Мотма.
- На самом деле, не совсем от него, - после короткой заминки ответила Зима.
Лейя озадаченно уставилась на нее
- Что значит - не совсем? От Люка?
Ее верная помощница окаменела лицом и твердо заявила:
- Все, что я могу сказать, - это что источник вполне надежен.
Повисла зловещая тишина, пока Совет переваривал это сообщение
- Надежен? - не предвещающим ничего хорошего тоном уточнила Мон Мотма.
- Да, - кивнула Зима.
- Этот Совет, - Мон Мотма бросила недобрый взгляд на Лейю, - не привык, чтобы от него утаивали важные сведения. Я хочу знать, от кого получена эта информация.
- Простите, - спокойно сказала Зима. - Я не могу сказать. Это не моя тайна.
- А чья?
- Этого я тоже не могу сказать.
Мон Мотма потемнела лицом. Надвигалась буря. Шторм. Двенадцать баллов.
- Это не имеет значения, - опередил ее Бел Иблис. - В данный момент - не имеет. Действительно ли это именно та планета, на которой расположен центр по производству клонов, или нет, мы все равно ничего не можем сделать до окончания операции на Билбринги.
Лейя в отчаянии посмотрела на него.
- Мы не пошлем туда никакого подкрепления?
- Невозможно, - покачал огромной головой мон каламари. - Все доступные корабли и войска участвуют в операции на Билбринги. И без того слишком много областей осталось без защиты.
- Тем более что мы даже не знаем, та ли эта планета, - снова встрял Драйсон. - Это может быть имперская ловушка.
- Это не ловушка, - чуть не плача сказала Лейя. - Мара больше не работает на Империю.
- Это лишь ваше голословное утверждение… - загундел Драйсон.
- И это тоже не имеет значения, - перебил его Бел Иблис, повысив голос. Зычный сенаторский баритон мигом заглушил спорщиков. - Лейя, вы обратили внимание, что написано под картой? Там говорится, что, судя по всем признакам, их высадка прошла незамеченной. Неужели вы хотите поставить под угрозу их преимущество внезапности, послав вдогонку корабль?
Лейя тяжело вздохнула. Как бы ни неприятно ей было это сознавать, но в словах генерала был смысл.
- Тогда, возможно, стоит отложить атаку Билбринги? - вдруг сказал Фей'лиа.
Лейя повернулась и изумленно уставилась на внезапно обретшего дар речи ботана, краем глаза заметив, что остальные изумились не меньше. Это был первый раз, когда Фей'лиа заговорил на заседании после позорного провала с флотом Катана.
- Боюсь, что это вопрос не подлежит обсуждению, советник Фей'лиа, - сказала Мон Мотма. - Не говоря уже о том, что множество приготовлений оказались бы напрасными, нам абсолютно необходимо избавиться от невидимых астероидов, которые угрожают Корусканту.
- Почему? - мех ботана пошел волнами. - У нас есть щит. Запасов хватит на много месяцев. Мы можем связаться с любым миром Новой Республики. Или мы просто боимся выглядеть беспомощными и слабыми?
- Да, для Новой Республики важно, как ее воспринимают, - сказала Мон Мотма. - Так и должно быть. Империя правит при помощи страха и угроз, мы же ведем за собой, воодушевляя примером. Мы не можем допустить, чтобы со стороны казалось, что мы сидим здесь, съежившись от страха, и дрожим за наши жизни.
- Речь идет о вещах, которые гораздо важнее впечатления, которое мы производим, - возразил Фей'лиа. - Народ ботанов знал Императора - знал его мечты и амбиции. Знал, возможно, даже лучше, чем его приспешники и слуги. В этой сокровищнице может оказаться нечто такое, что вообще никогда не должно увидеть свет. Оружие и устройства, которые Траун однажды отыщет и использует против нас, если только мы не уничтожим гору Тантисс прежде.
- Мы так и сделаем, - заверила его Мон Мотма. - И очень скоро. Но сначала мы нанесем удар по Билбринги и добудем необходимые нам системы КЛГ.
- А как же капитан Соло и брат советника Органы Соло?
Морщины вокруг глаз Мон Мотмы стали глубже. Несмотря на всю железную стратегическую логику, поняла Лейя, ее приемной матери тоже не по душе, что им приходится бросать их на произвол судьбы.
- Все, что мы можем для них сделать, - это вернуться к повестке дня, - ровным голосом сказала глава государства. - Мы отвлечем внимание Гранд адмирала Трауна, атаковав Тангрен. Что мы сейчас и обсудим, - она повернулась к Драйсону. - Адмирал?
Драйсон снова встал и включил световую указку.
- Начнем с текущего состояния подготовки отвлекающего маневра у Тангрена, - заговорил он, обратив внимание Совета на соответствующий дисплей.
Лейя украдкой покосилась на Фей'лиа. Ботан определенно был искренне взволнован и встревожен - судя по тому, как волновался его мех. Что же там такое в этой горе, гадала она, если Фей'лиа так испугался, что оно попадет в руки к Трауну?
Гадать можно было хоть до утра. Без толку.

* * *

Останавливаться на пороге скудно освещенного тамбура и первым делом оглядываться в поисках Рукха уже вошло в привычку. Телохранитель был где-то здесь, играл в излюбленные его народом прятки. Капитан сделал шаг ко внутренней двери, потом еще один…
Есть. Слабое дуновение сквозняка щекотнуло шею. Пеллаэон сам себе удивился: откуда-то из подсознания всплыли навыки самообороны, прочно забытые сразу после выпуска из академии.
Только за спиной уже никого не было. Капитан оглянулся в поисках ногри. Рукх должен был скользить в мертвой зоне у него за спиной.
- Капитан, - промяукал замогильный голос.
Пришлось еще раз порадовать серого коротышку. И разумеется, ногри опять не было там, где он должен был быть. Интересно, когда ему надоест? Пеллаэон вдруг подумал, что правильнее будет спрашивать не «когда», а «кому». Капитан подозревал, что знает ответ на вопрос, но пока еще не придумал, каким образом выдать за несчастный случай множественные и абсолютно несовместимые с жизнью ранения телохранителя. Но когда-нибудь он обязательно найдет решение.
- Вы так предсказуемы, - как и ожидалось, Рукх вышел из-за спины Гилада.
И указал в сторону двери длинным узким клинком.
Пеллаэон дал себе слово, что в ближайшем будущем сумеет убедить Трауна, что Гранд адмиралу Империи незачем держать в качестве охраны заносчивого экзота. А когда это случится, он прикончит Рукха собственными руками. И получит массу удовольствия. Пеллаэон никогда не испытывал садистских наклонностей, но в тот день ему позавидует даже Уилхуфф Таркин, светлая память ублюдку.
- Благодарю, - ровным голосом произнес капитан.
Он ожидал, что в каюте будет не продохнуть от своеобычной и, на вкус Пеллаэона, весьма эклектичной коллекции. И он оказался прав. Но даже его нетренированный взгляд сразу же зацепился за различия. Сегодня на «выставке» были представлены предметы двух разных стилей. А центр комнаты занимала большая тактическая развертка системы Тангрена.
- Входите, капитан, - пригласил Траун, потому что гость притормозил в дверях. - Какие новости?
- Повстанцы все еще выдвигают войска на позиции, - сообщил Гилад, протискиваясь между скульптурами и голографической картой. - Лезут прямиком в ловушку. Жаль, что не торопятся.
- Весьма невежливо с их стороны, - Траун указал на правую часть экспозиции. - Искусство мон каламари, - пояснил он тоном экскурсовода. - Что вы о нем думаете?
Что он мог думать о кусках коралла и цветных камешках? Пеллаэон добросовестно изучил экспонаты. Примитивные и нелепые, типичные для каламари. Что еще от них ждать?
- Весьма занимательно, - сдержанно сказал капитан.
- Несомненно, - согласился Траун. - Особенно вон те две скульптурки. Авторство принадлежит самому адмиралу Акбару.
Пеллаэон осмотрел указанные шедевры со значительным и искренним интересом.
- Не знал, что Акбар интересуется искусством.
- Не слишком много, - отозвался Гранд адмирал. - Эти две скульптуры были созданы довольно давно, еще до того как он присоединился к Альянсу. И все же они несут на себе черты его характера, и в этом отношении очень полезны. Как и вот эти, - на этот раз он указал налево. - Их отобрал для своей личной коллекции наш таинственный недоброжелатель с Кореллии.
И эти экспонаты подверглись внимательному осмотру со стороны капитана. Так значит, сенатор Бел Иблис собственноручно выбрал их? Интересно, за что?
- Откуда они? Из его старого кабинета в имперском сенате?
- Вот эти, - Траун обвел пальцем ближайшую композицию. - А вон те - из его дома. Вот эти - с его личного корабля. Разведка наткнулась на записи более-менее случайно, после анализа данных с Оброа-скай. Итак, вы сказали, что повстанцы продолжают лезть в нашу ловушку.
- Так точно, сэр, - Пеллаэон с облегчением вернулся к темам, для него лично простым и понятным. - И есть еще рапорт о кораблях поддержки в системе Драукизе.
- Не очевидно.
Пеллаэон нахмурился.
- Прошу прощения, адмирал?
- Я всего лишь имею в виду, что они чересчур секретничают, - задумчиво сказал Траун. - Втихаря снимают разведывательные и корабли прикрытия с других заданий, перегруппировывают и стягивают основные корабли… и все такое. Ничего определенного. Вечно им надо максимально затруднить работу имперской разведки!
Он посмотрел на капитана; в полумраке каюты глаза горели, как не погасшие угли.
- Как будто Тангрен действительно их цель.
- А вы хотите сказать, что это не так, - Пеллаэон давно прекратил спрашивать.
- Вот именно, капитан, - Траун опять разглядывал свою коллекцию.
Гилада Пеллаэона гораздо больше интересовала голографическая карта. Разведка давала девяносто четыре процента вероятности.
- Но… если они не собираются нападать на Тангрен, - начал он, - то..
- То на ту планету, где мы меньше всего их ожидаем, - Траун запустил руку в пульт, повозился.
Изображение системы Тангрен сменилась другой.
- Билбринги? - изумился Пеллаэон. - Сэр, но это…
- Безумие? - закончил за него Траун, вздергивая черную бровь. - Согласен Безумие людей и экзотов, которые через боль и кровь зазубрили, что лицом к лицу со мной им не выстоять. Они притворяются, что не видят ловушки, поставив на то, что я не замечу мелких перемещений. А пока я буду радоваться, какой я умный, - он указал на полупрозрачную, подрагивающую голограмму, - подготовят действительную атаку.
Пеллаэон посмотрел на одну из безделушек, когда-то принадлежащих Бел Иблису.
- Можно подождать подтверждения, прежде чем убирать наши силы от Тангрена, адмирал, - осторожно предложил он. - И можно было бы усилить активность разведки на Билбринги. Или, может, ваш источник мог бы…
- К несчастью, источник Дельфа молчит, - сказал Траун. - Но нам не нужны подтверждения. Это план повстанцев, а мы не можем рисковать и полагаться на нечто менее очевидное, нежели подтвержденные данные нашей разведки. Повстанцы думают, что обманули меня. Наша задача - удостовериться, что они продолжают в это верить.
Он сумрачно улыбнулся.
- В конце концов, капитан, какая разница, где их раздавить, на Тангрене или Билбринги? Поверьте мне, никакой.

21

Кривобокий стручок какого-то местного растения покачивался в воздухе в полутора метрах перед носом Мары. Так и напрашивался, чтобы его сбили. Дразнил. Мара сжимала лазерный меч Скайуокера в нетрадиционной, но универсальной хватке, не сводя мрачного взгляда с верткой штуковины. Дважды она уже промахнулась и в третий раз мазать не собиралась.
- Не набрасывайся на него, - посоветовал Скайуокер. - Сконцентрируйся и позволь Силе течь сквозь тебя. Попытайся предвидеть движение цели.
Ему легко говорить, кисло подумала Мара. В конце концов, это же он контролирует этот несчастный стручок.
Несчастный стручок сдвинулся на миллиметр, снова подзадоривая ее…
Она вдруг поняла, что ей надоела эта игра. Резко потянувшись к стручку Силой, она сдавила его в своей собственной хватке. Тот на мгновение потерял возможность двигаться и лишь разок успел дернуться, прежде чем она в молниеносном выпаде аккуратно проткнула его в мертвой точке.
- Вот, - сказала она, деактивировав меч. - Сделано.
Она-то думала, что Скайуокер разозлится. Но, к ее легкому удивлению и менее легкому раздражению, он и не подумал.
- Хорошо, - одобрительно произнес он. - Очень хорошо. Подобным образом распределить внимание между физическим и ментальным усилиями очень нелегко. А ты прекрасно с этим справилась.
- Спасибо, - пробурчала Мара и швырнула лазерный меч подальше в колючие кусты. Меч развернулся в полете, описал плавную дугу и лег в ладонь Скайуокера. - С этим все?
Скайуокер оглянулся через плечо. Соло и Калриссиан склонились над поверженным роботом-секретарем, который перестал жаловаться на местность, растительность и животность Вейланда и принялся хныкать по поводу того, что карабканье по камням сделало с его ногой. Какое-никакое, а все же разнообразие. Астродроид Скайуокера болтался поблизости, вытянув на всю длину сенсорную антенну, и оглашал окрестности ариями из своего обычного репертуара. Видимо, пытался подбодрить товарища. В паре шагов от них вуки яростно копался в одном из рюкзаков - должно быть, искал инструменты или еще что.
- Думаю, у нас есть время еще поупражняться, - решил Скайуокер. - Знаешь, у тебя очень интересная техника - Оби-Ван никогда не учил меня колющим ударам.
- Философия Императора гласила, что надо использовать все, что есть в твоем распоряжении, - отрезала Мара.
- Вот это меня почему-то не удивляет, - сухо сказал Скайуокер и протянул ей меч. - Давай теперь попробуем кое-что другое. Возьми оружие.
Мара потянулась к лазерному мечу Силой и выдернула его из свободной хватки Люка. Интересно, вяло подумала она, что он будет делать, если однажды я сначала активирую меч. Она пока не была уверена, что ей удастся справиться с таким мелким предметом, как кнопка активации, но попробовать стоило. Хотя бы ради того, чтобы посмотреть, как он запрыгает…
И если в ходе этого эксперимента она случайно убьет его…
ТЫ УБЬЕШЬ ЛЮКА СКАЙУОКЕРА!
Она отчаянно сжала рукоять меча. Не сейчас, сказала она голосу у себя в голове. Пока он нужен мне живым.
- Ладно, - сказала она. - Что теперь?
Скайуокер не успел ответить - у него за спиной встревоженно завизжал астродроид.
- Что? - моментально вскинулся Соло. Бластер уже успел оказаться у него в руке.
- Он говорит, что заметил нечто, что стоит исследовать, в той стороне, - перевел робот-секретарь, показывая золотистой рукой куда-то налево. - Кажется, он говорит о том переплетении лиан. Хотя я могу и ошибаться - после всей этой кислоты…
- А ну-ка пойдем проверим, Чуй, - перебил его Соло.
Он поднялся на ноги и двинулся вверх по пологому склону оврага.
Скайуокер поймал взгляд Мары.
- Пойдем, - сказал он и устремился вслед за приятелем.
Идти пришлось не очень далеко. На краю оврага, между деревьями обнаружилось сплетение лоз. Со дна оврага его не было видно из-за развесистого куста. Этот клубок лиан ничем не отличался от тех, через которые им уже приходилось несколько раз прорубаться. За исключением разве что того, что его уже кто-то разрубил. Разрубил и убрал с дороги, словно спутанный моток толстой веревки.
- Думаю, это положит конец спорам о том, помогает ли нам кто-то извне, - сказал Калриссиан, задумчиво разглядывая обрубленный конец лианы.
- Пожалуй, ты прав, - сказал Соло. - Ни один хищник не смог бы их так скрутить.
Вуки прорычал что-то себе под нос и вдруг потянул куст на себя. К удивлению Мары, куст легко поддался.
- Ага, и ни один хищник не позаботился бы о маскировке, - сказал Калриссиан, когда вуки перевернул куст. - Тут, похоже, тоже поработали ножами - как и с лианами.
- Как и с тем когтекрылом вчера, - мрачно сказал Соло. - Люк, у нас появилась компания?
- Я почувствовал присутствие нескольких местных жителей, - ответил Люк. - Но они ни разу не подходили слишком близко, а потом и вообще ушли, - он оглянулся назад, на овраг, где их с нетерпением ждал робот-секретарь. - Как думаешь, не может это быть как-то связано с дроидами?
Соло фыркнул.
- Ты имеешь в виду, как на Эндоре, когда эти помпошки на ножках приняли Ц-ЗПО за бога?
- Что-то вроде, - кивнул Скайуокер. - Может, они подошли достаточно близко, чтобы расслышать Р2Д2 и Ц-ЗПО.
- Может быть, - Соло огляделся по сторонам. - Когда они обычно поворачивали?
- В основном на закате, - ответил Скайуокер. - До сих пор, по крайней мере.
- Ну, когда они объявятся в следующий раз, дай мне знать, - сказал Соло, убирая бластер в кобуру. - Пора нам с ними немного потолковать. Ну, за дело.

* * *

Тьма сгущалась, и лагерь уже готовился ко сну, когда Люк почувствовал чужое присутствие.
- Хэн! - тихонько окликнул он. - Это они.
Хэн кивнул, тронул Ландо за плечо и достал бластер.
- Сколько?
Люк сосредоточился и попытался разобраться в своих ощущениях.
- Пять-шесть голов. Идут вон оттуда, - он указал направление.
- Ты только первый отряд считал? - спросила Мара.
Первый отряд? Люк сосредоточенно сдвинул брови и поднапрягся. Да, она была права - за той группой существ, что он почувствовал, приближалась еще одна.
- Да, только первый, - подтвердил он. - Второй… Я засек тоже пятерых или шестерых. Не уверен, но, кажется, эти существа принадлежат не к той расе, что первые.
Хэн посмотрел на Ландо.
- Что скажешь?
- Не нравится мне это, - весьма оригинально высказался тот, нервно поглаживая рукоять бластера. - Мара, насколько хорошо эти местные народы ладят между собой?
- Не слишком, - сказала она. - Когда я тут была, они торговали и прочее в этом духе, но поговаривали и о долгой, трехсторонней войне между ними и колонистами-людьми.
Чубакка высказал предположение, что аборигены, возможно, присоединятся к ним в их справедливой борьбе.
- Это смешно, - сказал. Хэн. - Что скажешь, Люк?
Люк напрягся, но без толку.
- Извини, - он покачал головой. - Страсти у них кипят, но мне не от чего оттолкнуться, чтобы разобраться, какие именно.
- Они остановились, - сказала Мара, тоже сосредоточившись на своих джедайских ощущениях. - Оба отряда.
Хэн поморщился.
- До меня дошло. Ландо, Мара - остаетесь здесь охранять лагерь. Люк, Чуй - за мной. Проверим.
Они вскарабкались по каменистому склону оврага и углубились в лес, стараясь двигаться как можно тише - насколько это вообще возможно двигаться бесшумно в густых кустах, ступая по шуршащей листве.
- Они знают, что мы к ним идем? - прошептал Хэн через плечо.
Люк потянулся к чужакам Силой.
- Не могу сказать, - признался он. - Но у меня такое впечатление, что мы к ним так и не приблизились.
Чубакка проворчал что-то, чего Люк не уловил.
- Возможно, - сказал Хэн. - Хотя было бы полным кретинизмом устраивать военный совет у них под носом.
И тут Люк что-то увидел - тень движения у толстого дерева впереди и чуть слева.
- Смотрите! - выдохнул он, активируя лазерный меч.
В зеленом свете клинка они успели заметить низкорослую фигурку, затянутую в облегающий комбинезон, юркнувшую обратно под прикрытие дерева за мгновение до того, как выстрел Хэна здорово оцарапал ствол, не задев чужака. Секундой позже самострел Чубакки выбил щепу с другой стороны ствола. Противник оперативно сообразил, что скоро от его укрытия ничего не останется, - сквозь взметнувшееся облако щепок и дыма было видно, как он стрелой переметнулся за ствол потолще. Не успел Хэн сместить прицел вслед за ускользающей мишенью, воздух наполнился странными трелями, словно бы дюжина неких неизвестных птиц решила устроить спевку.
Чубакка издал оглушительный рев, в котором смешались узнавание, озарение и облегчение, и резко опустил свой самострел на ствол бластера Хэна. Выстрел ушел в молоко.
- Чуй!!! - заорал Хэн. - Ты…
- Нет, он прав, - перебил его Люк. Его тоже внезапно осенило. - Стой!
Приказ был излишним. Призрачная фигурка и так замерла на открытом месте. Лицо под капюшоном оставалось почти невидимым в тусклом свете лазерного меча. Люк шагнул ближе.
- Я - Люк Скайуокер, - по всей форме представился он. - Брат Лейи Органы Соло, сын господина вашего Дарта Вейдера. Кто ты?
- Я - Экхрикхор из клана Бакх'тор, - ответил скрипучий голос ногри. - Приветствую тебя.

* * *

Вырубка, куда привел их Экхрикхор, оказалась совсем близко, метрах в двадцати дальше в том направлении, которое первоначально засек Люк. Чужаки, принадлежащие к двум разным расам, выстроились по другую сторону толстого поваленного дерева. А перед ними стояли двое ногри в маскировочных костюмах с откинутыми капюшонами. На бревне кто-то поставил походный фонарь, света которого Хэну как раз хватило, чтобы разглядеть чужаков, стоящих поближе. И увиденное его не порадовало. Те, что справа, были на голову выше ногри и, может, на ту же голову пониже Хэна. Покрытые грубой чешуей, они больше всего смахивали на ходячие булыжники. Слева столпились четверорукие гуманоиды с кожей безупречного спектрально-чистого голубого цвета. Хэну почему-то вспомнилась та бурая дрянь, которую им пришлось отскребать от Ц-ЗПО (или отскребать Ц-ЗПО от дряни) в первый день пути.
- Какая милая, приветливая компашка, - шепотом поделился он впечатлениями с Люком, когда они вышли на опушку.
- Это минейрши и псаданы, - проинформировал Экхрикхор. - Они хотели вступить с вами в борьбу.
- А вы, значит, их сдерживаете? - уточнил Люк.
- Они хотели битвы, - повторил ногри. - Мы не могли этого допустить.
Они остановились у края вырубки. По рядам аборигенов пробежал ропот, и ропот этот звучал отнюдь не дружелюбно.
- По-моему, нам тут не очень-то рады, - заметил Хэн. - Люк, что скажешь?
Люк покачал головой.
- Не могу ничего толком разобрать в их головах. Что происходит, Экхрикхор?
- Они дали понять, что желают говорить с нами, - сообщил ногри. - Возможно, чтобы решить, хотят ли они с нами биться.

Предыдущая страница 24 Следующая страница


25 Тимоти Зан

Хэн наскоро прикинул боеспособность противника. Насколько он мог судить, все были при ножах, и каждый выставлял напоказ по паре самострелов, но больше ничего на виду не наблюдалось.
- Если это - вся их армия, - прокомментировал он, - то они весьма самонадеянные ребята.
- Мы вообще не хотим сражаться, если этого можно избежать, - тоном великого миротворца напомнил ему Скайуокер. - Как вы собираетесь разговаривать с ними? - спросил он ногри.
- Один из них немного изучил общегалактический, пока строилась сокровищница под горой, - Экхрикхор указал на минейрша, стоящего к фонарю ближе прочих. - Он попытается перевести.
- Мы можем предложить кое-что получше, - Люк вопросительно поднял бровь. - Что ты об этом думаешь, Хэн?
- Стоит попробовать, - согласился он, доставая комлинк. Не зря же они волокли с собой Ц-ЗПО, в конце концов. - Ландо?
- Слушаю, - моментально откликнулся тот по комлинку. - Вы нашли аборигенов?
- Ага, еще как нашли, - сказал Хэн. - И аборигенов нашли, и еще парочку сюрпризов - в довесок. Скажи Маре, пусть тащит сюда Золотника - если пойдет прямиком в ту сторону, куда мы от них удалились, не заблудится.
- Есть, - сказал Ландо. - А мне что прикажете?
- Не думаю, что эта компания доставит нам серьезные неприятности, - сказал Хэн, еще раз критически оглядев потенциального противника. - Так что вы с Р2 лучше останьтесь на месте и присмотрите за лагерем. Ах да, чуть не забыл - если увидишь таких очень зубастых низкорослых ребят в маскировочных костюмах - не стреляй. Они на нашей стороне.
- Это радует, - безрадостно откликнулся Ландо и добавил: - Кажется. Что-нибудь еще?
Хэн покосился на почти неразличимых в темноте чужаков - те тоже таращились на него.
- Ага. Скрести пальцы - может, в ближайшее время у нас появятся союзники. А может - полный комплект неприятностей на всю оставшуюся дорогу.
- Есть, капитан. Мара и Ц-ЗПО уже выдвинулись к пункту назначения. Удачи.
- Спасибо, - Хэн отключил комлинк и вернул его на ремень. - Они скоро будут, - сказал он Люку.
- Им нет необходимости сторожить лагерь, - встрял Экхрикхор. - Ногри защитят вашу стоянку.
- Нормально, - сказал Хэн. - Нас и так тут слишком много столпилось, - он недобро посмотрел на Экхрикхора. - Так я был прав. У нас все-таки был хвост.
- Да, - Экхрикхор почтительно наклонил голову, - и я молю вас о прощении, супруг дочери господина нашего Дарта Вейдера. Я и другие ногри полагали это не вполне достойным, но Какхмаим из клана Эйкх'мир настоял на том, чтобы не давать вам знать о нашем присутствии
- Почему?
Экхрикхор снова поклонился.
- Какхмаим из клана Эйкх'мир почувствовал вашу враждебность во время вашей встречи в апартаментах дочери господина нашего Дарта Вейдера, - сказал он. - Он счел, что вы не согласитесь, чтобы вас сопровождали охранники-ногри.
Хэн покосился на Люка - малыш пытался сдержать ухмылку. И ему это где-то в чем-то даже удалось.
- Ладно, когда в следующий раз увидишься с этим Как-его-имом, скажи ему, что последние годы я не отказываюсь от дармовой помощи. Но если уж мы заговорили о враждебности, прекрати обзывать меня супругом. Зови меня Хэн. Или Соло. Или капитан. Да как угодно, только не супругом!
- Может, Хэн из клана Соло? - издевательски прошептал Люк.
Экхрикхор просветлел лицом. Точнее - мордой.
- Хорошо, - сказал он. - Мы молим тебя о прощении, Хэн из клана Соло.
Хэн посмотрел на Люка. Нехорошо посмотрел.
- Думаю, ты привыкнешь. Со временем, - Люк снова без особого успеха попытался скрыть усмешку.
- Ага, - сказал Хэн. - Спасибо. Удружил.
- Немного взаимопонимания нам не помешает, - заметил Люк. - Вспомни Эндор.
- Как же, забудешь его! - проворчал Хэн, поморщившись.
Конечно, эти помпошки на ножках со своим вкладом в решающую битву против второй Звезды Смерти справились. Но это отнюдь не отменяло того факта, что Хэн никогда не чувствовал себя таким дураком, как тогда, когда эвоки приняли его в племя.
- Сколько здесь ваших? - спросил он Экхрикхора.
- Восемь, - ответил тот. - Двое шли впереди вашего отряда, двое позади и еще две пары - с каждой стороны.
Хэн кивнул. Он поневоле начинал испытывать к этим ребятам некоторое уважение. Надо же - восемь ногри по-тихому отгоняли с их пути хищников и аборигенов, днем и ночью, да еще и выкраивали минутку, чтобы позаботиться о таких мелочах, как убрать с тропы когтекрылов или лозных змей.
Хэн посмотрел на страхолюдную физиономию ногри уже другими глазами, хотя и по-прежнему сверху вниз - разница в росте сказывалась. Да, похоже, на этот раз он не будет себя чувствовать таким идиотом, пытаясь привыкнуть к новому знакомству.
Где-то у него за спиной раздалось знакомое шарканье, и когда Хэн обернулся, в поле зрения как раз притащился не менее знакомый золотистый силуэт Ц-ЗПО. Рядом с ним, на полшага позади, шла Мара с бластером в руке.
- Масса Люк! - позвал дроид. Как обычно, голос его звучал со смесью облегчения и беспокойства, а тон его был ничуть не менее церемонным.
- Я здесь, Ц-ЗПО, - откликнулся Люк. - Поможешь нам с переводом?
- Я сделаю все, что смогу, - с готовностью ответил Ц-ЗПО. - Как вы знаете, я владею более чем шестью миллионами форм обще…
- Вижу, вы нашли аборигенов, - перебила его Мара. Ступив на опушку, она окинула оценивающим взглядом групповую композицию у колоды. - И еще кое-что, - недобро добавила она, направив дуло бластера на Экхрикхора.
- Все в порядке - он наш друг! - заверил ее Люк, протянув руку, чтобы отвести бластер.
- Не думаю, - сказала Мара, увернувшись от неловкой попытки Люка и ни на миг не спуская прицела с ногри. - Это ногри. Они служат Трауну.
- Больше мы ему не служим, - сказал Экхрикхор.
- Мара, это правда, - поддержал его Люк.
- Может быть, - неохотно согласилась Джейд.
Видно было, что все это ей по-прежнему не нравилось, но, по крайней мере, ее бластер перестал смотреть прямо в лоб Экхрикхору.
Минейрш, стоящий ближе прочих к бревну, вытащил из заплечного мешка нечто напоминающее белоснежное чучело птицы и, бормоча что-то неразборчивое себе под нос, водрузил этот предмет на колоду рядом с фонарем.
- Что это? - спросил Хэн. - Завтрак?
- Это называется «сатна-чакка», - объяснил Экхрикхор. - Знак перемирия на время встречи. Они готовы начать. Ты - ЗПО-дроид - иди за мной.
- Конечно, - судя по голосу, робота это приглашение отнюдь не вдохновило. - Масса Люк?..
- Я пойду с вами, - утешил его Люк. - Хэн, Чуй - оставайтесь здесь.
- С моей стороны - никаких возражений, - сказал Хэн.
Люк и ногри отправились к бревну, волоча за собой на буксире насмерть перепуганного Ц-ЗПО.
Минейрш воздел верхнюю пару рук к небу, ладонями наружу.
- Бидаеси чараа, - произнес он неожиданно мелодичным голосом. - Льаауну баараэмаа духну фаэри.
- Он возвещает прибытие незнакомцев, - перевел Ц-ЗПО. - Предположительно это относится к нам. Однако он боится, что мы несем угрозу его народу.
Чубакка рядом с Хэном проворчал ехидное замечание.
- Да, лаконичностью они не страдают, - согласился Хэн. - И дипломатическими талантами - тоже.
- Мы несем вашему народу надежду, - возразил командир ногри. - Если вы позволите нам пройти, мы освободим вас от владычества Империи.
Ц-ЗПО принялся переводить. На вкус Хэна, мелодичная речь минейршей в его устах звучала слишком уж чопорно. Один из псаданов рубанул рукой по воздуху и что-то сказал - звучало это как слабый и далекий визг с несколькими неразборчивыми согласными.
- Он говорит, что у народа псаданов долгая память, - сказал Ц-ЗПО. - Очевидно, имеется в виду, что освободители уже приходили на эту планету, но не смогли ничего изменить.
- Добро пожаловать в реальный мир, - пробормотал Хэн.
Люк покосился через плечо.
- Ц-ЗПО, попроси его объяснить.
Дроид подчинился: сначала проверещал фразу на языке псаданов, а потом повторил то же самое на наречии минейршей - просто чтобы показать, что он это может. Псадан ответил развернуто, и к концу его речи у Хэна уже начали болеть уши.
- Должен сказать, - начал Ц-ЗПО, слегка наклонив голову, с этаким профессорским видом, который Хэн уже давно люто ненавидел, - что это очень длинная история. Давным-давно, в одной далекой-далекой… Но знаете, я, пожалуй, опущу подробности, - поспешно оборвал он сам себя, наткнувшись на взгляд ногри. - В общем, если вкратце, то первыми вторглись на эту планету люди-колонисты. Они вытеснили коренные народы с части их земель и остановили свое продвижение только когда, я цитирую, «когда их молнии и железные птицы истощились». Значительно позже сюда пришла Империя, которая, как нам известно, занималась строительством на запретной горе. Они поработили многих коренных жителей и заставили их работать на строительстве, а прочих согнали с их земель. Спустя какое-то время, после того как строители покинули планету, сюда явился некто, назвавшийся Хранителем, и тоже попытался захватить власть над коренными народами. В конце концов пришел некто, называющий себя Мастер Джедай. Сначала исконные жители подумали, что теперь-то они будут свободны, но Мастер Джедай собрал людей и аборигенов и заставил их жить всех вместе в тени запретной горы. И наконец, сюда вернулась Империя, - Ц-ЗПО снова наклонил голову. - Итак, как видите, масса Люк, мы для них - всего лишь очередные чужаки, которые пришли, чтобы завоевать их.
- Но мы не завоеватели, - сказал Люк. - Скажи это им.
- Ах… Ну да… конечно… я сейчас, масса Люк.
Дроид приступил к переводу.
- По мне, так они еще легко отделались, - вполголоса поделился Хэн с Чубаккой. - У многих Империя просто отобрала их миры.
- Это типичная реакция первобытных племен на пришельцев, - сказала Мара. - И они никогда ничего не забывают.
- Ну да. Наверное, - рассеянно согласился Хэн. - Как думаешь, тот джедай, о котором они толкуют, - это твой приятель К'баот?
- А кто ж еще ? - мрачно ухмыльнулась Мара. - Должно быть, именно здесь Траун и нашел его.
Хэну почему-то стало очень неуютно.
- Думаешь, он сейчас здесь?
- Я не чувствую его, - медленно проговорила Мара. - Но это еще не означает, что он не мог вернуться.

Главарь минейршей принялся толкать новую речь. Хэн еще разок оглядел просеку. Интересно, где те ложи, откуда прочие минейрши и псаданы любуются представлением? Люк не мог сказать ничего определенного, но не идиоты же они, чтобы не спрятать народ в кустах.
Если только ребята Экхрикхора о них уже не позаботились. Если не сработает, ногри могут оказаться очень даже кстати.
- Мне очень жаль, масса Люк, - заизвинялся Ц-ЗПО, - но они говорят, что у них нет причин полагать, что мы чем-то отличаемся от упомянутых чужаков.
- Я могу понять их опасения, - с важным видом кивнул Люк. - Спроси их, что мы можем сделать, чтобы убедить их в своих добрых намерениях.
Не успел Ц-ЗПО заболботать, как локоть Чубакки чувствительно пихнул Хэна в плечо.
- Что? - вскинулся Хэн, потирая ушибленное место.
Чубакка кивком показал куда-то влево, его самострел уже был готов к бою и выслеживал цель.
- Ого! - присвистнул Хэн.
- Что там? - спросила Мара. Хэн открыл рот, но вдруг оказалось, что отвечать уже некогда. Жилистый хищник, которого Чуй засек крадущимся в ветвях, вышел на исходную позицию и припал к ветке перед прыжком - нацелившись на высокие договаривающиеся у колоды стороны.
- Смотри! - выкрикнул Хэн, выхватывая бластер.
Чубакка оказался проворней. Раздался боевой клич вуки, и меткий выстрел самострела разделил зверя на две почти равные части. Части рухнули на ковер палой листвы и затихли
А вся толпа минейршей, собравшаяся у бревна, глухо заворчала
- Возможно, это было ошибкой, - напряженным голосом проговорила Мара. - Нельзя было использовать оружие, пока действует перемирие на время переговоров.
- А что, надо было позволить этой животине сожрать мирных переговорщиков? - возмутился Хэн.
Псаданы тоже начали трепыхаться, так что оставалось только надеяться, что ребята Экхрикхора все же расчистили прилегающие территории.
- Ц-ЗПО, скажи им!
- Конечно, капитан Соло, - голос дроида прозвучал столь же беспокойно, как Хэн себя чувствовал. - Мулансаар..

Главарь минейршей рубанул воздух сразу двумя левыми ладонями, и Ц-ЗПО заткнулся.
- Ты! - прорычал минейрш, злобно ткнул четырьмя указательными пальцами в Хэна. - Он уметь стреляться молния?
Хэн мрачно уставился на собеседника. Конечно, у Чубакки было оружие - как и у всех присутствующих. Хэн покосился на вуки… и тут до него дошло.
- Да, умеет, - сказал он минейршу, опустив бластер. - Он наш друг. Мы не держим рабов, как имперцы.
Ц-ЗПО стал излагать перевод, но минейрш уже вовсю болтал со своими дружками.
- А ты не промах, - прошептала Мара. - Я об этом не подумала, но ты прав - раньше они видели вуки только в качестве имперских рабов.
Хэн кивнул.
- Будем надеяться, что теперь они поймут, чем мы отличаемся от Империи.
Бурное обсуждение продолжалось еще несколько минут - теперь уже между псаданами и минейршами. Похоже, минейрши потихоньку пришли к выводу, что это их шанс избавиться от гнета Империи вообще и джедая в частности. Псаданы питали к Империи не больше симпатий, чем минейрши, но вот мысль о противостоянии К'баоту их как-то не вдохновляла.
- Мы не просим вас сражаться на нашей стороне, - обратился к ним Люк, когда аборигены, наконец, наговорились вдоволь и соизволили обратить на него внимание. - Это наша битва, и мы справимся сами. Все, о чем мы просим, - дайте нам пройти через ваши земли к запретной горе и обещайте не выдавать нас Империи.
Ц-ЗПО перевел это на оба местных наречия, и Хэн морально приготовился к продолжению толковища. Но оказалось, что зря. Главарь минейршей снова воздел верхние руки к небу, а нижними поднял чучело белого когтекрыла и протянул его Люку.
- Кажется, он предлагает вам свидетельство того, что вы можете в дальнейшем путешествовать по этим лесам, - беспомощно пролепетал Ц-ЗПО. - Конечно, я могу и ошибаться, этот диалект сохранился относительно неизменным, но язык жестов часто…
- Поблагодари их, - сказал Люк, с вежливым кивком принимая подношение. - Скажи, что мы высоко ценим их гостеприимство. И что им не придется жалеть, что они помогли нам.

* * *

- Генерал Ковелл? - раздался из интеркома суховатый, по-военному сдержанный голос. - Через несколько минут корабль произведет посадку.
- Понял вас, - привычно отозвался генерал, отключил связь с рубкой и повернулся ко второму пассажиру в салоне. - Мы почти на месте.
- Да, я слышал, - промурлыкал К'баот, в голосе его звучало удовлетворение, эхом отозвавшееся в голове генерала. - Скажите мне, генерал Ковелл, находимся ли мы в начале пути или завершаем его?
- В начале, разумеется, - без запинки произнес генерал. - Нашему пути не будет конца.
- А Гранд адмирал Траун?
Ковелл почувствовал, как лоб собирается в складки. Он не слышал этого вопроса раньше. По крайней мере, заданного таким образом. Но пока он шарил в опустевшей памяти, ответ сам всплыл в его мыслях. Как и все остальные ответы.
- Это начало конца Гранд адмирала.
К'баот негромко рассмеялся; по телу генерала разлилось убаюкивающее тепло. Ковелл хотел поинтересоваться у магистра, что смешного тот нашел в его словах, но гораздо легче и намного приятнее было сидеть и наслаждаться смехом собеседника. И непонятно откуда знать: что бы ни насмешило К'баота, это было и вправду забавно.
- Хорошо, не правда ли? - старик нарисовал в воздухе непонятный знак. - Ах, генерал, генерал! Какая ирония, не находите? С самого начала, с самой первой нашей с ним встречи в моем городе Гранд адмирал Траун знал ответ. Но как тогда, так и сейчас он далек от понимания.
- Вы говорите о власти, магистр? - спросил Ковелл.
Эта тема была изучена и знакома, фразы всплывали и без мысленного напоминания.
- Несомненно, генерал Ковелл, - рассудительно сказал старик, вычесывая из бороды крошки недавней трапезы. - Я с самого начала говорил ему, что истинная власть вовсе не в том, чтобы победным шагом маршировать по далеким мирам, попирая планеты начищенным сапогом. Как не заключена она в войнах, сражениях и победе над безликими повстанцами.
Магистр улыбнулся, глаза его масляно заблестели.
- Нет, генерал Ковелл, - ласково и негромко журчал его голос. - Вот - вот же оно! - истинное могущество. Держать у себя на ладони чужую жизнь. Выбирать за другого его мысли и чувства. Направлять его действия, управлять его жизнью, определять его смерть.
Театральным медленным жестом старик вознес перед собой раскрытую пустую ладонь.
- Подчинить себе его душу…
- Даже Император этого не понимал, - сонно подал свою реплику Ковелл.
И получил в награду дозу удовольствия.
- Даже Император, - согласился К'баот; взгляд его уплыл в сторону, под мохнатыми бровями сложно было разглядеть, не дремлет ли магистр. - Палпатин, как и Гранд адмирал Траун, видел только дальние границы, к ним и тянулся. Его убило непонимание, а я ведь говорил ему, что так будет. Ибо, если бы он действительно имел власть над Вейдером…
Он опять покачал головой, не мелко, по-старчески, а неторопливо, с сожалением, даже скорбью.
- Собственно, Палпатин был глупцом. Но может быть, так распорядилась судьба? Может, он и не мог быть иным? Может, воля Вселенной заключается в том, что я, я один, пойму суть. Ибо один лишь я обладаю силой и желанием удержать власть. Первый… но не последний.
Ковелл сглотнул невесть откуда взявшийся комок; тот оцарапал вдруг пересохшую глотку. Ему не нравилось, когда магистр вот так оставлял его, пусть ненадолго. Особенно когда подступало странное, необъяснимое одиночество…
Но, конечно же, магистру все было известно.
- Вам больно, вы страдаете от одиночества, генерал Ковелл? - спросил К'баот, утешая и согревая собеседника одной кроткой улыбкой. - Вам нестерпимо, что я одинок? Ну конечно же. Но будьте терпеливы. Придет время, и нас станет много. А когда это время наступит, мы не будем испытывать одиночество. Никогда. Вот увидите.
У Ковелла появилось непонятное ощущение: будто за закрытой дверью дома стояли долгожданные гости и нужно встать и открыть им дверь.
- Видите, я был прав, - ласково улыбнулся К'баот. - Они здесь, Скайуокер и Джейд, оба. - Он опять мечтательно улыбнулся. - Они будут первыми, генерал Ковелл, первыми из многих. Ибо они пришли к нам, а когда я продемонстрирую им истинную власть, они проникнутся нашим величием и примкнут к нам.
Он помолчал, глядя в иллюминатор, и в предвкушении дернул себя за бороду
- Думаю, первой будет Джейд, - задумчиво добавил магистр. - Скайуокер один раз уже вздумал сопротивляться и опять начнет хорохориться, но ключик, которым открывается его маленькая душа, уже ждет меня внутри этой горы. С Джейд все по-другому. Я видел ее в своих мыслях, видел, как она приходит ко мне и преклоняет колени. Она станет моей, а Скайуокер будет следующим. Так или иначе.
Он постоянно улыбался, и генерал тоже улыбнулся в ответ, довольный уже тем, что доволен магистр. Хорошо, что кто-то еще может греть ему душу.
А затем - без предупреждения - все померкло, словно выключили освещение. Не одиночество, нет, по-другому, не так… Пустота.
Кто-то грубо взял его за подбородок, запрокинул ему голову. В глаза пристально смотрел К'баот.
- Генерал Ковелл! - прогромыхал голос магистра.
От такой силы звука должна была обрушиться гора, лопнуть барабанные перепонки, но голос К'баота звучал необычно. Не так, как должно быть.
- Вы слышите меня?
- Я слышу вас, - проговорил генерал.
Его голос тоже звучал странно Ковелл смотрел мимо магистра, очарованный узором стандартной отделки на переборке «Драклора».
Ковелл почувствовал, что его трясут
- Смотреть на меня! - приказал К'баот. Генерал перевел взгляд. Непонятно… почему он видит магистра, которого на самом деле тут нет?
- Вы тут?
Лицо старика изменилось По нему промелькнуло что-то… может, улыбка?
- Да, генерал, я здесь, - сказал далекий голос. - Я больше не трогаю ваш разум, но я все еще твой хозяин. А ты будешь мне повиноваться.
Повиноваться… Зачем? Какая странная концепция. Повиноваться, а не просто что-то сделать, как было бы естественнее.
- Повиноваться?
- Ты сделаешь то, что я скажу, - продолжал К'баот. - Скажешь то, что я скажу, повторишь слово в слово.
- Хорошо, - сказал Ковелл. - А если я послушаюсь, вы вернетесь?
- Вернусь, - пообещал магистр… мастер… Хозяин. - Несмотря на предательство Гранд адмирала Трауна. Повинуйся мне, делай то, что я приказываю, и вместе мы одержим победу. И тогда нам не придется расставаться.
- А пустота? Ее не будет?
- Да. Только сделай, как я говорю.
Потом пришли какие-то люди, но хозяин был рядом, и генерал повторил все слова, которые ему нашептывал в ухо бесплотный голос. А потом они куда-то пошли, а потом люди ушли, и хозяин тоже ушел.
И тогда он стал смотреть на стену комнаты, в которой его оставили, на узор, который образовывали линии, и прислушался к пустоте, окружающей его. А потом он уснул.

* * *

Где-то в отдалении раздалась странная птичья трель, и на какое-то время лес стих - смолкли насекомые, исчезли шорохи разбегающегося от чужаков зверья. Но, похоже, в данный момент никакой опасности не предвиделось, и лес вскоре снова зажил обычной ночной жизнью. Мара прислонилась к стволу облюбованного дерева. Спина уже основательно ныла. Скорее бы все это кончилось.
- Тебе нет необходимости бодрствовать, - мяукнул над ухом ногри. - Мы будем на страже.
- Спасибо, - огрызнулась Мара. - Но если тебе все равно, позволь мне заниматься своим делом.
Ногри помолчал.
- Ты все еще нам не доверяешь, верно? - спросил он после паузы.
На самом деле она как-то пока об этом не задумывалась.
- Скайуокер доверяет вам, - сказала она. - Разве этого недостаточно?
- Нам нужно не его одобрение, - сказал ногри, - а шанс выполнить наш долг.
Она пожала плечами. Ногри охраняли лагерь. Потом они добровольно взялись установить контакт с минейршами и псаданами, что еще никому не удавалось легко. А теперь они снова охраняют лагерь
- Если вы задолжали Новой Республике, я бы сказала, что вы хорошо поработали в счет отдачи, - признала она. - Вы все-таки догадались, что Траун и Империя всю дорогу морочили вам головы?
У нее над ухом раздался тихий щелчок - похоже, ногри клацнул острыми, как иглы, зубами.
- Ты знала об этом?
- До меня доходили кое-какие слухи, - Мара понимала, что вступает на очень скользкую почву, но не слишком беспокоилась. - По большей части, анекдоты и байки. Я и гадать не пыталась, сколько в них было правды.
- По большей части, все так и было, - хладнокровно произнес ногри. - Да. Я могу представить себе, как наша жизнь и смерть служили развлечением для поработителей. Мы убедим их, что они были не правы.
Ни яростного гнева, ни фанатичной ненависти. Только ледяная уверенность и решимость. Самое опасное, что может быть.
- И как вы это сделаете? - спросила она.
- Когда наступит день, ногри обратятся против своих поработителей. Несколько имперских миров, несколько транспортных кораблей. И пять групп отправятся сюда.
Мара нахмурилась.
- Вы знали о Вейланде?
- Нет, пока вы не привели нас сюда, - ответил тот. - Но теперь мы знаем. Мы передали его координаты нашим товарищам, которые остались ждать на Корусканте. А они уже сообщили остальным.
Мара тихо фыркнула.
- Что-то больно уж вы в нас верите..
- Наши миссии дополняют друг друга, - заверил ее ногри. Его и без того действующее на нервы мяуканье на этот раз прозвучало совсем уж зловеще. - Вы поставили перед собой задачу уничтожить производство клонов. Поскольку сын господина нашего Дарта Вейдера с вами, мы не сомневаемся, что вам это удастся. Народ ногри выбрал цель - уничтожить последнее напоминание об Императоре на этой планете.
Возможно, последнее напоминание о присутствии Императора вообще где-либо, подумала Мара. Она прогнала прочь эту мысль, удивившись, что не почувствовала ни горя, ни злости. Может быть, она просто слишком устала.
- Звучит впечатляюще, - сказала она. - Большие у вас планы. А кто этот сын Вейдера, который вдруг объявится и поможет нам?
Последовало молчание.
- Сын господина нашего Дарта Вейдера и так с вами, - на этот раз голос ногри прозвучал озадаченно. - Ты, как и мы, служишь ему.
Мара недоверчиво вылупилась на него в темноте. Сердце внезапно решило пропустить пару ударов.
- Ты хочешь сказать… Скайуокер?!
- Ты не знала?
Мара отвернулась от ногри и в омерзительном оцепенении уставилась на дрыхнущее без задних ног в метре от нее тело. Внезапно, наконец-то, спустя все эти годы, последний недостающий фрагмент головоломки лег на свое место. Император хотел, чтобы она убила Скайуокера не из-за самого Скайуокера. Это должна была быть его последняя, посмертная месть его отцу, Дарту Вейдеру.
ТЫ УБЬЕШЬ ЛЮКА СКАЙУОКЕРА!
И за время двух ударов сердца, все, во что Мара верила, все, что она знала о себе, - ее ненависть, смысл всей ее жизни - вдруг рассыпалось на куски. В душе царил полный хаос.
ТЫ УБЬЕШЬ ЛЮКА СКАЙУОКЕРА!

Предыдущая страница 25 Следующая страница


Последний приказ 26

ТЫ УБЬЕШЬ ЛЮКА СКАЙУОКЕРА!
ТЫ УБЬЕШЬ ЛЮКА СКАЙУОКЕРА!
- Нет, - прошептала она вслух сквозь зубы. - Не так. Это должно быть мое решение. Мои причины.
Но голос и не думал затихать. Возможно, теперь его питало ее собственное сопротивление, или лучший контроль над Силой, который дали ей занятия со Скайуокером, делал ее более восприимчивой.
ТЫ УБЬЕШЬ ЛЮКА СКАЙУОКЕРА. ТЫ УБЬЕШЬ ЛЮКА СКАЙУОКЕРА.
Нет. Ты - это другое дело, Мара Джейд.
Мара дернулась, как от удара, и со всей дури приложилась затылком о дерево за спиной. Другой голос. Он тоже раздавался у нее в голове, но шел не изнутри. Он шел от…
Я часто вижу тебя в своих медитациях, безмятежно продолжал голос. Я вижу, как ты приходишь ко мне. Приходишь и преклоняешь передо мною колени. Ты будешь моей, Мара Джейд. А Скайуокер будет следующим. Так или иначе.
Мара яростно тряхнула головой, пытаясь прогнать незваные мысли.
Тот, кто говорил с ней, казалось, рассмеялся.
Потом смех сменился отдаленным, но мощным давлением на ее рассудок. Мара стиснула зубы и попыталась сопротивляться. Кажется, в ответ на ее усилия снова раздался смех.
А потом, так резко, что она чуть не задохнулась, давление ушло.
- С тобой все в порядке? - раздался тихий голос Скайуокера.
Мара посмотрела под ноги. Скайуокер приподнялся на локте и, насколько можно было разобрать в темноте, встревоженно на нее таращился.
- Ты тоже слышал? - выдохнула она.
- Слов я не слышал. Но зато почувствовал давление.
Мара подняла взгляд на ветви над головой.
- Это К'баот, - сказала она. - Он здесь.
- Да, - согласился Скайуокер.
Мара почувствовала, что у него по этому поводу тоже нет радостных предчувствий. И неудивительно - он же уже встречался с К'баотом на Йомарке и едва не попался в его сети.
- И что теперь? - спросила Мара, вытирая пот трясущейся ладонью. - Задание отменяется?
Силуэт лежащего Скайуокера пожал плечами.
- Каким образом? Мы в двух днях пути до горы Тантисс. На то, чтобы вернуться на «Сокол», времени понадобится гораздо больше.
- Вот только имперцы теперь знают, что мы здесь, - напомнила Мара.
- Может быть, - задумчиво проговорил Скайуокер, - а может, и нет. С тобой он тоже прервал контакт резко? Как будто не он прервал, а его прервали…
Мара озадаченно нахмурилась… и внезапно ее осенило.
- Думаешь, кто-то подтащил к нему йсаламири?
- Или заключил его в одну из тех рам, что ты использовала на Йомарке, - сказал Скайуокер. - В любом случае это означает, что его держат в плену.
Мара обдумала эту идею. Да, если так, то он может и не быть заинтересован в том, чтобы сообщить своим тюремщикам о том, что к горе Тантисс движется вражеский отряд.
Ей вдруг пришла в голову другая мысль.
- Ты знал, что К'баот на подходе? - резко спросила она. - Ты поэтому решил освежить мои навыки ?
- Я не знал, что он здесь будет, - серьезно ответил Скайуокер. - Но я знал, что однажды нам снова придется встретиться с ним. Он сам сказал об этом тогда, на Йомарке.
Мару передернуло. «… и преклоняешь передо мною колени…»
- Что-то не хочется мне с ним встречаться, Скайуокер, - сказала она.
- Мне тоже, - мягко сказал он. - Но, боюсь, нам придется с ним встретиться.
Он вздохнул. Потом вдруг выбрался из спального мешка, поднялся на ноги и шагнул к ней.
- Почему бы тебе не поспать немного? - предложил он. - Я все равно уже проснулся. А тебе надо отдохнуть, ты немного выбита из колеи этой атакой.
- Хорошо. - Мара слишком устала, чтобы спорить. - Если будет нужна помощь, позови.
- Так и сделаю.
Она, спотыкаясь, прошла в темноте между вуки и Калриссианом - еще не хватало наступить на спящего вуки, - нашла свой спальник, юркнула внутрь. Последнее, что она услышала перед тем как провалиться в глубокий сон, был голос, который раздавался на самом краю ее сознания.
ТЫ УБЬЕШЬ ЛЮКА СКАЙУОКЕРА!

22

Рапорт с горы Тантисс поступил во время ночной вахты, связисты не рискнули разбудить капитана, поэтому известие ждало, пока Пеллаэон утром по корабельному времени не явится на мостик. «Драклор» добрался до Вейланда почти в расчетное время, высадил пассажиров и ушел из системы к Валрару согласно приказа. Генерал Ковелл отказался принять командование до наступления местного утра…
Пеллаэон грозно глянул на заробевшего радиста. Отказался принять командование? Что-то не похоже на Фрейю Ковелла.
- Капитан, сэр, - пролепетал несчастный связист. - Сэр, мы получили голографическую передачу от полковника Селида с Вейланда. Помечено грифом срочности.
- Прогоните через проектор, - Пеллаэон поднялся из кресла, в котором только что устроился, и направился к кабинке. - Передайте Гранд адмиралу, что… нет, не важно, - оборвал он распоряжение, увидев Трауна и Рукха, которые бок о бок входили на мостик.
Траун тоже заметил Пеллаэона.
- Что-то произошло, капитан?
- Срочное послание с Вейланда, сэр, - Гилад указал на кабинку.
Изображение офицера в полевой форме уже ждало их, оно было, как и положено, в одну четверть реального человека, но даже сейчас было ясно, что молодой полковник крайне взволнован.
- Вероятно, К'баот чудит, - сумрачно предсказал Траун.
Они встали перед пластиной голографического передатчика, и Траун кивнул.
- Полковник Селид, говорит Гранд адмирал Траун. Докладывайте.
- Сэр, - и без того вытянувшийся в идеальной стойке офицер застыл еще больше. - С сожалением должен известить вас о неожиданной смерти генерала Ковелла.
В тяжелой, почти ощутимой паузе голос Пеллаэона прозвучал напряженно и странно:
- Как?..
- Мы еще не знаем, сэр, - отозвался Селид. - Очевидно, он умер во сне. Медики все еще проводят тесты, но насколько они сейчас могут сказать, мозг генерала просто… выключился, сэр.
- Мозги - не аппаратура, полковник, - Траун тоже обрел дар речи. - Их нельзя взять и «выключить». Должна быть причина.
Селид заметно вздрогнул.
- Так точно, сэр. Прошу прощения, сэр… я не это имел в виду.
- Знаю, - проворчал Траун. - Как остальные?
- Медики сейчас всех проверяют. Пока никаких проблем. Вернее, они проверяют всех тех, кто все еще находится на территории гарнизона. Солдаты генерала Ковелла, те, которых он привез с собой на «Драклоре»… они уже были внутри горы, когда генерал… умер.
- Что, весь отряд? - не выдержал Пеллаэон. - Зачем?
- Я не знаю, сэр. Приказ отдал сам генерал. После общего собрания, я хочу сказать… до того, как умер…
- Может быть, нам лучше выслушать все с самого начала, - мягко оборвал, молодого полковника Траун. - Расскажите мне все по порядку.
- Слушаюсь, сэр… - полковнику Селиду понадобились силы, чтобы собраться с мыслями. - Генерал Ковелл и остальные приземлились приблизительно шесть часов назад. Я попытался передать ему командование гарнизоном, но он отказался. Затем он настоял на закрытом разговоре с солдатами в офицерской столовой.
- Какими солдатами? - уточнил Траун. - Всем гарнизоном?
- Никак нет, сэр, только с теми, кто прилетел вместе с ним на «Драклоре». Он сказал, что ему нужно дать им особые приказы.
Пеллаэон покосился на Гранд адмирала.
- Я думал, что на борту «Драклора» у него было полно времени для особых приказов. Да и для обычных тоже.
- Да, - отрывисто согласился Траун. - Все так думали.
- Может быть, это была идея К'баота, сэр? - подал голос полковник Селид. - Он не отходил от генерала с самого приземления челнока. Постоянно бормотал что-то себе под нос.
- Даже так, - задумчиво проговорил Траун, но его обычно спокойный голос звучал сейчас так, что Пеллаэону вдруг стало холодно и неуютно. - А где сейчас мастер К'баот?
- Наверху, в старых покоях Императора, - Селид замялся. - Генерал Ковелл настоял, чтобы их для него открыли.
- Интересно, может, он там недоступен для йсаламири? - пробормотал Пеллаэон. Гранд адмирал покачал головой.
- Сомневаюсь. По моим расчетам, внутри зоны воздействия находятся и вся гора, и прилегающая местность. Что произошло потом, полковник?
- Генерал пятнадцать минут говорил с солдатами, - зачастил Селид. - Когда он вышел, то сказал мне, что дал им секретные приказы, которые исходят напрямую от вас, адмирал, и чтобы я не смел вмешиваться.
- А затем они ушли?
- После того, как вынесли из арсенала взрывчатку и полевое оборудование. Вообще-то они провели внутри гарнизона еще пару часов. Знакомились с местностью, как выразился генерал. После того как солдаты ушли, К'баот проводил генерала в его комнату, а затем сам был доставлен в покои Императора под охраной двух моих штурмовиков. Я не стал ничего менять в обычном распорядке гарнизона. Вот и все. Больше ничего не происходило, только сегодня утром ординарец обнаружил генерала.
- Значит, в момент смерти К'баота рядом не было? - спросил Траун.
- Никак нет, сэр. Хотя медики не думают, что после ухода магистра генерал прожил долго.
- И он был с генералом все время до того?
- Так точно, сэр.
Пеллаэон покосился на Трауна. Гранд адмирал смотрел в пустоту; глаза он прищурил, и дело было вовсе не в ярком свете.
- Скажите мне, полковник, какое у вас создалось впечатление от генерала Ковелла?
- Ну… - Селид замешкался, бросил умоляющий взгляд на Пеллаэона и вдруг решился: - Вынужден сообщить, что был слегка разочарован, сэр.
- Как так?
- Ну… просто он оказался совсем не таким, как я ожидал, адмирал, сэр.
Невооруженным взглядом было видно, как неуютно молодому полковнику. Пеллаэон не мог его винить: критика старшего по званию в присутствии двух других старших офицеров - серьезное нарушение воинского этикета и устава. Особенно если учесть разницу в родах войск.
- Он казался… я вынужден употребить слово «отдаленный», сэр. Он заявил, что я плохо организовал безопасность базы, и он произведет важные изменения, но не стал говорить, какие именно. Собственно, он вообще со мной практически не разговаривал. И дело вовсе не во мне… он обрывал и других офицеров, которые пытались заговорить с ним. Разумеется, это его привилегия. Может быть, он просто устал. Но я слышал о генерале совсем другое… и он не подходил под эти рассказы.
- Да, не похоже на Ковелла, - пробормотал Траун. - Есть голографическая связь со старым тронным залом Императора?
- Так точно, сэр. Хотя К'баот может находиться и в другом месте…
- Нет, он там, - холодно хмыкнул Траун. - Соедините меня с ним.
- Слушаюсь, сэр.
Изображение Селида сменилось обычным символом ожидания.
- Считаете, что К'баот что-то сделал с Ковеллом? - негромко спросил Пеллаэон.
- Не вижу иных объяснений, - отозвался Гранд адмирал. - Полагаю, наш обожаемый магистр пытался подчинить себе мысли Ковелла, может быть, даже подменить часть личности своей собственной. Когда они вошли в зону йсаламири, прямой контакт был оборван, и жизнь генерала больше нечему было поддерживать.
- Ясно…
Пеллаэон отвернулся, чувствуя, что ничего разумного он некоторое время сказать не сможет. Слишком сильна была ярость. Он предупреждал Гранд адмирала. Он только об этом и говорил.
- Ну, - сказал он больше сам себе, потому что говорить с Трауном было бесполезно, - и что вы теперь намерены делать?
Символ исчез, но о стандартной небольшой фигурке можно было забыть. Вместо нее пространство заполнило огромное лицо магистра.
Траун даже не вздрогнул.
- Доброе утро, мастер К'баот, - учтиво поздоровался он. - Как я понимаю, вы обнаружили личный передатчик Императора.
- Гранд адмирал Траун! - рявкнул в ответ магистр; собственно, даже если бы он говорил нормальным голосом, усилители сделали бы свое дело, и все присутствующие чуть не оглохли от громовых раскатов. - И это так вы вознаграждаете меня за потакание вашим амбициям? Изменой?
- Если кто-то кого-то предал, так это скорее вы, мастер К'баот, - отозвался Траун. - Чем вам не угодил генерал Ковелл?
Старик проигнорировал вопрос.
- Великую силу не так легко обмануть и предать, как вы думаете, - продолжал громыхать он. - И никогда не забывайте, Гранд адмирал Траун, что за моей смертью последует ваша. Я предвижу!
Он замолчал, переводя дыхание, и свирепо воззрился на офицеров. Траун тоже молчал. У Пеллаэона было что сказать обоим, и предостаточно, но капитан не любил производить бессмысленные действия, а потому тоже держал рот закрытым.
- Высказались? - в конце концов, поинтересовался Гранд адмирал.
К'баот сдвинул кустистые белые брови. На огромном лице появилось затравленное выражение. При таких масштабах эффект получался потрясающий.
- Пока да, - буркнул джедай. - Что можете сказать в свою защиту?
- Даже не собираюсь ничего говорить, мастер К'баот, - Траун по-прежнему был сама воспитанность. - Отправиться на Вейланд была ваша идея. А теперь поведайте, чем вам так досадил генерал Ковелл?
- Сначала верните мне Силу.
- Йсаламири останутся на своем месте. Что вы сделали с генералом Ковеллом?
Первым огонь померк во взгляде магистра. Но ненадолго. В следующую секунду К'баот опять взялся за старое.
- Что хотел, то и сделал. Ковелл принадлежал мне, как и все в моей Империи.
- Благодарю вас, - вежливо произнес Траун. - Это все, что мне надо было знать. Полковник Селид?
К'баот раскрыл рот для очередных проклятий, но его лицо растворилось в воздухе. На пластине передатчика опять стояла полупрозрачная фигура в одну четверть человеческого роста.
- Слушаю, адмирал.
- Инструкции, полковник, - сказал ему Траун. - В первую очередь, мастер К'баот с настоящего времени помещается под арест. Из императорских покоев и тронного зала вы его выпустите, но больше он не имеет права входить туда. Все контрольные пункты этого этажа, разумеется, отключаются. Во-вторых, вам поручается провести расследование, в каком именно месте горы Тантисс видели войска генерала Ковелла до того, как они ушли.
- Почему бы не спросить у самих солдат, сэр? - предложил Селид. - Предположительно с ними есть связь по комлинку.
- Потому что я не уверен, что мы можем доверять их ответам, - ответил Траун. - Отсюда мой третий приказ. Ни одному солдату, который по приказу генерала Ковелла ушел с горы, нельзя возвращаться обратно.
Молодой полковник, кажется, собирался открыть от изумления рот, но вовремя спохватился.
- Сэр?
- Вы меня слышали. Через несколько дней придет еще один транспорт, на котором их вывезут с планеты. Но ни при каких обстоятельствах их нельзя впускать в гору.
- Слушаюсь, сэр, - полковник, словно неразумный выпасок, барахтался в собственных мыслях. - Но… а что я им скажу?
- Лучше всего, правду, - негромко посоветовал Траун. - Что приказ исходил не от генерала Ковелла и уж совершенно определенно не от меня, а от изменника и предателя Империи. Пока служба безопасности и разведка не разберутся в деталях, их действия считаются подозрительными. И до тех же пор они все - невольные соучастники преступления.
Последнее слово как будто повисло в воздухе.
- Понял вас, адмирал, сэр, - в конце концов, произнес Селид.
- Хорошо. Разумеется, вы остаетесь начальником гарнизона. Вопросы есть?
Селид со вздохом расправил плечи.
- Никак нет, сэр.
- Хорошо. Продолжайте службу, полковник. «Химера» связь окончила.
Пластина передатчика опустела.
- Думаете, безопасно оставлять К'баота на Вейланде? - спросил Пеллаэон, потому что нужно было что-то спросить.
- В Империи нет более безопасного места, - наставительно указал Траун. - По крайней мере, пока нет.
- Не понимаю.
Траун повернулся и направился к основной секции мостика, жестом пригласив капитана следовать за собой.
- Магистр пользовался Империей, но скоро этому наступит конец, - говорил Гранд адмирал по дороге. - Тем не менее он - по-прежнему ключевая фигура в нашей долгосрочной игре во власть.
Он остановился на краю помоста.
- К'баот безумен, капитан… здесь мы с вами сходимся во мнении. Но болезнь затронула его разум. Не тело.
Пеллаэон недоверчиво уставился на начальство.
- Вы предлагаете клонировать его?
- А почему бы нет? - усмехнулся Траун. - Разумеется, не в горе Тантисс, учитывая сложившиеся обстоятельства. Либо не с той скоростью, которую позволяют тамошние ресурсы. Технология годится для техперсонала и пилотов, но не для столь деликатного проекта. Нет, я думаю, нам нужен клон детского возраста. Ему нужно позволить достичь зрелости с обычной скоростью - лет за десять-пятнадцать. И в подходящем окружении, разумеется.
- Ясно.
Пришлось приложить усилия, чтобы не выругаться. Молодой К'баот - а то и два, или десять, или двадцать, если учесть размах Гранд адмирала, - будет болтаться по всей Галактике. От подобной перспективы лично капитану становилось страшновато. Но Гранд адмиралу, судя по всему, нет. Наверное, постановил Пеллаэон, именно поэтому мне никогда не носить белого мундира.
- И где вы намерены устроить лабораторию?
- Там, где она будет хорошо охраняться. Возможно, на одном из миров Неизведанного региона, где я когда-то служил во славу Императора. После того как мы разгромим повстанцев на Билбринги, отдадите приказ разведке подыскивать подходящую систему.
Пеллаэон чуть было не скроил кислую мину при начальстве. Из-за всех этих джедайских заморочек он чуть было не забыл об основном событии сегодняшнего дня. И о своих подозрениях на этот счет.
- Адмирал, сэр, я вынужден напомнить, что все данные указывают на Тангрен, как на цель Альянса.
- Я ознакомился с данными, капитан. Тем не менее повстанцы будут на Билбринги.
Он оглядел мостик, не упуская ни малейшей детали. Весь экипаж знал это. Каждый боевой пост, начиная от основных мониторов и пультов управления до вспомогательных приборных консолей, был пронизан атмосферой служебного рвения. Все старались показать себя командиру с самой лучшей стороны.
- И мы там будем, - добавил Гранд адмирал, обращаясь к Пеллаэону. - Проложите курс на Билбринги, капитан. И давайте приготовимся к встрече гостей.

* * *

В кружке не осталось ни одной капли, поэтому Ведж поставил ее на украшенную пятнами неизвестного происхождения и изрезанную столешницу и посмотрел на толпу, которая заполняла кантину. В «Изголодавшемся мумбри» было точно так же шумно, как и час назад, когда он вместе с Хобби и Йансоном ввалился сюда, вот только качественный состав толпы изменился.
Большинства ребят помоложе уже не было видно, исчезли парочки и веселые компании, а вот подозрительных типов прибавилось. Что ж, настало такое время - головорезы прибывают, значит, пора отбывать. Его друзья думали о том же.
- Пора идти? - предложил Хобби; его голос едва был слышен за общим ором.
- Верно, - кивнул Ведж и полез в карман за местной монетой, этот круг был записан на его счет.
В такой гражданский карман… Ведж уже пришел к выводу, что настолько отвык от обычной одежды, что стал ее ненавидеть. Но признавал, что не слишком разумно бродить по городу в парадной форме Новой Республики, да еще и с шевроном Разбойного эскадрона.
Монета нужного достоинства нашлась, и Ведж бросил ее в центр стола. Пилоты поднялись.
- Куда теперь? - бодро поинтересовался полный молодецких сил и надежд Йансон и потянулся; ему не терпелось подраться или пофлиртовать с девочками.
- Обратно на базу, - огорчил его Антиллес. Уэс сник.
- Ладно, - хрюкнул он, скривившись. - Все равно скоро утро.
Ведж кивнул, определил, где выход, и направился в ту сторону. Утро могло приходить, когда ему заблагорассудится; задолго до этого события они снимутся с планеты и на всех парах полетят в точку рандеву возле верфей Билбринги.
Они пробирались между столами и были уже на финишной прямой, когда высокий тощий человек оттолкнул стул, чуть было не размозжив им колено Антиллесу, и нетвердо поднялся на ноги.
- Смотри, куды прешь! - сообщил он Веджу, покачнулся и навалился на Антиллеса.
У того чуть было ноги не подкосились.
- Легче, дядя, - фыркнул Ведж, безуспешно стараясь выкарабкаться из-под гуляки, который решил, что никак не устоит на ногах, если не будет опираться на кореллианина.
Йансон был уже рядом и сделал попытку отцепить от комэска лишний балласт.
- Да пжалста! По мне - так нормально, - вялые пальцы вдруг сомкнулись на плече Веджа, словно капкан. - А теперь мы все четверо легко и тихо поможем старому пьянице выйти на улицу.
Ведж одеревенел. Выследили, застали врасплох, поймали… обычная увольнительная стремительно превращалась в серьезные неприятности. Они с Йансоном были ограничены в маневре, свобода вытащить бластер оставалась только у Хобби. А вот этот верзила едва ли забыл о прикрытии тыла.
Псевдогуляка, должно быть, почувствовал напряжение.
- Эй… ты тоже полегче, крылатик, не горячись, - негромко предостерег он. - Не помнишь меня, э?
Благодаря бурной сопливой молодости Антиллес был знаком с массой подобного сброда, но конкретно эта физиономия ему была не знакома. Правда, стояли они с верзилой чуть ли не нос к носу, а с такого расстояния он даже собственную маму не узнал бы.
- А должен? - нелюбезно поинтересовался он в ответ тем особым тоном, который, по науке Бустера Террика, следовало применять в кантинах.
Верзила опять пошатнулся. От него на самом деле разило дешевым лумом.
- Я-то надеялся… - оскорбленно пробормотал он. - Когда выходишь против «звездного разрушителя» на пару с кем-то, обычно запоминаешь подельника. Особенно из ниоткуда.
Где-то на границе сознания Ведж отметил, что их квартет пришел в движение и направляется на свежий воздух. Из ниоткуда? Против «звездного разрушителя»? Да он устал считать, сколько раз имел дело со «звездными разрушителями»… Из ниоткуда.
Флот Катана, вдруг вспомнил он. И ребята Тэлона Каррде, вывалившиеся из ниоткуда, чтобы предложить поддержку и огневую мощь своих кораблей, когда он собирался с отчаяния таранить имперца. Потом была короткая, но бурная попойка на борту крейсера, все перезнакомились…
- Авес?
- Видишь, как несложно, верно? - одобрительно сказал верзила. - Умный мальчик. Я же говорил, что у тебя все получится, если постараешься. Пошли, хватит привлекать к себе внимание больше, чем мы заслуживаем.
Можно подумать, у него был выбор. Ведж перестал упираться, но продолжал высматривать в толпе хоть кого-нибудь, кто мог помочь им выпутаться из создавшейся ситуации. Предположительно, и Каррде, и его подчиненные согласились поставлять информацию Новой Республике, но это совсем не означало, что они союзники и друзья. Империя могла припугнуть их, могла предложить больше денег…
Они добрались до дверей, а шанс на спасение так и не представился.
- Сюда, - сказал Авес, выпрямляясь и прекращая шататься, и зашагал прочь по тускло освещенной улице, на которой и днем-то было немного прохожих.
Йансон вопросительно посмотрел на командира, тот только пожал плечами и пошел следом за контрабандистом, поспешно освежая в памяти все привычки и навыки, которыми обзавелся, когда зарабатывал себе на кусок хлеба примерно тем же, что их новый знакомый. Возможно, они добровольно сунули головы в петлю, но смутные страхи быстро сдавали позиции перед победно наступающему по всему фронту элементарному любопытству. Происходило нечто интересное, и Ведж просто не мог не выяснить, в чем же дело.
Долго изнывать от неизвестности не пришлось. Миновав два дома, если считать от «Изголодавшегося мумбри», Авес резко повернул на девяносто градусов и исчез в кромешной тьме подворотни. Ведж, не моргнув глазом и не усомнившись в своих действиях и на секунду, нырнул следом за ним, хотя и ожидал, что ждать его там будет полдюжины бластеров, нацеленных, к примеру, в лицо или в живот. Неизвестно, что хуже.
Но Авес был один.
- Теперь что? - поинтересовался Антиллес, когда к ним присоединились Хобби и Йансон. Контрабандист кивнул на улицу.
- Сам смотри, - предложил он. - Если я прав… а вот и он!
Ведж не стал спорить. Тем более что мимо торопливо прошагал аккуалиш, бросил подозрительный взгляд на темную подворотню, сбил шаг - едва заметно, затем спохватился, пошел дальше…
Раздался приглушенный удар. Аккуалиш вновь очутился в поле зрения, только на этот раз его, обмякшего и совершенно очевидно потерявшего сознание, приволокли два мрачных амбала.

Предыдущая страница 26 Следующая страница


27 Тимоти Зан

- Чисто прошло? - полюбопытствовал Авес, ковыряя в зубах зубочисткой.
- Ну, - лаконично ответствовал тот амбал, что был справа.
Парни без церемоний сбросили груз под ноги Веджу.
- Тупые они, - ласково подтвердил второй, который ничем не отличался от первого.
- У этого мозгов хватает, - возразил Авес. - Ты глянь на него, Антиллес. Как следует глянь. Может, в следующий раз признаешь имперского шпика, когда подцепишь на хвост.
Ведж с сомнением, но без возражений в свете услужливо подсунутого фонарика осмотрел не-человека. Тот негромко хрипел.
- Имперский шпион, м-да?
- Вольноопределяющийся, - Авес пожал плечами. - Какая тебе разница, кто тебя продаст?
Ведж поднял на него взгляд.
- Полагаю, мы должны вас поблагодарить.
Один из амбалов, слишком занятый обыском карманов у аккуалиша, только фыркнул.
- Полагаю, должны, ага, - сказал Авес. - Если не считать нас, имперская разведка глотает слюнки, жаждая заполучить тебя, Антиллес.
- Полагаю, - сдался Ведж, обмениваясь взглядом с притихшими Пронырами. - И что ты намерен с ним делать?
- Не бери в голову, - посоветовал ему контрабандист. - Мы о нем позаботимся, он не скоро сядет кропать донос.
Ведж кивнул. А ведь как вечер хорошо начинался… И все-таки приятно сознавать, что Каррде все еще на их стороне.
- Спасибо, - просто сказал он и на этот раз действительно был благодарен Авесу. - За мной долг.
Контрабандист весело ухмыльнулся.
- Хочешь выплатить его не сходя с места?
- Это как? - осторожно поинтересовался Антиллес.
- Нам тут работенку одну подкинули, - Авес многозначительно указал на небо. - Как я слышал, тебе тоже. Было бы здорово, если бы мы начали свою операцию, пока ты развлекаешь Гранд адмирала.
- То есть ты хочешь, чтобы я сообщил тебе время начала операции?
- А почему нет? - резонно возразил Авес. - Говорю тебе, мы о твоем деле много знаем. Бел Иблис хочет повторить представление и все такое.
Ведж опять оглянулся на своих пилотов. Интересно, оценят ли парни иронию ситуации так, как делает это он сам? Вот они стоят, коммандер республиканского флота и контрабандист, и один спрашивает у другого, не хочет ли он нарушить военную тайну. Мальчики полковника Дерлина могли бы и получше делать свое дело.
- Прости, - медленно произнес Ведж с сожалением. - Но я не могу.
- А почему нет? - терпеливо повторил Авес. - Говорю тебе, нам известно практически все. Хочешь, докажу?
- Не здесь, - быстро сказал Антиллес. Его целью было кинуть намек, а не возбуждать подозрительность. - Кто-нибудь может подслушать.
Йансон решительно вклинился между коммандером и контрабандистом.
- Сэр, нам нужно возвращаться, - проговорил он негромко. - У нас еще куча дел до вылета.
- Я знаю, знаю, - откликнулся Антиллес. Добрый старый Йансон…
- Слушай, Авес, я скажу тебе, что я сделаю. Сможешь еще немного подождать?
- Мог бы. А что?
- Дай мне переговорить с начальством. Может, я сумею получить для тебя допуск.
На лице контрабандиста довольно отчетливо было написано все, что он думает о предложении.
- Стоит попробовать, - дипломатично высказался он вслух. - А когда ты получишь ответ?
- Я не знаю, - честно признался Ведж. - Начальство у меня занятое, знаешь ли. Я попытаюсь связаться с тобой так или иначе, но если ничего не услышишь от меня в течение двадцати восьми часов, то не жди дальше.
Кажется, Авес улыбнулся. Он повернулся и стоял теперь против света, так что сложно было сказать наверняка.
- Ладно, - проворчал контрабандист. - Это лучше, чем вообще ничего. Можешь оставить любую весточку у ночного бармена в закусочной Доны Лазы.
- Хорошо, - откликнулся Ведж. - Нам надо идти. Спасибо еще раз.
Они втроем - он и оба его пилота - выбрались из подворотни и пересекли улицу. Они отмахали два квартала, прежде чем Хобби заговорил.
- Двадцать восемь часов? - печально переспросил он. - Умно придумано.
- Надеюсь, - сознался честный Антиллес. - Времени должно хватить.
- Давайте дружно понадеемся, что он планирует продать информацию Империи, - подал голос Йансон. - Было бы жаль впустую потратить целый вечер.
- Продаст, не сомневайся, - фыркнул Хобби. - Он же контрабандист. Иначе зачем ему информация?
Ведж слушал их и думал о сражении за флот Катана. Может, и Каррде, и всю его банду можно купить - заплати побольше, и порядок… Антиллес упрямо мотнул головой. Нет, вранье. Он знает контрабандистов, эти - не такие.
- Скоро выясним, - сказал он Хобби. - Пошли. Как сказал Йансон, у нас еще куча дел.

23

Последняя страница выползла на экран и остановилась.
КОНЕЦ КРАТКОГО РЕЗЮМЕ. СЛЕДУЮЩИЙ ЗАПРОС?
- Отменить, - сказала Лейя.
Она откинулась на спинку рабочего кресла и стала смотреть в окно. Снова тупик. И прошлая ее попытка закончилась тем же. И та, что была до нее. Похоже, правы были ученые архивариусы - если в библиотеке Старого сената и сохранилось хоть какие-то упоминания о технологиях клонирования времен Войн клонов, то они были зарыты так глубоко, что никому вовек не докопаться.
На другом конце комнаты кто-то маленький и любимый вернулся к реальности. Лейя подошла к кроватке, где спали дети. Йакен и в самом деле проснулся и теперь агукал, погрузившись в изучение своих пальчиков. Йайна спала, ее маленькие пухлые губки приоткрылись, так что она тихонько присвистывала во сне.
- Эй, привет! - Лейя подхватила сынишку на руки.
Йакен тут же забыл про исследование своих пальчиков, поднял на нее глазенки и улыбнулся ей чудной беззубой улыбкой.
- Вот молодец, - Лейя улыбнулась ему в ответ и погладила по щечке. - Пойдем посмотрим, что творится в большом мире.
Под ними город был охвачен обычной утренней суматохой, во всех направлениях, словно безумные насекомые, носились флаеры и прочие виды всевозможного транспорта. Дальше, у самого горизонта, сверкали в лучах восходящего солнца снежные шапки гор Манараи. Еще дальше, за горами, было небо - голубое и безоблачное. А еще дальше…
Лейю передернуло. Дальше, по ту сторону этой безоблачной голубизны, был планетарный энергетический щит. И невидимые, смертельно опасные астероиды Империи.
Йакен гукнул. Лейя оторвалась от созерцания пейзажа - оказывается, сынишка смотрел на нее, и смотрел с таким выражением, которое при желании можно было принять за озабоченность - что с тобой, мама?
- Все хорошо, малыш, - она обняла сына чуть крепче и принялась его тихонько укачивать. - Все хорошо. Мы их обязательно отыщем и как-нибудь от них избавимся. Не бойся.
За спиной у нее открылась дверь, и в комнату вошла Зима. Перед ней парил поднос с завтраком.
- Ваше высочество, - негромко проговорила она. - Я подумала, быть может, вы захотите перекусить.
- Да, спасибо огромное, - Лейя потянула носом воздух. По комнате растекался тонкий аромат париччи со специями. Изумительно. - Ну, что вообще в мире делается?
- Ничего особенного, - Зима пристроила поднос у стола и занялась сервировкой. - Команды расчистки со вчерашнего утра не находили новых астероидов. Насколько я знаю, генерал Бел Иблис предположил, что, возможно, они уже отыскали все, что могли.
- Сомневаюсь, что адмирал Драйсон с этим согласился, - хмыкнула Лейя.
- Он не согласился, - кивнула Зима. Она взяла с подноса дымящуюся кружку и подождала, пока Лейя перехватит сына поудобнее, чтобы высвободить одну руку. - Так же, как и Мон Мотма.
Лейя кивнула и взяла напиток. Если честно, она и сама не очень в это верила. Как бы дорого ни стоили эти экраны невидимости, вряд ли Империя стала бы затевать все дело, не запасшись по крайней мере семью десятками замаскированных астероидов. Двадцать один астероид удалось отловить, когда они уже почти готовы были рухнуть на поверхность планеты.
- А как продвигаются ваши изыскания? - спросила Зима, наполняя свою кружку.
- Никак, - сказала Лейя.
Весело складывалась беседа - от одной неразрешимой проблемы они перешли к другой, не менее безнадежной.
- Хотя не знаю, чему тут удивляться - специалисты, назначенные Советом, уже провели тщательный поиск и не нашли ничего.
- Но вы же джедай, - напомнила Зима. - С вами Сила.
- По-видимому, я не достаточно хорошо умею ее пользоваться, - самокритично признала Лейя. - По крайней мере, для того, чтобы отыскать эти записи. Если они вообще существуют, в чем я теперь совсем не уверена.
С минуту они просто молча пили горячее варево. Лейя смаковала париччу маленькими глоточками, ясно отдавая себе отчет, что это вполне может оказаться последний раз, когда они могут позволить себе такую роскошь. Корневища, из которых готовили этот напиток, как и большая часть продовольствия, ввозились на Корускант с других планет.
- Я вчера говорила с Мобвекхаром, - прервала молчание Зима. - Он сказал, вам удалось нащупать какую-то подсказку. Что-то из того, о чем упоминала Мара.
- Что-то, упомянутое Марой, плюс что-то такое, что делал Люк, - кивнула Лейя. - Да, я помню. Мне и до сих пор кажется, что в этом ключ к разгадке. Только я никак не могу догадаться, что же это.
Запищал комлинк у нее на запястье.
- Так я и знала, что долго блаженство не продлится, - Лейя со вздохом отставила кружку и вытащила комлинк. Мон Мотма обещала ей, что все утро ее не будут беспокоить. Очевидно, обещание устарело. - Советник Органа Соло, - сказала она в микрофон.
Но это оказалась не Мон Мотма.
- Советник, это центральная диспетчерская, - с офицерскими интонациями отчеканил абонент. - Гражданский фрахтовик под названием «Дикий Каррде» подошел вплотную к сторожевому рубежу. Капитан настаивает, чтобы его соединили лично с вами. Вы будете с ним говорить, или нам просто выпроводить его за пределы системы?
Значит, Каррде наконец выкроил время, чтобы забрать своих людей. Или, что более вероятно, до него дошли слухи, и он явился на Корускант, чтобы лично взглянуть, сколько в них правды. В любом случае, одной проблемой у Лейи стало больше.
- Соедините меня с ним, - сказала она диспетчеру.
- Да, советник. - Раздался тихий щелчок.
- Доброе утро, Каррде, - поздоровалась она. - Это Лейя Органа Соло.
- Приветствую вас, советник, - раздалось из комлинка; голос Тэлона был абсолютно спокоен, каждая интонация тщательно выверена - как обычно. - Рад снова вас слышать. Надеюсь, вы получили мою посылку?
Лейя напряглась, силясь припомнить, о чем он. Ах да - та запись нападения на Юкио, сделанная с макробинокля.
- Да, получили, - подтвердила она. - Позвольте мне выразить вам благодарность от имени Новой Республики.
- Ваша благодарность уже выражена в полной мере, - сухо ответил Каррде. - Повлекло ли это для вас еще какие-либо неприятные последствия, кроме финансовых расчетов?
- Напротив, - сказала Лейя, лишь немного покривив душой, - мы были бы рады заплатить вам соответствующую цену за поставку столь же качественной информации в дальнейшем.
- Рад это слышать, - сказал Каррде. - Вы по-прежнему заинтересованы в приобретении технологии?
Лейя недоуменно моргнула: вопрос был совершенно неожиданный.
- Какого рода технологии? - спросила она.
- Довольно редкого рода, - ответил Каррде. - Почему бы вам не дать мне разрешение на посадку, чтобы мы могли обсудить это лично?
- Боюсь, что это невозможно, - сказала Лейя. - Движение всего частного транспорта в околопланетном пространстве Корусканта ограничено.
- Только частного? - спросил Каррде.
Так значит, до него действительно дошли слухи.
- Что конкретно вам известно? - попыталась уточнить Лейя.
- Я всего лишь слышал множество разных сплетен, - сказал он. - Но одна из них меня несколько встревожила. Что с Марой?
- Что именно вас интересует?
- Она под арестом?
Лейя покосилась на Зиму.
- Каррде, не стоит такие темы обсуждать…
- Не грузите мне вакуум, - вдруг рыкнул Коготь. - Вы мне кое-чем обязаны. И, что более важно в данном конкретном случае, вы обязаны ей самой.
- Мне это известно, - принцесса понизила температуру собственного голоса на пару градусов. - Если позволите, я закончу: не стоит такие темы обсуждать на открытой частоте.
- А, ясно, - если Каррде и испытал некоторое смущение по поводу своего огреха, то ничем того не выдал; его голос снова был абсолютно спокоен. - Дайте подумать. У вас есть возможность разыскать Гента?
- Он где-то здесь, - ответила Лейя.
- Найдите его и усадите за терминал, где есть выход на системы связи Скажите ему, чтобы он задействовал любой из моих личных шифров - на его усмотрение. Это обеспечит нам достаточную защиту.
Лейя задумалась. Да, по крайней мере это спасет их от случайного прослушивания другими гражданскими кораблями в системе. Другой вопрос, не болтаются ли в околопланетном пространстве дроиды-разведчики Империи.
- Да, это кое-что даст, - согласилась она. - Я пойду поищу его.
- Я подожду.
Связь прервалась.
- Неприятности? - спросила Зима.
- Не исключено.
Лейя посмотрела на Йакена. Где-то в глубине души снова зашевелилось странное ощущение, что жизненно важная информация лежит у нее буквально под носом, а она никак не может ее нащупать. Она уже уверилась, что это как-то связано с Люком и Марой. Возможно, и Каррде имеет к этому какое-то отношение.
- Он прилетел, чтобы вызволить Мару, - объяснила она Зиме. - И мне почему-то не кажется, что он обрадуется, узнав, что ее здесь нет. Присмотри за близнецами, пожалуйста, - мне надо разыскать Гента и отвести его в командный штаб.

* * *

Терминал вывел контрольную таблицу и затих.
- Вроде все в норме, - сказал Гент Лейе, вглядываясь в экран и подтверждая запуск шифровальной программы. - Ну, может, слог-другой потеряется по дороге, не более. Можете приступать.
- Соблюдайте осторожность, - напомнил ей Бел Иблис. - Возможно, нас все-таки прослушивают дроиды-разведчики, и нет никакой гарантии, что имперцам не удалось взломать шифры Каррде. Не говорите ничего такого, чего они и сами не знают.
- Я понимаю, - кивнула Лейя. Она опустилась в кресло и щелкнула переключателем, на который ей указал офицер-связист. - Каррде, мы на связи.
- Я тоже, - пришел ответ; голос Каррде звучал немного ниже, чем обычно, но в остальном вроде бы все шло хорошо. - Почему арестовали Мару?

- Несколько недель назад группа имперских коммандос проникла во Дворец, - сказала Лейя, тщательно подбирая слова. - Командир группы указал на Мару как на соучастницу.
- Абсурд! - фыркнул Каррде.
- Согласна, - ответила принцесса. - Но обвинения подобного рода необходимо проверить.
- И что же обнаружили ваши следователи?
- Только то, что некоторые из нас и без того знали: раньше Мара работала непосредственно на Императора.
- И только из-за этого вы держите ее под арестом? - возмутился Каррде. - Из-за того, что она, возможно, совершила, а возможно, и не совершала в прошлом?
- Нас волнует не ее прошлое, - на лбу у Лейи выступил пот.
Ей претила сама мысль о том, чтобы обманывать Каррде, особенно после всего того, что он для них сделал. Но те, кто их, возможно, прослушивал, должны увериться, что Мара все еще под подозрением.
- Дело в том, что некоторые члены Совета и высшего командования сомневаются в том, на кого она работает в настоящее время.
- Тогда эти ваши члены - полные кретины, - отрезал Каррде. - Я хочу поговорить с ней.
- Боюсь, что это невозможно, - сказала Лейя. - Ей до сих пор не разрешено выходить на связь с кем-то извне.
В динамике что-то зашуршало: то ли глюк шифровальной программы, то ли Каррде вздохнул.
- Тогда объясните мне, почему мне не дают разрешения на посадку, - сказал Каррде. - Я располагаю лишь слухами. Скажите мне правду.
Лейя вопросительно посмотрела на возвышающегося над ее креслом Бел Иблиса. Тот скривился, но неохотно кивнул.
- Правда заключается в том, что мы в блокаде, - сказала она Каррде. - Гранд адмирал Траун оставил вращаться вокруг Корусканта большое количество астероидов, укрытых экраном невидимости. Мы не знаем, на каких они орбитах или даже сколько их. Пока мы не найдем и не уничтожим все из них, мы не можем отключить планетарный щит.
- В самом деле, - пробормотал Каррде. - Интересно. Я слышал о налете Империи, но об астероидах нигде не упоминали. Большинство слухов заключалось в том, что Корускант пострадал слишком серьезно, и теперь вы пытаетесь это скрыть.
- Наверное, эти байки распространяет сам Траун, - проворчал Бел Иблис. - Между атаками он развлекается тем, что понемногу подрывает боевой дух противника.
- Он хорошо разбирается во всех аспектах ведения военных действий, - согласился Каррде. Лейе показалось, что его голос прозвучал как-то странно. - Сколько астероидов вам удалось обнаружить на текущий момент? Если, конечно, вы их искали.
- Двадцать один, - ответила Лейя. - Даже двадцать два, если считать тот, который имперцы уничтожили, когда мы пытались его захватить. Однако анализ данных показывает, что у него была возможность запустить до двухсот восьмидесяти семи штук.
Каррде помолчал.
- Что ж, плотность все равно не слишком велика. Я согласен рискнуть.
- Нас волнует не столько ваша безопасность, - вмешался Бел Иблис, - сколько то, что произойдет с Корускантом, если сорокаметровый астероид минует щит и упадет на поверхность.
- Мне хватит пяти секунд, - сказал Каррде.
- Мы не можем отключить щит ни на секунду, - твердо сказала Лейя. - Мне жаль.
В динамике снова что-то зашуршало.
- В таком случае, полагаю, у меня нет выбора, кроме как пойти с вами на сделку. Ранее вы упоминали, что готовы платить за информацию. Очень хорошо. У меня есть то, что вам нужно. Моя цена - пять минут разговора с Марой.
Лейя вопросительно посмотрела на Бел Иблиса. Генерал ответил ей не менее озадаченным взглядом - он тоже не имел ни малейшего понятия, к чему клонит Каррде. Зато Лейе было совершенно очевидно, что она никак не может пообещать Каррде разговор с Марой.
- Я не могу ничего обещать, - сказала она в микрофон. - Скажите мне, что за информацию вы предлагаете, и я попробую что-нибудь сделать.
Каррде с минуту помолчал, словно прикидывая, как поступить.
- Хорошо. Полагаю, на большее мне рассчитывать не стоит. Вы можете отключать щит хоть сейчас. Астероидов больше нет.
За неимением какого-либо изображения собеседника Лейя ошарашенно уставилась на динамик - вдруг послышалось?
- Что? - глупо спросила она.
- Что слышали, - невозмутимо ответил Каррде. - Астероидов больше нет. Траун оставил двадцать два замаскированных астероида. Двадцать два из них вы уничтожили. Блокада окончена.
- Откуда вы знаете? - спросил Бел Иблис.
- Я был у верфей Билбринги незадолго до того, как Империя предприняла свой стремительный налет на Корускант, - объяснил Каррде. - Мы наблюдали, как под строжайшей охраной шла работа над двадцатью двумя астероидами. Правда, тогда мы, конечно, не знали, что Империя собирается с ними делать.
- Вы зафиксировали это каким-либо образом? - спросил Бел Иблис.
- У меня есть данные сенсоров «Дикого Каррде». Если вы готовы, я могу их вам сбросить.
- Можете начинать передачу.
Зажглась лампочка приема изображения. Лейя подняла взгляд на ведущий дисплей. Да, это действительно были верфи Билбринги - ей случалось видеть их на записях, сделанных разведкой Новой Республики. А в самом центре экрана среди рабочих в скафандрах и технического транспорта…
- Все верно, - пробормотал Бел Иблис. - Двадцать два.
- Но это еще не доказывает, что их не может быть больше, - встрял в разговор офицер, отвечающий за сенсоры. - Они могли собрать другие группы у Орд Траси или Йаги Малой.
- Нет, - Бел Иблис покачал головой. - Не говоря уже о проблемах, связанных с перевозкой, я сильно сомневаюсь, чтобы Траун решился рассредоточить эту технологию по разным верфям без крайней на то необходимости. Он не мог рисковать и допустить, чтобы в наши руки попала хотя бы одна рабочая модель.
- Или данные о работе системы, - добавил Каррде. - Если бы вам удалось обнаружить слабые места экрана невидимости, он потерял бы одно из своих основных преимуществ. Ну ладно. Я свою часть сделки выполнил. Теперь ваша очередь.
Лейя беспомощно посмотрела на Бел Иблиса.
- Вы хотите поговорить с Марой - зачем? - спросил генерал.
- Если вам так интересно: когда сидишь взаперти, самое отвратительное - чувство, что тебя все бросили, - ледяным тоном объяснил Каррде. - Я знаю, каково сейчас Маре. Я сам познал это, когда мне пришлось вынужденно погостить на борту «Химеры». Я хочу дать ей знать - лично, без посредников, - что мы ее не забыли.
- Лейя? - шепотом окликнул Бел Иблис. - Что будем делать?
Лейя вздрогнула, подняла взгляд на генерала, но из ступора не вышла. Она слышала, что он сказал, но смысл слов ускользал от нее. Вот же он, ключ к ее загадке, под самым носом: заключение Каррде на «Химере»!
- Лейя? - забеспокоился Бел Иблис.
- Слышу, - отозвалась она, хотя даже звуки собственного голоса казались ей какими-то далекими. - Разрешите посадку.
Бел Иблис покосился на диспетчера.
- Возможно, нам следует…
- Я сказала, дайте ему разрешение на посадку! - неожиданно резко даже для самой себя рявкнула Лейя.
Фрагменты головоломки сложились… и картинка получилась устрашающая.
- Под мою ответственность, - добавила она тоном ниже.
Бел Иблис некоторое время внимательно изучал отсутствующее выражение ее лица, потом кивнул.
- Каррде, говорит Бел Иблис, - в конце концов произнес он в микрофон. - Мы дадим вам окно на пять секунд. Будьте готовы получить инструкции на посадку.
- Спасибо, - сказал Каррде. - До встречи.
Бел Иблис подал знак диспетчеру, тот кивнул и занялся делом.
- Итак, Лейя, - генерал снова повернулся к принцессе. - В чем дело?
Лейя перевела дыхание.
- Клоны, Гарм. Я поняла, как Трауну удается так быстро их выращивать.
Во всем командном штабе воцарилась гробовая тишина.
- Говорите, - подбодрил ее Бел Иблис.
- Все дело в Силе, - сказала она. Великая сила, это же просто лежало на поверхности - почему она до сих пор не догадалась?
- Не понятно? Когда вы создаете точную копию мыслящего существа, между копией и оригиналом возникает естественный резонанс или что-то вроде этого. Именно от этого страдает разум слишком быстро выращенных клонов - у них не хватает времени приспособиться к постоянному давлению на сознание, и рассудок не выдерживает.
- Хорошо, - с сомнением в голосе проговорил Бел Иблис. - И как же Траун решил эту проблему?
- Очень просто, - от волнения Лейю начал бить озноб. - Он использовал йсаламири, чтобы блокировать Силу вокруг инкубаторов клонов.
На другом конце притихшего штаба кто-то тихо выругался. Бел Иблис окаменел лицом.
- Я только сейчас поняла, - продолжала Лейя. - Каррде упомянул «Химеру» - вот где крылась разгадка. Мара говорила, что имперцы отловили пять или шесть тысяч йсаламири в лесах Миркра. Но они не держали их на кораблях, потому что, когда они с Люком спасали Каррде с «Химеры», Люк мог использовать Силу.
- Потому что йсаламири уже были на Вейланде, - кивнул Бел Иблис.
Он пристально посмотрел на Лейю. Она почувствовала, как направление его мыслей резко изменилось.
- Из чего следует, что когда наша группа доберется до горы…

Предыдущая страница 27 Следующая страница


Последний приказ 28

- Люк окажется беспомощным, - сипло сказала Лейя. - И ничего не заподозрит, пока не будет слишком поздно.
Ее опять начал бить озноб - во всех подробностях вспомнился сон, который она видела в ночь атаки имперцев. Люк и Мара, которые пытались противостоять безумному джедаю и еще одному, неизвестному, противнику. Все это время она утешала себя тем, что Люк почувствует присутствие К'баота на Вейланде и сумеет избежать встречи с ним. Но раз там йсаламири, он может отправиться прямо в руки безумцу.
Нет. Не может, а как раз и отправится. В это мгновение она с удивительной четкостью поняла, что это был не сон, а прозрение.
- Я поговорю с Мон Мотмой, - говорил тем временем Бел Иблис. - Возможно, мы все-таки наскребем несколько кораблей - даже несмотря на Билбринги.
Он повернулся и решительно зашагал к турболифтам. Лейя потерянно смотрела ему вслед. Штаб потихоньку начал оживать, возвращался обычный рабочий шум. Да, она не сомневалась, что генерал действительно сделает все возможное Но она не сомневалась и в том, что у него ничего не выйдет. Мон Мотма, коммандер Сесфан и сам Бел Иблис точно знали: у них просто не хватит кораблей и на рейд к Билбринги, и на Вейланд. И она слишком хорошо знала, что далеко не все в Совете поверят, что замаскированные астероиды им больше не грозят. По крайней мере, тех, кто поверит, не хватит, чтобы отменить атаку Билбринга.
А значит, есть только один человек, кто поможет ей спасти брата и мужа.
Лейя глубоко вздохнула и поспешила вслед за Бел Иблисом к турболифтам. Ей надо было очень многое успеть сделать до прибытия Каррде.

* * *

На посадочной площадке его ждали трое, скрывающиеся от посторонних глаз под навесом. Каррде заметил комитет по встрече, только шагнув на рампу трапа, и, несмотря на то что они тщательно прятались в тени, узнал их. Какая честь, их бывшее высочество Лейя Органа Соло соизволила лично примчаться для выяснения отношений. Позади экс-принцессы беспокойно переминался с ноги на ногу Гент. Третьим был незнакомый коротышка. Хотя они могли быть наилучшими друзьями, Каррде все равно не узнал бы его под низко опущенным капюшоном пыльного, волочащегося по полу плаща. На первый взгляд - йава йавой. Что мусорщик Татуина забыл в самом центре Галактики, Каррде мог только гадать… но как только троица все-таки рискнула выйти на свет, стало ясно, что очень скоро Тэлон обо всем узнает.
- Доброе утро, советник, - Коготь едва заметно кивнул в знак приветствия. - Рад видеть тебя, Гент. Надеюсь, ты не зря жевал хлеб гостеприимных и радушных хозяев.
- Да вроде как, - ледоруб нервно потоптался.
Что-то чересчур нервно, отметил про себя Каррде. Конечно, Гент - не лучший пример дюракритовых нервов и идеальной выдержки, но даже с учетом юношеской трепетности натуры он слишком дергается.
- Ну, так мне сказали.
- Вот и славно, - Каррде перевел внимательный взгляд на коротышку в буром балахоне. - А ваш друг, должно быть…
- Я - Мобвекхар из клана Хакх'кхар, - промяукал загробный голос из-под капюшона.
Тэлон с трудом сдержался, чтобы не отступить на шаг. Кто бы ни прятался под балахоном, это определенно не йава.
- Он - мой телохранитель, - пояснила временно позабытая принцесса.
- Да ну?
Каррде отвел взгляд от густой тени капюшона и того, что она скрывала.
- Что ж, - он сделал приглашающий жест в сторону выходного туннеля. - Можем мы идти?
Органа Соло покачала головой.
- Мары здесь нет.
Коготь глянул на Гента; ледоруб сгорал от желания слиться с окружающей обстановкой.
- Вы сказали мне, что она здесь, - ледяным голосом отчеканил Тэлон.
- Я только согласилась с вами, что она была арестована, - возразила Органа Соло. - Больше я не могла сказать, пока… здесь могут находиться имперские дроиды-шпионы.
Каррде подавил приступ раздражения. На худом хмуром лице не дрогнул ни один мускул, только взгляд стал холоднее и пристальнее. Пока не доказано обратное, они на одной стороне.
- Где она?
- На планете под названием Вейланд, - сказала Органа Соло. - Вместе с моим братом, моим мужем и несколькими остальными.
Вейланд? Каррде не помнил, чтобы слышал это название раньше. Или видел в записях.
- А что там такое, на Вейланде, что он стал так популярен для туристов? - поинтересовался светским голосом Тэлон.
- Фабрика клонов Гранд адмирала Трауна.
- Вы нашли ее?
- Не мы, - поправила его Органа Соло. - Мара.
Каррде машинально кивнул. Итак, республиканцы (спасибо тебе, Мара Джейд, удружила!) самостоятельно обнаружили фабрику. Все, что он сделал, чтобы организовать контрабандистов, диссипировало в пространстве. Труд, риск, не говоря уже о деньгах.
- Вы уверены, что фабрика находится именно там?
- Мы очень скоро это выясним, - Органа Соло указала на его корабль. - Мне нужно, чтобы вы отвезли меня туда. Немедленно.
- Зачем?
- Потому что экспедиции грозит опасность, - Органа Соло недоуменно сдвинула выщипанные белесые бровки; похоже, силилась понять, почему никто не бежит, сломя голову, чтобы выполнить ее желание. - Может, они об этом еще не знают, но они в опасности. А если они по-прежнему придерживаются графика, у нас есть шанс добраться до них, пока еще не поздно.
- Мне все рассказали только по пути сюда, - нерешительно сказал Гент. - По-моему, мы должны…
Ледоруб наткнулся на взгляд Каррде и поперхнулся словами.
- Я сочувствую вам, советник, - неторопливо и абсолютно равнодушно произнес Коготь. - Но в Галактике существует масса дел, которые требуют моего внимания.
- Вы бросаете Мару на произвол судьбы? - изумилось ее высочество.
- А вы находитесь под впечатлением, что, если у женщины хорошая фигура и роскошные волосы, любой мужчина спит и видит, как угодить ей. Я не питаю каких-то особых чувств в отношении Мары, - нанес встречный удар Каррде. - Она входит в мою организацию… в то, что вы скорее назовете шайкой. Всего лишь.
- А этого недостаточно?
Тэлон смотрел на бывшую принцессу. Органа Соло выдержала его взгляд, и по ее глазам - в кои-то веки на самом деле встревоженным и участливым - он понял: она великолепно знает, что он блефует. Всего лишь. Каррде не мог бросить Мару, как не смог бы бросить Авеса, Данкина, Чина или Лахтона. Если от него хоть что-то зависело, он всегда оказывался именно там, где был нужен им.
- Все не так просто, - негромко произнес Коготь. - Я отвечаю не только за Мару, но и за остальных своих людей. Сейчас они готовятся к налету в надежде добыть КЛГ. Хотят продать вам.
На лице Органы Соло отразилось безмерное удивление.
- КЛГ?
- У нас свои интересы, - поспешил успокоить разволновавшееся высочество Тэлон. - Но мы подстраиваемся под действия вашего флота, надеемся, что ваша атака в какой-то степени отвлечет противника. Мне нужно быть там.
- Понятно, - понуро пробормотала Органа Соло, видимо решив, что сейчас не лучшее время вызнавать, каким образом контрабандисту стали известны военные планы Республики. - Разве участие в рейде «Дикого Каррде» что-то изменит?
Коготь посмотрел на Гента. Разумеется, не было никакой разницы, будет он участвовать в рейде или нет. Маззик и Эллор выставили настоящую армию, Авес набрал великолепных бойцов. Проблема заключалась лишь в том, что если они улетят сейчас, а Органа Соло совершенно серьезно предлагала повернуться и подняться по трапу (впрочем, это у них семейное; помнится, ее брат дезертировал из отступающих войск на Хоте, а сама она поставила дело Альянса под удар, бросившись освобождать своего любовника), короче, если они улетят, у него не будет ни малейшей возможности переговорить с Гентом наедине и залезть в компьютерную сеть. Но он дал парням слово.
- Нет, - твердо сказал Каррде. - Я не могу просто так взять и уйти. У меня нет привилегий царского дома Алдераана…
Одетый под йаву коротышка вдруг щелкнул пальцами. Каррде послушно замолчал на середине фразы, с невольным восхищением наблюдая, как лжейава утек в туннель. В руке коротышки внезапно появился узкий длинный клинок. Некоторое время в туннеле было тихо. Каррде вопросительно приподнял бровь. Органа Соло в ответ пожала плечами.
Потом из туннеля донесся пронзительный мяв. Каррде обнаружил, что держит в руке бластер. Органа Соло попыталась спрятаться у Тэлона за спиной, но там уже укрылся ледоруб. В следующую секунду суматоха закончилась так же внезапно, как и началась. Мгновением позже вернулся коротышка; перед собой он гнал мохнатую фигуру. Вновь прибывший передвигался на четвереньках.
И был более чем знаком.
- Так-так, - весело сказал Каррде, опуская бластер, но не убирая оружия в кобуру. - Советник Фей'лиа, если не ошибаюсь. Опустились до подслушивания? Как не стыдно! Любопытство, знаете ли, сгубило ботана.
- Он не вооружен, - прогнусавил не-человек в пыльном комбинезоне, нацеливаясь дать советнику очередной пинок.
- Тогда не трогай его, - приказала Органа Соло.
Коротышка повиновался. Фей'лиа выпрямился, мех его был так всклокочен, что на борьбу с колтунами понадобилась бы неделя, как минимум. Каррде собрался уже внести предложение обрить советника наголо, чтобы сэкономить время и силы, но тут ботан заговорил.
- Я протестую против вопиющего неуважения и подобного обращения, - голос его потерял присущую уроженцам Ботавуи мелодичность. - И я не подслушивал. Генерал Бел Иблис проинформировал меня, что советник Органа Соло обнаружила фабрику клонов. Я пришел сюда, капитан Каррде, чтобы убедить вас удовлетворить желание советника Органы Соло посетить Вейланд.
Каррде изобразил на лице улыбку.
- Где она перестанет перебегать вам дорогу? - уточнил Тэлон. - Благодарю за доверие, но думаю, что мы все это уже проходили. Дайте ей корабль, и она улетит туда самостоятельно.
Ботан расправил плечи. Он мог считаться довольно крупным самцом, но рядом с долговязым Каррде выглядел более чем скромно.
- Дело не в политике. Если она не предупредит команду, посланную на Вейланд, они погибнут. А если они не выживут, склад Императора не будет уничтожен, а Гранд адмирал сумеет перевезти оборудование в безопасное место.
Лиловые раскосые глаза смотрели прямо в лицо контрабандиста.
- А вот это уже будет настоящая катастрофа. И для ботанов, и для Галактики.
Каррде не стал отворачиваться. Наоборот, он разглядывал взъерошенного собеседника с искренним интересом. И больше всего Когтя мучил вопрос: а что же именно так взволновало сенатора? Оружие или технология, до которых у Трауна еще не дошли руки? Или тут кроется что-то личное? Неприятная… нет, лучше сказать, компрометирующая информация либо о ботанах вкупе, либо - Каррде всмотрелся внимательнее - о самом Фей'лиа.
Тэлон не знал и подозревал, что ботан не станет с ним откровенничать.
- Вероятная угроза несчастным ботанам меня не волнует, - сказал он. - А вот насколько она волнует вас, сенатор?
Притихшая было грива Фей'лиа встала дыбом. Каррде опять улыбнулся: приятно иметь дело с понимающим собеседником.
Но не все тут обладали быстрым мышлением. У сенатора Органы Соло были круглые от недоумения глаза.
- Пострадает не только Ботавуи, но и вся Галактика! - взвизгнул ботан.
- Это вы так говорите, - согласился Каррде. - Повторяю: на сколько вас волнует спокойствие?
Дыбить шерсть дальше не было смысла, и без того каждая волосина стояла строго перпендикулярно телу.
- А на сколько оно потянет, по-вашему?
- Ничего сверхъестественного, - заверил ботана Каррде. - Скромная сумма… ну, скажем, в семьдесят тысяч меня устроит. А вас?
- Семьдесят тысяч? - взвыл Фей'лиа. - Да что вы себе позволяете!..
- Такова моя цена, советник, - оборвал причитания ботана Коготь. - Платите или оставьте меня в покое. А если ваша коллега права, времени на длительные торги у вас нет.
Фей'лиа шипел и плевался, как свой дальний предок.
- Грязный наемник! - прорычал он, вновь обретая способность говорить на общегалактическом. - Ты сосешь кровь из народа ботанов…
- И ворую кости из миски. Избавьте меня от лекций, советник, - поморщился Каррде. - Да или нет?
Фей'лиа опять принялся шипеть и плеваться.
- Да.
- Вот и славно, - Тэлон оглянулся на экс-принцессу. - Счет на мое имя, открытый вашим братом, еще не аннулирован?
- Нет, - сумела выговорить Органа Соло. - У генерала Бед Иблиса есть доступ, но… - Но ее больше не слушали.
- Положите на него семьдесят тысяч кредиток, - сказал Каррде ботану. - И не упускайте из виду, что по дороге на Вейланд я буду в состоянии проверять счет. На тот случай, если у кого-нибудь возникнет забавная мысль задержать платеж.
- У меня есть понятия о чести, ублюдок! - прорычал, скаля клыки, Фей'лиа. - В отличие от других здесь присутствующих.
- Рад слышать, - заметил Каррде. - Сейчас такой дефицит чести. Советник Органа Соло?
Принцесса глубоко вздохнула, сбрасывая оцепенение.
- Я готова лететь, - сказала она.

* * *

Корускант остался далеко позади, корабль начал разбег для прыжка через гиперпространство. Оставалось совсем недолго до момента, когда звезды размажутся в яркие полосы, и тут сенатор Органа Соло в конце концов задала вопрос, который изводил ее с тех пор, как она поднялась на борт.
- Вы действительно сделаете остановку, чтобы проверить состояние счета?
- Мне казалось, тут кто-то говорил, что времени в обрез, - фыркнул Коготь, сверяясь с приборами. - Не стройте из себя дуру, советник. Но Фей'лиа в это не поверит.
Принцесса смотрела, как он управляет кораблем.
- Деньги для вас не главное, верно?
- Не стоит уповать на мое бескорыстие, - посоветовал ей Каррде. - У меня есть обязательства. Если Фей'лиа не захочет сотрудничать, за него придется расплачиваться вашему правительству.
- Ясно, - пробормотала Лейя себе под нос. Каррде доказал, что не только кореллиане славятся хорошим слухом.
- Я не шучу, - от его слов веяло прохладой. - Я здесь потому, что этот полет подходит моим целям. А не ради вашей драгоценной войны, которой вы так гордитесь.
- Я сказала, что все поняла, - согласилась принцесса.
Слова были другие, но выражение на лице контрабандиста было удивительно знакомым. Я на вашу контору не работаю. Дело есть дело, какое бы правительство ни сидело наверху. Ине ради твоих прекрасных глаз я влез в это дело. Кое-кто обещал, что мне неплохо заплатят. Так сказал Хэн после сумасшедшего побега со Звезды Смерти. В свое время она ему даже поверила.
Улыбка ее высочества поблекла. Тогда Хэн спас ей жизнь. Сумеет ли она на этот раз отплатить ему тем же?

24

Вход в сокровищницу уютно примостился под нависающей скалой и слабо поблескивал металлом. С вершины холма, который Хэн с Люком выбрали в качестве наблюдательного пункта, открывался прекрасный вид на вырубку, где в аккурат перед входом в гору раскинулся городок.
- Ну что скажешь? - спросил Люк.
- Скажу, что мы будем искать другой вход, - ответил Хэн, зарываясь локтями в палую листву, чтобы удобнее было держать бинокль. Так он и думал: у самого входа обнаружился сторожевой пост. - И вообще, ты же не никогда не любил парадных подъездов.
Люк дважды тронул его за плечо - это был сигнал, что джедай кого-то засек. Хэн замер и прислушался. Ему удалось достаточно четко расслышать, как в некотором отдалении кто-то ломится через подлесок. Минуту спустя на склоне холма появились четверо имперских штурмовиков в полном боевом вооружении. Они прошли мимо Хэна и Люка, так и не взглянув наверх, и снова скрылись за деревьями.
- Что-то их многовато стало, - прошептал Хэн.
- Наверное, близость горы сказывается, - сказал Люк. - Я до сих пор не заметил никаких признаков того, что они знают о нашем прибытии.
Хэн неопределенно хрюкнул и навел бинокль на поселок. Большинство зданий были приземистые и выглядели так, словно их построили туземцы. И только одно, здоровенное, выходило на широкую площадь. Угол обзора был невелик, но вроде бы поблизости от этого домины околачивалась шайка псаданов. Может, в нем здешняя власть управляет?
- Не вижу никаких признаков гарнизона, - проговорил Хэн, медленно осматривая городок в бинокль. - Должно быть, они засели под самой горой.
- Тогда нам будет легче их обойти, - заметил Люк.
- Угу, - согласился Хэн. Он снова навел бинокль на центральную площадь и забеспокоился. Толпа псаданов, которую он приметил минуту назад, теперь построилась полукругом и взирала на парочку других ходячих булыжников, стоящих спиной к большому зданию. И эта толпа определенно стала еще больше.
- Что-то не так? - забеспокоился Скайуокер.
- Не знаю, - задумчиво проговорил Хэн, изо всех сил упершись локтями в землю и настроив бинокль на максимальное увеличение. - У них там большой хурал собрался. Двое псаданов… нет, такое впечатление, что они вовсе не разговаривают. Просто стоят и… что-то держат.
- Дай-ка я, - сказал Люк. - У джедаев есть свои способы, как сделать зрение более острым. Может, это и через макробинокуляр подействует.
- Ну тебе и карты в руки, раз ты у нас такой умный, - Хэн протянул ему бинокль и украдкой покосился на небо.
Там болтались два тонюсеньких облачка, но на то, что небо закроется тучами, было непохоже. Значит, пара часов до заката, потом еще полчаса, пока окончательно стемнеет…
- Гм… - высказался Люк.
- Что?
- Я не уверен, - он опустил бинокль, - но такое впечатление, что эта штука, которую они держат в руках, - дека.
- Не знал, что у них в ходу деки, - сказал Хэн.
- Я тоже, - каким-то странным голосом произнес Люк.
Хэн встревоженно посмотрел на друга. Малыш напряженно пялился на гору. Смотрелось забавно - не гора, а Люк, который на нее вытаращился.
- Гора, - наконец соизволил пояснить Люк. - Она темная. Вся целиком.
Темная? Хэн мрачно уставился на гору - ничего особенного, гора как гора.
- Она… темная, - беспомощно повторил Люк. - Как Миркр.
Хэн несколько раз перевел взгляд с Люка на гору и обратно.
- Хочешь сказать, что там сидит, в смысле - висит, гроздь-другая йсаламири и блокирует эту твою Силу?
Люк кивнул.
- Похоже на то. По ощущениям похоже. Пока не подойдем ближе, я не смогу сказать точно.
Хэн снова посмотрел на гору. Теперь она уже не казалась ему столь симпатичной. Скорее даже наоборот - под ложечкой заворочался знакомый ледяной комок.
- Класс, - сказал он. - Просто класс. И что теперь?
Люк пожал плечами.
- Все то же. Что ж еще?
- Вернуться на «Сокол» и убраться отсюда восвояси, - с готовностью предложил Хэн. - Пока мы не вляпались по самые уши прямиком в имперскую ловушку.
- He думаю, что это ловушка, - Люк задумчиво покачал головой. - Или, по крайней мере, если это и ловушка, то не для нас. Помнишь, я говорил, как резко прервался наш мысленный контакт с К'баотом?
Хэн потер щеку. Ясно, малыш хотел сказать, что йсаламири в чреве горы предназначены для К'баота, а вовсе не для Скайуокера.
- Все равно не нравится мне все это, - сказал Хэн. У него возникло ощущение, что эта фраза стала что-то уж чересчур популярной в последние дни. - Я думал, Траун и К'баот заодно. Мара сама так сказала.
- Может, они рассорились, - предположил Люк. - Или К'баот стал больше не нужен Трауну. Если имперцы не знают, что мы здесь, тогда возможно, что йсаламири они сюда привезли, чтобы обезвредить К'баота.
- Да не важно, кого они хотели обезвредить, - отмахнулся Хэн. - Важно, что на тебя йсаламири действуют ничуть не хуже, чем на К'баота. И опять все пойдет, как на Миркре.
- Тогда, на Миркре, мы с Марой выпутались, - напомнил Люк, - справимся и здесь. В конце концов, мы слишком далеко зашли, чтобы давать задний ход.
Хэн поморщился, но приходилось признать, что малыш прав. Если однажды имперцы позволили себе расслабиться и пренебречь обычными мерами защиты базы на этой малонаселенной планете, то это еще не значит, что следующей группе диверсантов Новой Республики удастся прорваться хотя бы в пределы атмосферы.
- Ты скажешь Маре, перед тем как туда отправиться? - спросил он.
- Конечно, - Люк взглянул на небо. - Только я скажу ей уже в пути. Нам бы лучше выдвинуться, пока не стемнело.
- Верно, - Хэн поднялся на ноги и в последний раз окинул будущий плацдарм критическим взглядом. Сила там или еще что, но что-то ему не нравилось. - Пошли.
Остальные поджидали их за холмом.
- Ну, как оно? - спросил Ландо, когда Хэн и Люк подошли к ним.
- Они пока не знают, что мы здесь, - ответил Хэн, оглядываясь по сторонам в поисках Мары.
Оказалось, Джейд сидела на земле возле Ц-ЗПО и Р2Д2, сосредоточенно удерживая в воздухе пять мелких камушков. Люк обучал ее этой ерунде последние несколько дней, и Хэну в конце концов уже надоело твердить малышу, чтобы он бросил это дело Ну ладно, теперь-то, похоже, эти уроки все равно оказались напрасной тратой времени.
- Мара! Отведешь нас к этому твоему черному ходу? Готова?
- Скажем так, я готова попробовать поискать, - ответила она, продолжая свое занятие. - Я же говорила, что видела систему воздуховодов только изнутри, и не знаю, куда они выходят снаружи.
- Ничего, мы их обязательно отыщем, - заверил ее Люк. Он подошел к дроидам. - Как вы, Ц-ЗПО?
- Благодарю, вполне удовлетворительно, масса Люк, - светски ответил дроид. - Этот маршрут оказался гораздо легче некоторых из тех, которые нам приходилось преодолевать в прошлом.
Его приземистый приятель подкатился поближе и что-то пропищал.
- Р2Д2 тоже так полагает, - добавил Ц-ЗПО.
- Не особо рассчитывайте, что так и дальше будет продолжаться, - предупредила Мара. Она наконец уронила свои камушки и встала. - Возможно, нам не удастся отыскать тропу минейршей, ведущую к горе. Империя не одобряет, когда аборигены шастают в непосредственной близости от ее баз.
- Не волнуйтесь, - успокоил Люк дроидов, - ногри помогут нам отыскать дорогу.

* * *

- Фрахтовик «Золото Гаррета», вам дано разрешение на стыковку, - раздался из внешних динамиков стандартный, скучный голос диспетчера. - Платформа номер двадцать пять. Держите курс на маяк, потом получите координаты места назначения.
- Понял вас, - не стал спорить Авес, просматривая данные на мониторе. - А как быть с защитными полями?
- Держитесь заданного курса, и не пострадаете, - посоветовали из диспетчерской. - Отклонение больше чем на пятнадцать метров в любом направлении означает, что вы здорово расшибете себе лоб. А если судить со стороны, вашему лбу много не надо.
Авес злобно ощерился на микрофон. В один прекрасный день он очень сильно и очень реально устанет от имперского сарказма… хотя он еще не придумал, что сделает в этом случае.
- Благодарю вас, - с подчеркнутой любезностью произнес он и отключился.
- С импами так забавно работать, верно? - отпустил комментарий с места второго пилота Гиллеспи.
- Хочу посмотреть на морду этого весельчака, когда мы свинтим отсюда с их КЛГ, - прорычал Авес.
- Давай надеяться, что тебе не придется на нее смотреть ни сейчас, ни в ближайшем будущем, - фыркнул Гиллеспи. - Здорово они тут все запутали.
- До рейда Маззика тут все было иначе, - сказал Авес, разглядывая пространство за иллюминатором.
Вдоль вектора подхода были видны генераторы поля, плавали себе в космосе и усложняли жизнь гражданам.
- Наверное, не хотят, чтобы кто-то летал здесь по старинке.
- Ага, - неопределенно хмыкнул дед. - Надеюсь, эти штуки дают достаточно помех.
- И я, - поддакнул Авес. - Не хочу, чтобы они узнали, сколько щелчков по носу на самом деле выдерживает наша птичка.
Он уныло посмотрел на приборы, подтвердил вектор и засек время. Оставалось чуть больше трех часов до того, как республиканцы вдарят по Тангрену. Времени как раз хватит, чтобы войти в док, выгрузить компенсаторы для установок захвата, которые они со всеми возможными пожеланиями жертвовали военным Империи, и занять позицию для поддержки Маззика, пока тот будет красть неведомые КЛГ (спросить бы у Когтя, что же это такое, а то ходят все с интересным выражением на лице, а подчиненным ничего не говорят) с восьмой платформы, закрепленной за главным центром управления.
- А вот и Эллор, - Гиллеспи кивком указал право по борту.
Авес послушно посмотрел туда. Действительно, «Кай Мир», а рядом с ним «Кливеринг». А еще дальше - «Звездный лед» с самым невинным видом направляется к платформе на границе верфей. Насколько можно было судить, карты ложились, как задумано.
Хотя пока делами заправляет Траун, своим глазам лучше не верить. Гранд адмирал уже мог быть в курсе всех деталей их операции и просто ждал, когда жертвы прокрадутся прямо в ловушку.
- От Каррде есть что-нибудь? - словно бы ненароком поинтересовался Гиллеспи.
- Он не бросил нас, - опять оскалился Авес. - Если босс говорит, что у него есть дела поважнее, значит, у него есть дела поважнее.
- Я знаю, - отозвался Гиллеспи; вот только голос у него был уклончивый. - Просто подумал, что другим тоже интересно.
Авес сплюнул. Опять началось. А он-то, наивный, думал, что раз они раскрыли предателя на Хиджарне, то закрыли вопрос навсегда.
- Я здесь, - напомнил он. - И «Звездный лед» здесь, и «Жгучий рассвет»…
Только вот босса нет… Авес чувствовал себя не очень уверенно, если в бою рядом с ним не было Каррде.
- … и «Орт Ластри», и «Непорочная Аманда»…
- Понял. Да понял я! - оборвал его излияния Гиллеспи. - Не дуйся ты, словно вомпа на солончак. Мои корабли тоже здесь, спасибо, конечно.
- Прости, - сказал Авес. - Просто надоело мне… устал я оттого, что все подозревают друг друга.
Дед пожал плечами.
- Мы же контрабандисты. Мы так живем. Лично я удивлен, что группа вообще продержалась так долго. Как по-твоему, чем он занят?
- Кто, Коготь? - Авес не сразу отловил вильнувшую в сторону тему, потом покачал головой. - Без понятия. Но это что-то важное.
- Точно, - Гиллеспи ткнул пальцем в иллюминатор. - Это тот маяк, как ты думаешь?
- Похоже на то, - вздохнул Авес. - Не зевай, сейчас пойдут данные. Готовы мы или нет, а дело нужно сделать.

* * *

Предыдущая страница 28 Следующая страница


29 Тимоти Зан

Приказы пришли в письменном виде, высветились на экране комлинка - случай редкий, но не уникальный. Прежде чем переключиться на тактическую частоту, Ведж прочитал их несколько раз.
- Проныра-лидер - эскадрилье, - сказал он, наконец. - У меня для вас две новости, одна хорошая, вторая плохая. С какой начинать?
Ответом ему было сосредоточенное молчание и сопение, хотя возможно, это были помехи. Пилоты уже уяснили, что часть вопросов комэска относятся к области риторики.
- Мы идем в первых рядах, охраняем крейсер адмирала Акбара. А пока никто никуда не бежит до получения разрешения занять позицию. Все меня поняли?
Посыпались подтверждения, отрывистые и неуверенные, только Йансон потребовал уточнить, какую именно позицию им предложат занять. Антиллес успел оборвать Уэса раньше, чем тот сообщил, какую предпочитает он лично. Ведж улыбнулся, слушая голоса пилотов. Среди персонала Акбара распространились сомнения, будто длительный перелет измотает тех, кому первыми придется играть роль приманки. Как там чувствуют себя остальные, Ведж не знал, но Разбойный эскадрон был готов к драке.
- Босс, босс, как ты думаешь, Траун получил нашу весточку?
Их весточку?.. А-а, верно, то маленькое совещание с другом Когтя Каррде Авесом. Хобби, например, до сих пор был уверен, что каждое слово стало известно имперской разведке.
- Не знаю, Уэс, - сознался Антиллес. - Я почему-то надеюсь, что нет.
- Считаешь, зря потратили время?
- Не обязательно, - Ведж задумчиво почесал нос, хотя для этого и пришлось поднять щиток шлема. - Помнишь, он говорил, что они там что-то задумали и хотят скоординировать свои действия с нашими. Все, что может отвлечь Империю, нам на пользу.
- Да он говорил о провозе контрабанды! - фыркнул Проныра-6, вклиниваясь в разговор. - Думают, что импы их не заметят, потому что будут любоваться на нас.
Ведж не стал отвечать. Ему по секрету рассказали, что Тэлон Каррде стоит за Республику, хотя и не афиширует своих привязанностей. Для Антиллеса этих слов было достаточно Но ребят из эскадрильи подобное заявление едва ли убедит. Может быть, наступит день, когда Коготь захочет более открыто выступить против Империи. А пока этот светлый час не настал, всякий, кто не поддерживает Гранд адмирала Трауна, помогает Республике, признает он этот факт или нет. Конец связи.
По крайней мере, по мнению коммандера В. Антиллеса.
По дисплею поползли новые строчки: передовой отряд звездных крейсеров формировал строй. Самое время кораблям сопровождения последовать их примеру.
- Ладно, Проныры, - сказал Ведж заждавшимся пилотам. - Зеленый свет мы получили. Пошли занимать места.
«Крестокрыл», получив добавочную мощность в реактор, рвался в бой. Ведж направил машину к бегущим впереди огням. Два с половиной часа, если остальной флот будет придерживаться расписания, и они выйдут из прыжка на расстоянии одного плевка до верфей Билбринги.
Как жаль, подумал Антиллес, что не будет никакой возможности увидеть лица имперцев.

* * *

На дисплей выводилась последняя сводка с Тангрена, читать ее не было никаких сил, но капитан все же пробежал взглядом рапорт, бессильно сердясь на самого себя. Никакой ошибки - повстанцы по-прежнему там. Все еще вводят войска, все еще ничего не делают, чтобы привлечь к себе внимание. И через два часа, если разведка была хотя бы наполовину точна в своих прогнозах, они смогут развернуть атаку на незащищенный сектор.
- Они трудятся в поте лица, не так ли, капитан? - прокомментировал Траун, останавливаясь рядом с ним. - Весьма убедительный спектакль
- Сэр, - начал Пеллаэон, изо всех сил стараясь удержать свой голос на должном уровне почтения, - со всем уважением, могу ли я предположить, что активность повстанцев - не спектакль? Свидетельств, указывающих на Тангрен как на самую вероятную цель, больше чем необходимо. Несколько ключевых подразделений и боевых кораблей совершенно определенно находятся в точках входа в прыжок…
- Неверно, капитан, - холодно оборвал его Траун. - Нас заставляют в это поверить, но их деятельность всего лишь тщательно сконструированная иллюзия. Корабли, о которых вы упоминали, выведены из секторов между сорока и семьюдесятью часами назад, и нашим шпионам оставили небольшое количество персонала в надлежащей униформе и знаках различия. А основные силы как раз на пути к Билбринги.
- Да, сэр.
Пеллаэон говорил негромко, признавая поражение. Итак, все сначала. Траун в очередной раз решил проигнорировать его аргументы - как и прямые свидетельства - в пользу туманных намеков, прозрений и интуиции.
А если Гранд адмирал ошибся, они потеряют не просто базу Убиктората на Тангрене. Ошибка такого масштаба пошатнет всю военную машину Империи. И хорошо, если только пошатнет, а не разобьет вдребезги.
- Война - всегда риск, капитан, - негромко произнес Траун. - Но не такой, как вы, по всей видимости, думаете. Если я ошибаюсь, мы теряем только базу Убиктората - важная, определенно, но едва ли критическая потеря.
Он надменно приподнял одну бровь.
- Но если я прав, нам представляется великолепный шанс уничтожить флот сразу двух секторов. Подумайте, какое воздействие получается на существующее равновесие сил.
- Да, сэр, - покорно произнес Пеллаэон.
Он чувствовал, что Траун не отводит от него пристального взгляда, но упрямо продолжал смотреть на дисплей. Потому что смотреть на Гранд адмирала ему не хотелось.
- Вам не обязательно верить, - сказал ему Траун. - Но приготовьтесь оказаться неправым.
- Очень надеюсь на это, сэр, - по-прежнему ровно произнес Пеллаэон.
И удивился, насколько легко ему это удалось.
- Хорошо. Мой флагман готов, капитан?
Привычки и рефлексы так просто не исчезают, даже если очень этого хочешь. Гилад физически ощутил потребность встать «смирно». И остался сидеть.
- «Химера» полностью в вашем распоряжении, адмирал, сэр.
- Тогда приготовьте флот к гиперпространственному прыжку, - в глазах Трауна вновь горел победный огонь. - И к сражению.

* * *

Никаких тропинок или вообще удобных путей на гору Тантисс действительно не вело. Но, как и предсказывал Люк, ногри оказались замечательными проводниками по сильнопересеченной местности.
В результате отряд совершил марш-бросок, показав весьма неплохое время, - даже с дроидами, которые сильно замедляли их продвижение, они успели выйти к вентиляционным шахтам еще до захода солнца.
Правда, шахты выглядели не совсем так, как это представлял себе Люк.
- Что-то они больше смахивают на шахты выдвижных турболазерных орудий, чем на воздуховоды, - поделился он впечатлениями с Хэном, когда между деревьями показалась толстая металлическая сетка и еще более основательная металлическая же конструкция, в которую эта сетка была вмонтирована.
- Мне они напоминают бункер, который мы грохнули на Эндоре, - пробормотал в ответ Хэн. - Только тут еще и проволока. Осторожнее - там могут быть детекторы движения!
В других обстоятельствах Люк бы использовал Силу, чтобы прощупать, что там внутри. Но сейчас, когда йсаламири полностью блокировали его способности, он чувствовал себя слепым.
Как будто снова оказался на Миркре.
Он посмотрел на Мару - интересно, ее тоже одолевают подобные воспоминания? Наверное. Даже в тусклом свете угасающего дня он видел, что она напряжена, на лице застыла тревога, которой не было, пока они не вошли в зону действия йсаламири.
- Ну, что теперь? - она бросила на него злобный взгляд. - Сядем кружком и подождем до утра?
Хэн наконец настроил макробинокуляр, чтобы разглядеть внутренности шахты. Точнее, горизонтальной штольни.
- Похоже, там, на стене, под козырьком, что-то вроде компьютерного разъема. Сидите здесь, а я возьму Р2 и посмотрю, сможет ли он войти в сеть.
Чубакка, стоявший рядом с Хэном, вдруг резко рыкнул.
- Где? - шепотом спросил Хэн, выхватывая бластер.
Вуки одной рукой показал направление, другой взвел самострел. На несколько секунд весь отряд напряженно замер с оружием наготове.
И тогда Люк первый услышал выстрелы. Стреляли из бластеров, по его прикидкам, где-то в нескольких километрах от них, наверное, у подножия горы. Лишенный своих способностей джедая, он не мог сказать точнее.
Потом раздалась птичья трель - гораздо ближе.
- Подошли несколько минейршей, - сказал Экхрикхор, напряженно вслушиваясь в условные трели. - Ногри остановили их. Они хотят приблизиться и поговорить.
- Скажи им, чтобы оставались там, - Хэн, секунду поколебавшись, убрал бластер в кобуру, достал из вещмешка чучело белого когтекрыла - «сатна-чакку» - и вручил ее Ц-ЗПО. - Пошли, Золотник, посмотрим, чего им надо.
Экхрикхор негромко отдал команду, и один из ноги бесшумно приблизился к Хэну и встал рядом. Чубакка пристроился с другого боку, и они удалились, сопровождаемые беспомощными воплями протестующего робота-секретаря.
Р2Д2 неуверенно булькнул. Его купол несколько раз повернулся из стороны в сторону, словно дроид переводил взгляд своего фоторецептора с Люка на Ц-ЗПО и обратно.
- Все будет хорошо, - заверил его Люк. - Хэн не допустит, чтобы с ним что-нибудь случилось.
Маленький дроид презрительно хрюкнул - наверное, высказал свое мнение относительно глубины заботы Хэна о Ц-ЗПО.
- Боюсь, через пару минут у нас могут возникнуть проблемы посерьезнее состояния здоровья Ц-ЗПО, - вмешался Ландо. - Кажется, я слышал, как где-то у подножия горы стреляли из бластеров.
- Я тоже слышала, - кивнула Мара. - Похоже, стреляли у ворот в сокровищницу.
Ландо оглянулся через плечо на выход вентиляционной шахты.
- Давайте-ка посмотрим, не сможем ли мы вскрыть эту штуку, - предложил он. - По крайней мере, если понадобится рвать когти, так у нас будет пошире выбор, куда прыгать.
Люк взглянул на Мару, но она снова отвела глаза.
- Хорошо, - сказал он Ландо. - Я пойду первым. Ты возьмешь Р2.
Люк осторожно стал пробираться к шахтам. Если там и были какие-нибудь детекторы, то сейчас они явно не работали, решил он, без происшествий добравшись до прикрывающего выход шахты металлического козырька. Сильный ток воздуха растрепал его волосы. Люк принялся изучать защитную сетку. Вблизи это было скорее похоже на массивную решетку, прутья которой уходили глубоко в стены шахты. Впечатляющее препятствие - но не для лазерного меча.
Люк услышал шелест палой листвы под ногами и обернулся - это Ландо привел маленького дроида.
- Разъем вон там, Р2, - Люк показал на гнездо в боковой стене. - Войди в систему и посмотри, что удастся из нее выудить.
- Как же, так она тебе все разболтает, - раздался за спиной голос Мары.
- Вот Р2 и проверит это, - сказал Люк, вглядываясь в ее лицо. - Как ты?
Он ожидал язвительного ответа или очередного гневного взгляда. А вот к тому, что Мара крепко стиснет его руку, он готов не был.
- Обещай мне кое-что, Скайуокер, - севшим голосом произнесла она. - Вот что бы то ни стало, не дай мне перейти на сторону К'баота. Понимаешь? Не дай мне присоединиться к нему. Даже если для этого тебе придется убить меня.
Люк в ужасе уставился на нее, по спине пробежала мерзкая дрожь.
- К'баот не может заставить тебя перейти на его сторону, Мара, - сказал он. - Без твоего согласия - не может.
- Ты уверен? Абсолютно уверен?
Люк поморщился.
Он понимал, что еще очень многого не знает о природе Силы…
- Нет.
- Вот и я - нет, - тихо вздохнула Мара. - К'баот еще на Йомарке говорил мне, что я буду с ним. И здесь, в первую ночь, когда мы прилетели, - снова.
- Он мог заблуждаться, - неуверенно предположил Люк. - Или лгать.
- Я не хочу рисковать, - она еще сильнее стиснула его руку. - Я не буду служить ему. Скайуокер, обещай мне, что скорее убьешь меня, чем позволишь ему забрать меня.
Люк с трудом сглотнул. Даже без помощи Силы он чувствовал, что Мара действительно хотела от него именно этого. Но может ли джедай пообещать хладнокровно зарезать кого-либо…
- Обещаю, - сказал он. - Но, чтобы ни случилось, тебе не придется противостоять ему в одиночку. Я буду рядом, и я помогу тебе.
Она отвернулась.
- Даже если ты будешь уже мертв?

Началось. Все та же битва, которую она вела с собой с той самой минуты, когда они впервые встретились.
- Ты не обязана этого делать, - мягко сказал Люк. - Император мертв. Голос, который ты слышишь, - всего лишь воспоминание, которое он оставил по себе в твоей душе. Оставил намеренно.
- Я знаю, - отрезала она. - Думаешь, от этого мне легче не обращать на него внимания?
- Нет, - признал Люк. - Но голос Императора, который ты слышишь, - это не оправдание. Твоя судьба - в твоих руках, Мара. А не в руках Императора или К'баота. В конечном счете только ты принимаешь решение. Это твое право - и обязанность.
Со стороны леса послышались приближающиеся шаги.
- Ситх с ним, - Мара отпустила руку Люка и шагнула прочь от него. - Можешь разглагольствовать сколько влезет. Просто запомни мои слова, - она резко развернулась к вновь прибывшим: - Ну, что там происходит, Соло?
- У нас появились союзники, - сказал Хэн, как-то озабоченно покосившись на Люка. - Или что-то типа того.
- Эй, Ц-ЗПО! - окликнул Ландо. - Иди сюда и растолкуй мне, о чем тут тарахтит твой приятель.
- Конечно, господин, - и золотистый дроид послушно заковылял к компьютерному терминалу. Люк снова повернулся к Хэну.
- Что значит - что-то типа союзников?
- Да ерунда какая-то получается, - несколько смущенно признался Хэн. - По крайней мере, в переводе нашего Золотника. Они не хотят помогать нам, но при этом жаждут набить лица имперцам. Они пошли за нами, потому что догадались, что мы нашли черный ход, через который и они могли бы просочиться внутрь.
Люк оглядел небольшой отряд четвероруких аборигенов, возвышавшихся за спиной бдительно присматривающих за ними ногри. У всех минейршей были длинные ножи - в количестве от одного до четырех на нос и ручные арбалеты. Вообще-то, против имперских войск оружие не самое подходящее.
- Ну не знаю, - нерешительно проговорил он. - А ты сам что думаешь?
- Эй, Хэн! - тихо позвал Ландо, прежде чем Хэн успел ответить. - Иди-ка сюда, тебе будет интересно.
- Что? - спросил Хэн, когда все собрались у терминала.
- Скажи им, Ц-ЗПО, - скомандовал Ландо. Робот-секретарь, как всегда, умудрялся выглядеть изумленным и встревоженным.
- Очевидно, что главный вход в базу в настоящий момент подвергается нападению, капитан Соло. Р2Д2 удалось перехватить несколько сообщений, согласно которым войска…
- Кто нападает? - перебил Хэн.
- По всей вероятности, псаданы из поселения под горой, - ответил Ц-ЗПО. - Согласно докладам стражи главных ворот, перед тем как напасть, они требовали освободить их повелителя К'баота.
Хэн с Люком переглянулись.
- Дека, - сказал Хэн.
- Да, тогда понятно, - согласился Люк. Послание К'баота, которое и спровоцировало бунт. - Интересно, как ему удалось переправить ее на волю?
- Как бы там ни было, это подтверждает, что его держат под замком, - сказала Мара. - Надеюсь, они приставили к нему хорошую охрану.
- Прошу прощения, масса Люк, - снова заговорил Ц-ЗПО, - но что касается деки, которую упомянул капитан Соло, я могу предположить, что она попала в руки к псаданам тем же путем, что и оружие…
- Какое еще оружие? - взревел Хэн.
- Я как раз собирался сказать об этом, капитан Соло, - немного обиженно проговорил дроид. - Согласно донесениям стражи, нападающие вооружены бластерами, портативными гранатометами и термальными детонаторами. Все оружие достаточно современных модификаций, если верить этим рапортам.
- Да не важно, откуда они все это раздобыли, - взорвался Ландо. - Важно, что у гарнизона горы возникли тщательно спланированные проблемы, так давайте этим воспользуемся!
Чубакка что-то недоверчиво прорычал.
- Ты прав, старина, - согласился Хэн. - Что-то уж больно они вовремя. Но и Ландо прав - мы можем воспользоваться этой заварушкой.
Ландо кивнул.
- Хорошо, Р2-Д2. Отключи там все.
Маленький дроид согласно чирикнул, его манипулятор повернулся в гнезде, и ток воздуха, трепавший волосы Люка, постепенно сошел на нет.
Р2 снова что-то пропищал.
- Р2Д2 докладывает, что все рабочие системы этой шахты отключены, - объявил Ц-ЗПО. - Однако он предупреждает, что, поскольку рабочий цикл прерван, пылезаборники и направляющие поля могут быть включены снова с центрального поста управления.
- Тогда нам лучше не мешкать, - Люк активировал лазерный меч и шагнул к решетке. Четыре осторожных взмаха - и путь свободен.
- Вроде все чисто, - Хэн первым вошел в штольню и опасливо отступил под сомнительное прикрытие стены. - Тут служебные огни, так что видно, что проходы ветвятся. Р2, можешь достать нам план этажей ?
- Я ужасно сожалею, капитан Соло, - закудахтал Ц-ЗПО, - Р2Д2 говорит, что он нашел подробную схему воздуховодов, но прочая информация с этого терминала недоступна.
- Ситх с ним, там будут еще терминалы, - отмахнулся Ландо. - У входа кого-нибудь оставим?
- Один из ногри останется, - мяукнул Экхрикхор в районе локтя Хэна. - Он проследит за входом в шахту.
- Отлично, - сказал Хэн. - Вперед.
Они уже прошли метров пятьдесят по туннелю и подходили к первому из тусклых служебных фонарей, которые заметил от входа Хэн, когда Люк наконец обратил внимание, что минейрши молча следуют за ними.
- Хэн! - шепотом позвал он.
- Да знаю я, - прошептал в ответ Хэн. - А что ты от меня хочешь - чтобы я их домой отослал?
Люк снова оглянулся. Да, Хэн, конечно, был прав. Но ножи и арбалеты против бластеров…
- Экхрикхор! - окликнул он.
- Какие буду приказания, сын господина нашего Дарта Вейдера? - немедленно откликнулся ногри.
- Пусть двое из вас отправятся вместе с этими минейршами, - сказал Люк. - Пусть охраняют их и поддержат в бою.
- Но это тебя мы должны защищать, сын господина нашего Дарта Вейдера, - возразил Экхрикхор.
- Вы и будете меня защищать, - сказал Люк. - Чем больше имперских солдат пришьют минейрши, тем меньше будет у нас проблем. Но они никого не смогут пришить, если их самих убьют на первой же вылазке.
Ногри издал какой-то тихий горловой звук - похоже, такое пояснение его не удовлетворило.
- Слушаю и повинуюсь, - с неохотой в голосе проскрипел он и жестом отдал команду двоим из своих бойцов.
Люк оглянулся, чтобы посмотреть, как они исчезают в одном из боковых туннелей. Свет фонаря выхватил из темноты лицо Мары. Люк заметил, что она по-прежнему напугана, но теперь кроме страха у нее появилась мрачная решимость. Чтобы их ни ждало впереди, она была готова к встрече. Люку оставалось только надеяться, что сам он тоже готов.

* * *

- Ну вот, мы на месте, - возвестил Каррде, указывая вперед, туда, где из леса в сгущающихся сумерках поднималась одинокая гора. - Что теперь?
- Вы уверены? - спросила Лейя.
Ее нетренированных сил хватило, чтобы на Беспине «услышать» голос брата, несмотря на сумасшедший побег, но получится ли здесь? Не получилось. Тишина.
- Навигационные данные привели нас сюда, - не смутился Коготь. - Если только противник не разглядел работу Гента и не послал нас по фальшивому адресу.
Он оглянулся через плечо.
- Ничего?
- Нет, - призналась принцесса, глядя на гору. В грудь ей словно вложили тяжелый ледяной валун. Столько усилий, столько надежд… и они опоздали.
- Наверное, они уже внутри.
- Тогда у них неприятности, - Гент поднял голову от пульта связи, не снимая рук с клавиатуры; он все еще играл с ИД-кодами. - Диспетчерская сообщает, что у них там массовые беспорядки. Нам предлагают сесть на запасной площадке в десяти километрах отсюда на север.
Лейя покачала отрицательно головой.
- Придется рискнуть и связаться…
- Слишком опасно, - непочтительно оборвал ее высочество Данкин, второй пилот. - Если нас поймают на том, что мы воспользовались не имперским каналом, нас просто собьют.
- Может, есть другой путь, - сипло промяукал Мобвекхар, придвигаясь поближе к принцессе. - Экхрикхор из клана Бакх'тор оставил стража. Можно подать сигнал прожекторами.
- Вперед, - предложил Каррде. - Всегда можно отговориться поломкой, если кто-нибудь заметит. Чин, Корвис, не засните там.
Ногри бесшумно проскользнул к креслу Данкина, протянул узловатую руку и несколько раз включил и выключил прожектора. Лейя уставилась в иллюминатор, пытаясь разглядеть всю гору целиком. Если Хэн и все остальные находятся выше линии сумерек…
- Вижу, - раздался из динамика голос Корвиса, который сейчас находился у турболазерной батареи. - Курс ноль-ноль-три-точка-семнадцать.
Лейя заглядывала Каррде через плечо, пока тот вводил координаты. Да, разглядеть было сложно, но среди деревьев что-то блеснуло.
- Они там, - подтвердил Мобвекхар.
- Хорошо, - отозвался Каррде. - Гент, передай, что мы отправились на запасную площадку, как было приказано. Советник, лучше найдите кресло и застегните ремень безопасности. У нас сейчас случатся неполадки с репульсорами.
Лейя чуть было не поблагодарила контрабандиста за вежливость. Хэн на его месте мог сказать: «Сядь, солнышко, и не отсвечивай, ты мне мешаешь».
Еще она хотела сказать, что здесь слишком густая растительность и слишком скалистая местность, и она не видит, куда тут можно посадить корабль размером с «Дикий Каррде», но вовремя прикусила язык. Не хотелось выслушивать пусть деликатное, но решительное пожелание не совать нос не в свое дело, поскольку Каррде и его экипаж определенно проделывали этот фокус раньше, и не один раз. За несколько секунд до посадки одна из турболазерных батарей быстренько проредила лес.
- Теперь что?
Лейя открыла было рот, но Данкин обращался не к ней. Каррде не ответил своему пилоту, пока не отключил антигравитационные двигатели и не привел в порядок все корабельные системы. Да и потом просто посмотрел на пассажирку и поднял бровь в знак вопроса.
- Я иду внутрь, - сказала Лейя так, словно спрашивала разрешения; ей не часто приходилось оказываться в положении, когда ее титул, ум и великие цели не оказывали на окружающих никакого влияния. - Вам не обязательно идти со мной.
Каррде повернулся ко второму пилоту.
- Мы с советником отправляемся искать ее друзей, - ответил он Данкину, отвязываясь от кресла и воздвигаясь из-за пульта. - Гент, попытайся убедить гарнизон, что помощь нам не нужна.
- А мне что делать? - полюбопытствовал второй пилот.
Каррде скупо улыбнулся.
- А ты будешь сидеть здесь, на тот случай, если импы ему не поверят. Пойдемте, советник.
Ногри, подавшего им сигнал, нигде не было видно. Каррде спустился по трапу, огляделся.
- Где он?
- Ждет, - прошипел Мобвекхар, потом поднес ладони ко рту и сложно просвистел; откуда-то донесся ответный свист. - Он признал нас. Просит поторопиться. Остальные обогнали нас на четверть стандартного часа.
Четверть часа. Лейя опять уставилась в черную громаду горы на фоне звездного неба. Предупредить не получится, поздно, но может быть, еще не поздно спасти?
- Пошли, - потребовала она. - Мы теряем время.
Каррде не сдвинулся с места, наклонился, сорвал травинку, задумчиво понюхал ее и сунул в рот.
- Минуточку, - улыбнулся он, выпрямляясь. - Нужно подождать… ко мне, малыши!
Лейя развернулась, словно ее укусили. Малыши оказались двумя кошмарного вида длинноногими зверюгами, которые волокли на поводках вниз по трапу растрепанного человека. Выражение в желтых глазах и оскал на узких мордах были точь-в-точь, как у Каррде.
- Держи, каптн, - человек, отдуваясь, передал поводок Тэлону.
Тот присел на корточки и поскреб у зверюг за ушами, монстры в знак благодарности вылизали ему лицо.
- Благодарю тебя, Чин, - сумел выговорить, уворачиваясь от их языков, Каррде, потом посмотрел на принцессу. - Не думаю, что вы знакомы с моими домашними ворнскрами, советник. Этого зовут Натиск, того, что больше дичится, Штурм. У себя дома, на Миркре, они охотятся, применяя Великую силу. Здесь они отыщут нам Мару. Верно, парни?
Парни негромким урчанием подтвердили, что да, отыщут, дай им только волю, они еще и не такое найдут.
- Хорошо, - Каррде вновь выпрямился. - Думаю, теперь мы готовы, советник. Отправляемся в путь?

25

В отдалении продолжали завывать сигналы тревоги. Хэн осторожно выглянул из-за угла. Если планы, которые удалось выудить Р2Д2, не врали, здесь должен быть главный контрольный пост в этом секторе. Логично было бы, если бы там оказался взвод охраны. Причем в боевой готовности.
Хэн оказался прав по всем пунктам. Впереди, в пяти метрах дальше по коридору, была дверь, дверь охраняли двое штурмовиков, и их боевой подготовки вполне хватило, чтобы, едва заметив крадущегося нарушителя, перехватить бластерные винтовки в положение для стрельбы.
Самое разумное, что можно было бы сделать в подобной ситуации - и что сделал бы на его месте любой, кому дорога жизнь, - это нырнуть обратно за угол. Вместо этого Хэн плечом оттолкнулся от угла и со всех ног бросился через перекресток, чтобы спрятаться за противоположенным углом. Разряды едва не поджарили ему пятки, две меткие очереди оплавили металлическую обшивку стены позади него. Пока штурмовики стреляли в убегающую мишень, из-за того же угла, что и ранее, объявился Чубакка и двумя меткими выстрелами положил конец дискуссии.
- Молодец, Чуй, - поблагодарил Хэн, быстро оглянувшись по сторонам и снова выглядывая из-за угла.
Да, штурмовики уже были вне игры. Теперь путь преграждала лишь массивная металлическая дверь, с которой тоже особых проблем не ожидалось. По крайней мере, для них это была не проблема.
Хэн с бластером наготове занял позицию сбоку от двери.
- Готов? - спросил Хэн.
По ту сторону двери их будет поджидать еще парочка часовых.
- Готов, - подтвердил Люк.
Раздалось знакомое гудение лазерное меча, и сверкающий зеленый клинок вонзился в толстую броню двери. Где-то по пути малыш задел запорный механизм, так что верхняя половина двери скользнула в пазах еще до того, как он закончил вскрытие.

Предыдущая страница 29 Следующая страница


Последний приказ 30

Судя по тому, что штурмовики стояли к двери лицом, было ясно, что звуки короткой перестрелки снаружи они слышали. А кроме того, было ясно, что они явно не ожидали, что нападающим удастся так быстро расправиться с дверью.
Одного Хэн застрелил, прежде чем тот успел поднять ружье. До второго Люк дотянулся лазерным мечом поверх так и не открывшейся нижней половины дверей.
Наблюдатели у консолей тоже явно не ожидали, что к ним так скоро пожалуют такие нетерпеливые гости. Пока хозяева суетливо выдергивали шунты и искали, куда бы спрятаться, Хэн и Чубакка оперативно прекратили их судорожное существование. Еще дюжина выстрелов преобразовала контрольный пост в груду дымящихся микросхем и искрящих кабелей.
- Проще пареных феджей, - заявил Хэн. - Лучше убраться отсюда, пока не подошло подкрепление.
Мятеж внизу и отряд минейршей внутри горы, по идее, должны были заставить гарнизон реагировать порасторопнее, так что трое диверсантов поспешили отступить к пожарной лестнице и спуститься на три уровня ниже, в насосный зал, где их ждали остальные.
По ту сторону двери в зал стояли на страже два ногри.
- Проблемы были? - спросил Ландо откуда-то из переплетения труб, занимавших около двух третей зала.
- Да нет, в общем-то, - сказал Хэн, когда Чубакка запер за ними дверь. - Хотя мне бы не хотелось еще раз повторять этот трюк.
Ландо хмыкнул.
- Думаю, тебе и не придется, - сказал он. - По идее, они должны решить, что это была часть массированной атаки.
- Будем надеяться, - сказал Хэн.
Он подошел ближе. Ландо колдовал над безнадежно устаревшей на вид контрольной панелью. Р2Д2 подключился к компьютерному терминалу рядом, а Ц-ЗПО нависал над ним, словно напуганная наседка.
- Антиквариат, э? - усмехнулся Хэн, подходя ближе.
- Точно, - согласился Ландо. - У меня такое впечатление, что Император откопал где-то оборудование для клонирования, да так целиком его тут и бросил.
Р2Д2 что-то возмущенно пропищал.
- Верно, и программы тоже, - подтвердил Ландо. - Хэн, я немного знаком с этим старьем, но не настолько, чтобы суметь нанести ему непоправимый вред. Похоже, нам придется использовать взрывчатку.
- Да я-то не против, - пожал плечами Хэн. Не зря же они таскались по этому ситхову Вейланду, в конце концов. - Где Мара?
- Там, - Ландо кивнул в сторону двери, наполовину скрытой за путаницей труб. - В главном зале.
- Давай-ка проверим, Люк, - Хэну совсем не понравилась мысль, что Мара без присмотра разгуливает по окрестностям. - Чуй, останься с Ландо. Посмотрим, не назрели ли у нас новые неприятности.
Он пересек зал, подошел к двери и открыл ее.
Должно быть, когда-то это была гигантская пещера естественного происхождения. В центре ее свод подпирала ажурная металлическая колонна. По окружности шла галерея. На нее через относительно равные промежутки выходили десятка два дверей. От галереи к рабочей площадке у колонны вели четыре выдвижных моста. На площадке, облокотившись на перила, стояла Мара. Кроме пары затаившихся ногри больше никого не было видно. Зато были звуки. Глухой механический гул, пощелкивание реле и странный, равномерный свистящий шум. Словно вся пещера дышала, как живая.
- Это оно… - выдохнул Хэн.
- Да, - подтвердила Мара.
Голос ее прозвучал странно, будто она сама начала говорить с придыханием, поддавшись гипнотизирующему пульсу этого места.
- Оно. Идите сюда, посмотрите.
Хэн покосился на Люка. Вместе они прошли по выдвижному мостику к Маре и заглянули вниз.
Да, это в самом деле было оно.
Пещера уходила в глубь горы по меньшей мере, уровней на десять. Книзу она плавно сужалась, словно чаша амфитеатра. На каждом уровне шла галерея - чем ниже, тем шире, тем меньше зазор между висячим ярусом и центральной колонной. И повсюду шли трубы, трубки, трубочки: самые толстые отходили от колонны, те, что поменьше, шли по краю каждого яруса, а самые тонкие тянулись от них к небольшим металлическим кругам, которыми в правильном порядке, словно шляпками огромных гвоздей, были утыканы все ярусы.
И каждый из этих кругов был верхушкой клонирующего цилиндра Спаарти.
Люк издал какой-то странный горловой звук - должно быть, у него от избытка впечатлений дыхание сперло.
- Поверить не могу! - выговорил он, прокашлявшись, с благоговейным страхом и безграничным удивлением ребенка, впервые попавшего на ярмарку.
- Ты уж лучше поверь, - сурово посоветовал ему Хэн, настраивая макробинокль на главный уровень зала.
Трубопровод перекрывал большую часть обзора, но ему удалось заметить беготню техников и мечущихся вокруг охранников в униформе. На ярусах тоже болталась охрана.
- Они там суетятся, словно гнездо растревоженных минокк, - поделился он наблюдениями. - Штурмовики кишмя кишат - и на главном уровне, и повсюду.
Он покосился на Мару. Бывшая Рука Императора всматривалась вниз, в ячейки клонов, застывшим взглядом человека, которого настойчиво донимает прошлое.
- Воспоминания нахлынули? - поинтересовался он.
- Да, - механически кивнула она.
Еще пару мгновений Мара, словно загипнотизированная, вглядывалась в глубины пещеры, потом встряхнулась.
- Но мы не можем позволить им взять верх.
- Рад, что ты тоже так считаешь, - сказал Хэн, пристально изучая ее лицо.
Сейчас уже ни выражение лица, ни голос не выдавали смятения ее чувств, но в глубине ее души по-прежнему шла борьба. Продержись еще немного, девочка,продержись, пожалуйста, мысленно попросил ее Хэн. Еще немного.
- Эта колонна в центре выглядит очень заманчиво. Ты о ней что-нибудь знаешь?
- На самом деле, немного, - ответила она и, секунду поколебавшись, добавила: - Но есть и другая возможность. Император не имел привычки оставлять позади что-либо, что могут использовать другие.
Хэн украдкой взглянул на Люка.
- Ты хочешь сказать, что у всей этой кухни должна быть система самоуничтожения?
- Возможно, - сказала Мара, и в ее глазах снова мелькнуло смятение. - Если она существует, то управляется из тронного зала. Я могла бы сходить и посмотреть.
- Ну, не знаю, - Хэн снова оглядел внутренности гигантской пещеры.
Да, такую махину их запасами взрывчатки не вдруг и разнесешь, тут он был полностью согласен с Джейд. Кнопка самоуничтожения все бы значительно упростила. Но идея о том, чтобы Мара поднялась в тронный зал, где на нее вновь нахлынут воспоминания, ему была откровенно не по душе.
- Весьма любезно с твоей стороны, но, по-моему, никому из нас не следует шляться по окрестностям в одиночку.
- Я пойду с ней, - немедленно вызвался Люк. - Мара права - это стоит проверить.
- Это будет не очень опасно, - добавила Мара. - Здесь есть турболифт для служебных дроидов, который с этой галереи довезет нас почти до места. А внимание охраны все равно сейчас большей частью сосредоточено на главных воротах и мятеже.
Хэн поморщился. Эк они, в самом деле, спелись.
- Ладно, отправляйтесь, - нехотя согласился он. - Только не забудьте нас предупредить, прежде чем нажать красную кнопку, хорошо?
- Не забудем, - заверил его Люк, старательно изобразив беззаботную ухмылку. - Идем, Мара.
И они потопали прочь по галерее.
- Куда это они? - спросил Ландо, объявившийся за спиной у Хэна.
- В тронный зал Императора, - пояснил он. - Джейд надеется отыскать там кнопку системы самоуничтожения. Вы что-нибудь нашли?
- Р2 наконец удалось подключиться к главному компьютеру, - ответил Ландо. - Сейчас он там шарит на предмет каких-нибудь спецификаций к этой штуковине, - он кивнул на центральную колонну.
- Мы не можем ждать, - сказал Хэн, обернувшись на звук - но это просто Чубакка присоединился к их компании с набитой взрывчаткой сумой за плечом. - Вы с Чуй выберите себе один из этих мостков и займитесь делом.
- Есть, капитан, - Ландо осторожно заглянул вниз. - А ты чем займешься?
- А я, - сказал Хэн, - хорошенько запру нас здесь, - он кивнул на многочисленные двери, ведущие на галерею. - Эй, вы, ногри, подойдите-ка сюда.
Ландо с Чубаккой отправились выполнять распоряжение, а двое ногри, стоявших на страже, бесшумно приблизились к Хэну.
- Какие будут приказания, Хэн из клана Соло? - спросил один из них.
- Ты, - Хэн ткнул пальцем в ближайшего, - стой здесь и смотри в оба. А ты, - он столь же вежливо ткнул во второго, - помоги мне задраить все эти двери. Думаю, одного меткого выстрела по каждому запирающему механизму будет достаточно. Я налево, ты направо. Начали.
Он уже обработал две трети своего полукрута, когда к зловещему дыханию пещеры приметались еще какие-то звуки. Обернувшись, Хэн увидел, что в дверях насосного зала стоит Ц-ЗПО и всячески старается привлечь его внимание.
- Класс, - буркнул Хэн.
Если вам нужно оказаться по уши в дерьме - поручите что-нибудь Ц-ЗПО: рано или поздно он завалит все дело и обеспечит вам это замечательное состояние. Хэн покончил с дверью, у которой стоял, и поспешил назад.
- Капитан Соло! - с облегчением выпалил Ц-ЗПО, когда он подошел. - Хвала Создателю! Р2Д2 говорит…
- Чего ты добиваешься?! - гаркнул Хэн. - Хочешь сюда весь гарнизон созвать?
- Конечно, нет, сэр. Но Р2 говорит…
- Если хочешь мне что-то сказать, разыщи меня, подойди, и тогда говори. Договорились?
- Да, сэр. Но Р2 говорит…
- Если не знаешь, где меня искать, воспользуйся комлинком, - Хэн постучал пальцем по маленькому цилиндру в руке дроида. - Заруби это себе на носу. Не ори больше на всю округу. Усек?
- Да, сэр, - механическое терпение Ц-ЗПО, похоже, подошло к концу. - Могу я продолжать?
Хэн вздохнул. С таким же успехом он мог бы читать нотации банте.
- Это касается масса Люка, - затараторил Ц-ЗПО. - Я случайно услышал, как один из ногри говорил, что они с Марой Джейд отправились в тронный зал Императора.
- Ну да. И что?
- Так вот, сэр. В ходе своих изысканий Р2 удалось узнать, что в том секторе заперт магистр К'баот.
- Что значит - в том секторе? Разве он не в камере?
- Нет, сэр, - продолжав болтать дроид. - Как я уже сказал…
- Ну, так что ты говорил? - перебил Хэн. Он выдернул из кармана комлинк, поднес его к уху, резким щелчком рычажка включил… и так же резко выключил.
- Похоже, комлинк не действует, сэр, - важно заявил Ц-ЗПО. - Я обнаружил эту неисправность, когда пытался связаться с вами.
- Здорово. Просто здорово, - прошипел Хэн, оглядываясь по сторонам.
Пронзительный визг помех еще отдавался эхом под черепом. Должно быть, это означало, что под черепом у него совершенно пусто. Люк с Марой направляются прямо в лапы К'баоту. Он сам их туда отпустил. И теперь их никак не предупредить. Разве только…
- Скажи Р2, пусть займется схемами местной автоматики, - сказал он Ц-ЗПО, - и поищет, откуда идут помехи. Если найдет, пошлите туда пару ногри, пусть попробуют убрать эту глушилку. А потом отправляйся вон на ту площадку посередине и скажи Ландо и Чуй, куда я пошел.
- Да, сэр, - дроид-секретарь несколько ошалел от такого потока ценных указаний. - Прошу прощения, сэр, но куда вы, собственно, направляетесь?
- А ты как думаешь? - бросил Хэн через плечо - он уже шел прочь по галерее.
Это всегда срабатывало, безрадостно думал он по дороге. Всегда. Так или иначе, неважно, куда их заносило и чем они там занимались, но я всегда как-то умудрялся догнать Люка.
И чем дальше он шел, тем больше ему казалось, что лучшее, что он может сделать, - это поторопиться.

* * *

- Хорошо, «Золото Гаррета», люки задраены, - сообщил равнодушный голос контролера. - Приготовьтесь получить расчетный курс.
- Понял вас, диспетчерская, - откликнулся Авес, отваливая от дока и не торопясь разворачивая фрахтовик.
Они давно были готовы, а посмотреть вокруг - так и все остальные тоже.
- А вот и он, - пробормотал себе под нос Гиллеспи. - Прямо по расписанию.
- А ты уверен, что это Маззик? - спросил Авес, всматриваясь в приближающийся корабль.
- Более чем, - отозвался Гиллеспи. - Хочешь, вызову его, сам убедишься.
Авес пожал плечами; гораздо больше его интересовало, что творится на верфях. Перед отлетом они загрузили в бортовые компьютеры всей группы очень хорошие коды, но стоило ли щекотать судьбе пятки и испытывать ее терпение?
- Не горячись, - посоветовал он Гиллеспи. - Давай подождем, когда у нас появится достойная тема для разговора.
Старик бросил на него странный взгляд.
- Ты переобщался с Когтем, - заметил дед. Авес уже придумал достойный ответ, когда все пошло к ситхам за пазуху.
- «Разрушители»! - пронзительно выкрикнула с пульта управления аудиосистемами Фон. - Выходят из гиперпрыжка!
- Векторы? - рявкнул Гиллеспи,
- Не трудись, - сказал ему Авес.
Ощущение было такое, будто в живот ему всадили нож и теперь из каких-то садистских побуждений проворачивали холодный клинок в ране. Да, впереди были «звездные разрушители», это точно, на границе верфей, только что завершили прыжок. А еще - дредноуты, фрегаты-«пиконосцы», ударные крейсера… Штурмовое соединение в полном составе, а потом еще немножко.
И практически все корабли их небольшой группы, которую удалось сколотить Каррде (да где же ты, босс?!!), оказались в самом центре бури.
- Итак, это все-таки ловушка, - ледяным тоном проговорил Гиллеспи.
- Похоже на то, - Авес в бессильной ярости смотрел, как перестраивается имперская армада.
Что-то было не так с их строем, что-то было неправильно.
- Авес, Гиллеспи, это Маззик, - прорвался сквозь помехи голос кореллианина. - Кажется, нас все-таки продали. Я сдаваться не собираюсь. А вы как ?
- А я думаю, что парни напрашиваются, поэтому будет только правильно, если они потеряют парочку «разрушителей», спасибо, конечно, - согласился старый контрабандист.
- В точности моя идея! - восхитился Маззик. - Жаль, что Каррде здесь нет, полюбовался бы, как мы уходим в блеске славы. Ему бы понравилось.
Кореллианин сделал многозначительную паузу. Авес чувствовал, как спину ему жгут взгляды Гиллеспи и Фон. Они пойдут навстречу смерти, уверенные, что Каррде продал их. Все они.
- Я с вами, - сипло сказал он. - Маззик, командуй, если хочешь.
- Спасибо, - ядовито хмыкнул кореллианин. - Я так и так собирался это сделать. Приготовились, первый удар хорошо бы нанести одновременно.
Авес бросил последний взгляд на флот противника… и в конце концов, до него дошло.
- Стойте! - завопил он так, что Фон уронила наушники. - Маззик, погоди! Ребята! Стойте! Мы им не нужны!
- Ты что, спайса объелся? - нелюбезно полюбопытствовал Гиллеспи. - Ты о чем бормочешь?
- Смотрите, вон там - тральщики! - продолжал неистовствовать Авес. - Сразу за группой «разрушителей»… видите их? Посмотрите, как они стоят.
Мгновение в эфире царила мертвая тишина. Первым опомнился, разумеется, быстрый на голову Маззик.
- Это не оградительный строй, - сказал он.
- Ты прав, не оградительный, - согласился Гиллеспи. - Эй, видите… там вторая группа - чуть дальше…
- Собираются кого-то выуживать из гиперпространства, - сказал Маззик, и голос у него был такой, словно кореллианин не верил собственным словам. - И очень долго не отпускать. Так, чтобы можно было разбить в пух и прах.
Авес посмотрел на Гиллеспи, Гиллеспи в свою очередь смотрел на Авеса.
- Нет, - выдохнул старик. - Ты же не думаешь… А я-то думал, что они будут бить по Тангрену..
- И я думал, - мрачно отозвался Авес; воображаемый нож, воткнутый в живот, вновь повернулся. - Ох, отыщу я этого Антиллеса…
- И что?
- Вытрясу душу, - пообещал Авес. - Итак, мы оба ошиблись.
- Или Траун, - Гиллеспи посмотрел на имперский флот, покачал головой. - Нет. Вероятно, нет
- Не паникуем, - энергично распорядился Маззик. - Если явится Республика, Империи станет не до нас. Мы придерживаемся графика и действуем по обстоятельствам .
- Уговорил, - вздохнул Авес. Вот ведь угораздило - затаиться посреди имперской базы во время атаки Новой Республики. Жуть.
- Вот что я тебе скажу, друг мой Авес, - задумчиво прокомментировал старый контрабандист. - Если мы унесем ноги, я собираюсь перекинуться парой слов с твоим боссом.
- Без вопросов, - Авес не мог отвести зачарованных глаз от имперской армады. - Я тебе больше скажу, я подержу его за руки, пока ты будешь с ним разговаривать.

* * *

Мара осторожно выглянула в коридор. Предосторожности оказались излишними - этот уровень был пуст и безлюден, как и три предыдущих.
- Все чисто, - шепнула она и шагнула с пожарной лестницы в коридор.
- Здесь тоже нет охраны? - уточнил Скайуокер, когда повторил ее маневр
- А смысла нет, - объяснила Мара. - На верхних уровнях, если не считать тронного зала и императорских покоев, никогда ничего особенного не было.
- Наверное, и до сих пор нет, - оптимистично высказался Скайуокер. - Где тут этот персональный лифт?
- За тем углом направо, - сказала она, махнув бластером в нужном направлении.
Больше по привычке, чем в силу насущной необходимости, она старалась идти бесшумно. Добралась до угла, свернула…
И обнаружила двух штурмовиков у дверей турболифта прямо по курсу. И дула их бластерных ружей уже поднимались, отслеживая ее.
Поскольку за угол она уже завернула и инерция движения работала против нее, ей не оставалось ничего другого, как упасть ничком. Она бросилась на пол, стреляя в падении. Один из штурмовиков опрокинулся назад - на его грудной броне полыхнула вспышка. Второй успел прицелиться ей в лицо…
И рефлекторно отпрыгнул, когда в него через весь коридор полетел лазерный меч Скайуокера. Меч, конечно, никому особенно не навредил - на таком расстоянии и без помощи Силы Скайуокер в снайперы явно не годился. Но он отвлек штурмовика, а именно это Маре и требовалось. В тот момент, когда имперец пригнулся, пропуская над собой жужжащий зеленый клинок, она аккуратно всадила в него два выстрела. Тот рухнул на пол и затих.
- Наверное, они не хотели, чтобы кто-нибудь туда прошел, - догадался Скайуокер.
- Наверное, - согласилась Мара, демонстративно не заметив его любезно протянутой руки и поднимаясь на ноги самостоятельно. - Пошли.
Кабина турболифта была заблокирована на этом уровне, но у Мары ушло всего несколько минут, чтобы вернуть ее в рабочее состояние. У этого турболифта было только четыре станции назначения - тот уровень, на котором они в данный момент пребывали, аварийный ангар для челноков, императорские покои и тронный зал. Мара выбрала последнюю, двери закрылись, и кабина поехала вверх. Путешествие оказалось коротким, через несколько секунд кабина остановилась, и открылась другая дверь - напротив той, через которую они вошли. Мара взяла себя в руки и шагнула вперед.
В тронный зал Императора… и в царство воспоминаний.
Здесь все осталось так, как она запомнила. Приглушенные огни подсветки стен и тягостный полумрак, который Император полагал весьма располагающим к медитации и размышлениям. Подвижная секция пола в дальнем конце зала - так он мог наблюдать со своего трона, как удостоившиеся аудиенции карабкаются к нему по лестнице. Экраны на стенах, которые позволяли ему отслеживать происходящее в его владениях.
Так, а что касается обзора владений…
Она повернулась налево и посмотрела поверх перил пандуса на обширное открытое пространство перед троном. Там в полутьме зала мерцала Галактика - двенадцати метров в поперечнике.
Это была не стандартная голограмма Галактики, какую можно встретить в школе или транспортной конторе, а гораздо более подробная версия, какие используются в военных штабах или командных центрах. Голограмма была выполнена в изысканной и абсолютно уникальной манере, для каждой из сотен миллиардов звезд здесь была своя крошечная искорка. Плавные изогнутые поверхности разных цветов обозначали границы политических регионов - Центральные миры, Внешние территории, Дикий космос и Неизведанные регионы. Император мог управлять изображением со своего трона - подсвечивать избранные системы, отслеживать военные кампании.
Это было скорее произведение искусства, чем инструмент. Гранд адмирал Траун должен был быть от него в восторге.
Эта мысль заставила воспоминания неохотно отступить под напором реальности. Сейчас у руля стоял Траун, человек, который хотел воссоздать Империю согласно своим собственным представлениям. И хотел достаточно сильно, чтобы не побояться развязать новый виток Войны клонов - если это потребуется для достижения его цели.
Мара Джейд глубоко вздохнула.
- Ладно, - сказала она. Эхо ее голоса заметалось по залу, окончательно разгоняя воспоминания. - Если эта штука здесь, то она встроена в трон.
Скайуокер с явным усилием оторвал взгляд от голограммы Галактики.
- Давай посмотрим.
Они пошли вперед по десятиметровому пандусу, который вел от турболифта к главной части тронного зала, под висячей галереей, опоясывающей голограмму. Прошли между охранными платформами, висящими по сторонам лестницы. Когда они поднимались по ступенькам, Мара покосилась на эти платформы, вспоминая императорских гвардейцев в красных плащах, которые когда-то недвижно и безмолвно стояли на своих постах. Мониторы и система слежения Императора не подавали признаков жизни. Похоже, здесь были отключены все системы, кроме голограммы Галактики.
Они достигли вершины лестницы и двинулись к трону. Трон был развернут лицом к полированной каменной стене, спиной к ним. Мара успела удивиться, что Император оставил его в таком положении - отвернув от столь любимой карты Галактики, - и тут трон стал медленно поворачиваться.
Одной рукой она сжала ладонь Скайуокера, другой выхватила бластер и навела его на трон. Массивное кресло завершило разворот…
- Итак, вы наконец-то пришли ко мне, - приветствовал их Йоруус К'Баот из недр трона. - Я знал, что придете. Все вместе мы научим Галактику, что значит - служить джедаям.

26

- Я знал, что сегодня ночью вы придете ко мне, - сообщил К'баот, медленно поднимаясь с трона. - С того самого мгновения, как вы покинули Корускант, я знал, что вы направляетесь ко мне. Вот поэтому сегодняшней ночью я отправил жителей моего города сражаться с моими притеснителями.
- Не стоило трудиться, - Скайуокер невольно попятился, вспомнив веселые деньки на Йомарке.
Тогда, разочаровавшись в нежелании ученика перейти на темную сторону, магистр сгоряча попытался убить и его, и Мару.
Но сегодня у него ничего не получится. Не здесь. И уж точно без помощи Великой силы.
- Стоило-стоило! - не смутился старик. - Нужно было отвлечь внимание стражи, чтобы вы беспрепятственно пришли в мою темницу. Тем более что, как и всем низшим существам, им требуется цель. А что может быть лучше, чем умереть на службе и во славу джедаев?
Мара пробурчала себе под нос маловнятное, но вполне узнаваемое ругательство.
- Ты все перепутал, - возразил Люк. - Вообще-то, это джедаи были стражами мира. Они были слугами Старой Республики, а не хозяевами.
- Вот поэтому и их, и Старой Республики больше нет, - резонно заметил К'баот, для пущего эффекта потрясая пальцем. - Вот почему они проиграли, и вот почему они умерли.
- Старая Республика простояла тысячи поколений, - ядовито вставила Мара. - Не похоже на проигрыш, если спросят меня.
- А надо? - полюбопытствовал старец с явным отвращением. - Ты молода, не дано тебе ясно видеть. Куда там!
- Ну, а ты видишь, как зоркий прики?
К'баот терпеливо улыбнулся девушке.
- О да, моя юная ученица, - мягко проговорил он. - Я зорко вижу. Как будешь видеть и ты. Со временем.
- На меня не рассчитывай, - огрызнулась Мара. - И вообще мы тебя отсюда выпускать не собираемся.
- Великой силе все равно, что вы думаете и что собираетесь делать, у нее свои цели и средства, - многозначительно сказал магистр. - Как и тем, кто истинно направляет ее. Сознаете вы или нет, но пришли вы сюда по моему зову.
- Ты давай-ка отойди в сторону и помечтай, - Мара бластером указала, куда именно идти. - Вон туда, - добавила она.
- Разумеется, моя юная ученица, - старик сделал три шага в указанном направлении. - У нее сильная воля, джедай Скайуокер, - обратился он к Люку, пока Мара, присев на корточки, осматривала пульт, встроенный в подлокотник трона. - Она обретет великую власть в Галактике, не без нашей помощи, разумеется.
- Нет, - Скайуокер помотал головой. Наверное, судьба больше не подарит шанса вернуть безумного старца. Этот - последний. Надо спасти магистра, получилось же спасти Вейдера, и тут все получится. Люк приосанился.
- Вы не в состоянии помочь кому-нибудь, мастер К'баот, - уверенно заговорил он. - Вы не здоровы. Но я могу помочь вам, если вы позволите…
Морщинистое лицо потемнело от гнева.
- Как смеешь ты вести подобные речи? - вопросил он, вновь переходя на высокий слог. - Как смеешь ты даже помыслить о святотатстве?! Я - великий магистр К'баот…
- Не совсем, - спокойно перебил старца Люк. - Вы - не магистр Йорус К'баот. По крайней мере, не изначальный. Доказательство можно найти в записях флота Катана. Йорус К'баот давным-давно умер, он погиб.
- И все же я здесь.
- Да, - кивнул Скайуокер. - Вы здесь. Но не Йорус К'баот. Видите ли, вы - его клон.
Старик окаменел.
- Нет, - заявил он. - Нет. Этого не может быть.
Люк покачал головой.
- Но другого объяснения нет. Да и вам эта мысль должна была приходить в голову. Раньше.
К'баот шумно вздохнул… а затем запрокинул голову и расхохотался.

Предыдущая страница 30 Следующая страница


31 Тимоти Зан

- Ты приглядывай за ним, - бросила Мара, оглядываясь на собеседников. - Он на Йомарке уже выкидывал подобный фокус, запамятовал?
- Да все в порядке, - бодро заявил уверенный в себе Скайуокер. - Ничего он нам не сделает.
- Ах, Скайуокер, Скайуокер, - старик затряс бородой. - И ты туда же? Гранд адмирал Траун, Новая Республика, а теперь еще и ты. Откуда такой интерес к клонам и процессу клонирования?
Он опять захохотал; а затем, без перехода, стал абсолютно серьезен.
- Они не понимают, джедай Скайуокер, - искренне сказал старик, - ни Гранд адмирал Траун, никто. Истинная сила джедаев не в простых уличных фокусах с материей и энергией. Настоящая мощь джедаев заключается в том, что мы - единственные из всех обитателей Галактики имеем силу подняться над собой. Распространить себя до самых дальних уголков вселенной.
Люк посмотрел на Мару, получил в ответ пожатие плечами и недоуменный взгляд.
- Знаете, мы тоже не понимаем, - сказал он К'баоту. - Вы это о чем?
Старик шагнул к нему.
- Я уже попробовал, - прошептал он по секрету; глаза магистра блестели. - С генералом Ковеллом. Такого даже Император не делал. Я взял разум генерала в ладони и изменил его. Переделал и перестроил по своему образу и подобию.
Люк почувствовал, как по спине бежит холодная дрожь.
- То есть как это, перестроили?
К'баот восторженно кивнул, облизал губы, таинственно улыбнулся.
- Да-да, перестроил! И это только начало. Там, в глубине горы, зарождается армия новых джедаев, готовых служить нам. И то, что я сделал с генералом Ковеллом, я сделаю еще раз, и еще, и еще. Гранд адмирал Траун так и не понял, что армию, которую он создавал, по его мнению, для себя, он создавал для меня.
И тут до Скайуокера дошло, хотя, как обычно, с большим запозданием. Клоны, которые зрели в пещере, не просто были идентичны своему оригиналу. Их разум был одинаков, а если вариации и были, то настолько малые, что ими можно было пренебречь. И если К'баот научился вламываться в мысли хотя бы одного из них, то что ему целая группа? Раз плюнуть.
Люк опять посмотрел на Мару. Кажется, она тоже все поняла.
- Это ты его собрался спасать? - сумрачно поинтересовалась девушка.
- Меня не нужно спасать, Мара Джейд, - сказал ей К'баот. - Скажи, ты действительно вообразила, что я просто так возьму и позволю Гранд адмиралу Трауну запереть меня под замок?
- Не думаю, что он спрашивал вашего разрешения, - огрызнулась рыжеволосая красотка, отступая от трона. - Тут ничего интересного, Скайуокер. Пошли отсюда.
- Я не давал разрешения уходить, - величественно сообщил ей К'баот.
Магистр поднял руку, в которой был зажат небольшой цилиндр.
- Я не разрешал уходить, и ты не уйдешь.
Мара тоже взмахнула рукой - с бластером.
- Этой штукой ты нас не остановишь, - она и не думала скрывать вызов. - Дистанционному активатору нужно хоть что-нибудь активировать.
- А он и активирует, - признался улыбающийся К'баот. - Мои солдаты кое-что подготовили. Прежде чем я отослал их вон из горы с оружием и приказами для моих слуг.
- Точно, - Мара сделала шаг к лестнице; девушка бросила настороженный взгляд на потолок, положила руку на легкие перила, отделяющие выдвинутую вверх секцию зала от нижнего уровня. - Поверим тебе на слово.
- Не придется, - негромко вздохнул старик и нажал кнопку.
В голове Люка раздался вопль - кто-то, находящийся далеко и очень чуждый, кричал в агонии…
… и неожиданно, совершенно невозможно его наполнила Сила. Как будто его разбудили от тяжелого, глубокого сна, как будто он шагнул на свет из темной комнаты.
Великая сила вернулась.
- Мара! - выкрикнул Люк.
Поздно. Бластер вырвался из пальцев девушки и летел сейчас через зал, красиво летел, не торопясь. Скайуокер прыгнул вперед, но в ту же секунду с вытянутой руки К'баота стекли сине-белые ослепительные молнии.
Разряд ударил Мару в грудь, отбросил на перила позади нее.
- Прекрати! - Люк заслонил собой задыхающуюся девушку и сорвал с пояса меч.
К'баот не обратил на него ни малейшего внимания, молнии вторично распороли воздух. Большая часть заряда попала в клинок, Скайуокер сморщился: остальное досталось ему. Мышцы окаменели. К'баот выпустил третий заряд, четвертый, пятый…
А затем вдруг опустил руки.
- Тебе не положено отдавать мне приказы, - сварливо заявил вздорный старик. - Я - хозяин. Ты - слуга.
- Никакой я тебе не слуга, - огрызнулся Скайуокер, оглядываясь на Мару.
Девушка вполне твердо стояла на ногах, но на всякий случай держалась за перила. Глаза у нее были открыты, хотя смотрели куда-то мимо, а еще Мара слегка постанывала, как будто дышать ей было трудно. Воздух пах точно так же, как пустыня после ночной грозы. Только сейчас сюда примешивался неприятный запах горелого; комбинезон на Маре дымился. Положив свободную руку девушке на плечо, Скайуокер принялся осматривать Мару в поисках ран.
- Ошибаешься, ты служишь мне, - раздражительность в голосе магистра сменилась напыщенной заносчивостью. - Как и она. Оставь ее, джедай Скайуокер. Ей требовался урок, и сейчас ей его преподали.
Люк не стал отвечать. Кажется, ожоги были не сильные, но мускулы Мары по-прежнему бесконтрольно подрагивали. Скайуокер попытался закутать девушку в целительное покрывало Великой силы, хотя технику врачевания представлял себе с большим трудом.
- Я сказал: оставь ее, - повторил К'баот, его слова эхом отразились от стен. - Ее жизни не угрожает опасность. Побереги силы для ожидающего тебя испытания.
Наигранным жестом он поднял руку и вытянул в сторону трона.
Скайуокер машинально оглянулся. Там, темным силуэтом на фоне мерцающей Галактики, стояла фигура, одетая в точно такой же коричневый плащ, в который кутался К'баот. И было в этой коренастой фигуре что-то удивительно знакомое…
- У тебя нет выхода, мой юный ученик, - сказал К'баот почти ласково. - Ты не понимаешь? Ты должен служить мне, или мы не сумеем спасти Галактику. Следовательно, ты должен встретиться лицом к лицу со смертью и прийти ко мне… или умереть, и тогда другой займет твое место, - он посмотрел на невысокую фигурку, поманил ее к себе. - Иди, - позвал он, обращаясь сразу к обоим. - И взгляни в лицо своей судьбе.
Незнакомец пошел вперед, снимая с пояса меч. Голограмма за его спиной мешала разглядеть лицо.
Скайуокер отошел от Мары, в голове, словно жернов, ворочалась неприятная мысль. Время словно повернуло вспять, он уже проходил такое же испытание раньше. И, кажется, он уже видел где-то того, кто неторопливо шагал к нему.
В памяти перещелкнуло: Дагоба… его кратковременное обучение на джедая… пещера, в которую его послал Йода… Стремительное, словно сон, сражение с призраком Дарта Вейдера.
Люк задержал дыхание; подозрение превратилось почти что в уверенность. Но - нет, этот недомерок не дотягивает до Повелителя Тьмы… тогда кто же это?
А потом загадочный незнакомец вышел на свет, и с большим запозданием Скайуокер, наконец, удосужился вспомнить, чем закончился поединок в пещере. Увлеченный Великой силой и собственным выдуманным величием, которого он не опровергал и с которым почти смирился, он забыл урок Йоды.
… Шлем и маска от удара о землю раскололись…
… Лицо под маской оказалось странно знакомым. И оно не принадлежало взрослому человеку. Загорелая кожа, облупленный нос, струйка крови на детских губах. Светлая прядка волос выбилась из-под шлема. Уже остекленевшие голубые глаза уставились в темноту, не отражая света…
И вот теперь те же самые глаза, но только живые, равнодушно смотрели на него.
Люк понял, что пятится, мысли замерзали от потрясения и чужого давления.
- Да, джедай Скайуокер, - негромко произнес К'баот. - Это ты. Твой клон, созданный из руки, которую ты потерял в Облачном городе на Беспине. И сражаться он будет мечом, который ты бросил.
Люк посмотрел на оружие в руке клона. Действительно, его прежний меч, тот самый, который, по рассказам Оби-Вана, оставил ему отец.
- Почему? - сипло выдавил Скайуокер.
- Чтобы подвести тебя к истинному пониманию, - просто объяснил К'баот. - И потому что твое назначение следует исполнить. Тем или иным образом ты будешь служить мне.
Скайуокер покосился на безумного старика. Глаза К'баота сияли, он облизывался в предвкушении.
А в следующее мгновение клон нанес первый удар.
Одним прыжком он оказался на верхней ступени лестницы, активируя меч, и сразу же наотмашь ударил Скайуокера в грудь. Люк шарахнулся в сторону от голубовато-белого клинка, успев парировать выпад. Он не ожидал такой силы и чуть было не выронил оружие. Клон не прекратил атаки, он шел вперед, замахиваясь для нового удара. Скайуокер позволил Великой силе перенести его через перила на одну из вынесенных вверх платформ, предназначенных для стражи. Получилось не так изящно, как хотелось бы, потому что прыжка Люк не рассчитал и чуть было не зацепился за злосчастное ограждение. Он отнес нерасторопность насчет непонятного гула у себя в голове. Ему нужно было время подумать, спланировать, хотя бы отыскать способ избавиться от помехи.
Гениально, а только с чего он взял, что противник намерен дать ему это время! Клон неторопливо, но без задержки подошел к опоре платформы и попытался перерубить ее. Нельзя сказать, что удар получился чистый, клинок разрезал только половину металлической сваи и застрял. Скайуокер не стал ждать продолжения, он опять прыгнул, и опять не без помощи Силы. На этот раз он метил на мостки пятью метрами ниже.
Получилось еще хуже, чем в предыдущий раз. Расстояние оказалось чересчур велико, Скайуокер так приложился коленом о край, что из глаз, посыпались искры, и на некоторое время Люк забыл обо всем. Кроме того, он намеревался приземлиться на ноги, а шлепнулся на зад.
- Я не хотел так с тобой поступать, - раздался голос К'баота. - И до сих пор не хочу. Приди ко мне, позволь мне учить тебя, вместе мы спасем Галактику от ничтожеств, которые не смогут сохранить ее.
- Нет! - выкрикнул Люк, хватаясь за леер и пытаясь восстановить дыхание.
Клон высвободил клинок из недопиленной опоры и направился к лестнице.
Клон. Его клон. Может быть, в нем причина этого назойливого гула в голове? Слишком близкое присутствие точной копии, которая сама умеет направлять Великую силу?
Люк знал ответы не более, чем разбирался в намерениях К'баота. Зачем было сводить их двоих? Оби-Ван и магистр Йода предупреждали, что убийство в состоянии злобы или ненависти непременно приведет на темную сторону. Интересно, а не ведет ли туда убийство собственного клона?
Или К'баот что-то иное держал на уме? Может быть, он решил, что Люк свихнется, если прикончит себя самого?
В любом случае ответов Скайуокеру знать не хотелось. Ему вдруг пришло в голову, что совсем необязательно их узнавать. Можно спрыгнуть с мостков, добраться до турболифта и убежать.
И оставить Мару на растерзание безумцу.
Люк поднял голову. Мара все еще цеплялась за поручень; наверное, не пришла в себя окончательно. Определенно, девушка была не в форме для путешествий.
Скайуокер, стиснув зубы, выпрямился. Мара просила его - умоляла! - убить ее, но не оставлять К'баоту. Меньшее, что он мог для нее сделать, это остаться с ней, пока смерть не заберет…
Ее или его.

* * *

Взрыв раздался где-то в глубине пещеры под ними, словно далекий раскат грома - отчетливый и в то же время странно приглушенный.
- Чуй, ты слышал? - спросил Ландо, осторожно заглядывая вниз, за край рабочей площадки, на которой они стояли. - Вроде как там внизу что-то рвануло.
Чубакка, который был по уши в проводках и кабелях, поскольку вовсю минировал центральную колонну, коротко прорычал поправку: не рвануло, а рванули. Видимо, это надо было понимать так, что имел место не один большой бух, а несколько одновременных взрывов меньшей мощности. Например, что-то вроде дисковых мин.
- Уверен? - встревоженно переспросил Ландо, разглядывая клонирующие цилиндры этажом ниже.
Надежда на то, что это была обычная неисправность, растаяла как дым. Ландо замер - снизу действительно начали лениво подниматься струйки дыма. Они вились от питательных трубок, примыкающих к клонирующим цилиндрам. И как-то уж больно равномерно эти дымки были разбросаны по пещере. И уж больно много их было. Точно пострадал каждый кластер цилиндров Спаарти.
За спиной послышался приглушенный лязг металла. Ландо резко обернулся и обнаружил, что к нему по висячим мосткам приковылял Ц-ЗПО и теперь пытается заглянуть вниз, в глубину пещеры.
- Ох! Это дым? - спросил дроид. Судя по его голосу, он сам не был уверен, что ему хочется знать ответ.
- Дым, дым, - утешил его Ландо. - Что ты здесь делаешь?
- О… - дроид с трудом заставил себя оторваться от созерцания происходящего на нижних ярусах. - Р2 удалось разыскать спецификации к центральной колонне, - он передал Калриссиану инфочип. - Он полагает, что имеет смысл исследовать разветвитель отрицательного потока на главном силовом кабеле.
- Будем иметь в виду, - сказал Ландо.
Он вставил инфочип в деку, деку передал Чубакке и с беспокойством покосился за перила. Они с вуки были еще не очень заметны на фоне тусклой расцветки местного интерьера, зато золотистый Ц-ЗПО бросался в глаза, как банта в стаде нерфов.
- А теперь вали отсюда, пока тебя не заметили, - приказал он дроиду.
- Как грубо! - возмутился Ц-ЗПО. - Я же не договорил! Р2Д2 также обнаружил источник помех, который не позволяет нам пользоваться комлинками. Капитан Соло оставил распоряжение, чтобы если нам удастся его найти…
- Да-да, я помню, - торопливо перебил его Ландо. Там что-то мелькнуло между цилиндрами этажом ниже? Или показалось? - Вот вы с Р2Д2 и отправляйтесь. И ногри с собой возьмите.
- Р2 и я?! Но, сэр… - обескураженно залопотал дроид, но его опять прервали.
С фырчанием пришпоренного таунтауна над головами у них пронеслись голубоватые кольца энергии.
- Парализующий разряд! - крикнул Ландо, падая плашмя на пол площадки.
За спиной у него с грохотом приземлился Чубакка. Второй разряд угодил в колонну и рикошетом пролетел в опасной близости от головы Калриссиана. Ландо выхватил бластер.
- Ц-ЗПО! - гаркнул он. - Убирайся оттуда!
Но тот уже и сам успел правильно оценить обстановку.
- Да, сэр! - пискнул он через плечо, уже вовсю ковыляя по мосткам обратно.
Чубакка вопросительно рыкнул.
- Откуда-то оттуда, - Ландо показал примерное направление дулом бластера. - Будь начеку, рано или поздно им придется высунуться.
Третий парализующий разряд ударил в их площадку снизу, не причинив никому вреда, но на этот раз Ландо успел заметить стрелка, высунувшегося из-за клонирующего цилиндра. Двумя выстрелами Ландо уложил имперца и заодно разнес в клочья цилиндр. Над головой прожужжал еще один разряд, долю секунды спустя ему ответил самострел Чубакки.
Ландо усмехнулся. Да, они влипли, но все не так уж и плохо. Покуда они сидят (точнее - лежат) тут, наверху, у этой колонны, битком набитой всякой драгоценной технической начинкой, имперцы не могут использовать ничего мощнее парализующих лучей. Причем в то же время у самих имперцев этажом ниже нет решительно никакого прикрытия, кроме клонирующих цилиндров, и все, что им остается, - это сидеть тихо, по возможности не беспокоить лишний раз осажденных и наблюдать, как те расстреливают неосторожных солдат и ценное оборудование.
Или они могут просто подняться на ярус выше и ударить под таким углом, под которым их площадка долго не продержится.
Чубакка, который выбрал позицию по другую сторону колонны, проворчал, что имперцы отступили.
- Да, наверное, хотят подняться сюда, - согласился Ландо.
Он оглядел двери, которые выходили на внешнюю галерею, опоясывающую их уровень. На вид они казались вполне надежными, не намного хуже, чем шлюзовые двери на военных кораблях. Если Хэн и ногри хорошо их запечатали, такая броня задержит на какое-то время даже полный решимости отряд штурмовиков.
Но оставалась еще дверь в насосный зал, где работал Р2Д2. Хэн оставил ее, чтобы они могли уйти.
Ландо поморщился, но делать было нечего. Он аккуратно прицелился в коробку электронного замка последней незапертой двери и нажал на спуск. Коробка задымилась, покорежилась, через пару секунд из нее повалил дым, что-то заискрило.
Вот и все. Теперь имперцы были заперты снаружи, а они с Чубаккой - внутри.
Калриссиан по-пластунски пополз в обход колонны. Чубакка уже зарылся в переплетение кабелей внутри арматурной колонны, лапы у него лоснились от смазки, а рядом на полу лежала дека.
- Ну как? - спросил Ландо. - Дело движется?
Поскольку передние лапы у него были заняты, то Чуй воспользовался левой задней, чтобы указать на деку. Ландо вытянул шею. На дисплее обнаружилась схема соединения, от которого отходили восемь ответвлений.
- Ничего себе! - присвистнул Ландо, испытывая на полную катушку не вполне приятные ощущения. - Надеюсь, ты не думаешь заняться этим разветвителем отрицательного потока, о котором говорил Ц-ЗПО, правда?
В ответ вуки вытащил из переплетения труб и кабелей наполовину отсоединенный упомянутый узел.
- Погоди, Чуй, - Калриссиан испуганно уставился на разветвитель. Ему приходилось слышать, что бывает, если установить положительный детонатор на разветвитель отрицательного потока, а если использовать вместо детонатора регулятор положительного потока, то вряд ли от этого будет намного легче. - Что ты, собственно, собрался делать?
Чуй объяснил. Калриссиан убедился, что был прав - от использования регулятора положительного потока легче не будет. Будет хуже. Намного хуже.
- Чуй, давай не будем перегибать палку, - попытался отговорить его Ландо. - Мы же здесь для того, чтобы уничтожить фабрику клонов, а не взорвать всю эту сокровищницу до основания, и затем…
Чубакка продолжал настаивать.
- Хорошо, мы оставим это на крайний случай, - со вздохом согласился Ландо.
Вуки рыкнул в том смысле, что его такой вариант вполне устроит, и вернулся к работе.
Ландо еще разок вздохнул и достал из сумки со взрывчаткой два заряда. Лучше уж заняться делом, чем просто сидеть и гадать, как им выбраться через запертые бронированные двери и полный коридор штурмовиков.
Хотя если им все-таки придется прибегнуть к задуманному Чубаккой аритмичному резонансу в реакторе, выбираться будет уже некому. И некуда.
Калриссиан с трудом просунул руку в переплетение кабелей и взялся за дело.

* * *

Таймер прогудел пятисекундное предупреждение, Ведж глубоко вздохнул. Ну, вот и все. Он протянул руку к пульту…
И внезапно пятнистые, серо-белые стены призрачного туннеля распались. Рядом оказались Проныры; Разбойный эскадрон шел строгим строем, как на параде. Впереди, почти затерявшись на фоне звездного неба, помаргивали огни верфей.
Все было бы хорошо, если бы расстояние до цели соответствовало расчетному. Они прибыли на Билбринги, только вышли не в той точке, слишком далеко, а значит…
- Боевая тревога! - выкрикнул Проныра-2. - ДИ-перехватчики… Вектор сближения - девять-три-точка-двадцать, повторяю…
Селчу так и не отвык от вынужденной роли координатора, которую ему навязали стараниями начальства во время достопамятных событий после взятия Корусканта.
- Всем кораблям - непредвиденный боевой статус, - прорвался сквозь хруст помех сумрачный голос адмирала Акбара. - Истребителям - организовать заслон, все остальные - сомкнуть строй. Это ловушка.
- Кто бы сомневался, - пробормотал Ведж себе под нос, круто уходя влево, и рискнул бросить взгляд на приборы.
Не надо было обладать выдающимися способностями, чтобы распознать на радаре тральщики, которые прервали их полет на несколько секунд раньше задуманного. Тральщики благоразумно держались вдали, прячась за «разрушителями». И, судя по тому как они были задействованы, флот Новой Республики еще не скоро сумеет разогнаться для гиперпрыжка.

* * *

Шаги за углом, до которого было всего метров десять, продолжали приближаться. И тот, кто там шел, явно не хотел быть замеченным. Хэн изо всех сил вжался в неглубокую дверную нишу - единственное укрытие в радиусе тех же десяти метров, - отбросил безумную надежду остаться незамеченным и приготовился к неминуемой перестрелке.
Их не должно было тут быть. Так нечестно. Судя по обрывкам переговоров, которые Хэну удалось подслушать на безлюдных контрольных пунктах по дороге, все, способные держать оружие, сейчас пребывали двадцатью уровнями ниже, отражали нападение мятежников. А самые верхние уровни, по которым он сейчас пробирался, вообще пустовали, тут даже нечего было охранять, кроме разве что К'баота в тронном зале.
Шаги приближались. Вот уж не везет, так не везет, уныло подумал Хэн. Надо же было нарваться на парочку дезертиров, шастающих в поисках норы ненадежнее.
Шаги замерли метрах в пяти от него. В повисшей тишине раздался придушенный вздох. Его заметили.
Хэн не стал мешкать. Он что было сил оттолкнулся спиной от двери и прыгнул вперед, наперерез противнику, пытаясь повторить свою давешний трюк или, на худой конец, сделать все, что он мог без поддержки Чубакки.
Их оказалось меньше, чем он ожидал, и стояли они ближе к стене, так что Хэн потерял решающие полсекунды, смещая прицел…
- Хэн! - закричала Лейя. - Не стреляй!
От обалдения Хэн запутался в собственных конечностях и бесславно, всем телом вписался в стену.
Да, это действительно была Лейя, понял он, когда из глаз перестали сыпаться искры. Все страньше и страньше… Ох, видно, удар по голове не прошел даром - вместо словей что-то странное в голову лезет. А еще с Лейей был Тэлон Каррде. А с Когтем - парочка его ненаглядных ворнскров. На поводках, к счастью.
- И какого ситха вы тут делаете?! - учтиво поинтересовался Хэн, когда обрел способность говорить.
- Люк в беде, - запыхавшись, выпалила Лейя и порывисто обняла мужа. - Он где-то там, наверху.
- Тпру, солнышко, - Хэн мягко, но решительно удержал ее за руку, когда она отстранилась от него. - Все нормально, гора битком набита йсаламири.
Лейя покачала головой.
- В том-то и дело, что нет. Сила вернулась - как раз перед тем, как ты вылетел из-за угла.
Хэн выругался себе под нос.
- К'баот. Его рук дело.
- Да, - Лейя зябко передернулась. - Его.
Хэн взглянул на Каррде.
- Меня наняли разрушить сокровищницу Императора, - невозмутимо объяснил контрабандист в ответ на невысказанный вопрос. - Я прихватил с собой Штурма и Натиска, чтобы они помогли нам найти Мару.
Хэн без особой приязни покосился на зверюг.
- Кто еще с вами? - спросил он Лейю. Она опять покачала головой.
- Мы напоролись на взвод охраны тремя уровнями ниже. Двое ногри остались сдерживать их.
Хэн посмотрел на Каррде.
- А где твои ребята?
- На «Диком Каррде», - ответил тот. - Обеспечивают нам путь отхода на тот случай, если нам представится возможность им воспользоваться.
Хэн сдержался и только неопределенно хрюкнул.
- Ладно, тогда, значит, все в сборе, - он покрепче стиснул руку Лейю и потащил жену вперед. - Пойдем. Они в тронном зале, наверху. Я знаю дорогу.
И пока они бежали, Хэн старался не думать о своей последней встрече с темным джедаем. Получалось плохо.
В Облачном городе Вейдер пытал его, а потом заморозил в карбоните. Из того, что Люк рассказывал о К'баоте, Хэн почему-то пришел к заключению, что Вейдер по сравнению с К'баотом - просто душка.

27

Клинки лазерных мечей - голубой и зеленый - с шипением скрещивались между собой, кромсали металл и кабели, порой задевая их. Мара стояла, вцепившись в перила, завороженно и беспомощно наблюдая за бушующей посреди тронного зала битвой. В голове царил хаос. Это было похоже на извращенный вариант ужасающего видения, которым Император одарил ее за миг до того, как встретить свой конец шесть лет назад.
Только на этот раз смерть грозила не Императору, а Скайуокеру.
И на этот раз это было не видение, а самая настоящая реальность.
- Смотри внимательно, Мара Джейд, - грозно, но в то же время как-то задумчиво произнес К'баот, стоя на верхней ступени ведущей к трону лестницы. - Если ты добровольно не склонишься передо мной, однажды тебя ждет такая же битва.
Мара на миг оторвалась от созерцания боя и покосилась на безумца. К'баот тоже смотрел на дуэль, которой он дирижировал, словно завороженный, в оцепенении, граничащем с суеверным страхом. Ей вспомнилась их первая встреча на Йомарке. То, что он работал на Трауна, дало ему почувствовать вкус к власти. И, как и Императору когда-то, ему этого стало недостаточно.
Только в отличие от Императора он не собирался довольствоваться просто возможностью контролировать миры и армии. Его империя будет гораздо более страшной: он собирался перестроить разумы обитателей Галактики в соответствии со своими представлениями.
Из этого следовало, что Мара была права и в другом: К'баот был совершенно безумен.
- Это вовсе не безумие - дать другим прикоснуться к моей славе, - пробубнил К'баот. - Это дар, за который многие согласились бы умереть.
- Ну, по этой части ты Скайуокера шансами не обделил, - огрызнулась Мара, отчаянно тряхнув головой, чтобы там хоть немного прояснилось.
Да только куда там. Все смешалось: ее собственные воспоминания, слабое эхо, которое ей удавалось уловить от Скайуокера, да еще подавляющее присутствие К'баота в паре метров от нее. Пытаться в такой обстановке сохранить способность к самостоятельному мышлению - все равно что вести гравилет сквозь снежный буран.
Но на этот счет у нее была одна идея. Когда-то давно Император научил ее одному фокусу - для тех случаев, когда он не хотел, чтобы даже Вейдеру стали известны его инструкции. Если ей удастся хоть ненадолго утихомирить бардак под черепом, чтобы воспроизвести эту схемку…
Сквозь кашу в мозгах прорвалась отчетливая вспышка боли.
- Не пытайся скрыть от меня свои мысли, Мара Джейд, - сердито предостерег ее К'баот. - Ты теперь моя. Ученица не должна скрывать свои мысли от учителя. Это неправильно.
- А, так я уже, оказывается, твоя ученица? - рявкнула Мара.
Стиснув зубы от боли, она повторила попытку.
- А я думала, надо еще колени там перед тобой преклонить, то да се…
- Ты смеешься над моей мечтой, - обиженно сказал К'баот. - Но ты будешь стоять передо мной на коленях.
- Угу, как и Скайуокер, да? Если, конечно, доживет до этого светлого мига…
- Он будет моим, - К'баот не принял иронии. - Как и его сестра. И ее дети.
- Класс. И потом вы всем гуртом исцелите Галактику, да? - продолжала подтрунивать Мара, прислушиваясь к оркестру под черепом.
Да, кажется, получилось. Сооруженный ею барьер удерживал К'баота. Теперь бы надо продержаться в таком режиме немного дольше…
- Ты разочаровываешь меня, Мара Джейд, - К'баот покачал головой. - Неужели ты и вправду думаешь, что мне необходимо слышать свои мысли, чтобы читать в твоем сердце? Как и все ничтожества в Галактике, ты хочешь уничтожить меня. Дурацкая идея. Разве Император никогда не говорил тебе о нашей судьбе?
- Да он и в своей-то не слишком хорошо разбирался, насколько я знаю, - Мара дерзко посмотрела на безумного джедая.
Кровь гулко билась в висках. Если этот ненормальный решит, что она представляет собой реальную угрозу, и ударит ее разрядом…
К'баот улыбнулся и не тронулся с места.
- Ты хочешь померяться со мною силой, Мара Джейд. Что ж, иди и начинай.
Пару ударов сердца она боролась с искушением. Он выглядел таким старым и беспомощным, а она сумела защитить свое сознание, и на ее стороне лучшие навыки рукопашного боя, какие только могла дать
Империя в эпоху расцвета. Это займет всего несколько секунд.
Мара глубоко вздохнула и опустила взгляд. Нет. Не сейчас. И не так. Не тогда, когда приходится все время сопротивляться давлению на мозг и попыткам отвлечь внимание. Так у нее ни за что не получится.
- Если ты убьешь меня, как же я преклоню перед тобой колени? - тихо сказала она, покорно опуская плечи.
- Очень хорошо, - довольно промурлыкал К'ба-от. - Некоторой доли мудрости ты все же не лишена. Тогда смотри и учись.

Предыдущая страница 31 Следующая страница


Последний приказ 32

Мара снова повернулась к перилам, но не для того чтобы наблюдать за боем. Где-то здесь должен быть бластер, который К'баот выбил у нее, когда расправился с йсаламири и снова обрел способность контролировать Силу. Если она сможет отыскать оружие, прежде чем К'баот поймет, что она еще не сдалась…
Посреди зала Скайуокер опять запрыгнул на узкую висячую галерею, опоясывающую карту Галактики. Клон был к этому маневру готов и метнул меч ему вслед. Голубой клинок не задел Скайуокера - лишь на волос промахнулся клон, - но зато рассек большую часть поверхности пола галереи и одно из креплений. Со скрежетом, от которого у Мары свело зубы, металл прогнулся под тяжестью Скайуокера и сбросил его вниз.
Приземлился он более или менее на ноги - ну, правда, не устоял и упал на одно колено. Люк вытянул руку, и лазерный меч клона, который уже собирался вернуться к своему хозяину, послушно изменил направление и по пологой дуге устремился к его открытой ладони…
И застыл на полпути в воздухе.
Скайуокер напрягся, мускулы на его руке заметно вздулись, пока он мысленным усилием пытался заставить меч вернуться к нему.
- Не так, джедай Скайуокер, - недовольно произнес К'баот.
Мара покосилась в его сторону и увидела, что тот тоже стоит, вытянув правую руку в направлении блудного меча. А клон просто спокойно ждал, словно знал, что К'баот на его стороне в этом поединке.
Может, так оно и было. Может, это тело было всего лишь слепым орудием К'баота.
- Этот бой - бой не на жизнь, а на смерть, - продолжал К'баот. - Меч против меча, разум против разума, дух против духа. Иначе ты не обретешь того знания, которое требуется тебе, чтобы должным образом служить мне.
Да, Скайуокер оказался на высоте, нечего не скажешь. Он тоже чувствовал постоянное давление на мозг, и у него хватило ума понять, что в подобных обстоятельствах ему с К'баотом не тягаться. Мара почувствовала, как фокус его внимания немного сместился, и он вдруг резко, сплеча, размахнулся собственным мечом и направил его прямо в рукоять зависшего в воздухе меча противника.
Но К'баот не собирался давать ему возможность ни разоружить соперника, ни уничтожить его оружие. Стоило зеленому клинку скользнуть вниз, как что-то темное ударило Скайуокера под руку - несильно, но достаточно, чтобы его меч прошел мимо. Через мгновение старый джедай вырвал меч клона из ментальной хватки Скайуокера и отправил его через зал обратно владельцу. Клон принял меч и принял защитную стойку. Скайуокер утомленно поднялся на ноги и приготовился продолжать бой.
Но Мару в этот момент интересовали уже не лазерные мечи. На полу, метрах в двух от ног Скайуокера, лежал тот предмет, которым К'баот швырнул в него.
Бластер Мары.
Она снова покосилась на К'баота - не наблюдает ли он за ней? Нет, не наблюдал. На самом деле, в тот момент он вообще никуда не смотрел. Его взгляд стал рассеянным, устремился куда-то сквозь стены тронного зала, а на лице блуждала странная, ребяческая улыбка.
- Она уже идет сюда… - произнес он почти неслышно за гулом сталкивающихся лазерных мечей внизу. - Я знал. Я знал, что она придет ко мне, - он вдруг резко посмотрел на Мару. - Она здесь, Мара Джейд, - заявил он, выспренним жестом указуя на дверь турболифта, через которую в свое время попали в тронный зал Мара и Скайуокер.
Мара вовсе не была уверена, что ей стоит в подобных обстоятельствах спускать глаза с этого ненормального, но она все же посмотрела в указанном направлении. Двери турболифта раздвинулись, оттуда вышел Соло, с бластером наизготовку, а сразу за ним…
Мара затаила дыхание. Следом шла Органа Соло, с бластером в одной руке и лазерным мечом в другой. А за ней, со своими любимыми ворнскрами на поводке…
Каррде.
Органа Соло? И Коготь?!
- Лейя… Хэн… уходите! - попытался предупредить их Скайуокер, перекрикивая гул мечей, пока группа новоприбывших шла по пандусу к главной части зала. - Это слишком опасно…
- Добро пожаловать, моя новая ученица! - с идиотической радостью возопил К'баот. Его голос легко перекрыл окрик Скайуокера, его словно подхватило мощное эхо. - Приди же ко мне, о Лейя Органа Соло, и я научу тебя истинным путям Великой силы.
У Соло на уме были другие уроки. Он дошел до конца пандуса, прицелился и выстрелил.
Однако даже барахтающегося в волнах собственных радужных иллюзий К'баота так просто взять не удалось. В мгновение ока бластер Мары подпрыгнул с пола и оказался на пути выстрела Соло. Рукоять рассыпалась фонтаном искр. Второй выстрел Соло был блокирован точно таким же образом. Третий угодил в аккумулятор бластера Мары, и ее оружие взорвалось эффектным огненным шаром.
Прежде чем Соло успел выстрелить в четвертый раз, бластер вывернулся у него из рук.
А К'баот пришел в бешенство.
Он дико закричал, и, казалось, сам воздух загорелся от этого вопля гнева и смертельной обиды. Мара отшатнулась, когда пронзительный звук ударил по ушам…
И через мгновение чуть не перевалилась через перила, когда ее накрыло волной той же ярости в Силе.
Это было не похоже ни на что, с чем ей приходилось сталкиваться, - ни разу такого при ней не проделывал ни Вейдер, ни даже сам Император. Парализующий, оглушительный напор животной ярости, без малейших признаков самоконтроля. Это было словно стоять в одиночку посреди свирепой бури. Волна за волной чужая ненависть и боль накатывались на нее, ее шаткий самодельный барьер начал трещать по всем швам, рассудок норовил помутиться. Как сквозь туман она видела, как содрогнулись под этим напором Скай-уокер и Органа Соло, слышала, как взвыли от боли ворнскры Каррде.
И из воздетых к потолку рук К'баота изверглись разряды молний.
Мара содрогнулась от чужой боли, когда Соло отбросило назад, на перила, ограждающие голограмму. Сквозь треск разрядов до нее едва донесся крик Органы Соло - та бросилась к мужу, отшвырнув бластер, и активировала лазерный меч. Она едва успела отразить третий разряд.
Тогда К'баот прицелился выше, на поврежденную секцию подвесной галереи, которая неустойчиво покачивалась над головами супругов Соло. Снова сверкнул разряд…
И с резким металлическим скрежетом центральная секция оторвалась от соседних, грузно покачнулась на последнем уцелевшем кронштейне и тяжело рухнула вниз, на Органу Соло.
Она вовремя успела заметить это, или, быть может, уроки Скайуокера помогли ей предотвратить опасность. И когда увесистая металлическая конструкция обрушилась на нее, она взмахнула лазерным мечом над головой и успела разрубить металл, так что основная часть миновала ее и мужа и свалилась перед Каррде и ворнскрами. Но у нее не хватило времени уйти из-под удара меньшего осколка, который она отсекла мечом. Удар пришелся ей по голове и по плечу, лазерный меч вылетел из ее руки, и она тяжело осела на пол рядом с Соло.
- Лейя! - закричал Скайуокер.
Он бросил полный боли и ужаса взгляд на неподвижное тело сестры, и его вялая оборона вдруг перешла в яростную атаку. Клон стал отступать под бешеным натиском, едва успевая парировать его удары. Пятясь, противник Скайуокера запрыгнул на ведущую к трону лестницу, поднялся еще на пару ступеней - Скайуокер не отставал - и перепрыгнул на одну из охранных платформ.
Мара ждала, что Скайуокер продолжит преследовать его там либо уничтожит основание платформы и заставит его спуститься. Он не стал делать ни того ни другого.
Скайуокер остановился на середине лестницы. Лицо его было покрыто капельками пота. И он так взглянул на К'баота, что у Мары по спине побежали мурашки.
- Ты тоже хочешь уничтожить меня, джедай Скайуокер? - сурово спросил К'баот. - Это глупо. Я могу раздавить тебя каблуком, как букашку.
- Возможно, - тяжело дыша, ответил Скайуокер. - Но если ты это сделаешь, ты никогда не сможешь контролировать мой разум.
К'баот несколько мгновений молча изучал его.
- Чего ты хочешь?
Скайуокер мотнул головой назад, туда, где лежали его сестра и Соло.
- Дай им уйти. Всем им. Сейчас, - он мельком вскинул взгляд на Мару. - И Маре тоже.
- И что будет?
Скайуокер непроизвольно дернул щекой. Зеленый клинок его меча с прощальным шипением исчез.
- Дай им уйти, - тихо сказал он, - и я останусь.

* * *

Где-то поблизости что-то тяжело ухнуло. Потом еще раз, и еще, и… так и продолжало ухать, словно к дыханию пещеры присоединился сбивчивый пульс. Палят по броне из тяжелых карабинов, решил Ландо, бегло оглядев двери на галерее. Пока что все они были целы, но это не будет продолжаться вечно. Вряд ли штурмовики там решили просто поупражняться в стрельбе. Рано или поздно кому-нибудь из них придет в голову светлая мысль использовать кумулятивные заряды.
Чубакка со своей стороны площадки заботливо рявкнул.
- Да не поднимаю я головы, не поднимаю, - успокоил его Ландо, возвращаясь к делам насущным, а именно - к минированию ситховой штуковины.
Он уставился в щель между двумя трубками в переплетение разноцветных проводков и кабелей. Так, ну и куда подевался этот разъем репульсорного насоса? Только что ведь был здесь…
Едва он разглядел наконец пресловутый разъем, как совершенно неожиданно запищал его комлинк. Комлинк Чубакки с энтузиазмом присоединился, запоздав лишь на долю секунды. Обуреваемый нехорошими подозрениями, что это какой-нибудь шутник из имперских техников все-таки нашел их частоту, Ландо ответил на вызов.
- Калриссиан, - угрюмо произнес он в микрофон.
- О, генерал Калриссиан, хвала Создателю, - раздалось в трубке лопотание Ц-ЗПО. - Я вижу, Р2Д2 наконец удалось добиться некоторого успеха в устранении помех. Что весьма удивительно, учитывая, с какими трудностями нам пришлось…
- Передай, что он молодец, - перебил дроида Ландо. Данный конкретный момент был совершенно определенно не создан для светской болтовни с Ц-ЗПО. - Еще вопросы есть?
- О да, сэр, - продолжал дроид-секретарь. - Ногри просили меня осведомиться у вас, не угодно ли, чтобы мы вернулись и помогли вам?
За одной из дверей снова бухнуло - на этот раз заметно громче.
- Мне-то угодно, - вздохнул Ландо, - но вы все равно не успеете вовремя.
Опять раздался грохот, и он отчетливо увидел, как дверь напротив их мостика заметно содрогнулась.
- Нам придется выбираться отсюда своими силами, - сказал он дроиду.
Чубакка со своего конца площадки внятно и красноречиво выразил полное отсутствие энтузиазма по этому поводу.
- Но если Чубакка желает, чтобы мы вернулись…
- Вы все равно не успеете, - отрезал Ландо. - Скажи ногри, что если они хотят помочь, пусть отправляются в тронный зал и прикроют Хэна.
- Для этого уже слишком поздно, - раздался из комлинка новый голос - почти на пределе слышимости.
Калриссиан посмотрел на комлинк с недоверием и неодобрением.
- Хэн? - на пробу спросил он.
- Нет, это Тэлон Каррде, - представился новый собеседник. - Мы прилетели сюда вместе с советником Органой Соло. В данный момент мы находимся наверху в тронном зале…
- Лейя здесь?! - Ландо ушам своим не верил. - Какого…
- Заткнись и слушай, - перебил его Каррде. Ландо вдруг подумал, как несладко, наверное, приходится Ц-ЗПО. - Этот джедай, Йоруус К'баот, тоже здесь. Он вывел из игры и Соло, и Органу Соло и заставил Скайуокера сражаться с его собственным клоном или кем-то вроде. На меня он пока не обращает никакого внимания, но обратит, как только я попытаюсь что-нибудь предпринять.
Ландо зашипел сквозь зубы. Хорошие новости сыпались одна за другой.
- А мне казалось, Люк говорил, что Сила тут не действует.
- Так и было. К'баот каким-то образом сумел ее вернуть. Вы там внизу у инкубаторов?
- Да, мы над ними, - подтвердил Калриссиан, не очень понимая, к чему клонит Каррде. - А что?
- Органа Соло ранее выдвигала предположение, что там должно быть размещено большое количество йсаламири, - сказал Каррде. - Если вам удастся вытащить их из клеток и доставить наверх, у нас может появиться шанс одолеть К'баота.
Из-за колонны раздался безрадостный скулеж Чубакки, и Ландо был полностью с ним согласен. Так вот что подорвали эти дисковые мины…
- И для этого тоже слишком поздно, - сказал он Каррде. - К'баот уже убил их всех.
Некоторое время комлинк не отвечал.
- Ясно, - сказал наконец Каррде. - Что ж, это все объясняет. Есть идеи?
- Не очень, - смущенно признался Ландо. - Но если мы что-нибудь придумаем, мы вам сразу сообщим!
- Спасибо, - сухо поблагодарил Каррде. - Буду ждать.
В динамике сухо щелкнуло - абонент Каррде частоту покинул.
- Ц-ЗПО! - позвал Ландо. - Ты еще здесь?
- Да, сэр, - откликнулся дроид.
- Пусть Р2Д2 снова подключится к компьютеру, - сказал Ландо, - и как-нибудь уберет всех штурмовиков от воздуховода, через который мы сюда попали. Потом берите ногри и двигайте в ту сторону.
- Мы уходим, сэр? - изумленно переспросил Ц-ЗПО.
- Уходите, - подтвердил Калриссиан. - А мы с Чуй скоро вас догоним, так что поторопитесь, если не хотите, чтобы мы вас затоптали. И предупредите тех двух ногри, которых Люк послал с шайкой минейршей. Все понял?
- Да, сэр… - с запинкой проговорил дроид. - А как же масса Люк и все остальные ?
- Оставь это мне, - заверил его Ландо. - Выполнять!
- Да, сэр, - повторил Ц-ЗПО и отключил комлинк.
Помолчали. Потом Чубакка все-таки озвучил висящий в воздухе вопрос.
- По-моему, у нас больше нет выбора, - ответил Ландо. - Судя по тому, что о нем рассказывали Люк и Мара, К'баот столь же опасен, как Император. А может, и того страшнее. Нам придется попробовать разнести всю гору и надеяться, что мы и он накроется вместе с ней.
Чубакка упрямо возразил.
- Мы не можем этого сделать, - сказал Ландо. - По крайней мере до тех пор, пока все не установим и не запустим. Если мы сейчас предупредим кого-нибудь из тех, кто наверху, К'баот тоже об этом узнает. И, возможно, успеет предотвратить.
Со стороны двери раздался новый взрыв.
- Давай-ка заканчивать с этим, - сказал Ландо, хватая последний из оставшихся у него зарядов.
Если повезет, они успеют осуществить задумку Чубакки с аритмичным резонансом, прежде чем в зал ворвутся штурмовики. Если еще немного повезет, они успеют выбраться из пещеры живыми.
И если госпожа удача будет как никогда благосклонна к ним, они успеют предупредить Хэна и остальных, прежде чем вся гора взлетит на воздух.

* * *

В тронном зале некоторое время стояла тишина. Мара недоуменно уставилась на Скайуокера - да понимает ли он сам, что он только что сказал? Добровольно остаться здесь наедине с К'баотом…
Люк снова на мгновение заглянул ей в глаза - и даже сквозь весь этот гул у него в сознании она почувствовала его затаенный ужас. Да, он понимал, что предложил. И он хотел сказать именно то, что сказал. Если К'баот согласится, Люк добровольно с готовностью отправится с безумным джедаем. Принесет в жертву себя ради друзей.
И ради женщины, которая однажды пообещала убить его.
Мара отвела взгляд, почувствовав, что больше не может смотреть на это. Взгляд упал на Каррде - тот стоял на коленях между ворнскрами, за обломками обрушившейся секции галереи. Коготь поглаживал своих любимцев, тихонько что-то им нашептывал; наверное, успокаивал после шторма в Силе, вызванного вспышкой К'баота. Она пригляделась: нет, кажется, звери не были ранены.
Должно быть, Каррде заметил ее поворот головы. Он поймал ее взгляд и почти незаметно, одними глазами показал туда, где лежали Соло с женой.
Мара послушно взглянула туда…
И обомлела.
Органа Соло по-прежнему лежала на полу, рухнувшая секция наполовину придавила ее. А вот Соло полз. Медленно, по паре сантиметров, он подбирался к бластеру, который отбросила Органа Соло.
- Ты просишь слишком многого, Скайуокер, - зловеще заговорил К'баот. - Мара Джейд будет моей. Должна быть моей. Это жребий, данный ей Силой. И не тебе шутить с этим.
- Вот уж верно, - вмешалась Мара, повернувшись к безумцу и вложив в интонацию все свои запасы сарказма.
Невзирая на риск, она была должна отвлечь на себя внимание К'баота, отвлечь от дальнего конца зала, где Соло подбирался к оружию.
- Я же еще должна опуститься перед тобой на колени, не забыл?
- Ты оскорбляешь меня, Мара Джейд, - К'баот зло улыбнулся ей. - Неужели ты и вправду думаешь, что меня так легко сбить с толку?
И как раз в тот момент, когда рука Соло уже почти схватила бластер, тот отлетел еще на полметра за пределы его досягаемости.
И тут жужжание лазерного меча клона, так и стоявшего на охранной платформе, чуть изменилось.
- Скайуокер, берегись! - рявкнула Мара.
Скайуокер резко обернулся, по пути успел активировать меч и поднял его в защитную позицию. Клон в это мгновение был уже в прыжке. Должно быть, пока шли разговоры, ему хватило времени и отдышаться, и прийти в себя. Его меч опустился, клинки скрестились, инерция прыжка противника отбросила Скайуокера на край лестницы. Он сделал еще шаг, восстановил равновесие и спрыгнул вниз.
Пока клон прыгал следом, Мара украдкой покосилась на Соло. Если клон действительно есть лишь продолжение воли К'баота…
Но нет. Стоило Соло протянуть руку к бластеру, как тот опять скользнул прочь. Каких бы усилий ни требовал от К'баота бой на мечах, у него еще явно оставалось достаточно свободного времени, чтобы играть с пленниками.
- Видишь, Мара Джейд? - негромко спросил К'баот.
Его ярость рассеялась, короткая вспышка веселья, когда он играл с добычей, как маркот с вомпой-песчанкой, тоже миновала, и теперь пришла пора вернуться к высоким материям - построению его Империи.
- Это неизбежно. Я буду править миром… а ты, вкупе со Скайуокером и его сестрой, будешь служить мне. И вместе мы достигнем подлинного величия.
Он вдруг резко отступил от перил. Как раз вовремя - Скайуокер изобразил задний фляг и запрыгнул к ним, так сказать, на высший уровень. Он приземлился рядом с Марой и уже через миг восстановил равновесие. Последовала еще одна вспышка - на этот раз голубоватого сияния, - и к ним присоединился клон. С равновесием у него с самого начала было все в порядке, так что он сразу продолжил наступление. Наступление это шло на редкость бешено и однообразно - клон надвигался на Скайуокера, широко и свирепо описывая мечом дуги в горизонтальной плоскости. Скайуокер же пятился под этим натиском, словно напрочь забыв, что если он будет продолжать в том же духе, довольно скоро упрется спиной в глухую каменную стену.
По которой его и размажут.
Мара покосилась на К'баота. Оказалось, тот опять сверлил ее взглядом.
- Как я и говорил, Мара Джейд, - сказал он. - Неизбежно. И когда ты и Скайуокер присоединитесь ко мне, меньшие народы стекутся к нам, как листья в водовороте. Их сердца и души будут принадлежать нам.
Он перевел взгляд на дальний конец зала и чуть поманил рукой. Каррде вздрогнул от неожиданности, когда его бластер, повинуясь воле безумного джедая, выпрыгнул из кобуры и устремился к К'баоту. По дороге к нему присоединился бластер Лейи, до которого все еще упрямо пытался добраться Хэн, и ее лазерный меч.
- Точно так же, как и их ничтожное оружие, - закончил мысль К'баот.
Одной рукой он продолжал рассеянно подманивать оружие, а сам вернулся к созерцанию боя, который тем временем шел к концу.
Это был шанс, которого так долго ждала Мара. Возможно, ее последний шанс. Она сосредоточилась на неспешно плывущем через зал оружии, преодолевая хаос, опутывающий ее рассудок, она потянулась туда Силой. Она почувствовала его небрежную хватку…
И лазерный меч Органы Соло оторвался от компании бластеров, по пологой дуге пересек зал и лег ей в ладонь.
К'баот молниеносно развернулся к ней. Бластеры с лязгом упали на пол посреди зала.
- Нет!!! - завопил он, его лицо исказилось от страха, смятения и дрожи.
Мара почувствовала его свирепую хватку на мече, но смятение и страх и тут играли против него, и преимущества внезапности у К'баота на сей раз не было. Если дать ему время, он, конечно, опомнится от потрясения, но Мара не собиралась давать ему время. Она активировала меч и атаковала.
Клон не мог не слышать ее приближения. Характерный звук лазерного меча не оставлял никакой надежды на обратное. Но Скайуокер был уже у стены, и искушение сперва покончить с одним противником, а потом уж изучать обстановку было слишком велико. Клон, широко размахнувшись, нанес последний горизонтальный удар на уровне глаз. Его лазерный меч вошел в стену, когда Люк поднырнул под клинок…
И стена взорвалась ослепительной вспышкой короткого замыкания - над головой у Скайуокера и прямо в лицо клону.
Оказывается, Люк все это время отступал не к каменной стене. Он позволил оттеснить себя к одному из обзорных экранов.
Клон дико заверещал - кажется, это был первый случай на памяти Мары, когда он подал голос, - и отшатнулся. Он развернулся на звук лазерного меча - его глаза еще были ослеплены вспышкой. Лицо его исказилось от злости и страха. Он поднял свой меч…
ТЫ УБЬЕШЬ ЛЮКА СКАЙУОКЕРА!
Мара пригнулась, пропуская клинок над собой и неотрывно глядя в лицо противника. Лицо Скайуокера. Лицо, которое преследовало ее в кошмарных снах почти шесть лет. Лицо, которое Император приказал ей уничтожить.
ТЫ УБЬЕШЬ ЛЮКА СКАЙУОКЕРА!
И впервые с тех самых пор, когда она отыскала «крестокрыл» Скайуокера, беспомощно висящий посреди космоса, впервые она не стала сопротивляться голосу, который постоянно звучал у нее в ушах. Она от души размахнулась и обрушила клинок на противника.
Клон осел на пол, лазерный меч выпал из мертвой руки.
Мара посмотрела на его безжизненное лицо, прерывисто вздохнула… и голос, настойчиво звучащий у нее в голове, смолк.
Она выполнила последний приказ Императора.
И была теперь абсолютно свободна.

28

Похоже, все в сборе, - сообщил Траун, глядя в иллюминатор на республиканские корабли, рассыпавшиеся по границам конусов, который создавали в пространстве крейсеры-тральщики - Передайте на «Часовой» и «Узилище», пусть отходят на демаркационную линию Всем кораблям, приготовиться встретить противника.
- Есть, сэр.
Пеллаэон не удержался и, передавая приказы, все-таки покачал головой. Да, данные говорили обратное, но в который раз Гранд адмирал оказался прав. Флот повстанцев был здесь, на Билбринги.
Как, должно быть, там сейчас удивляются…
- Мне тут пришло в голову, адмирал, сэр, а зачем нам уничтожать всех? Пусть кто-нибудь сумеет вернуться на Корускант и рассказать, как их обхитрили
- Согласен, капитан, - откликнулся Траун. - Хотя сомневаюсь, что они именно так интерпретируют события. Гораздо вероятнее, что вместо этого они придут к заключению, что их предали.
- Вероятно, да…
Пеллаэон оглянулся. Ему показалось, что он услышал какой-то неуместный сейчас звук. Как будто кто-то что-то рассерженно пробормотал, себе под нос. Капитан вслушался, но звук не повторился.
- Но нам-то какая разница?
- Действительно, - кивнул Траун. - Как вам понравится, если в качестве посланника мы выберем крейсер адмирала Акбара?
Пеллаэон только усмехнулся. Акбар с трудом выплыл из обвинений в некомпетентности и измене после Слуис Ван. На этот раз ему не так повезет
- Неплохой выбор, адмирал, - сказал он.
- Благодарю вас, капитан.
Пеллаэон посмотрел на Рукха, молча застывшего возле адмиральского кресла. Интересно, о чем он думает? Оценил ли он иронию ситуации или нет? Если исходить из того, что ногри не присуща склонность к изощренным ходам, скорее всего, не оценил. Прямо по курсу «Химеры» распустились первые вспышки разрывов, в игру вступили малые истребители Усевшись поудобнее, Пеллаэон сверился с мониторами и приготовился к сражению.
И к победе, если верить Гранд адмиралу.

* * *

- Осторожно, босс! Ты подцепил двух пылких поклонников, - предупреждение Селчу пришлось как раз вовремя. - Проныра-6?
- Прямо под тобой, «двойка», - деловито проинформировал Дарклайтер. - Двойная смена на счет три. Один. , два…
Стиснув зубы, Антиллес бросил машину в самую дикую «бочку», какую ему только приходилось устраивать, - сначала в одну сторону, потом в другую. В глазах потемнело, выставленные на минимум компенсаторы ложемента не справлялись с перегрузкой. Два ДИ-истребителя попытались повторить маневр, хотя огонь пока не открывали и даже не заметили, как пара «крестокрылов» пристроилась позади них. Два коротких разрыва, и Ведж был свободен.
- Спасибо, - выдохнул он.
- Без проблем. Теперь что?
- Понятия не имею, - признался коммандер, торопливо озираясь по сторонам.
Ситуация аховая: адмирал Акбар все еще удерживал крейсера в плотном строю. Но на периферии имперцы трепали вспомогательные корабли, в любую минуту сражение грозило превратиться в массовое избиение. Но как бы ни повернулись события, эскадрильи окажутся брошенными на произвол судьбы. А значит, бить надо будет куда и когда придется.
Чем они, собственно, и так занимались. Фокус лишь в том, чтобы отыскать цель, достойную оплеухи…
Похоже, Селчу предавался тем же самым печальным размышлениям.
- Знаешь, босс, мне пришло в голову, что имперцы не смогут отыскать достаточно кораблей, чтобы задать нам трепку, если в то же самое время оборонять верфи.
Ведж вытянул шею, пытаясь разглядеть далекие огни доков На их фоне удалось разобрать темные очертания по меньшей мере четырех голановских станций. Кажется, «марк II», хотя на таком расстоянии он не поручился бы.
- Согласен, - сказал кореллианин. - Но чтобы ввести импов в нервное состояние, даже налета легендарного Разбойного эскадрона явно недостаточно…
- Коммандер Антиллес, говорит центральный пост связи, - перебил его сухой голос флотского радиста. - У меня для вас сообщение высшей срочности, зашифрованное дипломатическим кодом Новой Республики. Хотите ознакомиться прямо сейчас?
Ведж недоуменно заморгал. Какое еще срочное послание? Он что, дипломат? Прямо сейчас?
- Ага… наверное. Да, гоните его.
- Слушаюсь, сэр.
В наушниках щелкнуло.
- Привет, Антиллес, - сообщил смутно знакомый голос. - Рад, что мы снова встретились.
- Взаимно. Ты кто?
- Опять ты за свое! Уже забыл замечательную прогулку вокруг «Мумбри» ?
- Авес? - изумился Ведж.
- Эй, вот так-то лучше! У тебя явно улучшается память.
- Забудешь тебя, как же, - проворчал Антиллес. - Где ты?
- Видишь самый большой имперский фейерверк на вашем правом фланге? Как раз посередке, - Авес мрачно хмыкнул. - Почему ты не мог честно сказать, что вы ударите сюда, а не по Тангрену?
- А почему ты не мог честно сказать, в чем заключается ваша маленькая работенка? - немедленно парировал Ведж. - М-да, здорово мы друг друга одурачили, верно?
- Точно. Всех обманули, Гранд адмирала только не сумели.
- Это ты мне рассказываешь? Так это звонок вежливости или что?
- Может быть, - неопределенно ответил Авес, помолчал. - А может, и нет. Видишь ли, примерно через девяносто секунд кое-кто из наших прихватит КЛГ, мы, собственно, тут из-за них. После чего быстренько прощаемся и дуем отсюда на волю.
Дуют через имперские верфи… И он так легко об этом говорит!
- Удачи.

Предыдущая страница 32 Следующая страница


33 Тимоти Зан

- Спасибо. Но дело вот в чем. Нам, например, не слишком важно, в каком направлении дуть. Но может, для вас, ребята, есть разница?
Ведж почувствовал, что улыбается.
- Может быть. Скажем, если вы окажетесь по соседству вон с теми «голанами», видишь их? Ну, может, слегка повредите их по дороге…
- На мой взгляд, не самый плохой маршрут, - согласился Авес. - Здесь-то пока все спокойно, но за периметром мне погода не нравится. Понатыкали кораблей, вы там стреляете друг в друга. И не думаю, что ты сумеешь найти способ предоставить нам дружески настроенный эскорт.
Ведж смотрел на огни доков и думал. И, как положено кореллианину на военной службе и бывшему контрабандисту (ладно-ладно, ученику контрабандиста), думал очень быстро. А ведь все получится, правда, получится. Если парни Авеса сумеют вышибить дух хотя бы из одного «голана», верфи окажутся открытыми для вторжения. И если имперцы не хотят пожертвовать ими, им придется отвести несколько кораблей из сражения. А с точки зрения контрабандистов, какое прикрытие может быть лучше, чем прорыв республиканскими крейсерами периметра обороны? Так что - сделка выгодна обеим сторонам.
- Договорились, - сказал он Авесу. - Дай мне пару минут, и у тебя будет такой эскорт, о которым ты и мечтать не смеешь.
- Дружески настроенный, не забыл? - предупредил собеседник. - Ты знаешь, о чем я.
- Я знаю, о чем ты, - заверил его Антиллес.
Следующей по популярности темой в кают-компаниях после обсуждения полетов были байки о традиционном отвращении, которое мон каламари питали к провозу контрабанды и тем, кто ею занимается. Ведж хотел получить по шее не больше, чем Авес. Вероятно, помощник Каррде поэтому и обратился напрямую к нему, а не стал беспокоить Акбара предложением любви и дружбы.
- Выше нос. Все будет в порядке.
- Ладно… Опс! У нас началось. Увидимся.
Комлинк щелкнул.
- Что происходит? - пожелала знать Проныра-11 Асир Сей'лар.
- Начинаем атаку, - проинформировал ботанку Ведж, круто разворачивая машину на правую плоскость. - Тик, сообщи начальству последние новости и скажи, что нам нужна поддержка. Только Авеса по имени не называй… скажи, что мы координируем действия с… э-э… независимой группой сопротивления.
- Понял тебя, босс.
- А что, если Акбар не захочет рисковать? - подал голос обычно молчаливый Мин Донос.
Ведж опять смотрел на скопление огней - теперь уже прямо по курсу. Опять, как уже много раз в его жизни, все сводилось к вопросу доверия. Он поверил фермерскому мальчишке, только-только вырвавшемуся с задворков Галактики, настолько, что пошел за ним в атаку на первую Звезду Смерти на Йавине. Он поверил профессиональному игроку, у которого, может быть, был, а может, и не было никакого боевого опыта, и пошел за ним на Эндоре. Он много кому верил в своей пока еще не слишком долгой жизни. А теперь должен был поверить контрабандисту, который с легкостью продаст его, назначь только хорошую цену.
- Плевать, - сказал он. - С поддержкой или без нее, мы принимаем бой.

* * *

Меч Мары молниеносно обрушился на клона. Тот упал, его лазерный меч выпал из мертвой руки.
И непрестанный гул в голове Люка внезапно прекратился.
Он поднялся на ноги перед все еще искрящим обзорным экраном, к которому он заманил клона, и впервые за много часов вздохнул свободно. Испытание окончилось.
- Спасибо, - сказал он Маре.
Она шагнула прочь от мертвого клона.
- Не за что. Ну что, теперь твои мозги чисты?
Так, значит, она могла почувствовать этот гул в его голове. Странно, подумал Люк.
- Да, - кивнул он, снова вздохнув с облегчением. - А как твои?
Она посмотрела на него то ли смущенно, то ли насмешливо. Но впервые с тех пор как они встретились, Люк не увидел в ее глазах ни ненависти, ни боли.
- Я сделала то, что он хотел, - сказала она. - Все кончено.
Люк посмотрел на другой конец зала. Каррде привязал ворнскров поводками к обломкам галереи и осторожно перебирался через завал. Хэн уже поднялся на ноги и теперь помогал все еще не вполне пришедшей в себя Лейе выбраться из-под камней.
- Лейя? - окликнул Люк. - Ты как?
- Все нормально, - неуверенно отозвалась она. - Меня просто малость пристукнуло. Давай выбираться отсюда, хорошо?
Люк перевел взгляд на К'баота. Старый джедай молча смотрел на мертвого клона, опустив руки. Его пальцы нервно подергивались, в глазах застыла ярость, чувство потери и безумие.
- Да, - сказал Люк. - Пойдем, Мара.
- Идите, - сказала она. - Я догоню.
Люк большими глазами уставился на нее.
- Что ты собираешься делать?
- А ты как думаешь? - фыркнула она. - Закончить дело. То, что мне следовало сделать еще на Йомарке.
К'баот медленно поднял взгляд на нее.
- Ты умрешь за это, Мара Джейд, - сказал он, и в его тихом голосе было больше угрозы, чем в любой вспышке гнева. - Медленно и мучительно, - он глубоко вздохнул, сжал руки в кулаки перед грудью и закрыл глаза.
- Ну, это мы еще посмотрим, - буркнула Мара.
Она подняла меч и двинулась на него.
В зале раздался тихий гул. Люк огляделся в поисках источника опасности. Но в непосредственной близости он ничего не заметил. Звук стал ниже, глубже…
И потолок над ним и Марой со страшным грохотом обрушился на них ливнем каменного крошева.
- Мара! - закричал он, пытаясь прикрыть голову и уйти в сторону, но камнепад сместился следом за ним.
Он попробовал еще раз и чуть не потерял равновесие, споткнувшись о груду щебня. Камни были слишком многочисленны и слишком малы, чтобы их можно было отвести при помощи Силы. И они продолжали падать, покрывая его синяками. Сквозь облака пыли он видел, что Мара скорчилась под своим личным камнепадом, пытаясь одной рукой прикрыть голову, а другой тщетно отмахиваясь лазерным мечом. Люк расслышал, как на другом конце зала что-то кричит Хэн, и понял, что его друзей постигла та же беда.
А К'баот стоял невредимый посреди вызванного им каменного града. Он воздел руки к потолку.
- Я - магистр Йоруус К'баот! - провозгласил он, и его голос, словно набат, разнесся по залу. - Вселенная принадлежит МНЕ!
Люк почувствовал опасность и едва успел поднять меч в защитную позицию. Но это знание опять-таки не помогло ему. Разряды, сорвавшиеся с пальцев К'баота, ударили в клинок лазерного меча, и сила удара швырнула Люка назад. Он потерял равновесие и упал на колени в груду насыпавшегося щебня. Стоило ему попытаться подняться, как осколок камня ударил его в висок. Люк покачнулся и завалился на бок. Снова сверкнула молния, бледные огни заплясали на щебне вокруг Люка, мучительная боль раз за разом пронизывала все его тело. Чужая сила вырвала лазерный меч у него из рук. Он смутно видел, как его оружие устремилось на другой конец зала.
- Прекрати! - закричала Мара.
Сквозь туман боли Люк видел, что она стоит уже по колено в камнях, без толку размахивая лазерным мечом, словно пытаясь разгрести заваливший ее курган.
- Если хочешь убить нас, так убивай!
- Терпение, моя будущая ученица, - промурлыкал К'баот. Люку показалось, что он разглядел на лице безумца мечтательную улыбку. - Ты не умрешь. Пока не умрешь. Прежде я отведу тебя на фабрику клонов Гранд адмирала.
Мара содрогнулась от ужаса, стоя под непрерывным камнепадом.
- Что?!
- Я ведь предсказывал, что Мара Джейд будет стоять на коленях передо мной, - напомнил К'баот. - Одна Мара Джейд или другая…

* * *

- Есть, - Ландо установил таймер на последней мине. - Давай запускай и пошли отсюда.
Чубакка из-за колонны кратким рыком подтвердил, что именно этим он и занимается. Ландо не обиделся, подхватил бластер, встал и оглядел двери на галерее. Пока что все путем. Если броня задержит штурмовиков еще на пару минут, за которые они с Чубаккой успеют убраться с площадки у колонны и с галереи…
Чубакка прорычал предостережение. Ландо прислушался и разобрал тонкий, непрерывно повышающийся по тону вой разобиженного на весь белый и черный свет разветвителя отрицательного потока.
- Отлично, Чуй, - сказал Ландо. - Идем.
Он шагнул на мостик… и именно в этот момент дверь, маячившую прямо напротив именно этого конкретного моста, на который вздумалось ступить Калриссиану, могучим взрывом внесло внутрь.
- Берегись! - зачем-то рявкнул Ландо, падая на живот и стреляя наугад в клубы дыма, обломков и пыли.
Из клубов дыма и пыли в ответ - точно так же вслепую - принялись пались парализующими разрядами. Где-то за спиной у Калриссиана коротко огрызался самострел Чубакки. Н-да, в две минуты уложиться будет нелегко.
Ландо прижался к мосту, как к родному. Ему очень хотелось ненадолго слиться с этим сетчатым полом. Собственно, мостик-то был чисто символический - узкая сетчатая дорожка да перила с двух сторон…
Перила. С двух сторон. Тонкие, но прочные. Ландо осенило. Идея была чистым безумием, но это еще не означало, что она не сработает.
- Чуй, давай сюда!
Ландо чуть откатился, чтобы вуки было куда падать, и обернулся на перила рабочей площадки, где располагались кнопки управления мостом. Так, вот эта кнопка - чтобы выдвинуть, эта - втянуть его обратно, эта - аварийный останов…
Мост содрогнулся - это рядом с Калриссианом приземлился Чубакка.
- Отвлеки их! - сказал Ландо.
Ландо резко бросился обратно к площадке и нажал подряд две кнопки - аварийной остановки и ту, которая заставляла мост втянуться под галерею. Мостик начал было втягиваться и сразу же остановился, только крепления, которые удерживали его у центральной площадки, успели разойтись. Чубакка пожелал знать, что происходит, когда хлипкий мостик закачался под его весом.
- Увидишь, - заверил его Ландо. Слева и справа от них еще две суперпрочные бронированные двери приказали долго жить, разлетевшись красивым фейерверком. - Просто держись за подпорки перил и продолжай стрелять. Держись!
Ландо и сам ухватился покрепче, аккуратно прицелился и открыл огонь. Но не по штурмовикам, которые уже высыпали на галерею, а по тому месту, где мост крепился к полу галереи, и - в особенности - по подпоркам, которые его там удерживали. Полетели искры и металлические клочья. Мост содрогнулся и стал качаться сильнее, поскольку Ландо продолжал испытывать прочность его конструкции. Лежащий рядом Чубакка прорычал на языке вуки грязное ругательство, какого Ландо еще ни разу от него не слышал…
И тут раздался оглушительный скрип покореженного металла, и мост наконец прогнулся. Точнее, загнулся. Еще точнее, грузно осел одним концом. Ландо изо всех сил вцепился в перила, поскольку их горизонтальное положение быстро переходило в вертикальное…
Но обошлось - мост остановился, уткнувшись свободным концом в перила яруса тремя этажами ниже. Другой конец держался наверху на честном слове и пока еще не сломленных, хоть и покореженных креплениях перил.
- Чуй, это наша остановка, давай на выход, - скомандовал Ландо.
Кое-как заткнув бластер за пояс, он уцепился за перила и съехал вниз. Прирожденный древолаз вуки опередил его на три секунды. С половиной.
Они уже пропетляли между проклятыми цилиндрами половину расстояния до вожделенной двери, когда колонна у них за спиной взорвалась.
Сначала сработали заряды. Сверху во все стороны полетели горящие куски кабелей и труб. В воздух взметнулось зловещее облако пыли, дыма и мгновенно испаренного питательного белкового состава. Видимость резко ухудшилась, вдобавок отовсюду начали извергаться разноцветные фонтаны и гейзеры.
Потом подломились опоры, поддерживавшие рабочую площадку, на которой Ландо с Чубаккой стояли минуту назад. Металлическая площадка с грохотом рухнула вдоль колонны до нижнего яруса, исковеркав на своем пути еще больше оборудования и автоматики, чем это сделали взрывы.
Где-то внутри дымного облака, окутавшего колонну, раздалось характерное шипение короткого замыкания, прогремело еще несколько вторичных взрывов. После каждого дождь обломков усиливался.
И наконец, с леденящим душу скрипом покореженного металла, внешние слои колонны начали отделяться от нее и неторопливо, словно гигантские завитки стружки, закручиваться вниз…
Рев Чубакка перекрыл грохот светопреставления.
- Да, мне это тоже не по душе, - истово согласился Ландо. - Сматываемся!
Через десять секунд они прорвались через единственного часового, чисто символически оставленного охранять дверь, и вывалились наружу. Они уже миновали два поворота, когда все вокруг содрогнулось - колонна рухнула окончательно.
- Так, - пропыхтел Ландо, притормозив ггеред перекрестком и оглядываясь по сторонам. Р2, должно быть, хорошо поработал - во всем секторе было удивительно безлюдно. - Выход там, - сказал он Чуй, доставая комлинк. - Предупредим остальных и делаем ноги.
Он вызвал Хэна, и из динамика комлинка раздался оглушительный треск и грохот.
- Хэн? - неуверенно позвал Калриссиан.
- Ландо? - донесся в ответ голос Хэна. Из-за грохота его почти не было слышно.
- Он самый, - подтвердил Калриссиан. - Что у вас там творится?
- Этот чокнутый джедай роняет на нас потолок, - не очень понятно ответил Хэн. - У нас с Лейей есть небольшое укрытие, но Мару и Люка он застал на открытом месте. Вы где?
- Внизу, неподалеку от пещеры с клонами, - ответил Ландо. Если этот аритмичный резонанс сработал, то один из реакторов горы уже начал дестабилизироваться. Если они не выберутся до того, как он рванет… - Хочешь, мы подойдем на подмогу?
- Не затрудняйтесь, - раздался голос Каррде. - Тут уже образовался довольно большой завал перед турболифтами. Судя по всему, мы здесь застряли надолго.
Чубакка в отчаянии взвыл не хуже аварийной сирены.
- Чуй, даже не думай, ты все равно ничего не сможешь сделать, - стал убеждать его Хэн. - А у нас тут еще есть Люк и Мара, может, они все же сумеют остановить его.
- А что, если нет? - спросил Ландо. Желудок почему-то подкатил к горлу и решил там застрять навеки. - Слушай… у вас на самом деле не так уж много времени. Мы, кажется, организовали аритмичный резонанс в ядре реактора.
- Хорошо, - спокойно сказал Хэн. - Значит, К'баот в любом случае отсюда уже не уйдет.
- Хэн…
- Давайте выбирайтесь, - перебил его тот. - Чуй, все будет отлично, но если вдруг нет - кто-то же, кроме Зимы, должен позаботиться о Йакене и Йайне! Усек?
- «Дикий Каррде» стоит там, где вы сюда заходили, - добавил Каррде. - Я предупрежу о вас.
- Хорошо, - стиснув зубы, ответил Ландо. - Удачи!
Он отключил комлинк и засунул его обратно за ремень. Хэн был прав, отсюда они ничего не смогут поделать с К'баотом. Но с турболазерами «Дикого Каррде» и планами этажей, которые раздобыл Р2…
- Пойдем, Чуй, - позвал он, переходя на бег. - Еще ничего не кончено!

* * *

- Возможно, это и к лучшему, - задумчиво пробормотал К'баот.
Он шагнул к Люку, в его взгляде мелькнуло сожаление. Люк несколько раз сморгнул, чтобы избавиться от пыли, которая запорошила ему глаза, и поднял голову к старому джедаю, пытаясь усилием воли отогнать мучительную боль, все еще пульсирующую во всем теле.
Боль и смутное осознание поражения. Люк стоял на коленях, по пояс в каменном крошеве, и камни продолжали валиться на него с потолка. Он стоял и смотрел на безумного джедая, который приближался, чтобы убить его…
Нет. Джедай должен действовать хладнокровно. В мире и согласии с Силой.
- Мастер К'баот, послушайте, - сказал он. - Вам плохо. Я знаю, вам плохо. Но я могу помочь вам.
Выражение лица К'баота сменилось дюжину раз за краткий миг, словно он примерял то одну эмоцию, то другую.
- Да, теперь ты на это способен, - сказал он, остановившись на изумлении. - Но с чего бы ты стал помогать мне?
- Потому что вам это необходимо, - сказал Люк. - И потому, что вы нужны нам. Ваш необъятный опыт и силы могли бы послужить на благо Новой Республике.
К'баот фыркнул.
- Магистр Йоруус К'баот не служит жалким существам, джедай Скайуокер.
- Почему? Ведь все великие магистры служили Старой Республике.
- И плохо кончили, - К'баот ткнул корявым пальцем в Люка. - Именно потому, что они служили Старой Республике, жалкие существа восстали и убили их.
- Но они не…
- Довольно! - гаркнул К'баот. - Не имеет значения, что думаешь ты о том, зачем я нужен низшим существам. Это решать мне, и только мне. Они примут мое владычество или умрут, - его глаза сверкнули. - У тебя тоже был этот выбор, джедай Скайуокер. Даже более того - ты мог бы стоять у власти рядом со мной. Но ты выбрал смерть.
Горячая капля пота (или крови?) скатилась по лицу Люка.
- А Мара? - спросил он. К'баот покачал головой.
- Мара Джейд - больше не твоя забота, - сказал он. - Я разберусь с ней позже.
- Нет! - выкрикнула Мара. - Тебе придется разобраться со мной сейчас.
Люк перевел взгляд на нее. Щебень продолжал градом сыпаться на нее сверху, но, к его изумлению, груда камней, по колено в которой стояла Мара, исчезла. А потом он понял, куда: те широкие взмахи лазерным мечом были вовсе не бесполезным жестом отчаяния. Мара прорезала в плитах пола широкие наклонные желобы, по которым щебень скатывался вниз, к мониторам.
Мара подняла меч и пошла в атаку. К'баот резко развернулся к ней, его лицо исказилось от гнева.
- Нет! - заорал он, и трескучие молнии снова сорвались с его пальцев
Мара сумела блокировать разряд лазерным мечом, ее стремительное наступление чуть замедлилось, когда коронарные разряды заплясали вокруг нее. К'баот стрелял снова и снова, пятясь к трону и к стене позади него. Мара упрямо продолжала наступать.
Внезапно камнепад над ней начал стихать. Щебень из груды, под которой был наполовину похоронен Люк, частично поднялся в воздух и отправился к К'баоту. Там каменные осколки развернулись, описав плавную дугу вокруг К'баота, и плотным потоком устремились в лицо Маре. Она приостановилась, зажмурилась и попыталась прикрыть глаза от острых осколков правым предплечьем.
Люк стиснул зубы и попытался высвободиться из своей ловушки. Он не мог оставить Мару сражаться с К'баотом один на один. Но все без толку. Его мышцы еще не восстановились после атаки К'баота. Он упорно предпринял еще одну попытку, невзирая на новые вспышки боли - единственный результат его усилий. Он посмотрел на Мару…
И увидел, как изменилось ее лицо. Он нахмурился - и тоже услышал. В его сознании раздался голос Лейи:
Не открывай глаза, Мара Джейд, и слушай меня. Я все вижу. Я помогу тебе.
- Нет! - закричал К'баот. - Она моя!
Люк посмотрел в дальний конец тронного зала - он боялся, что К'баот в отместку ударит по Лейе. Но там ничего не происходило. Даже щебенка перестала сыпаться на галерею, под которой столпились его друзья. Возможно, долгий бой все-таки истощил силы К'баота, и он больше не мог позволить себе рассредоточить свое внимание. Люк заметил блеск металла - под галереей, наполовину придавленный каменным крошевом, которое блокировало дверь турболифта, лежал его лазерный меч. Если бы ему удалось призвать его и восстановить силы, чтобы присоединиться к Маре…
Тут он заметил еще кое-что. Любимцы Каррде дружно натянули поводки, привязанные к перилам галереи. Камнепад, обрушившийся на их хозяина, животных не затронул.
Обозленные ворнскры рвались к Маре. И к К'баоту.
Во время их похода по лесам Миркра дикий ворнскр чуть было не погубил Мару. Но, кажется, сейчас направить ворнскров ей на помощь было делом техники. Лазерный меч шевельнулся, повинуясь воле Люка, блеснуло изумрудное лезвие. Меч вырвался из-под груды щебня, рассыпая искры, когда клинок касался камней. Люк напрягся, и оружие поднялось в воздух и полетело к нему.
А когда меч пролетал мимо галереи, Люк позволил ему чуть опуститься, чтобы аккуратно перерезать натянутые поводки ворнскров.
Разумеется, К'баот их заметил. Когда хищники взлетели по лестнице, он был уже почти у трона. На ворнскров обрушились разряды голубых молний. Один из зверей взвыл и покатился по щебенке, другой содрогнулся, но не отступил.
Но К'баот на миг отвлекся, а это было все, что требовалось Маре. Одним прыжком, прикрывая рукой глаза от каменного града, она преодолела оставшееся расстояние до противника. И когда К'баот запоздало поднял руки, чтобы ударить ее молниями, она упала перед ним на колени и нанесла яростный удар снизу вверх. К'баот в последний раз крикнул и рухнул на пол…
И, как это было с Императором на борту Звезды Смерти, энергия темной стороны вырвалась на волю в неистовом шторме голубого пламени.
Люк был готов к этому. Выкладываясь до последнего предела, он при помощи Силы подхватил Мару и как мог быстро потащил ее прочь от вспышки темной энергии. Он чувствовал, как первая волна катаклизма ударила его, чувствовал, как стало немного легче, когда к его усилиям присоединилась Лейя.
А потом вдруг оказалось, что уже все.
Минуту, показавшуюся ему вечностью, он просто хватал ртом воздух и пытался не провалиться в глубокий обморок. Потом он смутно ощутил, как кто-то отгребает заваливший его щебень.
- Люк, ты цел? - спросила Лейя.
Он заставил себя открыть глаза. Сестра была вся в грязи, синяках и ушибах - словом, выглядела не лучше, чем он себя чувствовал.
- Ага, - сказал он, выкапываясь из-под оставшейся щебенки и пытаясь вспомнить, где у него ноги. - Как остальные?
- Не так уж и плохо, - ответила она, схватив его за руку и помогая удерживаться в стоячем положении. - Но Хэну понадобится медицинская помощь - у него серьезные раны.
- Маре тоже, - мрачно добавил Каррде.
Он подошел к ним, осторожно неся на руках потерявшую сознание девушку.
- Мы должны как можно скорее доставить ее на борт «Дикого Каррде».
- Ну так вызови их, - посоветовал Хэн. Он стоял на коленях, вглядываясь в лицо клона Люка. - Пусть подберут нас.
- Подберут нас - где? - не понял Каррде. Хэн показал туда, где умер К'баот.
- Да хотя бы вон там.
Люк обернулся. Когда энергия темной стороны вырвалась на свободу, та часть зала пострадала сильнее всего. Стены и потолок почернели и покрылись выбоинами, металлический пол там, где упал К'баот, покорежился и частично расплавился. Трон сорвало с места - он лежал в метре от своего основания и тихо тлел.
А позади трона, в рваном проломе стены, Люк увидел яркую мерцающую звездочку.
- Верно, - сказал он, глубоко вздохнув. - Лейя?
- Я вижу, - кивнула сестра; протянула Люку его лазерный меч и активировала свой. - Давай-ка займемся.

* * *

Два ударных фрегата все-таки прорвались к осажденному «голану», поливая платформу массированным огнем. Секция боевой станции потемнела, на ее фоне было хорошо видно, как истребители повстанцев прошли на территорию верфей.
- Не поддавайтесь панике, капитан, - посоветовал Траун, но и он уже помрачнел. - Мы еще не разбиты. Это не так-то просто.
На консоли замигал огонек. И как будто этого было мало, пискнул сигнал Пеллаэон опустил взгляд.
- Сэр, пришло срочное сообщение с Вейланда.
У Пеллаэона были дурные предчувствия, и капитан очень боялся, что они вот-вот оправдаются.
- Зачитайте, - ровным голосом распорядился Гранд адмирал.
- Идет расшифровка, сэр, - Пеллаэон нетерпеливо постукивал пальцами по консоли, пока строчки медленно вползали на экран. - На гору напали. Две самостоятельные группы местных и несколько человек повстанцев… - он даже замолчал, потому что не мог поверить в окончание фразу. - И группа ногри…
Ему не довелось дочитать доклад до конца. Невесть откуда взявшаяся серая рука сжала капитану горло.
Он обмяк в кресле, хватая ртом воздух и с ужасом понимая, что тело больше не слушается, словно парализованное.
- Ты предал господина нашего Дарта Вейдера, - промяукал замогильный голос ногри над его ухом - И всех ногри. Нас предали. Мы отомстили.
Едва слышный шорох, и Рукх исчез. Все еще задыхаясь, преодолевая вялость внезапно онемевших мышц, Пеллаэон протянул руку к приборной доске. Он дважды промахнулся, прежде чем сумел попасть по кнопке общей тревоги.
И когда все отсеки «звездного разрушителя» заполнили пронзительные вопли сирен, капитан сумел, наконец, повернуть голову.
Траун по-прежнему сидел в кресле; лицо Гранд адмирала было необычайно безмятежно. По безупречно белому кителю расплывалось темно-красное, почти черное пятно. В центр него был воткнут нож Рукха.
Траун заметил взгляд капитана и - к изумлению Пеллаэона - улыбнулся.
- Зато, - еле слышно прошептал он, - как артистично…
Улыбка погасла. Как и огонь во взгляде… Траун, последний из Гранд адмиралов Империи, умирал.
- Капитан, сэр!..
Слишком поздно прибежавшие медики суетились вокруг тела.
- Капитан, - повторил радист. - «Немезис» и «Штурмовой ястреб» просят приказов. Что мне им сказать?
Пеллаэон посмотрел в иллюминатор. На хаос, который уже вырвался на свободу, прорвав оболочку предположительно неприступных верфей. На неожиданную необходимость разделить флот, чтобы спасти хотя бы остатки. На корабли повстанцев, которые не замедлили воспользоваться результатами диверсии. Может быть, Пеллаэон никогда не был гениальным военачальником и, возможно, никогда им не станет, но кое-что он умел. Гилад Пеллаэон всегда точно мог распознать шансы на победу и поражение и всегда понимал, когда надо начинать спасать людей.
Траун еще мог бы все исправить. Но он, Гилад - не Траун.
- Передайте на все корабли, - прохрипел он; горло саднило, но эта боль не шла ни в какое сравнение с той, что причинил предательский, из-за спины, удар Рукха. - Приготовьтесь к отступлению.

29

Солнце садилось в редкие облака на западе, и краски вечера постепенно меркли, уступая место ночной тьме Корусканта. Мара облокотилась на высокие, по грудь, перила из грубого камня, опоясывающие крышу Дворца, слушала, как вечерний ветерок что-то тихо нашептывает ей, и любовалась на огни Центра Империи, раскинувшегося внизу. И хотя город, как всегда, деловито жужжал, было в этой картине что-то удивительно умиротворяющее.
А может быть, умиротворение поселилось внутри нее. В любом случае эта перемена ей нравилась.
В двадцати метрах позади нее открылась дверь, ведущая на крышу. Мара потянулась туда Силой, хотя и так знала, кто это. И она оказалась права.
- Мара? - тихо окликнул Люк.
- Я здесь.
Она скорчила огням внизу недовольную гримасу. Она знала, что он пришел за ответом.
Никакого внутреннего умиротворения не хватит.
- Впечатляющий вид, правда? - сказал Люк. Он подошел к перилам и тоже стал смотреть на город. - Должно быть, он у тебя вызывает воспоминания.
- Перевод: как я себя чувствую, возвратившись домой. Знаешь, Скайуокер, строго между нами: когда ты пытаешься юлить вокруг да около, ты просто умилителен. Я бы на твоем месте давно уже сдалась и осталась бы простым и честным деревенским парнем.
- Извини, - сказал он. - Наверное, я слишком много времени провел в обществе Хэна.
- А также в моем и Каррде, полагаю?

Предыдущая страница 33 Следующая страница


Последний приказ 34

- Ты хочешь услышать честный ответ простого деревенского парня?
Она криво улыбнулась ему.
- Прости, что я так сказала.
Люк улыбнулся в ответ, потом спохватился и снова стал серьезным.
- Ну, так как все-таки ты себя чувствуешь здесь на этот раз?
Она снова перевела взгляд на город внизу.
- Очень необычно, - сказала она. - Как будто ты вернулся домой… хотя нет. Знаешь, я ведь никогда раньше не стояла здесь, просто любуясь городом. Я поднималась на крышу, только чтобы встретить гравилет или проследить за тем, что происходит в каком-нибудь отдельно взятом здании. Это была работа на Императора. Мне кажется, он никогда не смотрел на Центр Империи просто как на скопление людей и огней. Для него это было всего лишь воплощение власти и благоприятных возможностей.
- Как и все прочее, наверное, - согласился Люк. - А кстати, о возможностях?..
Мара поморщилась. Она была права: он пришел сюда, чтобы услышать ее ответ.
- Все это глупо и смешно, - сказала она. - Я это знаю, и ты это знаешь.
- А вот Каррде так не думает.
- Каррде иногда бывает куда более отпетым идеалистом, чем ты, - отмахнулась Мара. - Во-первых, ему ни за что не удастся удержать от распада союз контрабандистов.
- Может, и так, - сказал Люк. - Но подумай о том, что будет, если у него это получится. На периферии, куда Новая Республика пока вообще не имеет доступа, есть масса источников и поставщиков информации.
- Да зачем тебе вообще эти поставщики? - возмутилась Мара. - Траун мертв, его центр по производству клонов лежит в руинах, Империя снова отступает по всему фронту. Вы победили.
- У Эндора мы тоже победили, - возразил Люк. - Но это не избавило нас от многих лет так называемых операций по зачистке территории от противника. И сейчас у нас по-прежнему масса работы.
- Это еще не повод, чтобы запихивать меня в гущу этой самой массы, - парировала Мара. - Если вам так уж нужен связной с контрабандистами, почему бы тебе не попросить Каррде самому этим заняться ?
- Потому что Каррде - контрабандист, а ты - просто помощник контрабандиста.
- Велика разница, - фыркнула Мара.
- В глазах многих - велика, - сказал Люк. - А весь этот процесс переговоров идет в сфере общественного мнения ничуть не менее активно, чем в реальности. И вообще, Каррде уже отказался. Как только его ворнскры полностью выздоровеют, он хочет вернуться назад, к своим людям
Мара покачала головой.
- Я не политик, - сказала она. - И не дипломат.
- Но ты - именно тот человек, которому доверяют обе стороны, - возразил Люк. - Вот что в нашем деле самое главное.
Мара скорчила мину.
- Ты не знаешь этот народ, Скайуокер. Поверь мне: Чубакка и те ребята, которых вы послали перевезти ногри на другую планету, еще здорово порезвятся.
Он тронул ее руку.
- Ты справишься, Мара. Я знаю, ты справишься.
Она вздохнула.
- Мне нужно подумать на этот счет.
- Хорошо, - сказал он. - Просто спускайся вниз, когда будешь готова.
- Конечно, - она искоса взглянула на него. - Ты что-то еще хотел?
Он улыбнулся.
- Ничего от тебя не скроешь.
Она не удержалась и улыбнулась в ответ.
- Сам виноват. Выкладывай, что там у тебя?
- Да вот… - Люк достал лазерный меч.
- Что это? - озадаченно спросила Мара.
- Мой старый меч, - тихо сказал Люк. - Тот, что я потерял в Облачном городе и которым меня чуть не убили на Вейланде, - он протянул меч ей. - Я хочу, чтобы ты взяла его.
Она вздрогнула и подняла взгляд на Люка.
- Я? Почему?
Люк застенчиво пожал плечами.
- По многим причинам. Потому что ты его заслуживаешь. Потому что ты рано или поздно станешь джедаем, и он тебе понадобится. А в основном, конечно, потому, что я хочу, чтобы он был у тебя.
Медленно, почти против собственной воли, она протянула руку и взяла оружие.
- Спасибо.
- Не за что, - он снова притронулся к ее руке. - Я буду внизу, в комнате для совещаний, вместе с остальными. Спускайся, когда что-нибудь решишь.
Он повернулся и пошел прочь по крыше Императорского дворца. Мара снова обратила взгляд на далекие огни внизу. Сжала руку - холодный металл лазерного меча врезался в кожу. Лазерного меча. Возможно, это была последняя ниточка, связывающая Скайуокера с его прошлым… а он взял и подарил.
Может, он хотел этим что-то сказать ей ? Возможно. Как она сегодня уже брякнула, тонкие маневры никогда не были сильной стороной Люка. Но если он действительно хотел намекнуть ей о чем-то, то он зря терял время. Последняя ниточка, связывающая ее с ее собственным прошлым, порвалась в тронном зале горы Тантисс.
У нее больше не было прошлого. Пора вплотную заняться будущим. А это будущее - за Новой Республикой, нравится ей это или нет.
Она услышала, как Люк за спиной у нее открыл дверь, чтобы спуститься вниз.
- Погоди минуту, - окликнула она его. - Я с тобой.
Энциклопедия Звездных войн
Последний приказ
Энциклопедия составлена по материалам, любезно предоставленным Бобом Витасом
А280 - лазерная винтовка БласТек А280 повышенной мощности. Считалось, что выстрел из нее может разорвать штурмовика в полной броне пополам.
Абан - имперский флотский офицер на службе у Гранд адмирала Трауна. Командир «Воинствующего».
Аверам - планета, на которой Зима выполняла секретное задание Альянса во время восстания. Расположена в секторе Сессвенна.
Авес - второй пилот и один из самых преданных помощников Тэлона Каррде. Вскоре после битвы при Билбринги Каррде отдал Авесу в командование собственный корабль.
Акбар - представитель расы мон каламари, адмирал флота Новой Республики, в дальнейшем - главнокомандующий. Когда Империя оккупировала его планету Каламари, Акбар попал в плен и был подарен Гранд Моффу Таркину в качестве личного раба. Пользуясь своим положением, он повсюду следовал за Таркином, чтобы собрать как можно больше информации о военной машине Империи, в надежде совершить побег и передать эту информацию повстанцам. В период назначения Таркина на Звезду Смерти Акбар воспользовался случаем и бежал. Он командовал объединенными силами Альянса в битве при Эндоре. Когда была сформирована Новая Республика, Акбар вошел в правительство в качестве военного советника и служил Республике до тех пор, пока главой Республики не был выбран его старый антагонист Борек Фей'лиа, давно пытавшийся дискредитировать адмирала. После этого события Акбар решил подать в отставку.
Аккуалиш - раса с планеты Андо, их общество разделено на две касты - куара и аккуала, отличающиеся друг от друга тем, что у первых руки с пальцами, а у вторых - ласты. Касты враждуют друг с другом, даже уничтожили соседнюю планету в своей системе. Они долго противостояли Империи, но все же были побеждены.
Алдераан- планета в центральном секторе. Люди, жившие на Алдераане, считались одними из самых миролюбивых обитателей Галактики. Живя в гармонии с окружающим миром, они строили свои города на вершинах обрывистых утесов или на сваях на морском мелководье, чтобы их города не мяли траву и не уничтожали моря. Алдераан непоколебимо поддерживал Старую Республику, и многие из его уроженцев служили в вооруженных силах. Родная планета семьи Органа играла немаловажную роль в галактической политике; и в последние годы Старой Республики семья Органа оказывала сопротивление стремлению верховного канцлера Палпатина сосредоточить в своих руках все рычаги власти.
После установления Нового Порядка Алдераан в числе первых поддержал созданный Альянс за восстановление Республики. Скрытое недовольство правлением Палпатина привело к уничтожению планеты. Гранд Мофф Таркин, захватив в системе Татуина корабль семьи Органа «Быстроходный IV», устроил принцессе Лейе допрос с пристрастием, но не сломил ее. Когда же он попытался под угрозой уничтожения планеты узнать о местонахождении базы Альянса, принцесса солгала ему. Таркин тем не менее отдал приказ на уничтожение. Новое оружие Звезды Смерти превратило Алдераан в бесчисленные обломки незадолго до битвы при Йавине.
Альянс за восстановление Республики- группа планет, объединившаяся в борьбе с Новым Порядком Палпатина. Обычно его именуют просто - Альянс, а имперцы называют народы, входящие в него, повстанцами. На начальных этапах движение сопротивления Новому Порядку было поддержано Мон Мотмой и Бэйлом Органа. После нападения имперцев на Мантуин и Горман Альянс стал быстро расти. Лидеры Альянса ясно понимали, что за Империей преимущество в силах и средствах, а потому вначале больше полагались на скрытность и хитрость, одерживая малые победы и подтачивая Империю идейно. После уничтожения Звезды Смерти Альянс превратился в признанную угрозу существования Империи, что ясно понимал Палпатин. Поэтому он бросил почти всю мощь своей военной машины на поиски баз Альянса.
Андо- планета в системе Андо, на которой обитают акуалиш. На планете не так Андо- планета в системе Андо, на которой обитают акуалиши. На планете не так много пригодной для жилья суши, поэтому местное население обитает на парусных кораблях и небольших островках. Когда-то на соседней планете тоже была жизнь, но после того, как акуалиши открыли космические перелеты, они вели на ней опустошительные войны, уничтожив практически все живое.
Антигравитационный двигатель- планетарная установка космического корабля, которая позволяет преодолеть гравитацию, благодаря чему корабль способен взлетать и осуществлять полеты в атмосфере. Они также называются репульсионными двигателями и используются при внутрисистемных полетах, чтобы воздействие гипердрайва не сказывалось на обитателях планет.
Антиллес Ведж- уроженец планеты Кореллия, провел детство на орбитальном комплексе Гус Трета. Его родители Джаггед и Зена владели там заправочной станцией. Ведж, получив, кроме большой суммы денег, хорошую тренировку по пилотированию кораблей различных типов, готовился к поступлению в Академию. Именно тогда заправлявшийся пиратский корабль «Бузззер», под командованием Локи Хаска, стал взлетать, спасаясь от прибывших кораблей Службы безопасности Кореллии. К несчастью, заправочные шланги не были отключены, вылившееся топливо загорелось, и родители Веджа были вынуждены катапультировать заправочный комплекс, чтобы спасти основную станцию. Родители Веджа погибли, сам Ведж вместе с Бустером Терриком отправился за пиратами на корабле 3-95 «Охотник за головами». Им удалось уничтожить пиратский корабль. До присоединения к Альянсу Ведж занимался различными работами, вплоть до перевозки контрабанды. У повстанцев он продемонстрировал отличные качества летчика-истребителя и выполнял различные задания, такие, как эскортирование транспортов и разведочные полеты, позднее был зачислен в звено Т-65 во время битвы на Йавине. Впоследствии - командир элитного Разбойного эскадрона, генерал Новой Республики (дважды отказывался от повышения, пока его не вынудили принять его) и член штаба флота.
Астромеханический дроид -маленький дроид, созданный для использования на небольших грузовых космических кораблях. Он представляет собой независимый навигационный компьютер, запрограммированный также для ремонта космических кораблей. Лучшие астромеханические дроиды производит компания «Промышленные автоматы», в том числе серии Р2, Р5 и Р7.
Атривис- сектор Атривис, в котором расположена планета Генерис, часть Внешних территорий.
Аф'Эль - большая планета, вращающаяся вокруг сверхгиганта Ка'Дедус. Отличается повышенной гравитацией и отсутствием озонового слоя в атмосфере. Все обитатели Аф'Эля, включая расу разумных существ, дефелей, обладают способностью видеть в ультрафиолетовом диапазоне. Когда-то верфи Куата добывали на Аф'Эле различные полезные ископаемые, теперь основным импортом является металл мелиениум.
Багитт- техник из Кочевья, работник Ландо Калриссиана.
Бакх'тор- один из кланов ногри.
Балиг- член экипажа «Дикого Каррде», канонир.
Бел Иблис Гарм- легендарный представитель Кореллии в сенате Старой Республики. При установлении Империи наемные убийцы, посланные Палпатином, отыскали Бел Иблиса и его родных на Анхороне. Вся семья погибла, только самому сенатору удалось спастись. Бел Иблис связался с Мон Мотмой и Бэйлом Органа, и три заговорщика подписали так называемый Кореллианский договор, положивший начало Альянсу. Тем не менее, Иблису показалось, что Мон Мотма намерена вытеснить его, бывший сенатор вышел из Альянса, чтобы сражаться с Империей собственными силами. Ему удалось сплотить вокруг себя группу бойцов, которая наносила удары с тайных баз. После победы Альянса при Эндоре Бел Иблис продолжал партизанские действия, поскольку его предубеждение против Мон Мотмы подсказывало ему, что та постарается превратить Новую Республику в диктатуру. Позднее им удалось уладить свои разногласия, и Гарм Бел Иблис вошел в состав правительства Новой Республики.
Берчест- планета в системе Берчест, сектор Орус, один из центральных туристических комплексов Старой Республики. Война клонов значительно уменьшила приток отдыхающих. Затем планету узурпировала набирающая силу Империя, под чьим контролем она остается и по сей день.
Билбринги- верфи, официально принадлежащие Империи, но открытые и для внешних клиентов, поэтому часто выполняющие заказы контрабандистов и вольных торговцев. Расположены верфи в астероидном поясе Билбринги.
Биллей- контрабандист, пират, предводитель крупной преступной организации. Контролировал черный рынок бакты на Корусканте вскоре после освобождения планеты от Йсанне Исард. Среди контрабандистов и пиратов считается легендарной личностью, поскольку продержался в бизнесе более шестидесяти лет. Известен способностью выходить из труднейших ситуаций, поэтому сам считает себя собственным талисманом удачи. Удача изменила ему во время одного рейда за спайсом, когда Биллей был ранен и взят в плен. Он отказался подвергаться имплантированию поврежденных органов, поэтому остаток жизни провел в инвалидном кресле, что ему не очень мешало руководить своей организацией. Ходили слухи, что Биллей родом с Кореллии, но сам он никогда не упоминал, где родился.
Борек Фей'лиа- ботан, уроженец ботанской колонии Котлис, присоединился к Альянсу вскоре после битвы при Йавине. Руководил миссией по получению планов Звезды Смерти, чем заслужил место среди руководства Альянса, а позднее - кресло в Совете Новой Республики. Фей'лиа хитроумно настраивал одних советников против других с целью набрать как можно больше политического веса и власти. Одним из основных его шагов было внедрение в Совет идеи о взятии Корусканта.
Ботавуи- родная планета расы ботанов, космополитический мир, в котором практически все подчинено получению и распространению информации. Разведывательная сеть ботанов считается одной из самых лучших в Галактике. Говорят, что если информации нет на Ботавуи, то ее нигде нет.
Ботаны- раса двуногих, покрытых мехом существ с планеты Ботавуи. Политики по природе, непревзойденные мастера торговать информацией. Держат шпионскую сеть, которая превосходит любые подобные формирования, какие только могла создать Империя или Старая Республика. Вскоре после битвы при Йавине ботаны присоединились к Альянсу.
Брандеи- офицер флота Империи, служил на «Исполнителе» офицером технического обслуживания летной палубы. Вскоре после битвы на Хоте был переведен на «Вершитель», со временем став его капитаном. Уроженец Мантуина, был воспитан в традициях ксенофобии, поэтому имел некоторые проблемы с поступлением в Академию.
Браск- брубб, крупный контрабандист, работавший на Биллея после того, как был убит его предыдущий работодатель Джабба Хатт. После смерти Джаббы сумел сколотить группу и проворачивал собственные операции.
Бремен Йак- уроженец планеты Шиффрин, сначала пошел по стопам отца и стал юристом. Когда Каллин Бремен был казнен по приказу местного губернатора, Йак покинул планету и устроился на Ковевее. Казалось, ему удалось наладить жизнь на новом месте, но и там ему пришлось столкнуться с бессмысленной жестокостью Империи. Начальник тамошней базы решил, что без местных жителей гарнизону будет житься спокойнее, поэтому отдал приказ уничтожить соседнюю деревню вместе с населением. Бремен охотился в лесу, а по возвращению обнаружил, что его жена и дочь убиты. Поэтому когда Альянс послал диверсионную группу для уничтожения базы, Бремен с радостью предложил свои услуги. Позднее вступил в Альянс. На борту крейсера «Звездная вуаль» дослужился до полковника.
Бруббы- разумные рептилии с планеты Барос с серо-зеленой чешуей, костяными гребнями. Самцов можно отличить по пучкам волос, самки их не имеют. Нос выполняет только дыхательную функцию, запахи бруббы различают при помощи органов, расположенных у основания раздвоенного языка. Каждый местный год самки откладывают одно яйцо и довольно часто при этом погибают, поэтому среди бруббов доминируют самцы. Объединяются в социальные группы, называемые хабас.
Валрар- планета приписки одного из кораблей Тэлона Каррде. Там же расположена база специальных отрядов ногри. Планета находится в секторе Глит.
Варт- офицер Альянса, который был назначен командовать эскадрильей истребителей, приписанной к базе группы сопротивления на Генерисе. Отличался крайней неразговорчивостью, был нелюбим всеми своими пилотами, которые оставались служить вместе с ним только из-за его безупречной тактики и военного таланта. Считалось, что он без сомнений и колебаний пошлет свои корабли на выполнение совершенно невозможной задачи. Пропал без вести при отражении атаки имперского флота на Генерис.
Вейланд- примитивная, провинциальная планета, которую Император Палпатин выбрал для хранения высокотехнологичных проектов, таких как маскирующее устройство и клонирующие цилиндры Спаати. На планете обитают псаданы и минейрши, родственные разумные расы. Позднее туда были переселены с Хоногра ногри. Период обращения вокруг оси - 23 стандартных дня, год составляет 353 местных суток.
Верховный сюзерен- правитель планеты Юкио, выбирается на десять лет, в течение которых наиболее выдающиеся жители планеты выдвигают свои кандидатуры на должность следующего сюзерена.
«Воинствующий»- имперский «звездный разрушитель» класса империал-I, входивший в состав флота Гранд адмирала Трауна. Участвовал в Таанабской операции, позднее был послан на Андо, чтобы отвести силы Республики от Юкио.
Вустри- планета в секторе Сумитра. Большую часть ее занимает океан. Историки утверждают, что в результате катастрофы планетарного масштаба основная суша погрузилась под воду.
Вустроид- разумная гуманоидная раса с планеты Вустри. Отличаются красновато-оранжевой кожей и огненно-рыжими волосами. Мирные по своей природе, со склонностью к логическим размышлениям.
Гаррал- двуногий хищник, обитающий в лесах Вейланда. Поддаются дрессировке, используются для охраны. На Вейланд были завезены с неизвестной планеты, и лишь позднее выяснилось, что они выведены в биологических лабораториях Империи ученым Лутосом Гарралом. Вырастают до двух метров в длину, покрыты серым мехом, кончик короткого хвоста - белый.
Генерис- планета, где находился коммуникационный центр во Внешних территориях, который был уничтожен непосредственно перед битвой при Билбринги. Расположена в секторе Атривис. Большая часть планеты покрыта непроходимыми джунглями, в которых скрываются развалины древней цивилизации.
Гент- уроженец планеты Бароли, член группы Каррде, очень талантливый компьютерный взломщик.
Гиллеспи Самуел Томаз- капитан «Гордости Керна», бывший контрабандист, который безуспешно пытался уйти на покой. Позднее стал одной из крупнейших фигур в Союзе контрабандистов.
Грив- родианец, член команды Маззика, пилот «Хищника». Позднее перешел к Тэлону Каррде и служил канониром на «Диком Каррде».
«ГоланII»- боевая орбитальная станция. Общая длина корпуса - 2158 метров, ширина - примерно 1000 метров. Вооружение - 35 турболазерных батарей, 8 проекторов луча захвата, 10 торпедных шахт. Экипаж - 500 человек, не включая 149 канониров и 80 солдат. При полной загрузке продовольствием способна на трехмесячный автономный полет.
«ГоланIII»- боевая орбитальная станция следующего поколения. Общая длина корпуса - 2600 метра. Вооружение - 50 турболазреных батарей, 24 торпедные установки, 15 проекторов луча захвата. Экипаж - 880 человек, не включая 228 канониров и 100 солдат.
«Гончая»- дредноут, когда-то входивший во флот Катана, ныне флагман персональной армады Гарма Бел Иблиса.
«Госпожа удача»- личный корабль Ландо Калриссиана, модифицированная прогулочная яхта «СороСууб ПЛИ-3000». Некогда принадлежала принцессе королевского дома Ортеллин.
«Гордость Керна»- фрахтовик, принадлежащий Самуелю Томасу Гиллеспи.
Готалы- гуманоиды, обладающие ограниченными способностями направлять Силу. Покрыты серой шерстью, на голове два рожистых образования, на самом деле являющиеся своеобразными рецепторами, которые позволяют готалам ощущать инфракрасное, световое, электромагнитное и радиоизлучения. Питают инстинктивное недоверие к дроидам, поскольку те влияют на их восприятие, а готалы привыкли полагаться на свои «рога» даже больше, чем на глаза. Ходят легенды о том, что готалы умеют читать мысли, хотя на самом деле они просто несколько глубже ощущают эмоции, испытываемые собеседником. Единственное чувство, которое готалы превозносят превыше всего, это любовь. Если два готала решают, что они любят друг друга, то это - на всю жизнь. Общество достаточное примитивное, готалы живут в основном охотой. Противились вступлению в Старую Республику, но и не имели ни малейшего желания присоединяться к Империи.
Гранд адмирал- высший флотский чин в имперской армии. На время битвы при Эндоре во всей империи насчитывалось всего двенадцать офицеров этого ранга.
Дагоба- основная планета в системе Дагоба, практически вся покрытая болотами. Очень давно один из так называемых темных джедаев прятался там. . Никому неизвестно, что с ним в конце концов случилось, но предполагается, что он умер на Дагоба. Тем не менее Сила была настолько велика в нем, что буквально «пропитала» планету и окружающее пространство. Именно поэтому, когда император Палпатин уничтожил Орден джедаев, магистр Йода укрылся там, и никто не мог его обнаружить. День на Дагоба продолжается 23 стандартных часа, год - 341 местный день.
«Далекая радуга»- прогулочная яхта класса «звездный ветер», принадлежащая Маззику. После переделки служила ему передвижной базой.
Дарт Вейдер- ближайший помощник и ученик Императора, последний повелитель ситхов. Черные доспехи и дыхательная маска, сконструированные ситхами, выполняют у него роль не только защитной брони, но и системы поддержки жизни, без которой он не может существовать. Дарт Вейдер весьма искушен в древнем искусстве владения Силой и считается одним из величайших воинов в Галактике.
Дерлин Брен- офицер Альянса, во время службы на Хоте в звании майора. Был начальником службы безопасности на базе «Эхо» на Хоте. Присоединился к Альянсу после того, как Император убил его отца - Галена Дерлина. После битвы при Эндоре оставался на действительной службе, получив звание полковника как раз перед атакой Трауна на Корускант. Вышел в отставку в чине бригадного генерала, возглавив фонд ветеранов Альянса.
Дефель- разумные существа с планеты Аф'Эль, иначе называемые духами. Их шкура и кожа поглощают практически все длины волн, так что при обычном освещении они кажутся неясной тенью, а увидеть их можно лишь при ультрафиолетовом. Низкорослые, мускулистые волкообразные гуманоиды, покрытые густым мехом. На родной планете обитают в подземных пещерах. Хорошо видят при любом освещении.
Дефлекторное поле - силовое поле, поглощающее или отражающее любые виды энергии. Ставится на кораблях для защиты от выстрелов. Иногда используются термины «дефлекторный щит» и «дефлектор».
Джедаи- рыцарский орден хранителей мира и справедливости, основанный во времена создания Старой Республики.
Они защищали Республику от любой угрозы, включая Войну клонов. Их посылали регулировать споры между правительствами планет, так как они всегда поддерживали нейтралитет и были способны обнаружить истину благодаря своей легендарной Силе. Джедаи - хорошо обученные воины, пользующиеся своеобразным оружием - лазерными мечами. Когда сенатор Палпатин решил провозгласить себя Императором Галактики, он понял, что джедаи - единственная реальная сила, стоящая между ним и его целью. В результате был уничтожен практически весь Орден.
ДИ-истребитель - один из первых кораблей этой серии, разработанный компанией «Сейнар Системе». Длина корпуса 6,3 метра, досветовая максимальная скорость 100 НГСС, скорость в атмосфере до 1200 км/ч.
Системы, используемые в конструкции корабля:
- система наведения «Сейнар Системс T-s8»;
- ионный генератор «Сейнар Системс I-а2b»;
- навигационный модуль «Сейнар Системс N-s6»;
- двойные ионные двигатели «Сейнар Системс P-s4»;
- контрольная система «Сейнар Системс F-s3.2»;
- два ионных маневровых двигателя «Сейнар Системс P-w401»;
- две лазерные пушки «Сейнар Системс L-s1»;
- армированные солнечные панели
ДИ-перехватчик - одноместный корабль с несколько модифицированными крыльями-батареями. Их сегменты расположены под углом, чтобы повысить маневренность корабля и уменьшить риск попадания в него вражеских выстрелов. Длина корпуса 9,6 метра. Максимальная досветовая скорость 110 НГСС. Скорость в атмосфере до 1250 км/ч.
Системы, используемые в конструкции корабля:
- армированные солнечные панели
- ионный реактор «Сейнар Системс 1-аЗ b»
- контрольная система «Сейнар Системс F-s4»
- система наведения «Сейнар Системс T-s9a»
- двойные ионные двигатели «Сейнар Системс P-s5.6»
- навигационный модуль «Сейнар Системс N-s6»
- четыре лазерные пушки «Сейнар Системс L-s9. 3»
«Догмат» - «звездный разрушитель» класса империал-1, входивший в состав флота Гранд адмирала Трауна. Погиб в сражении за флот Катана.
Доломар- планета, на которой расположена столица сектора. Из-за низкой температуры колонисты были вынуждены строить подземные города.
Доловит- металл, руда которого добывается на планете Нкллон.
Дорья- старший офицер флота Империи, командир крейсера «Неспокойный». Происходит из семьи флотских офицеров с планеты Корускант. Получил корабль перед самой битвой при Эндоре. Считается неплохим капитаном, несмотря на осторожный стиль командования, часто оспариваемый другими старшими офицерами. После поражения при Эндоре Дорья согласился с предложением Пеллаэона увести корабли и даже остался с ним, хотя ему и не понравилось, что Пеллаэон принял командование флотом на себя. Недостаток инициативы поставил Дорью на второстепенное место и во флоте Трауна, от чего отношения между двумя капитанами не стали лучше. Тем не менее, Дорья не решался дезертировать в надежде, что придет и его день. Он пережил Трауна и несколько поражений от Новой Республики и остался одним из тринадцати старших офицеров, по-прежнему командующих «звездными разрушителями» через десять лет после гибели Императора.
Дравис - контрабандист, бывший выпускник имперской академии. Ему пророчили блестящую карьеру военного летчика, но Дравис имел иные намерения. Неподтвержденный слухи рассказывают, что он угнал имперский челнок и улетел на нем во Внешние территории, чтобы избежать скандала из-за ребенка, которого он не хотел признавать. Старый приятель Хэна Соло.
«Драклор»- звездный галеон, входивший в боевое соединение «Ибикуса».
Дредноут класса «непобедимый»- линейный корабль, используемый во флоте Старой Республики; дизайн его основан на конструкторских решениях боевых кораблей Ксима Деспота. Длина - 2011 метров, экипаж - 23 614 человек, вооружение - 30 счетверенных лазерных пушек, 12 турболазерных пушек, 6 ра-кетометов, 6 проекторов луча захвата. Может нести до 6000 человек десанта. Снят с вооружения перед Галактической гражданской войной. Оставшиеся дредноуты были распроданы с аукциона правительствам внешних систем.
Дриблис- съедобный фрукт.
Дроиды серииМД - роботы, предназначенные для выполнения различных медицинских задач: МД-0 - диагностика и медицинский осмотр; МД-1 - лаборанты, проводящие первичные анализы; МД-2 - анестезиологи; МД-3 - фармацевты; МД-4 - микрохирурги; МД-5 - терапевты, обычно приписываемые к экипажам кораблей, которые не могут позволить себе живого врача, также могут проводить мелкие оперативные вмешательства.
Дроиды серии Р2- серия астромеханических дроидов, самая популярная из всех выпущенных, поскольку дроиды указанной серии могли сопрягаться с большинством выпускаемых космических кораблей. Серия была запущена приблизительно за пять лет до начала Галактической гражданской войны.
Дрост- имперский офицер, произведенный в полковники перед битвой при Пикуторионе, где ему довелось командовать наземными войсками. В армии ходили слухи, что Дрост был вынужден двум своим офицерам дать погибнуть в бою, нежели выжить и сдаться Альянсу, в симпатиях к которому они были заподозрены. После битвы при Эндоре Дрост попал под командование Гранд адмирала Трауна, дослужился до генерала и был назначен комендантом верфей Билбринги.
Д'укал Шада- женщина-воин с Эмберлена, когда-то входила в отряд Манды Д'улин. После проваленного задания Шада ушла из Стражей Тени и нанялась телохранителем к контрабандисту Маззику. Ей было позволено сделать это, так как старейшины мистрил собирались нажить богатства с помощью Маззика. Когда задуманное не получилось, за Шадой послали Кароли Д'улин с целью вернуть провинившуюся на Эмберлен. Шада сумела сбежать, предприняла попытку встретиться с Лейей Органой Соло, чтобы предложить свои услуги Республике, но ей постоянно отказывали. В конце концов, она пробралась на встречу Органы Соло и Тэлона Каррде, чтобы выяснить, в чем, собственно, дело. Но все закончилось тем, что она отправилась сопровождать Каррде.
Дюнная ящерица- рептилия, обитающая на Татуине.
ДюПре Килан- гуманоид, служил квартирмейстером на «Громовом ударе», который входил в силы обороны Чандрила. Во время одного из сражений ДюПре заслонил собой адмирала Драйсона, тем самым спасши ему жизнь. После выздоровления стал доверенным помощником адмирала. Неутолимой жаждой командовать вызывает среди коллег и подчиненных неуважение к своей особе.
«Жгучий рассвет»- корабль, принадлежащий Тэлону Каррде.
«Звездный разрушитель» класса «виктория-I» -имперский боевой корабль, предшественник класса империал. Был разработан Валексом Блиссексом и взят на вооружение в конце Войны клонов. Производился звездными верфями Рендили. Предназначен для трех основных целей: планетарная оборона, нападение и поддержка наземных сил, непосредственно близкого боя. Может развивать скорость до сорока пяти процентов от световой. Общая длина - 900 метров, экипаж 4798 человек плюс 402 канонира. Может принять на борт до 2040 человек солдат и нести 8100 кубических тонн груза. Оснащен десятью счетверенными турболазерными батареями, сорока сдвоенными турболазерными пушками, восьмьюдесятью ракетными установками и десятью установками луча захвата. Обладает способностью действовать ниже границы атмосферы.
«Звездный разрушитель» класса «виктория-II» -модификация крейсера класса «виктория-I». Отличается количеством экипажа (5881 человек), артиллеристов (226 человек). Оборудован двадцатью турболазерными батареями, двадцатью сдвоенными турболазерными батареями, десятью ионными орудиями, десятью установками луча захвата.
«Звездный разрушитель» класса «империал-I» -крейсер, построенный на верфях Куат, является основным кораблем имперского флота. Он насчитывает 1600 метров в длину и несет на себе 36 810 членов экипажа и 275 канониров. Может перевозить до 1200 солдат. Предельная досветовая скорость - 60 НГСС.
Системы, используемые в конструкции корабля:
- генератор защитного поля
- 60 легких ионных батарей «Борстель NK-7»
- 10 установок луча захвата «Пилон-7»
- ионный реактор и двигатели «Сейнар Системс 1-а2Ь»
- 50 тяжелых лазерных батарей «Тэйм&Бак ХХ9»
- система наведения «ЛеГранд»
- сканнеры дальнего радиуса действия «Сейнар системс S-s3»
Десантные единицы:
- 12 десантных барж
- 20 танков АТВ
- 30 самоходных орудий ACT
Летная палуба:
- 3 эскадрильи ДИ-истребителей
- 2 эскадрильи ДИ-перехватчиков
- 1 эскадрилья ДИ-бомбардировщиков
Посадочная палуба:
- 5 шлюпок
- 8 челноков эль-класса
- 15 штурмовых транспортов
«Звездный разрушитель» класса «империал-II» -модификация крейсера класса империал-I, несет на себе всего лишь 36 755 членов экипажа, зато до 300 канониров и почти 10 000 солдат. Длина крейсера 1600 метра. Вооружение практически такое же, как и у его предшественника, отличается только меньшим количеством тяжелых лазерных батарей (50 единиц вместо 60) и легких ионных батарей (20 вместо 60), но и наличием пятидесяти тяжелых лазерных пушек.
ЗеХетбра- раса гуманоидов, подразделяются на восемьдесят различных культурных и этнических групп. Жителей севера отличает бурый и рыжий окрас шкуры, южане более склонны к снежно-белому, но все обладают полосатой черно-белой гривой, которая начинается от переносицы и спускается до поясницы. У самок полосы шире, чем у самцов.
Зима- подруга детства Лейи Органы Соло, выросла в доме ее приемного отца Бэйла Органы. Отличается фотографической памятью и снежно-белыми волосами. Впоследствии часто помогала Лейе в дипломатических миссиях, выступая в качестве ее секретаря. Вступив в Альянс, выполняла задания разведки. Во время одного из них познакомилась с пилотом Разбойного эскадрона Тикхо Селчу, за которого потом вышла замуж.
«Ибикус»- «звездный разрушитель» класса «империал-1» под командованием капитана Харбида, входит в соединение Гранд адмирала Трауна.
Империя- название, которое получил режим, установленный сенатором Палпатином, когда он узурпировал власть правителя галактики и ввел свой Новый Порядок. В основу Империи был положен принцип: «Править не силой, а страхом перед силой». Палпатин стал Императором и, чтобы вселить страх, создал громадную военную машину. Для укрепления своего контроля над галактикой Палпатин часто применял Темную сторону Силы.
ИнкомT-65cA2«крестокрыл» -одноместный истребитель с двумя крыльями, которые, раскрываясь при активации, образуют косой крест. Считается, что это увеличивает маневренность и точность огня. Каждое крыло несет на себе лазерную пушку (то есть общее количество пушек - 4). Вместо навигационного компьютера Т-65 имеет гнездо для подключения астродроида серии Р2. Максимальная досветовая скорость 110 НГСС. Скорость полета в атмосфере - до 1050 км/ч.
«Крестокрыл» был сконструирован компанией «Инком» как раз до того, как Император разорвал с ней контракт, посчитав, что фирма работает по заказам Альянса. Неизвестно, было ли так на самом деле, но после потери государственных заказов компания действительно предложила свои услуги Альянсу, одновременно уничтожив сведения о своих машинах в системных базах Империи.
Позднее в конструкцию «крестокрыла» были внесены кое-какие изменения, в частности замена Р2 встроенным компьютером. В результате получилась модификация Т-65д А1.
Системы, используемые в конструкции корабля:
- мотиватор гипердрайва «Инком GBk-585»;
- ускоритель «Инком MKI»;
- 4 фузионных двигателя «Инком 4j.4» (некоторые модели оборудованы двигателями 4L4);
- голографическая система наведения In-344-B;
- 4 лазерные пушки «Тэйм&Вак 1X4» (некоторые модели вооружены пушками КХ9);
- система слежения «Фабритек ANq 3.6»;
- сенсорная система «Фабритек АNs-5д»;
- минисенсоры «Фабритек к-блакан»;
- активатор крыльев;
- система жизнеобеспечения «Гакс Ревайвл»;
- катапультирующееся кресло «Гайденхаузер»;
- ионный реактор «Новалдекс O-4Z»;
- проектор защитного поля;
- криогенные батареи;
- система контроля «Торплекс RqS.I»;
- фоторецепторы «Тана Ире»;
- 2x3 установки для запуска протонных торпед «Крупкс MG7»;

Предыдущая страница 34 Следующая страница


35 Тимоти Зан

- астродроид Р2.
Источник Дельфа- источник информации, внедренный в Новую Республику и долгое время остававшийся загадкой не только для служб контрразведки и внутренней безопасности, но даже для имперцев, которые пользовались его услугами. На самом деле Дельфа представлял из себя кибернетическое устройство, вживленное в деревья ч'ала, которыми украшены все правительственные здания Корусканта.
Йага Малая- планета в секторе Сессвенна, на которой расположены имперские верфи и база Убиктората. Планета оставалась под Империей до тех пор, пока Новая Республика не предприняла рейд на базу в надежде отыскать в тамошнем обширном информатории сведения о каамасском документе. После сражения, в котором армия Республики чуть было не потерпела сокрушительное поражение и только появление Тэлона Каррде во главе собственного флота исправило положение, Йага перешла под контроль Республики.
Йансон Уэс- уроженец планеты Таанаб. Присоединился к Альянсу и быстро продемонстрировал свои способности летчика и стрелка во время службы на Тиерфоне в эскадрилье «Желтые асы». Перед битвой при Йавине заболел лихорадкой Хескена и не смог лететь. Его заменил его лучший друг Йек Поркинс, погибший в том бою, и воспоминание об этом преследовало Уэса всю жизнь. Во время битвы на Хоте служил стрелком у Веджа Антиллеса в Разбойном эскадроне. Позднее тренировал пилотов на учебных базах, пока не сбежал обратно к Антиллесу.
Йсаламири- существа, обитающие на планете Миркр и обладающие способностью создавать вокруг себя своеобразный «пузырь», в котором Великая Сила не действует.
Каламари- иногда Мон Каламари; в основном покрытая океаном с небольшими островками и коралловыми атоллами. Населена двумя расами разумных амфибий: мон каламари, обитающими на суше, и куарренами, живущими в воде. Тектонически стабильный мир, без гор и возвышенностей. Большая часть суши заболочена, поэтому население Каламари живет в плавучих городах, похожих на айсберги: часть города находится под водой и лишь небольшая верхушка - на поверхности океана. Каламари известна верфями и кораблестроителями. Сутки на Каламари составляют 21 стандартный час, год состоит из 398 местных дней.
Калиус сай Лиелу- приморский город на планете Берчест, также известный как Город Пылающих кристаллов. Свое название получил от друз красноватых кристаллов, образующихся на берегах моря Лиефари.
Калриссиан Ландо- шулер, предпочитавший не задерживаться надолго в какой-либо определенной системе, хотя каким-то образом наживший себе больше друзей, чем врагов. Однажды удачная игра в сабакк принесла ему выигрыш в виде легкого кореллианского грузовика, известного как «Тысячелетний сокол». Примерно в то же самое время на планете Нар Шаддаа Ландо спас от «охотника за головами» Бобы Фетта молодого человека по имени Хэн Соло. Так как Ландо никогда не был хорошим пилотом, то в качестве своеобразной платы за спасение он попросил Хэна научить его основам пилотажа. После множества опасных приключений Ландо решил, что гораздо спокойнее для него будет заняться бизнесом. Судьба снова свела его с Хэном Соло, и юный контрабандист обыграл Ландо в сабакк. На последний кон Ландо поставил любой корабль из своего небольшого торгового флота в надежде, что Соло выберет один из самых новых. Но чутье Хэна указало ему на потрепанный «Сокол». Позднее в руки Ландо попала горняцкая колония - Облачный город - на Беспине, и он стал ее администратором.
Каммрис- металл, руду которого добывают на Нкллоне.
Канчен- сектор, в котором расположен Кса Фел. Был атакован Трауном и вынужден сдаться.
Кардуин- планета, в основном известная как источник древесины фиджиси.
Каррде («Коготь») Тэлон- контрабандист и торговец информацией, бывший штурман и гравиакустик. Со временем примкнул к группе Шорша Кар'даса и стал его доверенным лицом. Когда за пять лет до битвы при Эндоре Кар'дас таинственным образом бесследно исчез, Каррде занял его место, взяв под контроль все дела и связи своего бывшего босса. Собрал вокруг себя группу самых лучших наемников и воспользовался гибелью Джаббы Хатта, чтобы прибрать к рукам и его дела. Человек слова, но прежде чем пообещать что-нибудь, тщательно высчитывает выгоду от сделки. Пережил семь покушений на свою жизнь, за четырьмя из которых, судя по всему, стоял сам Кар'дас.
«Катана»- флагман легендарного потерянного флота, потерявшегося во время гиперпространственного прыжка.
Кат Кристак- планета в секторе Сумитра.
К'баот Йоруус- клон магистра К'б, юта, первая попытка Палпатина вмешаться в естественное течение процесса, в результате чего клон стал нестабильным. Палпатин отправил его охранять гору Тантисс на Вейланде. Йоруус заявил, что убил прежнего Хранителя, хотя он был единственным Хранителем Горы.
Кенди Мачель- лейтенант дворцовой охраны Новой Республики. Чемпион в воинских искусствах к'хри, обучался с младенческих лет у своего отца.
Кессель- вторая и единственная пригодная для заселения планета в одноименной системе, расположенная далеко на Внешних Территориях. Имеет один спутник. Время обращения вокруг звезды 322 дня. Длительность суток - около 26 стандартных часов. Естественной атмосферы на Кесселе нет, ее пришлось создавать и поддерживать искусственно. В ближайшем тысячелетии Кессель должен быть захвачен и поглощен расположенной неподалеку черной дырой May. На Кесселе имеются огромные запасы спайса. Империя использует Кессель как каторжную колонию, заключенные которой работают на копях. Им приходится добывать спайс практически в абсолютной тьме, чтобы не активировать его. Имперский гарнизон расположен на спутнике Кесселя.
Кетарис- ближайшая к Берчесту торговая планета.
Кислотка- опасное растение, растущее на Вейланде.
«Клещи Реллиса»- маневр, при котором группа истребителей пытается обойти с фланга крупный корабль, атакующий их корабль-матку. Истребители создают концентрированный огонь по бортам противника, отвлекая его от цели.
Клинганн- один из самых известных контрабандистов во ранние годы существования Новой Республики. В прошлом эксперт по боям без оружия, представлявший на соревнованиях на Халлрин IV свою расу, зеХетбра. Оставившему спорт Клинганну быстро наскучила обыденная жизнь. Он купил себе корабль и взялся перевозить грузы. Повстречавшись с Биллеем, Клинганн решил, что гораздо выгоднее возить оружие и наркотики.
Ковелл Фрейя- генерал танковых войск Империи, приписанный на борт «Химеры». Выходец с планеты Корулаг, после Академии служил у генерала Виерса, был командиром танка во время атаки на базу Альняса на Хоте. Когда его «топтун» был подбит, Ковелл вместе со своим экипажем присоединился к штурмовикам и участвовал во взятии основного комплекса базы. В последствии капитан «Химеры» Пеллаэон продвинул Ковелла по служебной лестнице до генеральского звания. Погиб на Вейланде из-за ошибки К'баота.
Когтекрыл- птицы с планеты Веиланд, минейрши их называют «сатна». Обладают острыми ядовитыми шипами на концах крыльев. Нападают стаей.
Корвис малыйV- планета, некогда входящая в Гегемонию Киутрик. Газовый гигант с множеством спутников.
Кореллианская канонерка- боевой корабль, общая длина - 120 метров, вооружение - 8 спаренных турболазерных батарей, 6 счетверенных лазерных батарей, 4 ракетные установки.
Корускант- планета в секторе Сессвенна, столица Старой Республики, переименованная Палпатином в Центр Империи. В результате постоянных перестроек на планете практически отсутствуют растительные и водные ресурсы. Планета находится на обеспечении различных автоматических систем, которые обеспечивают на ней возможность обитания. Стандартное времяисчисление считается по времени Корусканта. Сутки составляют 24 часа, год - 368 местных дней. Имеет два естественных спутника.
Коск Рейнол- имперский лейтенант, командир гарнизона на Трогане.
Кракен Айрен- уроженец планеты Контруум. Вырос на отцовской ферме, позднее открыл небольшую ремонтную мастерскую, женился на кореллианке, которая родила ему двух детей. После того как Империя вторглась на Контруум, организовал партизанский отряд. Затяжная война с имперским гарнизоном закончилась побегом и присоединением к Альянсу. Кракен зарекомендовал себя опытным оперативником и впоследствии занял пост военного советника при правительстве и главы отдела разведки.
Кракен Паш- сын генерала Айрена Кракена. Окончил имперскую военную академию, на первом самостоятельном вылете вместе со всей эскадрильей перешел на сторону повстанцев. Некоторое время служил под началом коммандера Антиллеса в Разбойном эскадроне, после взятия Корусканта вернулся в отряд Барта.
Крейсер-тральщик- особый класс кораблей, оборудованных гравитационными проекторами, которые способны создать в гиперпространстве своеобразную «тень», какую отбрасывает, например, среднего размера планета. Используются для перехвата вражеского корабля, находящегося в гиперпространственном прыжке.
Крилл- генерал Альянса, командующий коммуникационным центром на Внешних территориях. Бывший офицер Империи, перешел на сторону повстанцев после уничтожения Алдераана, но всегда утверждал, что причина не во взрыве мирной планеты, а в том, что Империя не оценила по достоинству его дивный тенор. Позднее служил на Генерисе.
Кристаллическая ловушка гравиполя (КЛГ) -сенсорное устройство для измерения флуктуации гравитационного поля.
Крондре- планета в системе Андо.
Кса Фел- планета в секторе Канчен, на которой расположены заводы Куата по производству гипердрайвов. Экономика планеты строится вокруг этих заводов.
Кубазы- раса разумных существ с планеты Кубинди, отличаются темно-зеленой кожей и очень большими глазами, которые настолько чувствительны к красной части спектра, что кубазы вынуждены прятать их под защитными очками. Живут родами, защищая собственность клана от соседей. После вспышек на своем солнце пережили катастрофу планетарного масштаба, но со временем расселились по своей системе. Постоянно охотятся за населяющими соседнюю систему верпинами, так как считают этих инсектоидов весьма вкусными.
Кубинди- пятая планета в системе Ку'Бакаи, сектор Каларон. Населена в основном насекомыми, так как во время вспышек на солнце погибла почти вся флора и фауна. Разумные обитатели Кубинди, кубазы, сейчас населяют шестую, восьмую и одиннадцатую планеты системы. Только очень бедные не смогли улететь. Период обращения вокруг оси - 48 стандартных часа, период обращения вокруг солнца - 420 местных дня.
Лазерный меч- традиционное оружие рыцарей-джедаев. Состоит из цилиндрической рукояти, в которой спрятан механизм клинка. Собственно, название «лазерный меч» не совсем точное - клинок меча представляет собой короткий луч чистой энергии. Считалось, что каждый падаван должен сам сделать себе оружие, что доказывало его готовность. Механизм меча достаточно прост, гораздо сложнее подготовить его детали, хотя говорят, что любой магистр Ордена может создать меч дня за два.
Лианная змея- рептилия, обитающая на Вейланде и Дагоба. Напоминает питона, ведет малоподвижный образ жизни среди лиан, которые растут на болотах и в джунглях. Охотится из засады, бросаясь на свою жертву из ветвей, обвивает ее кольцами и душит.
Лиефари- море с красно-оранжевой водой на Берчесте.
Лишма- готал, приятель Маззика, погиб во время имперского рейда на «Водоворот свистуна» на Трогане.
Мадина Крикс- кореллианский генерал, перешедший на сторону Альянса из имперской армии. Гордился тем, что его подчиненные никогда не допускали ненужных жестокостей. После долгой службы в штабе Мадина стер в базе все данные о себе и связался со своим старым товарищем Карлистом Риееканом, который рекомендовал его Альянсу. Разрабатывал план атаки на вторую Звезду Смерти. После битвы при Эндоре отклонил предложение занять место во внутреннем Совете Новой Республики, предпочитая военную службу. Создал отряд быстрого реагирования. Во время одной из миссий попал в плен и был казнен.
Маззик- крупный контрабандист родом с Кореллии, в основном занимающийся перевозкой оружия, военного снаряжения и оборудования.
Майтракх- глава любого из кланов ногри.
Мал'ари'уш- слово на языке ногри, означающее «Дочь Дарта Вейдера».
Мантесса- планета, родина пантаков.
Мара Джейд - наемница, в свое время работавшая на Императора Палпатина. Имеет скрытый талант к восприятию Силы, хотя после смерти Императора ее способности значительно ослабли. После того, как в Облачном городе Люку Скайуокеру удалось сбежать от Дарта Вейдера, Император объявил, что предвидит смерть Люка, и послал Мару убить его. Позднее Мара работала посредником между Новой Республикой и недавно сформированной Гильдией контрабандистов.
Минейрши- раса разумных существ с планеты Вейланд. Имеют две пары рук и светло-голубую кожу. Так же, как и соседи по планете псаданы, отличаются большой нелюбовью к пришельцам извне. Считаются непревзойденными бойцами.
Миршаф- планета с очень древней культурой, известной по всей Галактике. Многие семьи стараются дать своим детям образование в миршафском стиле.
Митель- энсин, пользующийся благосклонностью Гранд адмирала Трауна за инициативность.
МН-2Е - строительный дроид, предназначенный для выполнения мелких и деликатных операций.
Мобвекхар- ногри из клана Хакх'кхар, которому было дано поручение охранять близнецов Лейи Органы Соло и Хэна.
Морут Доол- рыбет, возглавляющий добычу спайса на Кесселе. После инцидента с таможенниками, когда Хэн Соло был вынужден сбросить груз и скрыться, Джабба Хатт, который уже оплатил доставку, назначил цену не только за голову Хэна, но и Доола. Правда, наемному убийце удалось только ослепить рыбета на один глаз. После победы Альянса на Эндоре устроил в колонии мятеж и пришел к власти.
Мрисст - планета, обнаруженная 10-й алдераанской экспедицией в системе Га Тир. Была выбрана Трауном в качестве отправной точки для атаки на Корускант.
Наводчик- прозвище Зимы во время гражданской войны.
Натиск- один из прирученных ворнскров Тэлона Каррде.
НГСС- Новая Галактическая Световая единица Скорости - современный стандарт измерения досветовой скорости космических кораблей. 1 НГСС составляет приблизительно 0, 85 км/с.
«Небесный коготь»- тяжелый штурмовик класса «хищная птица», принадлежащий Маззику. Его броня раскрашена под оперение огромной птицы в окружении языков пламени.
«Немезис»- «звездный разрушитель» класса империал-i, входит в эскадру Гранд адмирала Трауна.
«Непорочная Аманда»- один из кораблей, принадлежащих Тэлону Каррде
«Неспокойный»- «звездный разрушитель» класса «империал-I», был приписан на патрулирование областей вокруг планеты Сунай. Позднее капитан корабля Парлан получил приказ перехватить на Татуине и доставить к Дарту Вейдеру Адара Таллона, военного офицера Старой Республики и друга Иана Додонны. Парлану не удалось выполнить задание, в результате чего «Неспокойный» сменил капитана. Новый командир, капитан Вестей, так же был казнен по приказу Повелителя Тьмы после того, как не сумел перехватить транспортник Альянса, который перевозил пленных имперских солдат в колонию. «Неспокойный» перешел под командование к капитану Дорье, участвовал в битве при Эндоре, принимал второстепенное участие в военных действиях Гранд адмирала Трауна, а после его гибели вошел в состав флота Моффа Дисры.
Ногри- раса разумных существ с планеты Хоногр. Низкорослые, с острыми зубами, большими темными глазами и темно-серой кожей. Почитают Дарта Вейдера как своего спасителя и господина.
Орд Мантелл- планета, на которой Хэн Соло незадолго до битвы на Хоте имел незабываемую встречу с несколькими «охотниками за головами», в том числе и с Бобой Феттом. Цивилизация на Орд Мантелл известна своими гибкими и снисходительными законами.
Орд Пардрон- планета, на которой базируются основные оборонительные войска Корусканта. Также прикрывает сектора Абрион и Дуфильвиан.
Орд Тряси- планета, на которой расположены имперские верфи. Со временем была оккупирована Новой Республикой. Служила отправной точкой многих флотских учений
«Ортаван»- звездный крейсер Мон Каламари.
«Орт Ластри» - корабль, принадлежащий Тэлону Каррде
Орус- сектор, в котором расположены планеты Подерис и Берчест.
Ошай- контрабандист из группы Гиллеспи.
Пантак- раса разумных хищников с планеты Мантесса. Достигают двух метров в длину и отличаются пятнистой шкурой и очень острыми зубами.
Пар'тах- женщина из расы Хо'Дин. Контрабандистка, работает на Биллея. Предпочитает брать контракты от Новой Республики, хотя не гнушается и деньгами Империи. Коллекционирует предметы высокой технологии. По сравнению с остальными имеет ограниченный круг деятельности.
Паричча- напиток, приготовляемый из корней растения паричча. Часто подается с пряностями.
Пеллаэон Гилад- старший офицер на «Химере», вывел оставшиеся корабли из боя во время битвы при Эндоре. Когда из Неведомого региона вернулся адмирал Траун и взял в свои руки контроль над Империей, Пеллаэон встал на его сторону и долгое время служил под его началом. После смерти адмирала от рук его собственного телохранителя Пеллаэон собрал корабли флота Трауна и увел их на соединение со «звездными разрушителями» адмирала Терадока. Позже служил у адмирала Даалы, командуя семнадцатью крейсерами класса «империал». Возглавлял атаку на Йавин IV.
«Пиконосец»- фрегат класса «пиконосец» был предложен имперским адмиралом Дрезом после битвы при Йавине как ответ на применение Альянсом легких истребителей. Верфи Куата выпустили ограниченное количество кораблей в качестве испытательных образцов, но пришли к выводу, что ставить их на поток слишком дорого. Основная задача - выставлять огневой заслон против истребителей противника. Общая длина корпуса - 250 метров, экипаж - 850 человек, может нести дополнительно сорок десантников. Оснащен двадцатью счетверенными лазерными батареями.
Подерис- планета в секторе Орус. Из-за очень быстрого вращения планеты вокруг своей оси имеет неспокойную атмосферу, и колонистам приходится строить вокруг своих поселений мощные энергетические барьеры, чтобы защитить постройки от ветра.
Псаданы- раса разумных существ с Вейланда. Покрыты толстой чешуей и больше всего напоминают ходячие валуны. Не любят Империю за попытку захватить их планету, и, пожалуй, это единственное, в чем они согласны с другой расой, населяющей их мир, минейрши.
Разбойный эскадрон- изначально неофициальное прозвище эскадрильи «крестокрылов» Т-65, которые участвовали в атаке на Звезду Смерти. После битвы на Хоте так стала называться группа из двенадцати пилотов под командованием Веджа Антиллеса. За годы Галактической гражданской войны Разбойный эскадрон заслужил репутацию элитного.
Раппапор- контрабандист из группы Гиллеспи.
Риеекан Карлист- командующий базой «Эхо» на Хоте. Родом с Алдераана, Риеекан вступил в республиканскую армию в семнадцать лет. Позже присоединился к Альянсу. Ему посчастливилось улететь с инспекцией на спутник Делайя, когда Звезда Смерти разрушила Алдераан. Риеекану было известно о существовании боевой станции, но он не мог передать сообщение о ее передвижении к планете, так как считал, что этим раскроет агентурную сеть повстанцев. Этот эпизод оказал сильное психологическое воздействие на генерала Риеекана.
Рука Императора- кодовое имя Мары Джейд при Императоре Палпатине. Сама Мара считала себя единственной, несмотря на заявление Трауна, что их было несколько. Позднее подтвердилась правота Гранд адмирала.
Рукх- ногри, личный телохранитель Гранд адмирала Трауна. После посещения Лейей Органой Хоногра и посланий от династов Рукх пересмотрел свою верность Гранд адмиралу. Во время битвы при Билбринги он воспользовался сумятицей и ударил Трауна кинжалом, после чего пытался сбежать с корабля, но был пойман и расстрелян штурмовиками майора Тиерса.
Сатна-чакка- предложение мира на языке минейрш.
Свиврен- хорошо защищенная, торговая планета неподалеку от Берчеста. Сектор Сессвенна.
Селид- имперский офицер, отвечающий за охрану проекта «Гора Тантисс».
Сесфан- мон каламари, представитель адмирала Акбара в совете Новой Республики.
Сетка Коннера- легкая металлическая сетка, через которую пропущен электрический ток. Используется для обездвиживания цели. Варьируются по размерам от большой, которой можно остановить средних размеров корабль, до мелких, которые расставляют в проходах, чтобы обезопасить себя от незваных гостей. Подобное применение, разумеется, считается негуманным, зато эффективным.
Сиан Тевв- суллустианин, по подсказке которого после нападения Империи на Суллуст, на сторону Альянса перешла группа военных во главе с Ниен Нумбом. Вошел во временное правительство Новой Республики. Вскоре после завоевания Корусканта заразился вирусом «крайтос», первичных симптомов не заметил, но выжил, поскольку прошел превентивную обработку бактой. Из-за своего положения подозревался контрразведкой как пресловутый «источник Дельфа», но обвинение так и не было выдвинуто. Его невиновность была доказана по обнаружению истинного шпиона. Во время инцидента с принцем-адмиралом Креннелем был одним из многих сенаторов, которые выразили сомнение в подлинности известия от Веджа Антиллеса, что Разбойный эскадрон не уничтожен, но находится в руках Йсанне Исард.
Сила- класс энергетических взаимодействий, существующих во всех формах жизни в Галактике. Обычно считается, что есть две стороны Силы - светлая и темная, но это примитивное объяснение. Сила имеет множество «сторон», она связывает все существующее в огромную паутину. Считается, что Сила обусловлена наличием в клетках симбиотических существ - мидихлориан: чем больше, тем лучше контакт с Силой. Тем не менее, одно лишь присутствие мидихлориан не означает полный контроль над Силой, этому нужно напряженно и долго учиться. Совет Ордена джедаев счел, что лучше всего начинать учение в самом раннем возрасте - до полутора лет, - и выработал систему для обнаружения детей с высоким содержанием мидихлориана во время их рождения. С разрешения родителей Орден забирает таких детей для обучения. Все, кто старше полутора лет, уже обладают установившимся взглядом на жизнь, определенными физическими способностями, поэтому считаются неспособными завершить обучение и пустой тратой времени. Исторически сложилось, что самыми умелыми в использовании Силы являются рыцари-джедаи. Как правило, они пользуются тремя базовыми техниками: контролем (манипуляция внутренней силой субъекта), ощущением (определение проявления Силы во внешнем мире), изменением (воздействие на объекты с помощью Силы). Использование одной из трех техник или любых комбинаций позволяет производить множество действий с помощью Силы.
Соло Хэн - ранние годы жизни Хэна покрыты тайной, хотя почти все источники соглашаются, что он был сиротой. Согласно одному из них, в детстве Хэн стал без своего согласия членом криминального картеля, где впервые встретился с вуки и выучил их язык. Хэн сбежал из картеля и записался в Имперскую Академию. Там он считался одним из лучших и даже обратил на себя внимание сенатора Гарма Бел Иблиса, так как, поспорив с друзьями, написал ему письмо, в котором поднимал вопрос о растущей ксенофобии в Сенате и коррумпированности Старой Республики.
С отличием окончив Академию, Хэн начал карьеру офицера имперского флота и неплохо продвигался вверх по служебной лестнице вплоть до инцидента, когда во время одной из миссий он спас жизнь рабу-вуки по имени Чубакка. Вуки поклялся, что его жизнь отныне принадлежит Хэну и что он всегда будет рядом с ним. Хэна же с позором выставили из армии (сам он предпочитает говорить о дезертирстве). Как бы то ни было, и ему, и вуки пришлось бежать от эмиссаров Империи.

Несколько лет Хэн всяческими способами пытался избавиться от Чубакки, который постоянно следовал за ним и поддерживал в любом начинании, даже если считал, что его спаситель поступает неправильно и берется за худшую из работ, какую только мог придумать. В конце концов, Хэн осознал, что вуки выплачивает ему «долг жизни» и что с этим теперь уже ничего не поделать. Поэтому он просто решил считать Чубакку частью своей жизни. Кстати, Хэна наградили вторым кореллианским таком отличия - за храбрость и спасение вуки. Неизвестно, когда, где и за что он заработал первый орден.
Вскоре после знакомства с Чуй Соло начал карьеру контрабандиста. Он выиграл в сабакк (по некоторым источникам - украл) легкий кореллианский грузовой корабль у своего друга (и иногда нанимателя) Ландо Калриссиана. Хэн и Чуй модифицировали корабль, превратив его в один из самых мощных и быстрых в Галактике. Когда Империя начала набирать силу, Хэн и Чуй перебрались в так называемый Корпоративный сектор, обширную область Галактики, пока еще не тронутую Империей. Хэн был одним из немногих пилотов, решившихся на пролет по Дуге Кесселя. Хэн неоднократно летал по этому маршруту, один раз даже с рекордными показателями, хотя этот полет чуть было не стоил ему жизни.
В одном из полетов по Дуге Хэн нарвался на имперские корабли и был вынужден бросить груз, принадлежащий Джаббе Хатту. В надежде заработать денег, чтобы выплатить долг Джаббе, Хэн пришел в кантину в Мос Айсли, где познакомился с Оби-Ваном Кеноби и Люком Скайуокером. Он подрядился отвезти их на Алдераан, но путешествие вылилось в спасение принцессы Лейи Органы и участие в налете на Звезду Смерти; во время последнего Хэн расстрелял ведомого Дарта Вейдера и подбил корабль самого Вейдера, когда те преследовали истребитель Люка.
Некоторое время после битвы при Йавине Хэн провел в Альянсе и даже получил звание генерала, хотя относился к нему с юмором и предпочитал, чтобы к нему обращались «капитан Соло». После событий на Орд Мантелл Хэн вновь вспомнил о своем долге Джаббе, но в результате попал в Облачный, город, где встретился со своим старым другом Ландо и был сдан им Дарту Вейдеру. Вейдер распорядился опробовать на Хэне карбонитовую камеру. После чего отдал его «охотнику за головами» Бобе Фетту, который увез Соло на Татуин.
Стандартное времяисчисление- для унификации времяисчисления на различных планетах используются так называемые «стандартный час» и «стандартный год», равные соответственно часу и году на Корусканте, центральной планете Галактики. То есть в стандартном часе шестьдесят минут и двадцать четыре часа в стандартном дне Стандартная неделя насчитывает пять дней, а в стандартном месяце семь недель. Плюс три праздничные недели и три праздничных дня, что в сумме дает год из десяти месяцев - 368 дней.
Стаффа- губернатор Калиуса, поддерживающий Империю.
Суллустиане- невысокие разумные грызуны с крупными темными глазами и заостренными ушами, аборигены планеты Суллуст. Необычайная приспособляемость позволила им создать обширные подземные поселения. Врожденное чувство направления помогает им запоминать с первого взгляда любой сложный маршрут, поэтому многие суллустиане становятся пилотами и штурманами космических кораблей.
Тангрен- планета, на которой был расположен имперский разведцентр, уничтоженный Гармом Бел Иблисом. По приказу Трауна центр был отстроен заново. Планета покрыта горными хребтами, прорезанными глубокими ущельями. Растительности и поверхностных вод практически нет. Единственная разумная раса была уничтожена имперским гарнизоном. Период вращения вокруг своей оси - 29 стандартных дней, год составляет 356 местных суток.
Тантисс- гора на Вейланде, внутри которой расположено тайное хранилище, устроенное по приказу Императоpa. В горе Тантисс находятся, в частности, установки для клонирования.
Темный джедай - общепринятое обозначение рыцарей Ордена, перешедших на Темную сторону. Многие из них стали последователями учения ситхов.
Троган - планета в системе Троган. Естественная экосистема ее не располагает к спокойной жизни, часты ураганы и грозы. Из-за трех спутников на планете высокий прилив, поэтому береговая линия постоянно разрушается.
Тшель - лейтенант имперского флота, служил на «Химере». После гибели Гранд адмирала Трауна продолжал служить Пеллаэону, добравшись до чина майора и положения старшего помощника.
«Тысячелетний сокол»- корабль ИТ-1300, принадлежащий Хэну Соло. По одним источникам Хэн выиграл его у прежнего владельца в сабакк, по другим (в основном по словам этого владельца) - украл, а если и выиграл, то нечестно. Прежний владелец, Ландо Калриссиан, сам выигравший его в карты, понятия не имел, как пилотировать этот корабль, хотя и распознал скрытые в нем возможности. Он нанял Хэна Соло, считавшегося лучшим пилотом среди контрабандистов. После одного совместного рейса на Кессель Ландо пребывал в настроении немного сыграть в сабакк. Но в тот вечер ему не повезло: он проиграл практически все свои деньги и на последний кон поставил любой корабль по выбору Хэна. Хэн выбрал «Сокол» - к большому неудовольствию Ландо.
Легкий кореллианский грузовик, модифицированный Хэном и Чубаккой на свой вкус. В частности, они добавили двигатели от списанных имперских кораблей и вооружение. Длина корабля 26,7 метра. Грузоподъемность - до 100 тонн. Изначально его досветовая скорость была до 65 НГСС, теперь гораздо выше, хотя у Хэна так и не дошли руки сертифицировать все изменения в конструкции. В гиперпространстве «Сокол» летает гораздо быстрее как кораблей своего класса, так и быстроходных кореллианских корветов.
Системы, используемые в конструкции корабля:
- генератор защитного поля стасисного типа «Новалдекс»;
- генератор заднего защитного поля дефлекторного типа KDY;
- генератор переднего защитного поля дефлекторного типа «Торплекс»;
- конвертер «Коэнсайр TLB»;
- конвертер «Инком N21-4»;
- сенсорный контроль «Фабритек»;
- сенсорная установка «Фабритек ANy-20»;
- аварийный генератор «Кореллиан Инжениринг Корпорэйшн»;
- автоматическая пушка «Тэйм&Бак»;
- 2 спасательные капсулы;
- бортовой компьютер «Ханкс-Варгель Super-Flow IV»;
- навигационный компьютер «Торплекс Тандем»;
- гипердрайв «Кореллиан Инжиниринг Корпорэйшн»;
- генератор «Сейнар Системс»;
- крионные резервные батареи;
- пассивная антенна «Siep-Irol»;
- постановщик помех «Карбанти»;
- установка электромагнитных помех «Карбанти291>;
- генератор компенсирующего поля «Нордоксикон-38»;
- система жизнеобеспечения «Кореллстанд С-8»;
- 2x4 ракетные установки «Аракид»;
- стабилизатор с аллювиальными демпферами «Ион Флюкс»;
- компенсатор «КаприКорп»;
- навигационный модуль «Микроаксиал HyD»;
- прожекторы;
- 2 пушки Ах-108.
Фабритек- компания-производитель корабельных систем, в частности сенсорного оборудования и устройств наведения и слежения.
Фаррфин- столица сектора Галактики. Во время Старой Республики считалась раем для контрабандистов.
Фвиллсвинг- планета в секторе Каларон, расположенная неподалеку от Хоногра и Кесселя.
Фиджиси- растение, древесина которого используется для отделки. Обладает уникальным, нежным запахом. Произрастает на Кардуине, откуда было вывезено на Комменор.
Фильве- планета в системе Андо, по большей части покрыта пустыней, поэтому местные жители строят закрытые куполами города, чтобы защититься от солнечного излучения.
Фильвианцы- разумная раса четырехногих существ с планеты Фильве. Обладают способностью накапливать воду в специальных отделах собственных тел, поэтому до тридцати местных дней могут проводить без пищи и питья. Многие фильвианцы считаются непревзойденными компьютерными операторами.
Фингаль- помощник Стаффа, обладающий непревзойденным талантом независимо от ситуации не демонстрировать ровным счетом никаких эмоций. Ко времени битвы на Эндоре уже десять лет был агентом Империи и считал, что его карьера окончена, когда вновь был активирован Гранд адмиралом Трауном.
Флот Катана- флот, состоящий из двухсот единиц дредноутов, принадлежащий Старой Республике. Уникальное оборудование позволило значительно уменьшить количество экипажа на каждом корабле. При первом рейсе на корабли была занесена смертельная болезнь, весь экипаж погиб, а флот ушел в гиперпрыжок с неизвестными координатами. Связь с ним прервалась. Долгое время считался утерянным, но был обнаружен Тэлоном Каррде, который передал информацию о его местонахождении Новой Республике. Республика и Империя одновременно прибыли на место и во время сражения сумели взять под контроль некоторое количество дредноутов. Флот такжеизвестен под именем Темное Воинство благодаря темно-серой окраске корпусов и уменьшенному количеству освещенных помещений внутри кораблей
Фон Ширлие- помощник Томаса Гиллеспи, входившая в его организацию с малых лет. После основания Союза контрабандистов перешла в группу Тэлона Каррде, со временем заняв место капитана «Звездного льда».
Хабаракх- ногри из клана Ким'бар, третий сын майтракх. Со временем стал телохранителем Лейи Органы Соло.
Хакх'кхар- клан ногри.
Харлейс Диблен- уроженец планеты Корускант, сделавший карьеру при Новом Порядке. Его отец служил в высших слоях бюрократии, что помогло сыну избежать службы в армии. После смерти матери собирался вступить в Имперский изыскательский корпус, но отец обрисовал сложности жизни изыскателя настолько красочно, что Диблен расстался с мечтой исследовать глубокий космос. Несмотря на то что в семье не поощрялись диссидентские мысли и высказывания, при первом же удобном случае Диблен присоединился к Альянсу и доказал, что он обладает качествами как хорошего пилота, так и тактика. К времени нападения Гранд адмирала Трауна на Корускант был произведен в командиры эскадрильи.
Хиджарна - планета, открытая Пятой алдераанской экспедицией. Известна уникальным строением, огромной крепостью из так называемого хиджарнского камня, который обладает способностью поглощать даже турболазерные выстрелы.
«Химера»- «звездный разрушитель» класса «виктория». Принимал участие в экспедиционных рейдах, битве при Эндоре. После гибели капитана старший помощник Гилад Пеллаэон принял на себя командование кораблем и сумел вывести «Химеру» и еще несколько крейсеров с поля битвы. Гранд адмирал Траун пользовался «Химерой» как флагманом. После смерти Трауна командование вновь вернулось к Пеллаэону.
Химрон Моло - майор армии Империи, во время атаки Гранд адмирала Трауна на Корускант командовал высадкой десантной группы, в задачу которой входило взятие в плен Лейи Органы Соло и ее детей. Единственный, кому удалось пережить ответную атаку Мары Джейд и опознать Мару как соучастницу. В раннем возрасте был выбран лично Палпатином для обучения в школе при разведывательном бюро. Блестящий офицер и оперативник.
«Хищник» - тяжелый штурмовик класса «хищная птица», принадлежащий Маззику.
Хо'Дин - змееголовые гуманоиды с планеты Молток, известные способностью исцелять болезни при помощи трав. Само название их расы означает в переводе «ходячий цветок». В росте достигают трех метров. Как и иторианцы, предпочитают жить среди природы. Холоднокровны, имеют два сердца и кровь зеленого цвета. Венец на голове, напоминающий крону дерева, является температурным датчиком. У Хо'Динов четырехпалые конечности с перепонками, что говорит о том, что их предки были амфибиями. Средняя продолжительность жизни - 120 стандартных лет.
Хоногр- малоизвестная планета, находящаяся неподалеку от Кесселя и Фвиллсвинга, имеет три естественных спутника. Обращение вокруг своей оси - 23 стандартных часа, обращение вокруг солнца - 352 местных дня. На Хоногре обитает разумная раса гуманоидов, ногри. Когда-то в результате сражения экология планеты была нарушена, но Дарт Вейдер предложил ногри помощь, которую они с радостью приняли, и провозгласили Повелителя Тьмы своим господином и спасителем. Между тем, Император переправил на Хоногр дроидов, которые привезли с собой семена травы кхолм, быстро заглушившей остатки растительности. Все попытки исправить положение оказались обречены на провал. После присоединения Хоногра к Новой Республике все население пришлось переселить на Вейланд.
Хфредиум- металл, руду которого добывают на Нкллоне. Также встречается на многих астероидных полях, например, на Тава Яген.
Ц-ЗПО - этот робот-секретарь был собран из разрозненных частей девятилетним Анакином Скайуокером. Существование дроида хранилось в тайне, так как Анакин не хотел, чтобы его хозяин, Уотто, отобрал робота. Цифрой «3» в названии дроида Анакин пытался показать, что он третий член их семьи, кроме его самого и его матери. К тому времени когда Куай-Гон Джинн вызволил Анакина из рабства, Ц-ЗПО был почти закончен, недоставало только обшивки и требовались небольшие доделки. После ряда приключений андроид был привлечен к работе в Имперском сенате в качестве переводчика при послах-инопланетянах. В это же время он подружился с астромеханическим дроидом по имени Р2Д2, хотя оба весьма отличались по своим функциям и заложенным программам. Когда сенатор Палпатин начал свой путь к власти, андроид был использован Альянсом для посредничества в заключении различных договоренностей между Альянсом и представителями многочисленных рас. В ходе одной из таких миссий Ц-ЗПО оказался на борту «Быстроходного IV», где они с Р2Д2 стали не разлей вода. Когда астродроид бежал на спасательной капсуле, Ц-ЗПО последовал за ним из опасения, что имперцы его попросту переплавят. На Татуине дроиды были захвачены одним из бродячих кланов йавов и проданы Люку Скайуокеру, который стал сорок третьим хозяином Ц-ЗПО, до того принадлежавшему дипломатам и строителям космических кораблей. По мере своих сил андроид помогал Люку, а дружба Ц-ЗПО с Р2Д2 не претерпела изменений, несмотря на постоянные перебранки, что подчас бывает между старыми друзьями.
Цакхмаим- ногри из клана Эйкх'мир, которому поручили охранять детей Лейи Органы и Хэна Соло.
Цилиндры Спаарти- цилиндры, которые содержат генетический материал для клонирования. Были найдены после гибели Палпатина и стали основой программы Гранд адмирала Трауна.
Чазва- планета в системе Чазва, сектор Орус.
Ч'ала- деревья с пурпурно-зеленой корой. Обладают уникальной способностью реагировать изменением цвета коры на прикосновение и звук.
Чан Травия- уроженка планеты Генерис, командир группы сопротивления на Атривисе, с детства страдала неизлечимой болезнью, приковавшей ее к инвалидному креслу, но компенсировала недуг острым умом и железной волей. Среди имперцев была известна под прозвищем «Ледышка».
«Часовой»- крейсер-тральщик, входивший в соединение Гранд адмирала Трауна.
Чубакка (уменьшительное имя -Чуй)- вуки, родился на Кашиийке примерно в 183 году Республиканской эпохи и вырос, не встречаясь с людьми. Он великолепно владеет навыками рукопашной схватки, которой так славится его раса, также Чуй - талантливый механик. В возрасте восьмидесяти стандартных лет (источники расходятся: одни считают, что ему было пятьдесят, другие - восемьдесят) он покинул родную планету, решив стать пилотом. В течение шестидесяти лет он не отвечал ни перед кем, кроме себя самого, до тех пор, пока Империя не объявила вуки рабами. Чуй был пойман как бродяга и заключен под стражу. Следующие тридцать лет (данные неточны) он провел на различных каторгах и, в конце концов, за какую-то провинность был приговорен к смертной казни, но был спасен имперским офицером по имени Хэн Соло. Чуй объявил, что отныне его жизнь принадлежит Хэну. Хэн и Чуй сбежали от имперских солдат и занялись контрабандой. Примерно через пятнадцать лет (данные неточны) веселой жизни Чуй встретил в баре на Татуине двух людей - Оби-Вана Кенноби и Люка Скайуокера, которых отвел к Хэну для заключения контракта на фрахт до Алдераана.
Шныр Нилес- пожалуй, самый известный в Галактике угонщик и вор. Настолько искушен в своем деле, что может угнать корабль, просто подтасовав расписание космопорта. Обычно действует в компании четырех-пяти помощников-людей, дефеля и верпина. Так же широко известно его пристрастие к смеси карабаббской табакки и пряности армуду.
Штурм- один из прирученных ворнскров Тэлона Каррде.
«Эванруэ»- фрегат сопровождения Новой Республики, столкнулся с замаскированным астероидом во время атаки Гранд адмирала Трауна на Корускант.
Экх'мир- клан ногри.
Экхрикхор- ногри из клана Бакх'тор, командир группы, которой было поручено следить за «Тысячелетним соколом». После того как Новая Республика взяла под свой контроль планету Вейланд, Экхрикхор решил уничтожить хранилище внутри горы Тантисс, объявив, что все, что находится внутри, является частью памяти Палпатина и должно быть взорвано. Когда Лейю Органу Соло удалось убедить в обратном и она позволила Гарву Дебблу завершить работу с артефактами, Экхрикхор подчинился, хотя и не был согласен с решением.
Эллор- дуро, контрабандист, работал на Биллея. В контрабандисты подался после того, как на пару с Талоном Каррде избежал смерти во время перевозки ги'лан-спайса.
Эмбер- член команды Маззика, пилот «Небесного когтя».
Юкионцы- раса лишенных волосяного покрова гуманоидов с зеленоватой кожей и красными узкими глазами. Несмотря на кажущуюся неуклюжесть, очень сильны физически. Известны талантами в агротехнике.
Юкио- агротехнический и сельскохозяйственный центр Новой Республики. Большая планета с умеренным климатом и минимальными сезонными изменениями. Некогда представляла собой почти сплошную равнину, которую жители сумели превратить в цветущие сады и огороды. Сбор урожая и прочие сельскохозяйственные работы строго регламентированы местным законом.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1 (Страница 1)
  • 2 (Страница 2)
  • 3 (Страница 3)
  • 4 (Страница 4)
  • 5 (Страница 5)
  • 6 (Страница 6)
  • 7 (Страница 7)
  • 8 (Страница 8)
  • 9 (Страница 9)
  • 10 (Страница 10)
  • 11 (Страница 12)
  • 12 (Страница 13)
  • 13 (Страница 14)
  • 14 (Страница 15)
  • 15 (Страница 17)
  • 16 (Страница 18)
  • 17 (Страница 19)
  • 18 (Страница 20)
  • 19 (Страница 22)
  • 20 (Страница 23)
  • 21 (Страница 24)
  • 22 (Страница 26)
  • 23 (Страница 27)
  • 24 (Страница 28)
  • 25 (Страница 29)
  • 26 (Страница 30)
  • 27 (Страница 31)
  • 28 (Страница 32)
  • 29 (Страница 33)


Тимоти Зан

Последний приказ

Цикл: "Star Wars. Траун" - 3

 Читать книгу

Аннотация

Давным-давно в далекой Галактике…Девять лет прошло после битвы на Йавине. Солдатам Новой Республики едва удается сдерживать продвижение имперских войск под командованием Гранд адмирала Трауна. Солдаты-клоны, созданные в тайной лаборатории Императора, теснят силы Альянса. Пока Траун готовится к последнему решительному нападению, охотник за информацией Тзлон Каррде старается сплотить контрабандистов, призывая их выступить против ИмперииНовая Республика формирует диверсионную группу, которая должна уничтожить клонирующие установки. Люк Скайуокер, Хэн и Лейя Соло, Мара Джейд, Тэлон Каррде и его ворнскры Штурм и Натиск отправляются на далекий Вейланд, в недра горы Тантисс. Но здесь их поджидает чудовищная опасность — легендарный темный джедай.Старые и новые герои в эпической истории Звездных Войн.

Создание книги: FGT-ZS
Программа: ChmBookCreator
Файл взят с http://book.pp.ru/
Над дизайном работали: Spider, Elfin, Angel


Тимоти Зан - Биография

Тимоти Зан

На основную страницу

Биография

Тимоти Зан родился в Чикаго в 1951 году и вырос в западном пригороде Ломбарда. Он посещал государственный Мичиганский Университет в Ист Ленсинге, Мичиган, получил степень бакалавра по физике (1973), затем перешёл в Университет Иллинойса (Чампэнь-Урбана, Иллинойс) для выпускной работы. Там молодой человек получил степень магистра (1975), опять-таки, по физике и продолжил работу, в этот раз над докторской диссертацией. Так же 1975 году у него появилось новое хобби: писать научную фантастику. По началу Тимоти посвящал своему увлечению лишь свободное время, но по прошествии следующих трёх лет он мало-помалу стал отдавать этому всё больше времени, пока не продал своё первое произведение в декабре 1978 года («Эрни», «Аналог», 1979, сентябрь).

Всё ещё работая над возможной карьерой области физики, он всё чаще думал взять академический отпуск после получения докторской степени, провести «великий эксперимент», чтобы увидеть, насколько писательская деятельность может увлечь его.

Тимоти ЗанЭтот год наступил раньше, чем молодой человек предполагал. В июле 1979 его научный руководитель внезапно скончался от сердечного приступа. По иронии судьбы в этот же день Зан получил извещение, что его второе произведение куплено «Аналогом».

Три года работы над диссертацией были полностью уничтожены. Тогда в течение семестра писатель стал работать над новой темой, пытаясь подогреть в себе энтузиазм к работе. Но к этому времени писать книги для Тимоти Зана стало куда интереснее, чем физика, и в январе 1980 года он покинул университет и начал «великий эксперимент».

Со своей женой Анной, работающей всё время, чтобы поддержать семью, Зан создал 18 произведений в тот первый год, принёсших ему более $2000. Так как он изначально установил себе цель в $1000, то решил объявить «эксперимент» успешно завершённым. С того момента это больше не было вопросом, сможет ли Зан, в конечном счете, зарабатывать себе на жизнь писательством, как было во время «эксперимента».

С тех пор Зан получил премию Хьюго за новеллу «Cascade point» и был номинирован ещё дважды. Писатель лучше сего известен миру своими пятью книгами из серии «Звёздные Войны»: «Наследник Империи», «Возрождение тьмы», «Последний приказ», «Призрак прошлого», «Образ будущего».

Также Зан известен по не так давно вышедшим книгам «Ангелмасса», «Дар Юпитера», «Дракон и вор» (первая из шести частей подростково-юношеского научно-фантастического сериала). Сейчас Тимоти Зан живёт с семьёй на побережье, штат Орегон.