Тимоти Зан - Охота на "Икара"

1 Тимоти Зан

ГЛАВА ПЕРВАЯ

Судя по всему, размазанным грозило стать мне.
Я резко остановился, едва переступив порог, и, когда за спиной захлопнулась дверь, до меня донесся слабый скипидарный душок, исходящий от моих предполагаемых противников. Значит, они не только молоды и нахраписты, но еще и накачались под завязку. Пока что я за невидимыми границами личного пространства каждого из них. И если хорошенько подумать, следовало бы там и оставаться. Йаванни не отличаются живостью ума даже в минуты озарений, но если противник превосходит тебя по массе вдвое, а по численности - втрое, коэффициент интеллекта вряд ли имеет решающее значение. День выдался трудным, вечер - длинным, я чувствовал себя усталым и разбитым, и самым разумным с моей стороны было бы повернуть дверную ручку, врезавшуюся мне в поясницу, и убраться отсюда восвояси. Я оглядел зал таверны. Народа набралось прилично, в модном полумраке зала публика состояла из людей, так и из разношерстных представителей других рас. Можно было с уверенностью утверждать, что отток посетителей в ближайшее время заведению не грозит - по крайней мере покуда всякий, кому вздумается покинуть таверну, сталкивается с необходимостью миновать три ходячие горы мускулов, расположившиеся у дверей. Насколько я смог заметить, немалая часть местной клиентуры исподтишка поглядывала в нашу сторону, ожидая развязки небольшой драмы местного значения, в то время как остальные старательно игнорировали происходящее. Ни те ни другие отнюдь не горели желанием броситься мне на помощь, если вдруг возникнет такая необходимость. Двое барменов наблюдали за мной в открытую, но и от них подмоги ждать не приходилось. Этот район в окрестностях космопорта лежал на территории землячества виссилуян на Мейме, а виссилуяне известны тем, что в подобных диспутах блюдут политику невмешательства. Когда все будет кончено, местная полиция с охотой и тщанием подберет ошметки - что меня мало утешит, если одним из этих ошметков буду я сам.
Я снова посмотрел на йаванни, которые стояли у меня на дороге: один - чуть впереди и слева, двое - справа. Пока что никто из задир не двинулся с места, но сжатые пружины нетерпения у них внутри завернулись еще на пару оборотов. Я не убежал и не давал никаких поводов полагать, что побегу, поэтому их крошечные мозги уже переполняло предвкушение того сладкого мига, когда я перешагну невидимую грань и они наконец-то посмотрят, сколько оттенков могут принимать свежие синяки на моем теле.
Оружия при мне не было, по крайней мере серьезного. Но если бы даже таковое и оказалось, расстреливать с близкого расстояния троих полногабаритных йаванни, если хочешь жить долго и счастливо, не рекомендуется. Однако несколько лет назад мне довелось услышать про один финт, основанный на комбинации психологических и физиологических особенностей этого народа, И я приберег полученные знания на будущее. Вот будущее и настало.
Я сурово оглядел каждого из йаванни и прокашлялся.
- Мальчики, а ваши мамы знают, что вы здесь? - поинтересовался я, стараясь говорить как можно более низким голосом.
У всех троих синхронно отвисли челюсти.
- Уже поздно, - продолжал я, не дав им и слова вставить. - Вам давно пора баиньки. Ну-ка, марш по домам! Живо!
Они переглянулись, радостное предвкушение драки, написанное на их физиономиях, уступило место растерянности. Меньше всего они были готовы к тому, что чужак, в два раза уступающий им в размерах, заговорит с ними как взрослый самец йаванни. И вязкий сироп, который заменяет им мозги, теперь мучительно пытался переварить случившееся.
- Вы что, не слышали?! - рявкнул я, сделав вид, что начинаю сердиться. - Живо по домам!
У того, что стоял слева, думательный сироп, очевидно, обрабатывал информацию несколько быстрее, чем у остальных.
- Твоя не йаванни, - прорычал он в ответ, безбожно, как и большинство его соотечественников, коверкая английскую речь. Меня окатило новой волной скипидарного запаха. - Твоя пусть не говорить так с наша!
Чуть присев на лапах, он сделал шаг в мою сторону...
И тогда я издал душераздирающий вой.
Йаванни встал как вкопанный, и на физиономии его обозначилось глубочайшее потрясение, поскольку мозг этого отморозка с рекордной скоростью постиг, какую роковую ошибку он, отморозок, только что совершил: я не двинулся с места, а он сделал шаг в мою сторону. И теперь получалось, что это он нарушил мою территорию. Теперь уже я был оскорбленной стороной и мог по законам йаванни выдвигать свои претензии/обвинения/требования. Таким образом, у меня появилось законное право на первый удар.
Вскоре он вспомнит, что я не йаванни, а значит, и правила хорошего тона его народа на меня не распространяются. Но я вовсе не собирался ждать, пока мой противник додумается до этого. Я сделал широкий шаг вперед и, сжав кулаки, врезал ему с обеих сторон в нижнюю часть туловища, в небольшие впадины по обе стороны центрального мышечного вала.
Йаванни издал жалобный писк, совершенно неожиданный из уст такой здоровенной твари, и рухнул наземь с грохотом, от которого вся таверна содрогнулась, а в моем сердце родилось чувство глубокого удовлетворения. Мой невезучий противник свернулся калачиком на полу и затих.
Двое других так и стояли, уронив челюсти и вытаращившись на меня в глубоком шоке. Я на это не попался - независимо от глубины потрясения они все еще пребывали в режиме личных территорий, и стоит ступить на облюбованный кем-то из них участок, как мне намнут бока. К счастью, это больше не составляло проблемы. Слева от меня теперь оставалось ничейное пространство. Перешагнув через поверженного йаванни, я вошел в таверну.
По залу прошелестело некое подобие куцых аплодисментов, которое, однако, быстро сошло на нет, как только благодарная публика спохватилась, что у входа остались стоять еще два мордоворота. Вряд ли мне стоило ожидать дальнейших неприятностей со стороны этой парочки, но я все же поглядывал на их отражения в медных рожках люстры, пробираясь через лабиринт столов и стульев. В глубине зала оказался пустой столик, удобно расположенный около уютного дровяного камина. Я пробрался туда и сел спиной к потрескивающему очагу. Когда усаживался, я как раз увидел, как два невредимых йаванни помогают своему еще нетвердо стоящему на ногах товарищу покинуть таверну.
- Поставить вам выпивку, сэр?
Я обернулся на голос. Справа от моего стола стоял смуглый мужчина среднего телосложения, в одной руке он держал наполовину опустошенную кружку. Отблески пламени играли на его густой светлой шевелюре.
- На данный момент я в компании не нуждаюсь, - ответил я и отстучал на клавишах встроенного в стол меню заказ на малую порцию синто- водки.
В выпивке я, впрочем, нуждался не больше, чем в кампании, но стычка с йаванни и без того привлекла ко мне излишнее внимание, и если я буду к тому же сидеть без стакана в руке, то лишь разожгу еще большее любопытство в отношении своей персоны.
- Я признателен, что вы разобрались с этими громилами, - сообщил смуглолицый, усаживаясь на стул напротив, словно все же получил приглашение составить мне компанию. - Я из- за них тут целых полчаса лишних проторчал. Однако вы все же немножко рисковали, не так ли? Как минимум могли бы разбить себе пару костяшек.
Некоторое время я разглядывал своего собеседника - его смуглое лицо, пышную копну соломенных волос. Судя по морщинам, большую часть своей жизни он провел на свежем воздухе, под ярким солнцем. А если учесть еще и перекатывающуюся под курткой мощную мускулатуру, загар он приобрел наверняка не лежа в шезлонге.
- Не так уж и рискованно, - объяснил я ему. - Только у взрослых йаванни шкура становится по- настоящему толстой. У подростков вроде той троицы еще остаются мягкие участки. Просто надо знать, где они находятся.
Он кивнул и бросил взгляд на шеврон со стилизованными буквами «БШ» на плече моей потертой черной кожанки.
- Часто приходится иметь дело с уроженцами других планет, да?
- Частенько, - согласился я. - Мой напарник - один из них, если от этого вам будет легче.
- Что вы хотите сказать - «если мне будет легче»? В центре стола открылось окно доставки, и появилась моя порция синто- водки.
- Поможет вам прийти к какому-нибудь решению, - пояснил я, взяв стакан с подноса. - Вы же хотите предложить мне работу.
На его лице промелькнуло удивление, но тут же сменилось улыбкой.
- Схватываете на лету, - сказал смуглолицый. - Мне это нравится. Как я понимаю, вы независимый пере возчик?
- Верно, - согласился я. На самом деле я был не таким уж и независимым на текущий момент, но сейчас было неподходящее время вдаваться в подробности. - Меня зовут Джордан Маккелл. Я капитан фрахтовика «Берег штормов», класс «Козерог».
- А лицензии?
- Навигация и пилотирование в караванном строю, - ответил я. - Мой напарник Иксиль имеет лицензии на обслуживание двигателей и механического оборудования.
- Честно говоря, услуги вашего напарника мне не требуются. - Он чуть приподнял бровь. - Да и ваш корабль тоже, если на то пошло.
- Ясно, - усмехнулся я, стараясь скрыть излишек сарказма. - И что же вам нужно на самом деле? Четвертый игрок для партии в бридж?
Незнакомец перегнулся через стол и доверительно сообщил, понизив голос до шепота:
- У меня уже есть корабль. Стоит в порту, заправленный, загруженный и готовый к взлету. Единственное, чего не хватает, - это команды.
- Ловко, - похвалил я. - И как это вы ухитрились очутиться тут с кораблем, но без команды?
Смуглолицый поджал губы.
- Еще вчера у меня была команда, - сказал он. - Но сегодня утром, когда мы приземлились для дозаправки, они сбежали с корабля.
- И почему?
Он неопределенно повел рукой.
- Личные конфликты, экипаж разделился на две Противоборствующие группировки, и они поспорили - Вроде того. По-видимому, обе группы независимо друг ОТ друга решили сбежать, не подозревая, что вторая сторона собирается сделать то же самое. Как бы там ни было, это уже не важно. Имеет значение лишь то, что, если я не смогу быстро найти им замену, мы выйдем из графика.
Я откинулся на спинку стула и заговорщицки ему улыбнулся.
- Иными словами, вы основательно тут застряли. Как вам не повезло! И о каком же типе корабля идет речь?
Судовладелец сморщился, будто лимон проглотил. Без Сомнения, попытка прикинуть, сколько денег я попытаюсь из него выжать, заставила его пересмотреть первоначально высокое мнение о моей скромной персоне.
- Корабль приравнивается к классу «Орион». Понимаете, это не совсем стандартный «Орион», но по размерам такой же и...
- Значит, вам нужна команда минимум из шести Человек, - перебил я. - Трое лицензированных спецов в рубку и трое - в машинное отделение. В экипаже должны быть представлены все восемь специальностей: навигация, пилотирование, электроника, ремонт и наладка механического оборудования, работа на борткомпыотере, обслуживание ходовой части, корпусные/наружные работы и медицина.
- Смотрю, вы хорошо разбираетесь в тонкостях Торгового кодекса.
- В нашем деле без этого не обойтись. Как я уже сказал, я могу обеспечить вам навигацию и пилотирование. И скольких еще вам не хватает?
- А вам-то что? - криво усмехнулся наниматель. - Кто-нибудь из ваших друзей ищет работу?
- Возможно. Так кого у вас еще не хватает?
- Я признателен за ваше предложение, - поблагодарил он, продолжая улыбаться, но теперь улыбка его стала чуть жестче, четче обозначились морщины. - Но все-таки предпочитаю сам подбирать себе команду.
Я пожал плечами
- Идет. Просто хотел избавить вас от лишних хлопот. А что скажете насчет меня лично? Я уже внесен в судовую роль?
Пару секунд он пристально смотрел на меня, потом сказал:
- Ну, если вы, со своей стороны, хотите получить эту работу...
Прозвучало это у него не слишком-то радостно.
Как бы невзначай я повернул голову на несколько градусов влево и взглянул туда, где в центре зала расселась троица задрапированных в серое паттхааунуттхов. По сторонам они смотрели свысока, будто самопровозглашенные лорды на свою вотчину.
- Думаете, я откажусь? - спросил я с невольной горечью.
Смуглолицый проследил за моим взглядом, пригубил выпивку, и краем глаза я заметил, как он поморщился, пряча гримасу за кружкой.
- Нет, - спокойно ответил он. - Не думаю.
Я молча кивнул. «Таларьяк- драйв» объявился на торговых маршрутах Спирали чуть более пятнадцати лет назад, и за этот недолгий срок паттхи, прежде считавшиеся не более чем захолустным народцем мелочных последователей беспринципности в духе Маккиавелли, успели стать заправилами грузоперевозок в нашем уютном уголке Галактики. Чему удивляться, если доставка на «таларьяках» оказалась в четыре раза быстрее и в три раза дешевле, чем на кораблях, использующих любой другой гипердрайв. И если у тебя есть груз, не надо быть гением, чтобы смекнуть, какой корабль нанять для транспортировки.
В результате мы, владельцы фрахтовиков, остались на голом астероиде посреди очень глубокого вакуума. Конечно, оставалось еще немало коротких маршрутов и несколько избыточно популярных трасс, которые паттхи еще не успели подмять под себя. Но слишком много не-паттхианских кораблей приходилось на каждого потенциального нанимателя, и в образовавшемся экономическом хаосе мудрено было не разориться. Несколько больших транспортных компаний еще держались на плаву, но независимые перевозчики были вынуждены ли сидеть на голодном пайке, или перейти на рейсы в пределах отдельных звездных систем без использования гипердрайва.
Или переключиться на иные, несколько сомнительные заказы.
"Один из паттхов за столом чуть повернул голову, в тени капюшона блеснули электронные имплантанты, вживленные в его костлявую физиономию цвета красного дерева. Да уж, у паттхов дела шли в гору, и они не собирались терять свое преимущество. Благодаря маленькому, но очень полезному элементу контроля доступа к «таларьяку», а также мониторам визуального наблюдения с обратной связью, выведенной на имплантанты паттхов, их корабли подчинялись только своим пилотам. Первое время, когда эта система только начала применяться на маршрутах Спирали, она вызывала некоторые опасения. Наниматели беспокоились, что несчастный случай с пилотом во время рейса может привести к тому, что их ценный груз зависнет вместе с кораблем незнамо где, ищи его потом на просторах космоса. Паттхи решили эту проблему, дополнив экипажи всех кораблей одним- двумя пилотами- дублерами, что снизило риск без потери секретности. Без имплантированной в тело пилота электронной схемы (учитывая, каким количеством охранных систем нашпигован сам двигатель), даже угнав или позаимствовав корабль паттхов, ты не получишь решительно никакой полезной информации о «таларьяке».
По крайней мере теоретически. Однако тот факт, что на рынке до сих пор не появлялись незаконные копии «таларьяков», говорил сам за себя.
Мой наниматель со стуком поставил кружку на стол. Спохватившись, я перестал пялиться на паттхов, выкинул их из головы и вернулся к делу:
- И когда вы собираетесь стартовать?
- Как можно скорее, - ответил он. - Скажем, завтра в шесть утра.
Я прикинул. Мейма - планета, колонизированная ихмисами. А у космопортов, где заправляют ихмисы, есть любопытная особенность: в них впускают (и из них выпускают) только от восхода солнца до заката, в остальное время порт наглухо закрыт. Специалисты по ксенопсихологии относят эту причуду на счет свойственного ихмисам суеверия. Я лично считаю, что все дело в процветающем гостиничном бизнесе, который местные власти взлелеяли в окрестностях космопорта.
- Солнце встанет не раньше половины шестого, - сказал я. - На предполетную проверку остается не так уж много времени.
- Корабль полностью готов к старту, - напомнил смуглолицый.
- Проверка проводится перед полетом в любом случае, - растолковал я ему. - Поэтому она и «предполетная». А как дела с документами на вылет?
- Все оформлено, - заверил он, похлопав по карману. - Все бумаги у меня.
Дайте взглянуть.
- В этом нет необходимости, - покачал головой наниматель. - Я буду на борту задолго до того, как...
- Дайте взглянуть.
На его лице на миг отразилось намерение встать и войти поискать пилота, который лучше схватывает тонкости иерархии отношений «наниматель - работник». Но вместо этого он просто залез во внутренний карман куртки и вытащил оттуда тонкую стопку карточек. Может, я пришелся по душе этому человеку, а может, у него просто не было времени привередничать.
Я просмотрел документы. Бумаги были оформлены на грузовой корабль класса «Орион». Корабль носил имя «Икар», был приписан к Земле, а владельцем значился некий Александр Бородин. Но все это были копии, а вовсе не оригиналы документов, как утверждал мой наниматель.
- Вы и есть Бородин? - спросил я.
- Да, - кивнул он. - Как видите, все в порядке, утром можно отправляться в путь.
- Похоже, что так, - согласился я.
Все было проверено честь по чести: машинное отделение, досветовой двигатель и гипердрайв, компьютер. И таможенный досмотр груза тоже состоялся...
- А что означает «закрытый грузовой отсек»? - нахмурился я.
- То и означает, - ответил Бородин. - Грузовой трюм расположен в центральной части кормового отсеет. Он был задраен и опечатан в порту на Гамме с целью предотвращения любых вторжений и инспекций, о чем имеется соответствующий документ.
- Так вы с Гаммы? - спросил я, обнаружив упомянутый документ на очередной карточке. - Тихое местечко.
- Да. Хотя довольно отсталое.
- Есть такое, - согласился я, снова складывая документы в аккуратную стопку. Я еще раз взглянул на верхнюю карточку и постарался запомнить приписанные «Икару» коды подъемной силы и визы на старт, затем протянул через стол всю пачку хозяину. - Ну хорошо, капитана вы нашли. А как насчет аванса?
- Тысяча коммерц-марок, - ответил он. - Можете получить их утром по прибытии на борт. Еще две тысячи получите, когда прилетим на Землю. Это все, что я могу себе позволить, - добавил наниматель, словно оправдываясь.
Всего три тысячи за работу, которая, возможно, займет недель пять- шесть. При таком заработке я определенно не разбогатею, но и с голода тоже не помру. Если, конечно, расходы на топливо и уплату портовых сборов хозяин груза возьмет на себя. Я прикинул, не стоит ли чуток поторговаться, но, судя по выражению лица нанимателя, это было бы пустой тратой времени.
- По рукам, - сказал я. - У вас есть для меня про пуск?
- А как же! - заверил он и снова принялся шарить во внутреннем кармане.
При этом на лице владельца «Икара» промелькнуло некоторое удивление - должно быть, он ожидал, что я попытаюсь выжать из него побольше денег. Я задумался было, в какую сторону моя покладистость изменила его мнение обо мне, но потом отбросил эти размышления как нерентабельные и к делу не относящиеся.
Он нашел- таки в своем кармане то, что искал, и протянул мне пластиковую карточку размером три на семь сантиметров, покрытую цветным крапом. Еще одна причуда ихмисов: они отказались от нумерации и прочих обозначений для двухсот с гаком посадочных площадок своего космопорта. Единственным способом найти нужный тебе корабль, или конкретную ремонтную мастерскую, или таможенную контору, или, если уж на то пошло, торговую базу было иметь при себе вот такую карточку. Ее носят в прозрачном кармашке на воротнике летной куртки, зашифрованный разноцветными точками код считывается чувствительными датчиками на каждом перекрестке, после чего установленные вдоль движущихся тротуаров световые указатели направляют блуждающего в порту обладателя карточки, куда требуется. Порой из- за этого приходится давать крюка, но ихмисам такая система нравится, а для прочих создает лишь неудобства. Лично я всегда полагал, что чей-то или кузен приобрел концессию на производство карточек- пропусков.
- Вас еще что-нибудь интересует? - нетерпеливо спросил мой наниматель.
Я вопросительно поднял бровь, запихивая пропуск на отведенное для него место поверх карточки, которая должна была вывести меня к «Берегу штормов».
- А вы что, куда-то торопитесь?
- Да, мне надо еще пару дел уладить за вечер. - Он поставил кружку на стол и встал. - Доброй ночи, капитан Маккелл. Увидимся завтра утром
- Договорились, - кивнул я.
Он кивнул мне в ответ, пробрался, обходя бесцельно слоняющихся посетителей, через лабиринт столиков к выходу из таверны и скрылся за дверью. Я отхлебнул синто- водки, сосчитал до двадцати и двинулся следом.
Я вовсе не хотел, чтобы создалось впечатление, будто куда-то спешу. В результате тот же путь по таверне занял у меня примерно на полминуты больше, чем у моего нанимателя. Но это ничего. Хотя на улицах кишмя кишели космолетчики всех мастей, верхнее освещение было довольно ярким, а с этой его светлой гривой засечь «выследить Бородина труда не составит. Толкнув дверь, я вышел на холодный ночной воздух.
Я совсем забыл про йаванни. Зато они про меня не забыли.
Троица поджидала, укрывшись за одним из метровой ширины щитов- ветроломов из декоративного стекла, защищающих вход в таверну. Узнать в лицо представителя чужой расы - слабое место любого плана, но эта компания, похоже, поднаторела в опознании. Как только я вышел из- за прикрывающих вход щитов, они целеустремленно двинулись ко мне. Тот, что шел немного впереди остальных, заметно сутулился.
Надо было что-то предпринять - и срочно. По тому, как они держались вместе и как решительно шли на меня, было ясно, что игра в территории закончилась. Я опозорил эту троицу на глазах у всей таверны, и теперь они определенно вознамерились объяснить мне, почему этого делать не стоило. Можно было бы полезть под куртку за излучателем, но не требовалось долгих размышлений, чтобы сообразить - подобный ход будет равносилен самоубийству. Можно было нырнуть обратно в таверну, но это дало бы лишь отсрочку.
Следовательно, остался единственный действенный выход из создавшегося положения. Внутренне собравшись, я быстро отступил назад, под прикрытие стеклянных щитов, развернулся на девяносто градусов влево и со всей силы заехал правой ногой по ветролому у себя за спиной.
В большинстве других мест такие щиты делают из прочного пластика. Но виссилуяне предпочитают стекло, ударостойкое, конечно, но все же стекло. Поскольку на меня перли три разъяренных йаванни, мне, разумеется, не очень хотелось останавливаться на полумерах, так что отдача от удара прошила мой позвоночник до самой макушки. Зато я добился, чего хотел: стеклянная панель разлетелась вдребезги.
Я восстановил равновесие и отпрыгнул назад, через теперь уже по большей части пустую раму щита. Длинный клиновидный осколок, оставшийся угрожающе торчать с краю, оцарапал мне куртку. Стараясь не порезать пальцы об острые кромки, я выдернул его и, вооружившись осколком, будто ножом, сделал выпад в сторону йаванни.
В рядах противника образовалась давка - сутулый, что шел в авангарде, резко затормозил, и двое его приятелей врезались в его широкую спину. Несмотря на свои внушительные размеры и природную агрессивность, йаванни очень чувствительны к зрелищу собственной крови, и даже самого крепкого из них заставит на мгновение остановиться мысль о том, что его могут ненароком порезать. Но только на мгновение. Ожидание обычно куда страшнее, чем сама неприятность, и как только жидкие мозги йаванни вспомнят это правило, ребята тут же все втроем набросятся на меня.
Правда, я вовсе не собирался стоять и ждать этого события. Теперь, когда ветролом был разбит, а йаванни сбились в кучу, у меня за спиной оказался свободный путь к отступлению. Метнув на прощание осколок стекла в самого прыткого из йаванни, я развернулся и побежал.
Не успел я сделать и пары шагов, как они возмущенно взвыли и гурьбой кинулись в погоню. Теперь уж они определенно до меня доберутся, на длинной дистанции человеческие ноги не могут состязаться с лапами йаванни. Но в первые несколько секунд, пока мои массивные противники не набрали скорость, у меня все же было некоторое преимущество. Оставалось только придумать, им воспользоваться.
Не стоило тратить время на то, чтобы оглядываться. По топоту могучих лап и так было ясно, что на тот момент, когда я достиг угла таверны и свернул в переулок, у меня еще оставался неплохой отрыв. Вот только в пустом переулке не оказалось того, что я рассчитывал там найти. Йаванни у меня на хвосте вырулили из- за угла, и постарался выжать из своих ног всю скорость, на которую был способен. Эти громилы, скорее всего, догонят меня еще до того, как я сумею полностью обогнуть здание. Если и за следующим поворотом не окажется того, что мне нужно, меня ждет масса весьма болезненных ощущений.
Когда я опять повернул, огибая таверну с тыла, йаванни уже едва не дышали мне в затылок. Но тут я наконец обнаружил то, на что так надеялся: аккуратную, высотой почти до самой крыши поленницу полуметровых поленьев для большого камина в таверне. Не сбавляя скорости, я полез наверх.
Я чуть было не потерпел фиаско. Йаванни уже наступали мне на пятки и слишком разогнались, чтобы затормозить, их громадные ступни расшвыривали дрова, как шары для боулинга - кегли. Поленница начала рассыпаться прямо подо мной, и опоздай я на долю секунды - позорно сверзился бы вместе с дровами под ноги противнику. В то самое мгновенье, когда я в прыжке оттолкнулся от верхнего бревна, оно вывернулось у меня из-под ног, предательски ослабив силу толчка, ради которого я так надрывался. Но несмотря ни на что, мой план удался: я уцепился за карниз и секунду спустя оказался на крыше.
Как раз вовремя. Пока я, ухватившись за карниз, карабкался на крышу, у меня над ухом просвистело брошенное вдогонку полено. Просвистело и исчезло в ночном небе. И опять команда соперников подтвердила свою репутацию закоренелых неудачников. Я не знал, способны ли йаванни достаточно хорошо прыгать в высоту, чтобы добраться до крыши без помощи поленницы, которую сами же и развалили, но выяснять это в данный момент у меня не было ни малейшего желания. Пригнув голову - внизу еще оставался немалый запас метательных снарядов, - я взял ноги в руки и припустил по крыше.
Все здания в этом окраинном районе космопорта были примерно одной высоты, а разделяли их одинаково узкие переулки. С небольшим разбегом, легким попутным ветерком и картиной разгневанных йаванни, рисующейся в воображении (что здорово добавляло энтузиазма), я перепрыгнул на следующую крышу с полуметровым запасом. Я пересек ее по диагонали, совершил уже несколько лучше рассчитанный прыжок, очутился на крыше здания, которое с тылу прилегало к предыдущему, и продолжил свой бег. По дороге я умудрился, не сбавляя скорости, стащить с себя куртку и вывернуть ее наизнанку, сменив черную кожу на подкладку цвета «вырви глаз», которую я специально и выбирал для подобных случаев. Из трубы на одном из зданий поблизости вился дымок. Я устремился туда, обнаружил, как и ожидал, рядом у стены поленницу и спустился по ней на землю.
Вскоре я снова очутился на главной улице, в толпе болтающихся без дела космолетчиков, горожан, зазывал и карманников. Йаванни нигде не было видно.
К сожалению, не было и смуглого блондина, которого я собирался выследить.
В надежде, что мой наниматель все еще подыскивает себе команду, я еще около часа пошлялся по окрестным тавернам и кабакам. Но так его и не обнаружил. А обойти весь портовый район в одиночку нечего было и пытаться. Кроме того, после удара по стеклу у меня ныла нога, а в полшестого утра мне нужно было быть в порту.
В виссилуянском районе в изобилии водились роботакси, но тысячу коммарок обещанного аванса я получу только по прибытии на борт «Икара», а громила- управляющий третьесортной гостиницы, в которой мы с Иксилем остановились, будет очень расстроен, если завтра утром мы не найдем должной суммы наличными, чтобы расплатиться за номер. Поколебавшись, я все же решил, что выяснять отношения с крупногабаритными представителями иных рас дважды на протяжении местных двадцатичасовых суток - это уже чересчур, и отправился домой пешком.
Когда я миновал последний, четвертый, лестничный пролет и вставил ключ в прорезь замка, боль в ноге задавала в позвоночник и доходила аж до самого основания черепа. Лелея сладкие мечты о мягкой кровати, ласковой пульсации виссилуянского расслабляющего светогипноза и стаканчике шотландского виски, который будет отплясывать у меня под черепом джигу на пару с болью, я толкнул дверь и шагнул в номер.
Мягкая кровать и виски пока оставались в пределах возможного. Но вот насчет светогипноза я, похоже, размечтался зря. Комната была погружена в абсолютный мрак.
Пришлось нырять в темноту номера, скользить по полу на животе и по ходу маневра срочно доставать плазменный излучатель из кобуры под мышкой. Иксиль должен был ждать меня тут, а темнота в комнате могла означать только одно: кто-то похитил моего напарника, а сам залег где-то здесь в ожидании меня.
- Джордан? - раздался безмятежный и очень знакомый голос из глубины номера. - Это ты?
Резкий всплеск адреналина в моей крови оказался ненужным, уступил место досаде и некоторому смущению и, как вода в песок, ушел в пострадавшую ногу, где на прощание добавил мне болевых ощущений.
- Я думал, ты еще не спишь, - уныло заметил я, старательно сдерживаясь, чтобы не выдать в эфир поток цветистых выражений вроде тех, которые много лет назад обеспечили мне место на скамье подсудимых перед трибуналом.
- Я не сплю. Иди сюда, посмотри.
Тяжело, с воистину сверхчеловеческим терпением вздохнув, я поставил свой плазменник на предохранитель и спрятал оружие в кобуру. Объектом любования Иксиля могло оказаться все, что угодно: от света далекой туманности, пробившегося сквозь сияние городских огней, до удивительного флюоресцирующего паучка на оконном стекле.
- Угу, уже иду, - пробурчал я.
Вернув себе вертикальное положение, я закрыл ногой дверь и обогнул перегородку, разделяющую гостиную.
Наверное, большинство обитателей космоса сочло бы Иксиля и его соотечественников не менее впечатляющим кошмаром, чем те очаровашки-йаванни, которых я недавно покинул у таверны. Он был типичный каликси - квадратный и широкоплечий. А физиономию его неоднократно без тени лести сравнивали с расплющенной игуаной.
Сейчас, увидев его силуэт на фоне окна, я обратил внимание, что данный конкретный каликси отличается и заметной асимметрией. Одно его широкое плечо - правое - бугрилось, как у карикатурного круч- боксера, другое было более плоским.
- У тебя кого-то не хватает, - сказал я, похлопав его по покатому плечу.
- Я послал Пикса на крышу, - объяснил Иксиль.
Голос у него, как и всех каликси, был удивительно мелодичным, что абсолютно не вязалось с их страхолюдной внешностью. Честно говоря, одной из немногих оставшихся мне незатейливых радостей жизни было наблюдать первую личную встречу Иксиля с теми, с кем до того общался лишь по межзвездной связи без передачи изображения. Порой эти бедолаги выдавали совершенно бесподобную реакцию.
- Надо же, Пикса на крышу послал. - Я обошел напарника и встал справа.
Бугор на плече Иксиля тут же зашевелился, и в ухо мне ткнулся нос с длинными чувствительными усами.
- Привет, Пакс, - поздоровался я и почесал зверька за маленьким, как у мышонка, ушком.
Каликсирианское название этих животных произнести при помощи человеческого речевого аппарата было совершенно невозможно, так что я обычно звал их попросту хорьками, на которых они здорово смахивали, - у них было такое же длинное щуплое тельце и похожий мех, хотя по размеру они были не намного больше обычной лабораторной крысы. В далеком прошлом они служили каликси чем-то вроде охотничьих собак: убегали вперед в поисках добычи и, возвращаясь к своему хозяину, сообщали ему необходимые сведения.
Что отличало их от собак, грокнеров или сотен других охотничьих животных - так это уникальная симбиотическая связь между таким зверьком и его хозяином. Когда Пакс сидел на плече Иксиля, погрузив когти в толстый наружный слой кожи каликси, он напрямую подключался к нервной системе моего напарника. Иксиль мог отдать хорьку мысленный приказ, который загружался в невеликий мозг Пакса. А когда маленький симбионт возвращался и их нервные системы вновь объединялись, передача данных шла в обратном направлении, позволяя Иксилю увидеть, услышать и ощутить запах всего, что повидал, услышал и унюхал зверек во время своего отсутствия.
Вполне понятно, чем такое сотрудничество было удобно для каликси- охотников. Для Иксиля же, механика на космическом корабле, хорьки были незаменимы, когда дело касалось электрических кабелей, а также трубопроводов и вообще всего узкого и труднодоступного. Если бы работа межзвездных механиков и электриков была более популярна среди народа каликсири, соотечественники Иксиля без особого труда захватили бы это поле деятельности, как паттхи прибрали к рукам космические перевозки.
- И что же такого ты надеешься разыскать на крыше? - Я снова почесал Пакса за ухом и в миллионный раз задался вопросом: может, с их симбиозом это все равно что почесать за ухом каликси?
Сам Иксиль никогда об этом не заикался, но кто его знает...
- Не на крыше. - Напарник показал за окно своей огромной лапищей. - Дальше. Вон там.

1 Следующая страница


Охота на "Икара" 2

Я прищурился и посмотрел в указанном направлении. Вдали, за крышами портового района и более респектабельными строениями собственно города, виднелось слабое зарево - что-то там, на земле, бросало отсветы на тонкие ночные облака. Пока я разглядывал это явление, где-то в тех краях в небо взмыли три искорки досветовых двигателей, перешли в горизонтальный полет и разошлись в разных направлениях.
- Интересно, - согласился я, продолжая наблюдать за одной из искорок.
Хотя на таком расстоянии, учитывая перспективу, трудно было сказать что-то определенное, но мне показалось, что летит эта искорка зигзагом и на очень малой скорости.
- Я заметил этот свет минут сорок назад, - пояснил Иксиль. - Сначала подумал, что это новое поселение, на которое я раньше просто не обращал внимания. Но я сверился с картой, и в том направлении нет ничего, кроме гряды холмов и пустынной местности, над которой мы пролетали, когда заходили на посадку.
- А может, это пожар? - без всякой уверенности предположил я.
- Вряд ли, - возразил Иксиль. - Зарево не настолько красное, и я не вижу никаких признаков дыма. Я вот не проводится ли там поисково-спасательная операция?
У окна что-то зашуршало, потом тихонько фыркнуло, и на подоконнике появился Пикс. Зверек поскакал вверх по руке Иксиля, каждый раз вонзая коготки в толстую шкуру каликси, и угнездился на плече хозяина. Послышался тихий скрип, будто кто-то ногтем поскреб выделанную кожу - меня вечно передергивало от этого звука. Какое-то время Иксиль стоял молча, осмысливая информацию, которую получил из маленького мозга хорька.
- Интересно, - наконец сказал он. - Учитывая параллакс, похоже, это гораздо дальше, чем я думал. Далеко за холмами, приблизительно в десяти километрах от них но равнине.
А это, в свою очередь, означало, что зарево было намного сильнее, чем предполагал я. И что только могло понадобиться кому-то в самом центре забытого всеми пустыря?
Я вдруг понял - что. И почти забыл про боль в ноге.
- А ты случайно не знаешь, - осторожно спросил я, изо всех сил стараясь не выдать голосом своего волнения - где производятся археологические раскопки, которые финансирует группа Камерона, а?
- Где-то там, на равнине, - ответил Иксиль. - Точное место мне не известно.
- Зато известно мне, - заверил я. - Могу даже слегка поспорить, что они ковыряются точнехонько там, откуда исходит это зарево.
- И почему ты так думаешь?
- Потому что сегодня вечером я встретил в городе самого Арно Камерона. Он предложил мне работу.
Иксиль повернул голову. На меня уставилась физиономия, смахивающая на сплющенную игуану анфас.
- Врешь.
- Зуб даю, - заверил я его. - Назвался ни больше ни меньше как Александр Бородин, расхаживает перекрашенным из брюнета в ослепительного блондина, отчего стал выглядеть лет на двадцать старше. Но это был он, точно. - Я похлопал по воротнику моей куртки. - Он хочет, чтобы я завтра утром увез его отсюда на корабле под названием «Икар».
- И что ты ему ответил?
- При трех тысячах коммерц-марок за рейс? Конечно, я согласился.
Пикс снова зафыркал.
- Может получиться нехорошо, - заметил Иксиль. А затем выдал фразу, которая легко могла бы получить приз «самое выдающееся приуменьшение недели»: - Братцу Джону это вряд ли понравится.
- Это уж как пить дать, - безрадостно согласился я. - Когда братцу Джону нравилось хоть что-нибудь из того, что мы делали?
- Такое бывает крайне редко, - признал Иксиль. - И все же я сомневаюсь, что нам уже доводилось видеть его по- настоящему рассерженным.
К сожалению, в словах напарника была доля истины. Джонстон Скотто Риланд - «братцем» мы величали его из чистого сарказма - был столь щедрым благодетелем, что вытащил нас три года назад из светившей нам долговой ямы и присовокупил наш «Берег штормов» к своей частной флотилии контрабандистских кораблей. Оружие, нелегального происхождения органы для пересадки, запрещенные наркотики, краденые произведения искусства, ворованное оборудование, любая паленая шелуха, которую только можно вообразить. Назовите что угодно - скорее всего, нам приходилось это возить. На самом деле мы и сейчас выполняли поручение братца Джона, в трюмах нашего «Берега штормов» был припрятан кое- какой нелегальный груз. И Иксиль был прав. Братец Джон добился столь высокого положения среди самых отпетых барыг Спирали отнюдь не потому, что с милой улыбочкой спускал своим подчиненным их самоуправство.
- С братцем я все улажу, - пообещал я Иксилю, хотя в, тот момент не очень хорошо представлял, как я это «проверну. - В конце концов, речь идет о трех кусках. Подумай сам, как мне было отказаться от такого предложения и притом продолжать прикидываться бедным зависимым перевозчиком?
На это Иксиль никак не отреагировал, но хорьки на его плечах одновременно вздрогнули. Порой эта их двухсторонняя связь выдает его с головой - если знаешь, куда смотреть.
- И вообще, братцу Джону вовсе не придется выходить из себя, - продолжил я. - Ты можешь и сам отвести «Берег штормов» на Ксатру. Братец получит свою кайфосласть, стволы и прочее, и все будут счастливы. Утром я посмотрю маршрут Камерона, а потом отправлю тебе на Ксатру сообщение, в котором укажу какое-нибудь подходящее местечко, где ты к нам присоединишься.
- Согласно правилам, на кораблях класса «Козерог» должно быть минимум два члена экипажа, - напомнил мне напарник.
- Отлично, - согласился я. Было уже поздно, у меня болела нога и раскалывалась голова - словом, я был не в настроении выслушивать цитаты из Торгового кодекса. Особенно из уст того, кто меня во все это безобразие и втянул. - На борту будешь ты, Пикс и Пакс. Итого - трое. Детали утрясешь с портовым начальством завтра утром.
На этой оптимистической ноте я поковылял прочь из гостиной, стараясь не наступать всем весом на больную ногу, и отправился в ванную, она же гардероб. К тому времени, когда я закончил свои приготовления ко сну и вновь присоединился к Иксилю, я немного остыл.
- Что-нибудь новое? - спросил я напарника.
Он по- прежнему глазел в окно, хорьки у него на плечах были заняты тем же самым.
- Похоже, подняли в воздух еще несколько машин, - ответил Иксиль. - Нечто в тех местах определенно привлекло чье-то любопытство.
- Еще как, - согласился я, последний раз полюбовался видом из окна и побрел к койке. - Интересно, чтооткопали ребята Камерона?
- И кто именно так сильно заинтересовался этим? - добавил Иксиль, с неохотой отрываясь от наблюдений. - Джордан, быть может, вопрос о грузе братца Джона уже не актуален? Может статься, завтра утром ты придешь на «Икар», а он уже поменял хозяина.
- Исключено, - возразил я, осторожно вытягивая под одеялом свою больную ногу.
- Это почему же?
Я откинулся на подушку, состоящую сплошь из каких-то комков. Еще одна паршивая подушка, еще один паршивый космопорт, да и вся жизнь - чем дальше, тем паршивее.
- Потому что, - ответил я со вздохом, - я далеко не настолько везучий.

ГЛАВА ВТОРАЯ

В пять утра, когда я добрался до космопорта, небо над восточным горизонтом уже окрасилось аляповатым желто- розовым цветом. У ворот собралась немалая толпа космолетчиков - людей и не только. Большинству из них не терпелось вернуться на корабли, чтобы продолжить свой перелет. Некоторые - самые нетерпеливые - отпускали ставшие уже традиционными Нелицеприятные замечания в адрес ихмисских порядков. Ихмисы- привратники, стоявшие на часах у ворот, по той же традиции пропускали эти комментарии мимо ушей.
Разумеется, в толпе ожидающих не затесалось ни одного патгха. За последние несколько лет произошло достаточно, выражаясь языком дипломатической братии, «досадных недоразумений», чтобы руководство большинства космопортов выделило для представителей этой расы отдельные ворота, отдельные станции техобслуживания и отдельные залы ожидания. Портовое начальство терпеть не могло возиться с оформлением огромного количества бумаг, которые требовались, если 8а территории порта происходили нападения или убийства. А планетарные правительства были еще меньше заинтересованы в санкциях, которые паттхи методично накладывали за малейшее, действительное или мнимое, притеснение своих соплеменников.
Поэтому, кстати, трое паттхов, которых я видел прошлым вечером в таверне, являли собой некоторую аномалию. Либо они были молоды и отчаянны, либо, напротив, немолоды и уверенны в защите со стороны властей, либо их попросту сверх меры замучила жажда. Любопытно, без особого интереса подумал я, попала ли эта троица на обратной дороге в какую-нибудь переделку?
В 5:31 край солнечного диска показался над горизонтом, и в то же мгновение ворота космопорта распахнулись. Народ повалил вперед, я проверил, на месте ли пропуск, который мне вчера вечером вручил Камерон, и потопал вместе со всеми на вход. Самого Камерона в толпе не наблюдалось. Либо он выбрал другие ворота, либо те, кто всю ночь вел поиски на месте раскопок, уже успели прихватить моего нанимателя. Как бы там ни было, я все же решил наведаться к «Икару» - хотя бы ради того, чтобы взглянуть, представители какой расы оцепили корабль.
Тяжелая благоухающая ладонь опустилась мне на плечо.
- Капитан Джордан Маккелл?
Я обернулся. За спиной обнаружились двое ихмисов- часовых, весьма грозных и внушительных в этих своих церемониальных шлемах. Надо же, а я-то думал, они на посту стоят как приклеенные...
- Ну, я Маккелл, - осторожно признал я.
- Прошу вас, пройдемте с нами, - сказал ихмис, не спеша убирать руку с моего плеча. - Директор космопорта Айми-Мастр хочет с вами побеседовать.
- Пожалуйста, - согласился я, изо всех сил стараясь, чтобы голос мой звучал легко и беззаботно - насколько это было возможно при резко участившемся сердцебиении.
Охранник сделал приглашающий жест, и мы стали пробираться сквозь деловитую толпу к зданию администрации Мейманского космопорта, возвышающемуся метрах в двадцати от входа.
Наши с напарником документы были в порядке, груз проверен, таможенные пошлины уплачены. Неужели я что-то в конце концов умудрился выявить связь между ; какого-нибудь контрабандного товара братца Джона и «Берегом штормов»? Если так, нам предстоят и мучительные объяснения.
В администрации данного конкретного космопорта я никогда не был, но достаточно проторчал в здешних отелях и тавернах, чтобы довольно четко представлять себе, что меня там ждет. И по большей части я оказался прав. Приятное освещение, подчеркнуто неформальный , в отделке помещений и меблировке, вежливые улыбочки - все это было частью фирменного подхода ихмисов, рассчитанного на то, чтобы посетитель чувствовал себя непринужденно.
Насколько я слышал, дружелюбие ихмисов простирается до тех пор, пока они не вздернут тебя на дыбу и ! начнут крутить ворот.
- А, капитан Маккелл... - раздался грудной голос. Меня вели через главное помещение, где царила деловитая суета. В дальнем углу стоял обширный письменный стол, заваленный бумагами. Вот из- за стола-то голос раздался.
Директора Айми-Мастр можно было смело назвать типичным представителем своей расы: выпученные лягушачьи глазки, над которыми торчат по два коротких 1- антенны, как у насекомых, костяные гребни, обрамляющие физиономию наподобие бакенбард и плавно переходящие на шею. Естественно, директором космопорта оказалась женщина. Как правило, среди ихмисов го у женских особей хватает организаторских способностей, чтобы управляться с подобным зверинцем.
- Очень хорошо, что вы нашли время зайти. Садитесь, пожалуйста.
- С удовольствием, госпожа директор. - Я сел на стул, решив не заострять внимание на том факте, что на самом деле особо широкого выбора у меня и не было. Один из ихмисов поставил на стол мою сумку и начал в ней рыться. Я прикинул, не стоит ли высказать свое неодобрение по данному поводу, но решил пока воздержаться. - Чем обязан?
- Буду с вами предельно откровенна, капитан, - я и сама не вполне уверена. - Айми-Мастр взяла фотографию, лежавшую у нее на столе поверх стопки папок, и протянула ее мне. - Мне поступило распоряжение свыше задать вам несколько вопросов относительно вот этого гражданина.
На снимке был Арно Камерон.
- Ну, это человек, - с готовностью высказал я ей свое мнение. Так значит, их интересует вовсе не контрабанда братца Джона. Вот только непонятно пока, радоваться мне этому или нет. - А так - не думаю, что я его видел прежде.
В самом деле? - притворно удивилась Айми-Мастр, наигранно понизив голос. Она откинулась в кресле и, сложив руки «пирамидкой», принялась постукивать кончиками пальцев друг о друга. Многие ихмисы имели дурацкую привычку копировать манеры героев старых земных фильмов, которые поглощали в фантастических количествах. - Очень интересно. Особенно если учесть информацию, которая поступила к нам минут пятнадцать назад. Прошлым вечером вас видели в виссилуянской таверне. Вы разговаривали с этим человеком.
По моей спине принялось шнырять вверх- вниз семейство каликсирианских хорьков с очень холодными лапками.
- Мне очень не хотелось бы ставить под сомнение добросовестность вашего информатора, - предельно ровным голосом заявил я, возвращая снимок на стол. - Но он заблуждается.
Директор умудрилась изобразить лягушачьими глазами недоверчивый прищур.
- Он назвал ваше имя вполне уверенно.
- Ваш информатор или напился вдребезги, или попросту решил подшутить, - сказал я и поднялся со стула.
В таверне было полно народа, а после показательного выступления против команды йаванни моя физиономия наверняка запечатлелась в памяти доброй дюжины посетителей, и не меньше половины из них наверняка вспомнят, что я разговаривал с Камероном. Мне надо сматываться отсюда, и побыстрее, пока они не начали копать глубже.
- Сядьте, капитан, - не терпящим возражений тоном велела Айми-Мастр. - Вы хотите сказать, что весь вечер не покидали стены отеля?
- Конечно покидал, - с некоторой долей возмущения в голосе ответил я, неохотно подчинившись приказу насчет сесть. - Не думаете же вы, что во Вселенной сыщется доброволец, который согласится коротать вечер в виссилуянском клоповнике без крайней на то необходимости?
Госпожа директор одарила меня ихмиситским эквивалентом кривой ухмылки, от чего ее лицо стало еще больше смахивать на лягушачью морду.
- Резонно, - признала она. - И вы заходили в какие-нибудь таверны?
Я пожал плечами.
- Ну да, я пошатался по кабакам. А как еще прикажете развлекаться простому космолетчику в здешних краях? Но я ни с кем не разговаривал.
Айми-Мастр изобразила тяжелый вздох.
- Ну, это вы так говорите. В этом-то все и дело. - Она взяла со стола папку с документами и открыла ее. - Ваше слово против слов анонимного и неизвестного информатора. И чему прикажете верить?
- Минуточку... так что, вы даже не знаете, кто это вас так проинформировал? - спросил я.
Пот струился по моей шее и пропитывал воротник. Я не очень-то хорошо разбираюсь в ихмиситской письменности, однако в свое время специально выучил, как пишется мое имя при помощи большинства основных систем письменности Спирали. Айми-Мастр держала в руках мое личное дело пилота Торгового содружества. А там можно было вычитать такое, что слово любого свидетеля перевесит десяток моих.
- Да что за бардак тут творится, в конце-то концов? - совершенно искренне возмутился я.
- Вот это мы и пытаемся выяснить. - Напустив на себя суровый вид, она уставилась сперва в папку, потомна меня. - На этом снимке вы совершенно на себя непохожи. Когда вы фотографировались?
- Примерно семь лет назад, - ответил я. - Когда еще только начинал свою карьеру в качестве независимого пилота.
- Нет, никакого сходства, - повторила чиновница, вглядываясь в мою физиономию. - Вам следовало было заботиться и обновить фото.
Я этим займусь, - пообещал я, хотя навскидку и не мог бы припомнить в своей текущей повестке дня пункта, который стоял бы ниже замены фотографии в личном деле. Для того, кто числится в платежной ведомости братца Джона, отсутствие сходства со своим официальным фото только на руку. - С тех пор жизнь меня порядком потрепала.
- Да уж действительно, - согласилась она, перелистывая страницы моего дела. - Честно говоря, капитан, после изучения вашего личного дела трудно поверить вам на слово. Похоже, вы не самый достойный доверия представитель своей расы.
- А вот грубить не обязательно, - буркнул я. - И вообще, с тех пор много воды утекло.
- Пять лет в Союзной гвардии Земли, - продолжала Айми-Мастр. - Вы подавали большие надежды, но за последний год ваша карьера круто пошла вниз. Трибунал Постановил выгнать вас из армии с позором со всей возможной поспешностью за грубое нарушение субординации и оскорбление старшего по званию.
- Он был полным кретином, - пробурчал я. - Все что он болван. Я просто был единственным, у кого достало духу сказать это ему в лицо. И в весьма красочных выражениях, - добавила Айми-Мастр, переходя к следующей странице. - Хотя далеко не все приведенные тут земные слова мне понятны, список впечатляет.
Она перевернула еще пару страниц - наверняка там стенограммы трибунала - и снова немного помолчала.
- Затем четыре года работы в Таможенном департаменте Земли. И еще одна многообещающая карьера закончилась скоропостижным увольнением. На этот раз за взятки.
- Меня подставили! - запротестовал я, хотя и сам понимал, как неубедительно это прозвучало.
- Подобные объяснения, если к ним прибегают более одного раза, вызывают несколько меньше доверия, - заметила Айми-Мастр. - Но, как я вижу, в тот раз вы все же сумели избежать тюремного заключения. Похоже Таможенный департамент не настаивал на судебном разбирательстве, учитывая ваше чистосердечное раскаяние.
- Это они так говорят, - возразил я. - А на самом деле эти гады замяли дело, чтобы не дать мне защитить свое честное имя в суде.
- Затем последовало полгода работы в небольшой фирме «Перевозки братьев Ролвааг», - продолжала перелистывать страницы директор. - На сей раз вы докатились до рукоприкладства. Ударили младшего мистера Ролваага как тут написано...
- Послушайте, мне совершенно ни к чему сидеть тут и выслушивать подробный обзор собственной биографии, - перебил я ее. - Если вы забыли, я при всех этих делах присутствовал лично. Можете сразу переходить, к чему вы там клоните.
Ихмис, который молча обыскивал мою сумку, закрыл ее и выпрямился. Они с Айми-Мастр перебросились парой слов, после чего охранник ушел, а сумку оставил. Я нисколько не удивился - в моем багаже не было абсолютно ничего предосудительного. Оставалось только надеяться, что Айми-Мастр это не слишком разочаровало.
- Я клоню к тому, что вас вряд ли можно назвать честным и законопослушным гражданином, - заявила чиновница, возвращаясь к нашему с ней разговору. - В вашем личном деле этого, конечно, прямо не сказано, но вы вполне могли оказать помощь убийце или даже стать его соучастником.
Убийце? Вот уж чего совершенно не ожидал услышать. От обалдения шарики у меня в голове заехали за ролики и сделали два полных оборота вхолостую.
- Убийства? - осторожно переспросил я. - Этот парень кого-то убил?
- Так написано в донесении, - ответила Айми-Мастр, внимательно наблюдая за моей реакцией. - Вам трудно в это поверить?
- Ну, откровенно говоря, да, - признался я, изображая смятение. Хотя особо притворяться ради этого мне не пришлось. - Он выглядит таким добропорядочным гражданином тут, на снимке. А что случилось? Кого он убил?
Директора археологических раскопок на Великой Пустоши. - Айми-Мастр отложила мое личное дело в сторону и снова сложила пальцы «домиком». - Вчера рано утром там произошел мощный взрыв... Разве вы об этом не слышали?
Я покачал головой.
- Нам дали разрешение на посадку только после полудня по местному времени. Я интересовался, чем вызвана задержка, но никто мне ничего толком не объяснил.
- Взрыв поднял в атмосферу целый шквал каменной пыли, - объяснила Айми-Мастр. - Из- за этого наши и посадочные маяки на целый час вышли из строя, что и парализовало на время трафик. Когда группа экспертов и следователей прибыла на место происшествия, они обнаружили сильно обгоревшее тело доктора Раймонда Чоу, спрятанное в одном из подземных где производились археологические работы. После незамедлительно поступил приказ задержать для показаний всех, кто был так или иначе связан с раскопками.
Она взяла со стола фотографию Камерона и снова протянула ее мне.
- Этот человек все еще на свободе. Остальные участники экспедиции опознали в нем убийцу.
Так вот что за широкомасштабные поиски развернулись вчера вечером за холмами!
- Ну что же, от души желаю вам найти его, - сказал я, еще раз внимательно изучив снимок. - Но если меняспросят, я вот что скажу: его давно и след простыл. Наверное, стартовал еще утром под прикрытием помех в атмосфере, о которых вы мне говорили.
- Это вполне вероятно, - согласилась Айми-Мастр. - поступил неподтвержденный рапорт, что кто-то стартовать и покинуть планету, пролетев прямо пылевое облако. - Она повела парой усиков- антенн, указав ими на снимок. - Но с другой стороны - информатор утверждает, что вы разговаривали с ним прошлым вечером. Посмотрите внимательнее, капитан. Вы уверены, что не перекинулись с ним даже парой слов?
Она здорово облегчала мне признание. Все, что от требовалось, так это сказать: ах да, как же, этот человек нанял меня, но это было еще до того, как я узнал, что он убийца. Айми-Мастр спросит меня, что я еще знаю о нем. Я сдам ей путеводную карточку, которую мне вручил Камерон, они схватят его на посадочной площадке, где стоит «Икар», а меня, чистенького, отпустят на все четыре стороны.
А что самое замечательное, мне не придется объясняться с братцем Джоном по поводу срыва его драгоценного графика.
Я со вздохом покачал головой.
- Вы уж меня извините, директор Айми-Мастр, - сказал я, возвращая фотографию на стол. - Я бы очень хотел вам помочь. Честное слово. Я и сам убийц не жалую. Но я не разговаривал с этим парнем, я даже не могу припомнить, что видел его мельком в толпе на улице. Кто бы ни примерещился вашему информатору, меня там точно не было.
В течение целых четырех секунд чиновница сверлила меня взглядом. Потом пожала плечами - совсем как человек, что при ее внешности смотрелось так же забавно, как пальцы, сложенные «домиком».
- Ну, хорошо, капитан, - кивнула она. - Это ваше последнее слово?
- Так точно, - ответил я, решив не обращать внимания на сарказм в ее последней фразе, и встал. - Я могу идти? У меня, знаете ли, есть график, и я должен его придерживаться.
- Я понимаю. - Айми-Мастр тоже поднялась, так что мы снова оказались лицом к лицу. - К сожалению, прежде чем вы покинете Мейму, нам придется произвести доскональный осмотр вашего корабля. - Она протянула руку ладонью вверх. - Ваш пропуск, пожалуйста.
Я только теперь вспомнил, что пропуск на «Икар» торчит у меня на самом видном месте - в кармашке на воротнике.
- Что, простите?
- Ваш пропуск на корабль, пожалуйста. - И хотя напускная доброжелательность Айми-Мастр никуда не делась, в голосе ее мне послышались угрожающие нотки - Прошу вас, не надо заставлять меня применять ну. Я знаю, вы, люди, смеетесь над нами, но смею вас заверить - физически мы сильнее, чем кажемся.
Долгую секунду мы играли в гляделки. Потом я продал кое- что себе под нос и вытащил обе карточки.
- Отлично, - буркнул я, спрятал карточку Камерона ладони и швырнул на директорский стол пропуск к «Берегу ну штормов». Я знал, что товар братца Джона припрятан достаточно хорошо, чтобы можно было не бояться основательного обыска ихмиситских таможенников. - Разбирайтесь там сами. Только не оставляйте после себя бардак.
- Мы сделаем все быстро и аккуратно, - пообещала. - А пока, если хотите, можете подождать в комнату для гостей. Это за полосатой дверью.
- Я бы предпочел подождать в трактире, - сухо сказал я, забирая свой багаж. - Если уж я застрял тут по милости, то позвольте мне хотя бы позавтракать. Как вам будет угодно, - ответила Айми-Мастр и традиционный для ихмисов прощальный жест. У на столе затрещал телефон. - Мы закончим в течении часа, - добавила она, когда уже поднесла трубку им слуховым щелям на шее.
Я развернулся на каблуках и зашагал через всю комнату - к двери, старательно изображая праведное негодование. Они позволили мне удалиться и не взяли мой телефон. Либо, несмотря на все уверения Айми-Мастр, не очень-то и подозревают, либо они как раз серьезно подозревают меня и надеются проследить за мной, выяснить, где я прячу Камерона. Капитан Маккелл! - громко окликнула меня Айми-Мастр.
На долю секунды мне показалось, что не худшим выходом будет рвануть когти. Но я находился слишком далеко от двери, и слишком много ихмисов стояло на моем пути к свободе. Я взял себя в руки и обернулся.
- Что еще? - спросил я.
Айми-Мастр, не отрываясь от телефонного разговора, махнула мне рукой, чтобы я вернулся. У меня снова мелькнула мысль о побеге, но я все же решил, что за прошедшие пять секунд здравого смысла в ней больше не стало, и побрел обратно.
К тому времени, когда я вернулся к директорскому столу, чиновница уже повесила трубку.
- Примите наши извинения, капитан, - сказала она, протягивая мне пропуск на корабль, который только что забрала. - Можете идти.
Я недоверчиво уставился на пропуск, словно стоит мне до него дотронуться, как меня щелкнет по пальцу пружинка или случится что-нибудь еще в духе розыгрышей, которыми обычно балуются подростки.
- Вот так вот запросто?
- Вот так вот запросто, - подтвердила Айми-Мастрто ли растерянно, то ли с неприязнью. - Мне только что сообщили, что от нашего анонимного информатора поступило новое донесение. Похоже, обвинение в ваш адрес изменилось: оказывается, вас видели в компании известного вооруженного грабителя Бельгая Ромсса. Три дня назад он ограбил склад под Тропстиком.
Я нахмурился. Что за чертову игру они затеяли?
- Ага, и теперь вы хотите, чтобы я взглянул еще и на его фотопортрет?
- В этом нет необходимости, - сказала Айми-Мастр с еще большей горечью в голосе. - Очевидно, наш друг не слышал продолжение этой истории: вчера рано утром, еще до вашего прибытия, Ромсс был арестован.
Она настойчиво продолжала протягивать мне пропуск.
- Очевидно, как вы и предполагали, это просто злой шутник. Еще раз приношу вам свои извинения.
- Ничего страшного, - заверил я и с опаской взял с. Никакие пружинки по пальцам меня не щелкнули. - Может быть, в следующий раз вы не будете вот бросаться на первого попавшегося без весомых на
- Когда расследуется убийство, мы обязаны проверить каждую ниточку, - ответила Айми-Мастр, задумчиво барабаня пальцами по обложке моего личного а. - В добрый путь, капитан.
Я развернулся и направился к двери, на ходу запихивая , пропуск на «Берег штормов» обратно в кармашек яке. Карточку, что должна была вывести меня ару», я по- прежнему прятал в руке. Никто не попытался меня остановить, никто не окликнул, и через минут я снова очутился на свежем воздухе. Все неприятности позади, и я был свободен идти, куда вздумается.
Как же! Я ни на минуту не поддался этой иллюзии. Все прошло слишком легко, слишком просто. Ихмисы по- прежнему ищут Камерона и все еще считают, что я их на него выведу. Затем они меня и отпустили на все четыре стороны.
И если только они не приставили ко мне «хвоста», будет пасти меня до самого «Икара», значит, они подбросили мне «жучок». А впрочем, одно другому не мешает.
Весь вопрос в том, как они это проделали. Молекулярные эхо- маячки в радиокакофонии большого космопорта бесполезны, значит, это должно быть нечто покрупнее, величиной с иголку. Но я следил за тем, как директрисы обыскивал мою сумку, и мог под присягой, что ничего лишнего он туда не подсунул.
Значит, «жучок» подбросили после обыска. А если так - тут и думать нечего, где он может быть.
Очень осторожно я вытащил пропуск из кармашка на воротнике и как следует его осмотрел. Ага, вот он: «жучок» был аккуратно, так что не вдруг и разглядишь, воткнут в пластик вдоль нижнего края пропуска. Ухватив кончик маячка большим и указательным пальцем, я ухитрился вытащить его оттуда.
Теперь надо было придумать, как бы так избавиться от «жучка», чтобы его неподвижность не выдала меня с головой, что неминуемо произойдет, если я просто выброшу его в ближайшую урну. К счастью, удобный случай сам шел мне навстречу. Невысокий бункр, одетый в одну из тех блестящих летных курток, что всегда напоминают мне о праздниках возрождения Элвиса, быстро лавировал в толпе. Секунды через три наши с ним траектории должны были пересечься. Я подстроил шаг, сделал вид, что зазевался, глазея по сторонам, и на полном ходу налетел на прохожего.

Предыдущая страница 2 Следующая страница


3 Тимоти Зан

- Простите. - Я поддержал бункра за плечи, чтобы помочь удержать равновесие, поправил ему воротник там, куда врезался плечом, и одновременно выудил из кармана монету в пять коммерц-марок. - Вся вина лежит на мне и только на мне, - произнес я традиционную формулу бункров, протягивая ему монету. - Пусть еда или питье за счет моих кровно заработанных денег хоть немного возместят тебе причиненные неудобства.
Он схватил монету, пробурчал положенную ерунду в знак того, что извинения приняты, после чего поспешно двинулся дальше, скорректировав свой прежний курс в сторону трактира. Пять марок - это было примерно в десять раз больше, чем заслуживало подобное недоразумение, и он явно торопился истратить нежданно привалившее богатство, пока растяпа- человек не спохватился и не потребовал сдачи.
Если повезет, увлекшись кутежом, бункр и не заметит скромный дар, который я оставил ему, когда поправлял воротник. Я дал ему метров десять форы и пошел следом.
Комплекс общественного питания раскинулся метрах в тридцати от ворот, если двигаться по главному эму проезду. Он мало чем отличался от обычных ихмиситских кабаков, разве что был в несколько раз е, а цены там - значительно выше. Я пересек многолюдный обеденный зал, прошел мимо ряда отдельных кабинок прямо к двери с надписью «Посторонним вход цен» и очутился в подсобных помещениях.
Как я и ожидал, в подсобках никого не оказалось, весь персонал был занят в зале, обслуживая многочисленных утренних посетителей. Я прошел к служебной к двери, по пути стянув с себя куртку и снова вывернув изнанку. На этой стороне кармашка для пропуска на воротнике не было, но я воткнул карточку, которая за была вывести меня к «Икару», между клапаном ого кармана и молнией, чтобы датчики могли прочитать код. Экипировавшись таким образом, я отпер служебную дверь, вышел и направился к ближайшей дорожке движущегося тротуара. Сейчас узнаем, чего стоит бдительность ихмисов и насколько сильно они хотят меня выследить.
К моему тихому удивлению, не так уж они и хотели. Если б бы мной серьезно заинтересовались, то вдобавок к «жучку» приставили бы ко мне и топтуна. Но прыгая эго движущегося тротуара на другой по подсказке ей, я так и не заметил, хотя очень старался, чтобы кто-то пытался повторить мой танец. Или моя пробежка через трактир и трюк с переодеванием сбили их со следа или филер был приставлен чисто символически, порядка. Но могло быть и так, что у них не было особых причин следить за мной, потому что они попросту не подозревали о существовании «Икара».
Или они уже давно знали все об «Икаре» и поджидали меня там, а вся эта инсценировка - лишь способ, который избрали ихмисы, чтобы любезно предложить мне веревку и мыло. Потрясающе жизнерадостная мысль, особенно в шесть часов утра.
Я выписывал круги, разъезжая на движущихся дорожках, и уже проклинал всех ихмисов, вместе взятых, когда желтый огонек указателя, бегущий впереди меня, наконец-то превратился в розовый. Это означало - я прибыл на место. Настороженно оглядевшись по сторонам напоследок, я спрыгнул с дорожки, обогнул корму тринкианского фрахтовика и наконец вышел к «Икару».
Что я испытал горькое разочарование с первого взгляда - это еще мягко сказано. Корабль не имел решительно никакого сходства ни с чем, что мне доводилось видеть. Никакого сходства ни с чем, что я мог бы себе вообразить, если б у меня вдруг разыгралась фантазия. Никакого сходства вообще ни с чем, что способно хоть как-то летать.
Носовой отсек «Икара» был более или менее стандартных очертаний, с непременным рассекателем гиперпространства, вмонтированным в сенсорно- конденсаторную установку носового конуса. Но на этом сходство с общепринятыми конструкциями космических кораблей и заканчивалось. Носовой конус лепился к большой сфере добрых сорока метров в диаметре, покрытой такими же темно- серыми пластинами корпусной брони, что и нос корабля. По поверхности сферы были рассредоточены маневровые сопла, которые соединялись с досветовым двигателем системой труб и кабелей, идущих в узком зазоре между внешним и внутренним корпусом. К большой сфере со стороны кормы примыкала сфера поменьше, метров двенадцати в поперечнике. В месте их соединения корпус плавно сужался, образуя нечто вроде седловины. Корма выглядела так, будто строители, спохватившись в последнюю минуту, кое- как присобачили к ней маршевый двигатель и машинное отделение, снятые со старой кронсковской камнедробилки, притом самой паршивой. По поверхности меньшей сферы переходной тоннель, который соединял машинное отделение с большей сферой. Примерно посередине тоннеля наблюдался люк, в данный момент - задраенный. Прямо над входом была пришпандорена пара прожекторов. От люка на землю спускался раздвижной трап метров десяти в длину. На перилах, у основания лестницы, были клавиши кодового электронного замка. Кормовой отсек подпирали посадочные опоры, но вздутие большой сферы все равно задирало нос корабля градусов на десять.
Все сооружение в целом напоминало не то лежащую старинную ракету, корпус которой в вакууме вдруг потерял, целостность и вздулся в двух местах, не то загадочное металлическое животное, беременное близнецами, один из которых определенно родится карликом. Я и не ожидал увидеть нечто роскошное и впечатляющее, но это сооружение было просто смехотворно.
- Будто эту штуку только что собрала компания недоученных шимпанзе, верно? - раздался жизнерадостный голос у меня под боком.
Я обернулся и обнаружил, что ко мне присоединился . среднего роста лет этак тридцати с небольшим, обладатель курчавой шевелюры с выкрашенными в синий цвет прядями. Он таращился на «Икар» со смесью удивления и недоверия.
- Точно подмечено, - одобрил я, снял с плеча сумку составил ее на землю у своих ног. - Причем один Шимпанзе сперва пролил кофе на инструкцию по сборке.
Он усмехнулся и поставил свою сумку рядом с моей.
- Похоже, мы с тобой раскусили- таки на двоих суть происходящего. Ты летишь с нами?
- Мне так сказали, - ответил я. - Джордан Маккелл, пилот и навигатор.
- Джегер Джонс, механик, - представился он, протягивая руку для пожатия. - Гильдия механиков Боскора.
- Хорошая контора, - сказал я, пожимая руку. У него была хорошая, крепкая хватка, какая и должна быть у корабельного механика. - Долго ты тут ждешь?
- Не, всего минуту- другую. Хотя я порядком удивился, когда обнаружил, что пришел первым. Из того, что говорил Бородин вчера вечером, я думал, он придет, как только откроют ворота. Но люк задраен, и никто не ответил, когда я позвонил.
Я шагнул вперед и нажал кнопку «открыть» на кодовой панели. Раздался негромкий гудок - и только.
- Ты проверял, нет ли других люков? - спросил я.
- Нет еще. Я сперва обошел нос того тринка, чтобы посмотреть, не идет ли Бородин, но там его не видно. Хочешь, я обойду корабль, посмотрю, что там - с другой стороны?
- Нет, я сам это сделаю, - сказал я. - А ты жди тут на случай, если Бородин все- таки объявится.
Я направился вдоль борта к корме, обогнул оставшуюся часть малой сферы, пошел мимо двигательного отсека. Вблизи некоторые листы корпусной брони выглядели так, словно их действительно пришпандорили упомянутые Джонсом шимпанзе- недоучки. Но, несмотря на косметические изъяны, броня на вид казалась достаточно надежной. Я обогнул дюзы, которые были смонтированы куда более профессионально, чем корпусная броня, и продолжил свой осмотр, направляясь к носу по правому борту.
Я уже прошел полпути к малой сфере, когда заметил пару отверстий в броне двигательного отсека. Дырочки были примерно сантиметр в диаметре и находились на расстоянии сантиметров тридцати друг от друга. Сунув палец, я выяснил, что они уходят на два сантиметра в глубину и на пять вниз. Это сильно напоминало рымы страховочных лееров, только вот я сроду не видел, они располагались на таком близком расстоянии от друга. Прищурившись в лучах восходящего солнца, я разглядел еще четыре пары таких прорезей. Они шли вертикально до самого верха двигательного отсека.
Я так и не понял, зачем бы могли понадобиться пазы для страховочных лееров в этой части корпуса. Но учитывая насколько ни на что не похожа была вся конструкция корабля, я решил, что не стоит слишком долго голову над загадкой каких-то рымов. В бортовом компьютере должны быть все технические описания, будет заглянуть туда после старта и разобраться, чему.
Мне вдруг пришла в голову одна идея. Я вытащил бесполезный теперь уже пропуск, разорвал его пополам смяв половинки, сунул их в каждое из отверстий и убедился, что снаружи они не видны. Тонкий пластик не закупорит пазы и не помешает подсоединим к ним тросы или еще что, но если кто-то воспользуется пазом, обрывки пластика пропихнутся на дно. Так я смогу узнать, что разъемами пользовались.
Я закончил внешний осмотр корабля. Больше ничего особенного не обнаружилось. Соединительного тоннеля- шлюза, подобного тому, который тянулся по левому борту, вопреки моим ожиданиям на правом борту не оказалось, не увидел я здесь и других люков, через которые можно было бы попасть в корабль. К тому моменту когда я снова вернулся к лестнице, рядом с Джонсом стояли в ожидании еще четыре человека, их багаж стоял рядом с моим и Джонса. Двое мужчин, один креан и - что было удивительно, по крайней мере по моему разумению, - молодая женщина.
- А, вот и ты, - воскликнул Джонс, когда я обогнул малую сферу и попал в поле зрения собравшихся. - Ребята, это наш пилот и штурман, капитан Джордан Маккелл.
- Рад встрече, - сказал я, когда подошел ближе. - Надеюсь, кто-нибудь из вас знает, что происходит.
- Что значит - «происходит»? - визгливо возмутился один из новоприбывших. Парнишке едва перевалило за двадцать, был он неимоверно худой - кожа да кости, блондинистый, и окружала его этакая аура нервозности. - Ты ведь пилот, верно? Я думал, вы, пилоты, всегда все знаете.
- А, ты уже прочитал наши пропагандистские листовки, - одобрительно сказал я. - Очень хорошо.
- Какие еще листовки? - озадаченно нахмурился он.
- Шутка, - пояснил я, уже жалея, что попытался сострить. Очевидно, чувство юмора не относилось к сильным сторонам самого молодого из моей новой команды. - Меня, как и всех, наняли прямо с улицы.
При этом я ненароком оглядел всю группу - было интересно, кто как отреагирует на мое заявление. Но если кто-то и получил приглашение на эту вечеринку неким иным способом, он предпочел об этом не распространяться.
- Я уверен, что как только появится наш работодатель, мы тут же получим ответы на все наши вопросы, - добавил я.
- Если он появится, - проворчал еще один из новоприбывших.
Высокий, лет тридцати, с ранней сединой в волосах и спокойными проницательными глазами. Его мускулатура была не столь рельефной, как у Джонса, но тоже по- своему впечатляла.
- Появится, - заверил я, стараясь вложить в свой голос больше уверенности, чем испытывал сам. Тот скромный факт, что Камерона разыскивали по подозрению в убийстве, мог сильно ограничить его свободу передвижений. - А пока мы его ждем, почему бы нам не перезнакомиться?
- Я - «за», - согласился седовласый. - Меня зовут Никабар, можно просто Ревс. Лицензированный спец по двигателям, хотя могу работать и механиком.
- Правда? - заинтересованно переспросил Джонс. - И где ж ты этому учился, подмастерье?
- Специальных программ обучения я не проходил, - Никабар. - По большей части нахватался, пока служил.
- Да ну, правда, что ли? - восхитился Джонс. Похоже- , наш механик отличался редкостной общительностью. - И в каких войсках?
- Слушайте, может, оставим светские разговоры на потом? - взвыл нервный мальчик.
Он беспрестанно вертел головой, вглядываясь в каждого прохожего космолетчика.
- Принимаются и другие предложения, - щедро согласился я. - К сожалению, поскольку люк задраен...
- Так почему бы нам его не открыть? - нетерпеливо оборвал меня юнец, уставившись на соединительный тоннель. - Я этот вшивый люк за полминуты отдраю.
- Это ты плохо придумал, - предупредил Джонс. - можно замок шлюза повредить.
- И это оставит без работы нашего специалиста по и наружным работам, - сказал я, поворачиваясь к креану. - А вы, сэр, будете?..
- Меня зовут Чорт, - представился он. В его голосе слышались характерные высокие обертоны, едва различимые звуки, от которых одни приходили в восторг, а другие готовы были лезть на стену. - Откуда вы узнали, что я занимаюсь наружными работами?
- Вы слишком скромны, - ответил я, почтительно .. - Репутация народа Круеа среди тех, кто работает в открытом космосе, широко известна. Для нас большая честь, что вы присоединились к нашей команде.
Чорт отвесил ответный поклон, его волнистая сине- зеленая чешуя сверкнула на солнце. Как и большинство представителей его расы, он был невысокий, стройный, с перистым гребнем, похожим на головной убор индейцев- могауков, и зубастым клювом вместо рта. Возраст его точному определению не поддавался, но я решил, что это ориентировочно где-то между пятьюдесятью и восьмьюдесятью годами.
- Вы слишком великодушны, - ответил он.
- Вовсе нет, - заверил я его столь неприкрыто льстивым тоном, какой только сумел изобразить.
Все креаны обожают невесомость, им все равно, играть при нулевом «g» или работать. Их гибкие тела и компактная мускулатура прекрасно приспособлены для лазания по корпусу корабля. Но главное, креаны обладали неким шестым чувством, когда дело касалось удручающе регулярных повреждений корпуса, вызванных давлением гиперпространства, а также способностью определять состояние брони просто на ощупь.
Именно поэтому они столь высоко ценились как специалисты по наружным работам на борту космических кораблей, что наниматели не гнушались лестью, подкупом и прочими ухищрениями, чтобы переманить к себе специалиста- креана. Не знаю уж, как Камерону удалось уговорить Чорта подписаться на этот рейс, но немного приласкать самолюбие креана явно не помешает, если мы хотим удержать его на борту.
К несчастью, наш нервный друг то ли не улавливал подобных нюансов, то ли плевать на них хотел.
- Да перестаньте вы мозги друг другу пудрить! - проворчал он. - Он просто видел твой багаж, Чорт, видно же, что там лежит скафандр.
Сине- зеленые чешуйки креана от удивления порозовели по краям.
- О, конечно же, - сказал он. - Без сомнения, именно так.
- Не обращайте на него внимания, - сказал я креану, изо всех сил сдерживая досаду. - Это наш эксперт по дипломатическим вопросам.
Джонс хихикнул, а парень всерьез надулся.
- Вовсе нет, - запротестовал он. - Я - электронщик.
- А имя у тебя есть? - поинтересовался Никабар. - Или нам всю дорогу звать тебя Дерганым?
- Ха- ха, очень остроумно, - огрызнулся парнишка.
- Меня зовут Шоун. Джефф Шоун.
- Теперь остаетесь только вы, - сказал я, поворачиваясь к девушке.
На вид ей было не более двадцати пяти. Стройная со светло- карими глазами и легким загаром, как у людей, которые часто и подолгу отдыхают на свежем воздухе. Как и Шоуна, ее, похоже, больше интересовали космолетчики на дорожках движущихся тротуаров, чем наше ознакомительное собрание.
- Вы - наш оператор борткомпьютера и корабельный врач? - предположил я.
- Только оператор, - коротко ответила она, окинула быстрым цепким взглядом и снова отвернулась - Меня зовут Тера.
- Тера, а дальше? - поинтересовался Джонс.
- Просто Тера, - повторила она.
Взгляд, которым она удостоила механика, был не менее быстрым и цепким, но куда более холодным.
- Да, но...
- Просто Тера. - Я перехватил взгляд Джонса и ему дал понять, что лучше не настаивать.
Может быть, девушка была просто скромницей. Но в Спирали есть и несколько религиозных сект, устои которых запрещают называть свое полное имя посторонним. В любом случае, пытаться добиться от Теры, чтобы она назвала свою фамилию, было бы бесполезно и лишь еще больше обострило бы трения в команде, а у нас и без того отношения не складывались.
- Значит, доктора все еще нет, - заметил Никабар, пытаясь сгладить неловкость. - Интересно, где он задерживается?
- Выпивает и закусывает с Бородиным на пару, - безрадостно предположил Шоун. - Слушайте, ерунда какая-то тут творится. Вы уверены, что корабль заперт?
- Пожалуйста, можешь удостовериться, - предложил я ему, показав на клавиатуру кодового замка.
Хотел бы я знать, каким должен быть наш следующий ход. Мне совершенно не хотелось стартовать, не дождавшись Камерона, особенно учитывая, что на нем висит обвинение в убийстве. Но, с другой стороны, если ихмисы уже схватили его, болтаться здесь тоже особого смысла не имело. Может, мне стоило позвонить Иксилю на «Берег штормов» и попросить его попробовать тихонько навести справки.
Тут где-то надо мной клацнули запоры и зашипела гидравлика. Я резко обернулся и увидел, как медленно и торжественно распахивается входной люк.
- Как ты это сделал? - поинтересовался я у Шоуна.
- Что значит - как? - огрызнулся он. - Просто нажал кнопку «Вход», вот и все. Тупицы, люк был открыт с самого начала.
- Должно быть, Бородин запрограммировал замок, чтобы люк открылся в определенное время, - рассудил Джонс. - Вопрос - зачем?
- Может, он не придет, - предположила Тера. - Может, он и не собирался.
- Ну, что до меня, то я никуда не полечу, пока мне не заплатят обещанный аванс, - категорически заявил Шоун.
- Кроме того, мы не знаем, куда именно мы направляемся, - напомнил я им.
Трап шел немного криво - еще один пример нерадивой работы строителей «Икара». Через открытый люк было видно верхнее освещение соединительного тоннеля, но разглядеть что-нибудь еще отсюда было нежно.
- Бородин говорил мне, что мы направляемся на Землю, - сказал Чорт.
- Так-то оно так, но Земля - шарик немаленький, - напомнил я ему. - Там уйма мест, где можно припарковаться. Однако ничто не мешает нам пока пройти в корабль.
Я взял свою сумку и направился к трапу.
- Погоди- ка, Джордан, - остановил меня Джонс. - идет.
Я повернулся. Из- за кормы одного из соседних корабля показался неуклюжий толстяк с двумя дорожными сумками наперевес. Он бежал тяжелой трусцой, словно на рысях.
- Подождите! - кричал он. - Не взлетайте! Подождите меня!
- А кто ты такой? - крикнул я в ответ.
- Гайдн Эверет, - представился он, с трудом затормозив рядом с Терой и пытаясь отдышаться. - Медик. Уф- ф. У ворот задержали. Я уж думал, что не успею.
- Не беспокойся, ты не последний, - заверил его . - Наш наниматель тоже задерживается.
- Правда? - удивился Эверет.
У него были коротко стриженные темные волосы, голубые глаза и слегка приплюснутые черты лица, какие, по моим наблюдениям, часто встречаются у людей, занимающихся контактными видами спортивной борьбы. Вблизи стало видно, что в отличие от Джонса или Никабара наш медик внушительностью фигуры по большей части был обязан жировым наслоениям, хотя по некоторым признакам можно было сказать, что когда-то он обладал изрядной мышечной массой. Лет ему было где-то под пятьдесят, значительно больше, чем остальным членам экипажа, вокруг рта и глаз у него разбегалась густая сеть морщин.
И еще я заметил, что хоть Эверет и заявил, что рысью бежал от самых ворот, на его лице не было ни капли пота, да и дышал он не так уж и тяжело. Несмотря на возраст и поверхностное ожирение, его сердечно- сосудистая система, похоже, была в отличной форме.
- Правда, - заверил его Джонс. - Так что теперь делать будем, а, Маккелл?
- Как я уже сказал, грузимся на борт, - ответил я, начиная подниматься по лестнице. - Реве, ты сразу отправляйся в машинное отделение и начинай предстартовую подготовку по своей части, я отыщу рубку и займусь там тем же самым с другого края. Остальные - грузят свой багаж и ищут рабочие места.
Учитывая более чем оригинальную конструкцию «Икара», последнее распоряжение никак нельзя было назвать легкой задачей. Но к моему приятному удивлению, кто-то решил облегчить ее для нас. Переходной тоннель шел вдоль поверхности меньшей сферы и упирался в герметичный люк на поверхности большей. Очевидно, переходник заодно служил и шлюзом. А в коридоре, который начинался по ту сторону герметичного люка в большой сфере, на стене висел план всего корабля.
- Ну что же, довольно удобно, - заметила Тера, когда мы вшестером столпились, разглядывая схему. Ника- бар уже скрылся на другом конце тоннеля, направляясь в машинное отделение. - А где же компьютерная? Ага, вот. Странное расположение.
Остальные вполголоса согласились с ней. Внутреннее устройство корабля оказалось не менее причудливым, чем его внешний вид. Все три палубы сферы имели самую бессистемную планировку, что мне когда- либо доводилось видеть. Рубка находилась там, где ей и полагалось быть по общепринятым стандартам, сразу за носовым конусом на средней палубе. Но если помещение, располагался бортовой компьютер, обычно было смежным с рубкой, то конструкторы «Икара» втиснули его с правого борта между поверхностью малой сферы и той самой стеной, на которой висел план помещений. Центральный коридор тянулся от шлюза, у которого мы стояли, до дверей рубки. Слева шли двери электронной и механической мастерской, а также помещение для подготовки к выходу в открытый космос. Из- за такого близкого расположения вибрация и электронные помехи от одних устройств будут неизбежно сказываться на работе других. Справа были закуток с компьютером, лазарет и камбуз/кают- компания.
На верхней палубе находились шесть кают размером со спичечный коробок, еще одна чуть- чуть побольше - в носовой части, плюс два основных склада. На нижней палубе размещались еще две жилые каюты, плюс одна на носу, большая часть корабельных кладовок, система воды и очистки воздуха и утилизатор. Были и другие, совсем крошечные кладовки, разбросанные по кораблю в совершеннейшем беспорядке - похоже, конструктор норовил втиснуть их везде, где только можно. Попасть с одной палубы на другую можно было по двум лестницам, одна находилась рядом с рубкой, другая - там, где центральный коридор средней палубы упирался в герметичный люк соединительного тоннеля.
Я также обратил внимание, что переходник и машинное отделение вычерчены подробно, а малая сфера в отличие от них изображена как простая окружность с надписью «ГРУЗ». Никаких люков и панелей кодовых замков не наблюдалось. Когда Камерон говорил, что груз недоступен, он ничуть не преувеличивал.
- Самый дурацкий из всех кораблей, на которых мне доводилось летать, - с нескрываемым отвращением сообщил Шоун. - И вообще, кто это все клепал?
- Разработчик должен быть указан в спецификациях, - ответил я. - Тера, займешься этим сразу, как включишь и настроишь компьютер: распечатай точные планы, чтобы мы знали, с чем именно нам придется работать. Остальные могут пока обустраиваться. Если понадоблюсь, я буду в рубке.
И я потопал вверх по коридору (вверх, поскольку палубы на «Икаре» кренились в сторону кормы под углом в те же десять градусов, что и сам корабль). Завершив восхождение, я нажал кнопку автоматической системы открытия и блокировки, и дверь скользнула в сторону.
Учитывая все дополнительное пространство, которым обладал «Икар» в сравнении с «Берегом штормов», я рассчитывал, что и рубка здесь окажется существенно просторней. Ничего подобного. Вообще-то рубка «Икара» была даже немного меньше, чем на моем корабле. Но хоть Камерон сотоварищи и старались сэкономить на всем, чем только можно, на жизненно важное оборудование они не поскупились.
Справа от двери был пульт управления - консоль марки «Вурлитц» в форме незамкнутого кольца, полдюжины мониторов валерианского производства, с помощью которых пилот мог наблюдать, что творится на корабле, а также внушительный хомпсоновский монитор наружного наблюдения, который в данный момент был включен и демонстрировал вид на носовую часть корабля. В центре всего этого сооружения возвышалось вращающееся кресло военного образца, снабженное ремнями безопасности. Оставшееся пространство рубки слева от двери занимал грошамовский штурманский стол, подключенный к кемберлитской навигационной базе данных.
А строго по центру штурманского стола стоял небольшой металлический сейф. Рядом лежал бумажный конверт.
Я шагнул к столу, опустился на корточки и осмотрел сейф - тщательно и осторожно. Никаких проводов, никаких обесцвеченных участков, никаких замаскированных взрывателей - одним словом, никаких признаков мины-ловушки я не обнаружил. Затаив дыхание, я чуть приподнял крышку ящичка.
Ничто не щелкнуло, не сверкнуло, не зашипело или не выплеснулось мне в лицо. Возможно, с возрастом у меня развивается паранойя. Я перевел дух и открыл сейф до конца.
Внутри были деньги. Хрустящие купюры по сто коммерц-марок. Очень много.
Некоторое время я тупо таращился на наличность, потом поставил сейф на штурманский стол и открыл конверт. Внутри были подлинники регистрационных бумаг и документов на груз, копии которых Камерон показывал мне прошлым вечером в таверне, и единственный листок бумаги, исписанный от руки,

Капитану
По независящим от меня причинам я все же не смогу вылететь вместе с вами на «Икаре». Таким образом, я вынужден положиться на вас, в надежде, что вы доставите корабль и его груз на Землю без моего участия.
Когда достигнете земной орбиты, пожалуйста, свяжитесь со Стэном Авери по номеру видеосвязи, который вы найдете в конце письма. От него вы получите конкретные указания по доставке груза и оставшуюся часть причитающихся вам денег. Для вас и остальных членов команды предусмотрена существенная премия сверх оговоренной суммы, при условии, что корабль и груз прибудут в полной целостности и сохранности.
Сумму, предназначенную на выплату аванса, так же как и деньги на топливо и необходимые портовые рас ходы, вы найдете в сейфе.
Еще раз приношу свои извинения за неудобства, которые, вероятно, вызовет такое неожиданное изменение в наших планах. Я не преувеличу, если скажу, что доставка «Икара» и его груза станет самым значительным поручением, с которым только приходилось сталкиваться любому из вас. Более того, возможно, это станет самым выдающимся человеческим свершением нашего столетия.
Удачи, и не подведите меня. В ваших руках - будущее человеческой расы.

Ниже стояла подпись: «Александр Бородин ».
Первое, что мне пришло в голову, - Камерону пора завязывать смотреть вечерами после работы мелодрамы и космические оперы. Потом я подумал, что в руки ему попало нечто чертовски горячее и он поспешил скинуть опасный груз на меня, ни словом не обмолвившись, что бы это такое могло быть.
- Маккелл? - раздался за спиной женский голос. Я повернулся и увидел Теру - она поднималась ко мне в рубку.
- В чем дело?
- Мне бы хотелось взглянуть, - сказала она, оглядывая помещение. - У меня теплится надежда, что главный компьютер припрятан где-то здесь.
- Ты это о чем? - не понял я. - Разве его нет там, где полагается?
- Вроде как есть. - Она поморщилась. - Но я все же надеялась, что утиль, который там стоит, - просто резервная машина.
По моей спине снова забегали наперегонки хорьки с холодными лапками. Компьютер - мозг корабля, в бук вальном смысле этого слова. -
- И насколько плох наш утиль? - осторожно поинтересовался я.
- У Ноя на ковчеге было что-нибудь посовременнее, - прямо заявила она. - Это старый «Вортрем Т-66». Ни функции подсказки решений, ни голосового интерфейса, ни наносекундного мониторинга. Программное обеспечение, какого мне не доводилось видеть после окончания обучения, никаких возможностей саморегуляции системы или аварийного управления... продолжать?
- Не надо, картина, в общем, ясна, - уныло ответил я.
По сравнению с нормальными кораблями «Икар» отправлялся в путь глуховатым, подслеповатым и слегка пристукнутым. Вроде старика, не вполне оправившегося от инсульта. Ничего удивительного, что Камерон решил лететь другим рейсом.
- Ты сможешь привести этот сундук в чувство? Тера подняла руки, будто сдавалась на милость победителя.
- Как я уже сказала, это тот еще раритет, - ответила она. - Но я смогу заставить его нормально работать. Мне только потребуется немало времени, чтобы вспомнить все ухищрения. А это что такое? - спросила она, кивком показав на письмо, которое я так и держал в руках.
- Послание от советника из нашего лагеря. - Я протянул ей письмо. - Ты была права, похоже, мы отправляемся на этот пикник самостоятельно.
По мере чтения Тера мрачнела все больше.
- Ну что же, должна сказать, что все это как-то не красиво, - заявила она, возвращая письмо. - Должно быть, Бородин оставил записку еще вчера вечером, до закрытия космопорта.
- Если только он не умудрился заскочить сюда сегодня утром, - возразил я.
- Ну, тогда он, должно быть, настоящий спринтер, - буркнула барышня. - Могу сказать, что я лично постаралась попасть сюда как можно быстрее. Ну и что мы теперь будем делать?
- Отведем «Икар» на Землю, конечно, - ответил я. - Мы все на это подписались. Или ты вдруг вспомнила, что у тебя назначено свидание?
- Кончай острить, - огрызнулась она, - А как на счет аванса? Он обещал мне тысячу коммарок вперед.
- Все здесь, - заверил я ее, похлопав по сейфу. - Как только закончится предполетная подготовка, я раз дам аванс и сообщу всем об изменениях в планах.
Тера покосилась на сейф, после чего снова уставилась на меня в упор.
- Думаешь, они останутся? Все?

Предыдущая страница 3 Следующая страница


Охота на "Икара" 4

- Не вижу причин, почему бы им отказаться, - за метил я. - Я понимаю так: покуда мне платят, работа есть работа. Не думаю, что другие смотрят на это по- иному.
- Означает ли это, что ты официально принимаешь командование кораблем и экипажем?
Я пожал плечами.
- Именно так это изложено в Торговом кодексе. Командование переходит по цепочке: владелец, наемный работник, капитан, пилот. Я - пилот.
- Да, мне это известно, - согласилась она. - Я про сто хотела удостовериться. Так сказать, для протокола.
- Для протокола: я, Джордан Маккелл, пилот и штурман, принимаю командование «Икаром», - сказал я как можно более официальным тоном. - Вы удовлетворены?
- До экстаза, - ответила она с тончайшим сарказмом.
- Вот и ладно, - заметил я. - Идите, попробуйте найти общий язык с этим Т-66. Через минуту-другую я принесу вам аванс.
Тера напоследок еще разок покосилась недоверчиво на сейф с деньгами, кивнула и вышла из рубки.
Я положил сейф и бумаги себе на колени и занялся предстартовой подготовкой, стараясь не обращать внимания на крайне неуютное ощущение, угнездившееся где-то под ложечкой. Возможно, Камерон и склонен излишне драматизировать, но письмо лишь подтверждало подозрения, зародившиеся у меня с той минуты, как он самовольно подсел ко мне в таверне и предложил работу.
Археологи раскопали что-то на пустошах Меймы. Не что важное, нечто чрезвычайно значительное, если в красивых словесах Камерона хотя бы половина - правда.
И эта значительная и опасная штуковина пребывает в данный конкретный момент в сорока метрах у меня за спиной, запечатанная намертво в грузовом трюме «Икара».
И мне очень бы хотелось узнать, что же это, черт подери, такое.

ГЛАВА ТРЕТЬЯ

Хоть в письме Камерона и прилагались необходимые коды и документы, удостоверяющие прохождение всех таможенных процедур, я был твердо уверен, что с разрешением на взлет у «Икара» возник нут большие трудности. К моему великому и приятному удивлению, ничего подобного не произошло. Диспетчерская дала нам разрешение на взлет, стартовые репульсоры оторвали корабль от поверхности планеты, подняли до уровня, где начиналась зона действия периферических гравитационных лучей, и через несколько минут мы уже устремились в космос на собственной тяге.
После того как выяснилось, что компьютер у нас древ нее некуда, я начал гадать, какой же двигатель нам достался и чего от него можно ждать. Но и здесь мой пессимизм оказался напрасным. Или по крайней мере преждевременным. Маршевый двигатель, ровно урча, уверенно вывел нас за пределы гравитационного колодца Меймы, а на мои постоянные запросы Никабар отвечал, что у него в машинном отделении полный поря док.
Но я понимал, что долго так продолжаться не может, и когда конденсаторы на носовом конусе отдали накопленную энергию рассекателю, создав для нас гиперпространственный тоннель, я строго-настрого запретил себе расслабляться. Вряд ли все и дальше пойдет так гладко.
Где-то в пути мы обязательно столкнемся с серьезными трудностями.
И на седьмом часу полета мы получили первый букет неприятностей.
Первое, что я услышал, был отдаленный, еле слышный визг, словно где-то далеко-далеко взвыла пара баньши. Покосившись на мониторы, я щелкнул по большой красной кнопке аварийного останова, раздался треск конденсаторов, и мы снова оказались в обычном пространстве.
- Маккелл? - послышался из интеркома голос Никабара. - Это ты заставил нас выскочить из гиперпространства?
- Да, - подтвердил я. - Думаю, у нас повреждение корпуса. Твои приборы фиксируют утечку воздуха?
- Нет, по моим данным утечки нет, - ответил он. - Должно быть, внутренний корпус цел. И я ничего не слышал... наверное, это где-то у вас, ближе к носовой части.
- Возможно, - согласился я. - Сейчас вызову Чорта и попрошу его проверить броню.
Я связался с помещением для подготовки к выходу в открытый космос и обнаружил, что Чорт уже надевает скафандр и направляется на корму. Больше всего проблем во время межзвездных перелетов создает то, что специалисты называют парасинбарическими силами, а прочие - попросту давлением гиперпространства. Корабли в гиперпространстве постоянно испытывают воз действие силы, величина которой определяется по сложной формуле и зависит от массы корабля, его скорости и площади поверхности корпуса. Первые экспериментальные аппараты обычно появлялись в точке назначения сплющенными, и даже сейчас кораблям приличных размеров сплошь и рядом приходилось хотя бы один раз за время перелета возвращаться в обычное пространство, чтобы специалист по наружным работам вышел для осмотра и, возможно, починки корпуса.
Учитывая, как были закреплены листы наружной брони «Икара», я даже удивился, что мы так долго шли без поломок.
Когда я подошел к помещению для подготовки к выходу, Тера и Эверет уже стояли в коридоре и наблюдали, как Джонс помогает одетому в скафандр Чорту провести окончательную проверку снаряжения.
- Ну что ж, это много времени не отнимет, - заметила Тера. - Не догадываешься, где именно треснула броня?
- Наверное, где-то здесь, на большой сфере, - отвтил я. - А у компьютера никаких идей на сей счет нет?
- Я же говорю, - покачала она головой, - этот агрегат еле тянет. Он снимает показатели только макродатчиков, а способностей прогнозирования как таковых в нем вообще не предусмотрено.
- Не беспокойтесь, - заверил нас Чорт, его свистящий голос, приглушенный шлемом, звучал несколько странно. - Судя по скрипу, повреждение не слишком серьезное. Но как бы там ни было, я найду его и все исправлю.
- Кто-то должен пойти вместе с ним в переходник, - вмешался Джонс. - Я уже смотрел, там нет никаких креплений или страховочных фалов, как в стандартных шлюзах.
Я и сам подметил эту особенность «Икара».
- Ты вызываешься пойти с ним? - спросил я.
- Конечно, - ответил Джонс, удивленный самой постановкой вопроса. - Помощь корпуснику при наружных работах - традиционная привилегия механиков, знаешь ли.
- Меня заботят не столько традиции, сколько, найдется ли у нас на борту скафандр, подходящий тебе по размеру, - ответил я. - Тера, посмотри в компьютере списки и скажи, что у нас имеется в наличии.
- Я уже проверила, - ответила ода. - Три скафандра со встроенной системой жизнеобеспечения в кладовке номер пятнадцать. Правда, размеры в списках не указаны.
- Я схожу посмотрю, - вызвался Джонс. Он проверил последнюю защелку на скафандре Чорта и протиснулся мимо креана в коридор. - Тера, это на нижней палубе, да?
- Точно, - подтвердила она. - Как раз перед каютой номер семь.
- Ясно. - Джонс с трудом разминулся со мной в тес ном коридоре и отправился к кормовому трапу.
- И как будет выглядеть? - поинтересовался Эверет. - Наш механик встанет в тоннеле и станет держать страховочный фал?
- Приблизительно, - кивнул я. - На корпусе у наружного люка есть разъем, в котором можно закрепить дополнительную страховку, но будет лучше, если Джонс будет вытравливать основной фал постепенно. Иначе трос может зацепиться за сопла маневровых двигателей, тогда Чорту придется возвращаться и распутывать страховку.
- Я слышала, что запутанные фалы к тому же дают ложное срабатывание датчиков, - добавила Тера. - Он может начать ремонтировать пластины, которые в этом не нуждаются.
- Этого не случится, - заверил ее Чорт. - Я сразу же определю неисправность, как только доберусь до нее.
- Не сомневаюсь, - сказал Эверет, протискиваясь по коридору к кормовой лестнице. - Пойду посмотрю, не нужна ли Джонсу помощь.
В кладовке действительно оказалось три скафандра, один из которых прекрасно подошел Джонсу, и с помощью Эверета механик экипировался минут за пятнадцать. А еще через пять минут Джонс и Чорт были уже в переходнике, герметичные люки с обоих концов шлюза задраены, а я наблюдал за ними из рубки с помощью мониторов, подключенных к внешним камерам.
Каждый был на своем посту.
- Все готово, - объявил я по внутренней связи. - Реве, давай. Вырубай гравитацию.
- Принято, - отозвался Никабар из машинного от деления.
Сила тяжести мгновенно исчезла, и к горлу подкатила тошнота. Я еще раз перепроверил, что ведущие в шлюз люки задраены, и передал на волне рации, встроенной в скафандры:
- Принимай командование, Чорт. Вытравливай помалу, Джонс.
Последняя фраза вылетела у меня чисто машинально. Джонс и так уже страховал креана, так что предупреждение было не только излишним, но и смешным. Входной люк еще не открылся полностью, а Чорт уже был снаружи, на корпусе. Он ненадолго задержался, чтобы закрепить второй страховочный фал в разъеме, и пополз по броне, пользуясь специальными крючьями и магнитными захватами так сноровисто, словно родился в невесомости.
- Не возражаешь, если я тоже посмотрю?
Я обернулся. Шоун парил в коридоре, пытаясь разглядеть, что творится на мониторе. Физиономия его выражала крайнюю степень любопытства, но давешней нервозности, как ни странно, не наблюдалось и в помине.
- Не возражаю, залетай, - пригласил я.
- Спасибо, - поблагодарил он, пробрался в рубку и завис рядом с моим креслом. - В моей мастерской нет ни одного монитора, а я никогда не видел, как креаны работают в открытом космосе.
- Да, тут есть на что посмотреть, - согласился я, изучая его профиль и стараясь, чтобы мое удивление не было слишком уж заметно.
Похоже, что за прошедшие шесть часов того дерганого, раздражительного и язвительного парнишку, который успел всех достать до чертиков, пока мы ждали у трапа «Икара», кто-то похитил, а взамен подсунул по чти неотличимую копию.
- Как настроение?
- Хочешь спросить, почему я на людей не кидаюсь? - немного застенчиво улыбнулся Шоун.
- Ну, я бы не стал выражаться столь резко, - сказал я. - Но раз уж ты сам об этом заговорил...
- Ага, я в курсе, - кивнул он, поджав губы. - Я еще и поэтому зашел, чтобы извиниться. Я был... ну, типа нервничал. Согласись, странно все это было как-то. А я плохо переношу странности, особенно по утрам.
- Я и сам порой встаю не с той ноги, - успокоил я его, снова поворачиваясь к мониторам. - Выброси из головы.
- Спасибочки. А он и вправду хорош в своем деле, верно?
Я кивнул. Чорт медленно продвигался вдоль кромки седловины, перекрывавшей стык большой и малой сферы. Прозрачное забрало его шлема едва не касалось корпуса. То тут, то там он приостанавливался, поглаживал броню длинными нервными пальцами и иногда принимался за работу, выбрав из пристегнутого к предплечью набора нужный тюбик. Я хотел было вызвать его по рации, но передумал. Чорт определенно знал свое дело, и не было никакого смысла отвлекать его постоянными расспросами. Надо будет в ближайшем порту обзавестись корпусными камерами с хорошим увеличением, решил я.
Свист в динамиках радиосвязи раздался так неожиданно, что мы с Шоуном дружно подпрыгнули, чего делать в условиях невесомости определенно не стоит, если не хочешь оказаться в крайне неудобном - во всех смыслах - положении.
- Я нашел, - объявил Чорт, пока я пытался снова угнездиться в кресле, цепляясь за ремни безопасности. - Небольшая складка. Легко починить.
Он снова принялся возиться со своими тюбиками.
- Вот чего я насчет этой штуки никак не могу понять, - сказал Шоун, - Если она так хороша для починки складок и трещин, то почему бы не покрыть ей весь корпус?
- Хороший вопрос, - согласился я, снова удивленно покосившись на парня.
Спокойный, рассудительный, а теперь еще и задает умные вопросы. Я решил в дальнейшем избегать общения с электронщиком, пока он не выпьет кофе или чем он там приводит себя в чувство по утрам.
Если все креаны держатся в открытом космосе так же легко и непринужденно, как Чорт, ничего удивительного, что на них такой спрос. В считанные минуты он заделал рубец, выявил мелкие зигзагообразные трещин ки, разбегающиеся от основного повреждения, и управился с ними.
Все в порядке, - объявил он. - Я проверю остальную поверхность сферы, но думаю, это была единственная неисправность.
Приятно слышать, - ответил я. - Прежде чем ты двинешься дальше к носовой части, проверь-ка быстренько грузовой отсек и машинное отделение.
- Принято, - отрапортовал Чорт, развернулся и заскользил по поверхности корпуса грузового трюма,
Он чуть приостановился и начал спускаться к соединительному тоннелю...
И вдруг к горлу подкатил новый приступ тошноты, и меня вдавило в кресло.
Шоун с грохотом обрушился на палубу рядом со мной, вскрикнув от боли и неожиданности. Я почти не обратил на него внимания. Это было невероятно, невозможно, немыслимо, но искусственное гравитационное поле «Икара» снова включилось.
Мне оставалось только с ужасом смотреть, как Чорт ударился о грузовую сферу, оттолкнулся от соединительного тоннеля и исчез с экрана монитора.
- Ревс! - рявкнул я в интерком, сражаясь с управлением камерой наружного наблюдения. - Вырубай сей час же!
- Да не врубал я его! - запротестовал он.
Мне наконец удалось развернуть камеру. Теперь на экране было видно, как Чорт безвольно болтается на дополнительной страховке, словно марионетка на един ственной ниточке. Гравитационный генератор создает вокруг себя искусственную силу тяготения, и эта сила теперь тянула креана «вниз».
- Я не спрашиваю, черт подери, кто это сделал! - зарычал я. - Просто отключи гравитацию!
- Не могу! - отрезал Реве. - Генератор не слушается.
Я стиснул зубы.
- Тера?
- - Я пытаюсь, пытаюсь! - откликнулась она. - Но компьютер завис!
Так отключите питание от всей секции, - рявкнул я. - Хоть это вы можете сделать? Кто-нибудь из вас?
- Я работаю над этим, - буркнул Никабар.
- Компьютер все еще висит, - напряженным голо сом добавила Тера. - Я Чорта не вижу... как он там?
- Не знаю, - хрипло ответил я. - И мы этого не узнаем, пока не втащим его обратно...
Я оборвал себя на полуслове, у меня перехватило дыхание. Пока я с ужасом следил за падением Чорта, а после пытался добиться отключения силы тяжести, мне в голову не пришло задуматься, почему Чорт упал так далеко. Почему Джонс не держал натянутым основной страховочный фал, как положено, и почему он до сих пор так и не начал подтягивать креана обратно к люку?
Но теперь, впервые за все это время, я увидел, что показывала камера, установленная у входного люка, и все стало ясно. Фал свисал свободно, его никто не удерживал. И так же вяло свисала через комингс рука в скафандре. Рука Джонса.
Она не двигалась.
- Реве, у тебя там есть скафандр? - крикнул я, проклиная в душе все на свете и стараясь навести камеру так, чтобы получше разглядеть, что делается в шлюзе.
Ничего не вышло, Джонс выключил в тоннеле верхний свет, и там было слишком темно для камеры.
- Нет, - откликнулся Никабар. - Что ты... Вот черт!
- Точно, - согласился я, тщетно пытаясь срочно что-нибудь придумать.
Когда наружный люк открыт, шлюз полностью изолирован от остальных помещений. Я бы мог задраить выход с моего пульта в рубке, но и это не получится - мешала рука Джонса.
Единственным способом, которым бы мы могли до него добраться, было разгерметизировать одну часть корабля, чтобы открыть дверь. Но мы не могли разгерметизировать нашу сферу, так как у нас было только два скафандра на четверых, а в то, что двери кают удержат воздух, мне не верилось. А без скафандра для Никабара мы точно так же не могли отдраить люк, ведущий в машинное отделение. Я без толку таращился то на один монитор, то на другой в надежде, что меня осенит.
- Он шевелится! - выкрикнул Никабар. - Маккелл,
Чорт пошевелился!
Я до боли сжал кулаки. Тело креана извивалось, руки и ноги непроизвольно подергивались, как будто ему при снился кошмар.
- Чорт? - крикнул я в микрофон. - Чорт, это Маккелл. Встряхнись - ты нам нужен.
- Я слышу, - послышался в ответ слабый и неуверенный голос креана. - Что произошло?
- Включилась корабельная гравитация, - пояснил я. - Уже не важно. Что-то случилось с Джонсом - он не отвечает, наверное, без сознания. Ты можешь залезть по канату и добраться до него?
Чорт долго не отвечал. Я неотрывно смотрел на монитор, испугавшись, что креан опять впал в беспамятство, но тут он вдруг снова изогнулся и ловко, как паук, полез вверх по страховке.
Через тридцать секунд он был уже в шлюзе и оттащил Джонса от наружного люка, Я не зевал, сразу же загерметизировал отсек и начал выравнивать давление в шлюзе.
Еще через две минуты оба были уже на корабле.

***

Но, как оказалось, все наши старания пропали даром.
- Извини, Маккелл, - сказал Эверет с усталым вздохом, натягивая тонкое покрывало на лицо Джонса. - Парень умер минимум десять минут назад. Я ничего не мог поделать.
Я смотрел на тело, лежащее на медицинском столе. До предела общительный тип, как я окрестил его в порту. Да, его предел был отмерен.
- Это из-за системы очистки воздуха, да?
- Определенно. - Эверет взял в руки восстановитель воздуха и сдвинул крышку кожуха. - Система прекратила удалять из воздуха углекислоту и начала добавлять в него угарный газ. Естественно, все это происходило очень медленно, возможно, он даже ничего не заметил. Просто начал клевать носом и уснул навеки.
Я посмотрел на аппарат, который он крутил в руках.
- Это был несчастный случай?
Медик посмотрел на меня удивленно.
- Вы всю жизнь работаете с очистителями воздуха. Могло что-то подобное произойти случайно?
- Думаю, все возможно, - ответил я, а в голове у меня живо встала картина широкомасштабных поисков на пустошах Меймы, которые мы с Иксилем видели из окна.
Нет, это не был несчастный случай. Тут и думать не чего. Но не стоит сеять панику в экипаже.
Эверет неопределенно хмыкнул. Он некоторое время разглядывал внутренности очистителя, затем задвинул крышку и отложил аппарат в сторону.
- Я понимаю, ты сейчас не в том настроении, что бы видеть в случившемся и хорошие стороны. Но не забывай, если бы Чорт погиб или сломал при падении шею, мы потеряли бы их обоих.
Видал я эти хорошие стороны... - не сдержался я. - Ты уже осмотрел Чорта?
Он сказал, что с ним все в порядке, что он вовсе не пострадал, и отказался от осмотра, - усмехнулся Эверет. - Если ты хочешь, чтобы я его осмотрел, то отдай соответствующий приказ.
- Нет, не стоит.
Мне еще не доводилось слышать, чтобы у креанов был в почете стоицизм. Раз Чорт говорит, что с ним все в порядке, наверное, так оно и есть.
Но останется ли с ним все в порядке и дальше - теперь стоит под большим вопросом. Сперва кто-то умудрился выставить Камерона убийцей, чтобы его объяви ли в розыск, и наш наниматель не рискнул явиться на корабль. Меня самого чуть было не задержали как его соучастника. Теперь из судовой роли навсегда вычеркнут Джонс, а Чорт чудом избежал той же участи.
И все это менее чем за восемь часов полета. Вселенная не скупилась на невезение для «Икара».
Мои размышления прервал Эверет.
- Как неудачно получилось, - сказал он. - Я имею в виду, что Джонс был механиком. Возможно, он был единственным, кто смог бы разобраться, что же случи лось с гравитационным генератором. Теперь мы, скорее всего, так никогда и не узнаем, что же произошло на самом деле.
- Наверное, - согласился я, стараясь изобразить покорность судьбе.
Если Эверет - или еще кто-нибудь, если уж на то пошло, - считает, что я спишу все на таинственный несчастный случай и успокоюсь, не стоит лишать их этой иллюзии.
- Так обычно и бывает в подобных случаях, - добавил я. - Потом так никогда и не удается выяснить, что лее произошло на самом деле.
Медик горестно покивал.
- И что будет дальше? - спросил он. Я снова посмотрел на тело Джонса.
- Мы довезем его до космопорта и передадим властям. Затем продолжим наш путь.
- Без механика? - нахмурился Эверет. - По правилам в экипаже такого корабля должны быть представ лены все восемь специальностей, ты сам это знаешь.
- Ничего, - заверил я его уже в дверях. - Никабар прикроет этот участок на несколько часов, которые нам потребуются, чтобы добраться до космопорта. А потом мы возьмем нового механика. Я уже знаю где. И недорого.
Врач что-то озадаченно ответил, но я был уже в коридоре и не слышал, что он сказал. Маршрутная карта Камерона предусматривала первую заправку на Троттсене, до которого оставалось еще семьдесят два часа лету. Но минимальное изменение курса приведет нас прямиком на Ксатру всего лишь через девять часов. Именно туда Иксиль должен был доставить нелегальный груз братца Джона. Нам же как-никак нужен новый механик, и Иксиль подойдет как нельзя лучше.
Кроме всего прочего, мне вдруг очень захотелось, чтобы мой старый напарник был под рукой. А точнее, чтобы он прикрыл мне спину.

ГЛАВА ЧЕТВЕРТАЯ

Доки на Ксатру ничем особенно не отличались от тысяч таких же космопортов средней руки, разбросанных по всей Спирали: примитив по сравнению с Осью Каттара или любым другим портом класса «ПанСпираль», но все же уровнем-другим получше, чем мелкие перевалочные пункты, вроде того, откуда мы стартовали на Мейме. Посадочные площадки тут были не плоскими, а вогнутыми, с плавными очертаниями, подходящими под все типы стандартных кораблей.
Конечно, никому в здравом уме не пришло бы в голову предусмотреть конструкцию «Икара», и наши палубы после посадки все равно имели значительный уклон в сторону кормы. Но по крайней мере здесь трап корабля достаточно было выдвинуть на два метра под удобным утлом, так что отпала необходимость карабкаться вверх-вниз по вертикальной лестнице длиной метров десять. Прогресс, однако.

Предыдущая страница 4 Следующая страница


5 Тимоти Зан

Никабар вызвался помочь Эверету переправить тело Джонса в портовый морг, где надо было заполнить все возможные бланки по поводу несчастного случая со смертельным исходом. Я быстренько разобрался со стандартной посадочной рутиной, пообещал диспетчеру до отлета обязательно составить собственный рапорт о несчастном случае, после чего взял один из маленьких портовых каров, которых было полным-полно на дорожках меж доками, и направился к зданию центра «Межзвездной связи», гигантским грибом маячившему у южной границы космопорта.
Как всегда и бывает в центрах связи, в здании оказалось полно народа. Но, опять-таки как всегда, непомерные цены заставляли клиентов не затягивать свои переговоры. Так что я не прождал и пяти минут, как мое имя объявили по громкой связи и пригласили пройти по коридору к кабинке. Я закрыл за собой дверь, убедился, что включилась акустическая защита, и, немного по колебавшись, заказал полную видеосвязь. Это стоило в десять раз дороже, чем разговор без передачи изображения, но у меня был аванс Камерона в тысячу коммерц-марок, и меня обуревала расточительность.
К тому же выражение лица и жесты порой говорят намного больше, чем слова и интонации. И если я не ошибаюсь в своих предположениях, то реакция моего собеседника будет достойна самого пристального внимания. Я сунул в прорезь один из камероновских стольников и набрал личный номер братца Джона,
Где-то на Ксатру принадлежащий «Межзвездной связи» антенный комплекс площадью в пятьдесят квадратных километров послал сигнал на такую же антенну, только установленную на далекой планете, где в данный момент пребывал братец Джон, затаившись, как паук в центре своей ядовитой паутины. Я понятия не имел, что это за мир, и не знал даже, живет ли он там постоянно, или, как бродячий цирк, все время кочует с места на место.
Как не знали этого ни Объединенная полиция Спирали, ни какая-либо региональная правоохранительная организация, действующая в нашем уголке Галактики. Никто не знал, где его искать, или где хранятся записи его финансовых операций, или как заполучить хоть записи, хоть братца Джона. Большинство сотрудников таких организаций, независимо от расы, отдали бы за подобную информацию правую хватательную конечность. Влияние братца Джона простиралось на многие световые годы, и на этих просторах он многим поломал жизнь и многим насолил.
Учитывая мои нынешние отношения с этим человеком и его организацией, мне оставалось только надеяться, что никто из легавых в ближайшее время не нападет на его след.
Экран ожил, и на меня уставилась хмурая бандитская рожа.
- Ну? - хрюкнула рожа.
Нос у этого «секретаря» некогда был сломан, а вокруг глаз залегли глубокие морщины - от постоянного пребывания в дурном расположении духа.
- Это Джордан Маккелл, - представился я, как будто головорез, которого братец Джон посадил отвечать на звонки, не знал в лицо всех рабов организации. - Я хо тел бы поговорить с мистером Риландом, если можно.
Мохнатые гусеницы бровей, кажется, слегка изогнулись.
- Ну, - снова хрюкнул бугай. - Не вешай трубку. Экран погас. Я слегка побился об заклад сам с собой, что, прежде чем братец Джон соизволит подойти к аппарату, он заставит меня мучиться ожиданием и потеть не менее минуты. Несмотря на то что отвечать на звонки таких, как я, - его прямая обязанность, а также на то, во сколько обходится мне каждая четверть секунды этого разговора.
Я уже решил было, что проспорил - экран ожил всего лишь через двадцать секунд. Но оказалось, мой босс просто добавил к игре еще один уровень.
- Ба! Неужто сам Джордан Маккелл! - насмешливо воскликнул появившийся на экране круглолицый тип. Несмотря на ливрею дворецкого, он куда больше смахивал на персонажа гангстерских фильмов, чем громила, который принимал звонки. - Как мило с твоей стороны почтить наш видеофон своим ликом!
- Я тоже без ума от радости, что вижу тебя, - великодушно соврал я. - Не желает ли мистер Риланд услышать кой-какие интересные новости, или мы просто воспользуемся удобным случаем, чтобы ты мог отточить свое мастерство по части эксцентричных интермедий?
Бугай-дворецкий надолго задумался - без сомнения, тщился понять, что такое «эксцентричная интермедия», и гадал, оскорбили его или еще нет.
- Мистер Риланд не любит выслушивать новости от своих подчиненных, пока те в рейсе, - заявил он. Шаловливые нотки в его интонациях пропали, но язви тельная насмешка осталась. - Если ты вдруг забыл, на поминаю, что у тебя есть груз, который ты должен до ставить по назначению.
- Уже доставлено, - заверил я его. - Или вот-вот будет доставлено.
Он снова нахмурился, но прежде, чем мы смогли продолжить нашу светскую беседу, его лицо исчезло с экрана, как если бы кто-то принял вызов с параллельного видеофона.
Теперь я имел сомнительное удовольствие наблюдать на экране ангельскую улыбочку братца Джона.
- Привет, Джордан, - мягко поздоровался он. - Как у тебя дела?
- Здравствуйте, мистер Риланд, - сказал я. - Дела у меня идут просто прекрасно. Приятно узнать, что у вас там тоже царит веселье.
Он расплылся в еще более добродушной улыбке. Когда смотришь на Джонстона Скотто Риланда, складывается впечатление, что имеешь дело с закоренелым филантропом или священником. Или, в крайнем случае, бывшим мальчиком из церковного хора. Потому-то мы с напарником и зовем его между собой братцем Джо ном. И я подозреваю, что не перевелись еще в Спирали такие, кого может обмануть эта обаятельная улыбка, это безмятежное лицо человека, которого никогда не мучает совесть, и проникнутый искренностью голос.
Особенно - голос.
- А почему бы нам не веселиться? - удивился братец Джон, ни единой черточкой не выдав, что на самом деле творится в его душе, в существовании которой я глубоко сомневался. - Дела процветают, доходы растут, а мои драгоценные служащие просто великолепно сработались.
Улыбка босса не изменилась, но мне вдруг почуди лось, что в кабинке потянуло холодным сквознячком.
- Если не считать тебя, Джордан, мальчик мой не наглядный. Похоже, тебе отчего-то прискучило в нашей компании.
- В толк не возьму, мистер Риланд, с чего бы у вас могло сложиться такое впечатление, - запротестовал я, на свой лад разыгрывая святую невинность.
- Разве нет? - удивился он, температура упала еще на несколько градусов. Похоже, мои актерские потуги нынче успеха не имели. - Мне сказали, что «Берег штормов» приземлился в Ксатру менее чем полчаса назад. И тебя на его борту не было.
- Верно, меня не было, - признал я. - Но Иксиль-то был, и ваш товар - тоже. А ведь это и есть самое главное, разве нет?
- В моих поручениях не бывает «не самого главного», - отрезал братец Джон. - Когда я отдавал тебе распоряжения по доставке груза, я рассчитывал, что выполнишь их лично. И я рассчитывал, что ты доставишь его в надлежащее место без всяких незапланированных и необязательных остановок по пути. Таков был уговор. Или мне снова напоминать про пятьсот тысяч коммерц-марок долга, которые я внес за тебя и твоего компаньона?
- Нет, сэр, не надо, - вздохнул я. Вряд ли мне уда лось бы забыть о щедрости босса, даже если бы он не напоминал мне о ней каждый раз, когда давал новое поручение. - Но с вашего позволения осмелюсь напомнить еще один пункт ваших бесценных указаний: о том, что мы должны поддерживать репутацию бедных, но честных дальнобойщиков.
- При чем тут это?
- Мне было предложено место пилота на другом корабле для разовой перевозки груза, - принялся объяснять я. - Тысяча коммерц-марок авансом и еще две тысячи по доставке груза. Как я мог отказаться от такого предложения и продолжать изображать из себя бедного пилота?
Это оправдание не произвело особенного впечатления на Иксиля давеча на Мейме. Братца Джона оно и подавно не устроило.
- Неужели ты всерьез рассчитываешь, что я куплюсь на это, а? - поинтересовался он, и глазурь на его фасаде дала трещину.
- Надеюсь, что да, сэр, - ответил я. - Потому что именно поэтому мне и пришлось так поступить.
Некоторое время босс молча рассматривал мою физиономию, и я поймал себя на том, что сижу, затаив дыхание. Нити паутины братца Джона тянулись повсюду, опутывая даже такие захолустные планеты, как Ксатру. Стоит ему нажать на кнопку и сказать несколько веских слов, и, возможно, я даже не выйду живым из здания «Межзвездной связи». В моей голове один за другим рождались планы спасения - сплошь безумные и ничего хорошего не обещающие.
И тут, к моему удивлению, братец Джон снова расплылся в улыбке, лед, который уже успел сковать экран, растаял в теплых солнечных лучах.
- А ты ловкач, Джордан, ловкач, - протянул он то ном, который должен был означать, что все грехи великодушно прощены и забыты. - Ладно, раз уж ты доставил мой товар вовремя, отправляйся и отведи этот корабль с его грузом, куда им там надо. Можешь считать это своего рода отпуском за прошедшие три года службы, договорились?
Судя по тому, как начиналось наше путешествие, перелет не очень-то соответствовал моим представлениям о приятном времяпрепровождении. Но по сравнению с перспективой иметь дело с рассерженным братцем Джоном - грех было жаловаться.
- Спасибо, мистер Риланд, - поблагодарил я с самой смиренной и благодарной миной, какую только сумел состроить. - Я дам вам знать, когда смогу приступить к дальнейшей работе.
- Да уж куда ты денешься, - усмехнулся братец Джон, солнечный свет вдруг померк, уступив место про мозглой зимней ночи. - Ты же все еще должен нам при личную сумму. А ты ведь знаешь, как мистер Антонович относится к работникам, которые пытаются уйти, не выплатив долгов.
Меня передернуло. Мистер Антонович стоял во главе всей Организации. Его подлинная личность и местонахождение были куда более страшной тайной, чем координаты логова братца Джона. По слухам, по всей Спирали были выписаны тысячи ордеров на его арест по самым различным обвинениям: от производства наркотиков до массовых убийств или разжигания локальных войн, в которых он продавал оружие обеим сторонам. Легавые отдали бы по две верхних хватательных конечности за то, чтобы выкурить Антоновича из норы.
- Да, сэр, - заверил я братца Джона. - Мне вовсе не хотелось бы разочаровывать ни вас, ни мистера Антоновича.
- Хорошо. - Теперь температура улыбки босса соответствовала где-то началу апреля, когда солнце уже начинает пригревать, но в воздухе еще чувствуется угроза ночных заморозков. - В таком случае, можешь воз вращаться на свой новый корабль. Пока, Джордан.
- До свидания, мистер Риланд, - попрощался я. Он кивнул кому-то поверх камеры, и экран погас.
С минуту я просидел, хмуро пялясь на темный экран и пытаясь разобраться в нюансах нашего разговора. Что-то во всем этом было не так, но я хоть убей не понимал, в чем подвох.
Зато мне было до боли ясно, что «хоть убей» в данном случае вполне может обернуться не просто фигурой речи. Если бы братец Джон - или даже сам мистер Антонович - решил, что я уже исчерпал свою полезность или что от меня будет больше толку в качестве наглядного примера, вряд ли он поставил бы меня об этом в известность по открытой видеолинии. Нет, он бы мило улыбался, в точности как делал это в конце нашего разговора, а затем нажал бы пресловутую кнопку и обронил несколько веских слов, и я бы тихо перестал существовать.
Мои размышления прервал тихий шелест купюр: то, что осталось от моих ста марок, вывалилось в лоток для сдачи. Я собрал банкноты и мелочь, раздумывая, не запихать ли их обратно в аппарат. Я мог бы еще позвонить дяде Артуру...
Со вздохом я убрал купюры в бумажник, а монеты в карман. Дядя Артур был нашим злым гением. В свое время, когда просроченные долги грозили нам с Иксилем скамьей подсудимых, он приложил немало сил, чтобы связать нас с Организацией. И я прекрасно знал, что он скажет, стоит мне хотя бы заикнуться о трениях с братцем Джоном.
Кроме того, даже если я ему и позвоню, вряд ли дядя хоть пальцем пошевелит, чтобы помочь мне. Он не меньше, чем Антонович, предпочитал держаться в тени и с предельной ясностью дал понять, что желает там же и оставаться. Это утешит его, когда он прочитает в новостях о моей смерти.
Свет в кабинке дважды мигнул, мягко напоминая, что мой разговор завершен, а вокруг еще много желающих позвонить. Я поднялся, достал свой плазменник, проверил уровень заряда и предохранитель и убедился, что оружие достаточно свободно ходит в кобуре, на случай, если вдруг возникнет необходимость его оттуда срочно выхватить. После чего глубоко вздохнул, отпер дверь и вышел в коридор.
Никто из десятка сшивавшихся в коридоре людей и прочих разумных существ не издал, завидев меня, торжествующий боевой клич и не полез за оружием. И пока я возвращался по коридору в главный вестибюль, никто даже не взглянул на меня дважды. Я облюбовал уютный утолок, который обещал мне хотя бы надежду на отсутствие лишних ушей, вытащил телефон и набрал номер Иксиля.
Он ответил после третьего гудка.
- Алло?
- Это Джордан, - сказал я ему. - Как продвигаются дела?
- Я приземлился и закончил оформление документов на груз, - отчитался напарник. Надо отдать ему должное: ни в словах, ни в интонации его не было ни намека на удивление, хотя Иксиль никак не мог ожидать, что я буду на Ксатру и позвоню ему. Зато как, наверное, переполошились Пикс и Пакс у него на плечах! - Кроме того, я уже связался с местным представителем и начал разгрузку.
- Отлично. - Итак, мы почти избавились от контра банды братца Джона. Самая лучшая новость за сегодняшний день. - Как только закончишь, оформи разрешение на длительную стоянку, закрой корабль и тащи свою задницу на площадку «Рек 327».
После крошечной паузы Иксиль осторожно спросил:
- У тебя неприятности?
- Можно и так сказать, - признался я. - Во время полета у нас погиб механик, и мне срочно нужен кто-то ему на замену. Вот ты его и заменишь.
- Несчастный случай?
- В этом я не совсем уверен, - поморщился я. - Лучше приготовься к худшему.
- И опять напарник ничем не выдал тревоги.
- Я буду на твоем корабле через сорок минут, - невозмутимо сказал он.
- А я - через тридцать, - пообещал я, отчаянно надеясь, что мой оптимизм окажется не слишком далек от реальности. - До скорого.
Я отключил телефон, расправил плечи, пересек фойе и вышел на улицу, где ярко светило солнце. От напряжения по спине у меня бегали мурашки. То, что в здании «Межзвездной связи» все обошлось, еще не означало, что я смогу благополучно добраться до «Икара».
- Эй, чел! - раздался слева от меня надтреснутый голос.
Я подпрыгнул, рука сама дернулась к рукояти излучателя. Но это оказался всего лишь грифсер - тщедушный, весь будто покрытый язвами, глазки крохотные, ручки тоненькие, в данный момент - просительно вытянуты. Братец Джон время от времени, когда это согласуется с его интересами, прибегает к услугам представителей чужих рас, но он никогда не стал бы использовать их для того, чтобы проучить человека, пусть даже это будет ничтожный контрабандист, удостоившийся величайшей немилости босса. Как и большинство преступных сообществ Спирали, человеческих и не только, организация Антоновича придерживалась своеобразных, но жестких этнических принципов.
- Чего тебе? - поинтересовался я.
- Кафф есть? - захныкал грифсер. - Я платить. Кафф есть?
- Нет. - Я поспешно обошел его и зашагал дальше. Грифсеры без ума от земных напитков или закусок, содержащих кофеин, он для них - самый настоящий наркотик. Там, где располагались более или менее крупные колонии этого народа, такие продукты были на строгом учете. По всей Спирали грифсеры отирались у ворот космопортов и припортовых таверн, однако большинство из них научилось довольно спокойно переносить отказ. А у тех, кто не научился, обычно хватало ума не приставать к человеку, который их в полтора раза выше и в два раза тяжелее.
Однако у данного конкретного грифсера, похоже, не хватало умственных способностей ни на то, ни на другое. Он кинулся следом за мной и принялся канючить:
- Нет! Кафф, кафф! Сейчас, сразу! Я платить!
- Я же сказал - нет! - рявкнул я, отталкивая его. Не было у меня времени на такую ерунду.
- Кафф! - снова заныл попрошайка и повис на моей правой руке, будто рябая пиявка. - Дать мне кафф!
Выругавшись вполголоса, я с трудом отодрал от себя одну его лапку и принялся за вторую. И пока я этим занимался, откуда-то слева возникла чья-то рука, скользнула у меня по спине и уткнулась мне точнехонько под ребра справа.
- Привет, чел-друг, - ласково мурлыкнул этот кто-то мне в левое ухо.
Я повернул голову и обнаружил в непосредственной близости от себя морду, по части бугристости здорово смахивающую на рельефную карту Пиренеев.
- Если ты не против, чел-друг...
- Э... но я против! - запротестовал я.
Его рука чуть сдвинулась, ловко нырнула мне под куртку и вернулась на исходную позицию. А потом вдруг оказалось, что в спину мне упирается не только костлявый кулак, но и что-то еще, в этом кулаке зажатое. Я да же сквозь рубашку чувствовал, какое оно холодное и очень-очень острое.
- Это запястный нож, - понизив голос, подтвердил бородавчатый тип. - Не заставляй меня им воспользоваться.
- Не вопрос! - - заверил я.
Было обидно, страшно, а еще - тошно от собственной глупости. Братец Джон загрузил мне полные трюмы вакуума и взял тепленьким, как новичка зеленого.
Справа появился соотечественник обладателя запястного ножа, одной рукой перебросил грифсеру-попрошайке упаковку на четыре банки колы, а другой сноровисто освободил меня от тяжести плазменника. Кофеман убежал, хихикая от радости, и мы остались втроем.
- А теперь пойдем-ка поболтаем малость, - сказал тот, что был с ножом.
И мы пошли - я посередине, они по бокам, в обнимку, будто истосковавшиеся по дружескому общению за кадычные приятели. Таким порядком мы проследовали через людные места космопорта, миновали несколько узких и на удивление пустынных служебных проездов и наконец очутились в тупичке, упирающемся в погрузочную платформу какого-то пакгауза. Долго же при шлось идти, подумал я, чтобы добраться до такого лишь относительно укромного уголка.
Но гораздо важнее, по крайней мере с моей точки зрения, было то, что эта прогулка вообще была большой ошибкой со стороны моих противников. За время десятиминутного променада я успел опомниться и вновь обрести способность соображать. И прибегнув к этому ценному навыку, я пришел к заключению, что мое первоначальное предположение было правильным. Кем бы ни были эти парни, к братцу Джону они не имели ни малейшего отношения. Не потому, что он недолюбливал «экзотов», то есть не-людей. Просто его ребята пришили бы меня прямо напротив «Межзвездной связи», а не таскали бы по окрестностям почем зря.
Следовательно, чем бы ни закончилась наша недружественная встреча, всем прочим будет на это решительно наплевать. По крайней мере, я очень рассчитывал, что именно такой практический вывод следует из моих логических построений.
Они поставили меня спиной к погрузочной платформе и предусмотрительно отступили на пару шагов. Тот, что был с ножом, теперь открыто держал свое оружие: узкий клинок был зафиксирован на его запястье и в ладони так, чтобы нож удобно лежал в руке и при этом его нельзя было ни выхватить, ни выбить. Второй чужак непринужденно помахивал моим плазменником. Он не держал меня под прицелом, но было ясно, что в случае необходимости легко возьмет на мушку. Теперь я разглядел, что оба моих соперника - примерно человеческой комплекции, только руки у них были длинные, как у обезьян, а туловища - непропорционально короткие. Бугры и неровности, которые делали физиономии этой парочки похожими на рельефные карты гористой местности, изобиловали у них, похоже, по всему телу - по край ней мере, на тех участках кожи, которые не прикрывали их длинные коричневые туники в неогреческом стиле.
- Если это гоп-стоп, с меня взять уже нечего, - предупредил я, напирая на слово «если», чтобы позлить их, а сам тем временем ненароком приглядывался к экипировке противника.
Под одеждой у них ничего не выпирало и не выступало. Или мои похитители вообще не взяли с собой ни какого вооружения, кроме ножа, что было довольно неосмотрительно с их стороны, или же прятали оружие за спиной.
- Это не гоп-стоп, - сказал первый бородавочник и небрежно махнул ножом в сторону доков. - Нам нужен твой груз.
Я удивленно заморгал.
- Вы хотите спереть пятьдесят ящиков с запчастями для комбайнов? - недоверчиво спросил я.
Тут уж удивились они - и украдкой переглянулись.
- Ты везешь вовсе не запчасти к комбайнам, - прорычал второй бородавочник.
Я пожал плечами.
- В декларации сказано, что это запчасти, и на ящиках написано то же самое. Если это не соответствует действительности, то Барнсвелловским складам придется долго и нудно объясняться.
Первый бородавочник, похоже, на какое-то время потерял дар речи. Затем щель его рта раскрылась чуть пошире. Я решил, что это он так ухмыляется.
- Ловко, - процедил он. - Но не слишком. Ты - Джордан Маккелл, ты прилетел с Меймы, и на борту твоего корабля очень ценный груз. Вот он-то нам и ну жен.
- Джордан Мак... кто? - переспросил я. - Вы уж из вините, ребята, но вы изрядно промахнулись. Меня зовут Иво Хачнин, я летаю на корабле под названием «Поющий бизон», а в трюмах у меня пятьдесят ящиков с запчастями к сельхозоборудованию. Вот... могу доказать.
Я полез во внутренний карман куртки. Первый бородавочник тут же прыгнул вперед с но жом наготове
- Стой! - рявкнул он. - Я сам достану.
- Конечно, дружище, - поспешно согласился я, притворившись, будто совершенно напутан и сбит с толку столь бурной реакцией. На самом деле мне только того и надо было. - Будь по-твоему. Возьми сам.
Он осторожно подошел, держась так, чтобы не закрывать своему приятелю линию огня. Значит, брать на гоп-стоп они учились, по крайней мере, не только по второсортным космическим операм. Он аккуратно приставил мне нож к горлу, залез во внутренний карман моей куртки, нашарил бумажник и осторожно вытащил его, держа двумя пальцами за уголок, как будто боялся нарваться на мину.
И в этот момент купюры, которые я небрежно сунул туда, выходя из переговорной кабинки в центре связи, выскользнули из бумажника и разноцветным дождем полетели на землю.
Это лишь на мгновение отвлекло внимание похитителей, но мне большего и не требовалось. Я резко от дернул голову назад и в сторону, чтобы уйти от контакта с клинком первого бородавочника, одновременно левой рукой перехватив его запястье как раз за застежкой ножа. Не теряя ни секунды, я резко дернул правую руку противника вверх, поднырнул под нее и развернулся на сто восемьдесят градусов. Теперь я оказался у него за спиной, а руку с ножом заломил бородавочнику за спи ну - как я очень надеялся, достаточно болезненно.
- Отпусти его! - рявкнул второй.
Он трясся всем телом и целился в меня из моего же плазменника, держа его двумя руками.
- Попробуй только выстрели! - рявкнул я. Правой рукой я обнял первого бородавочника за шею удушающим захватом, заставив его частично потерять равновесие, чтобы он покачнулся назад и навалился на меня спиной.
Мелькнула мысль, что если я ошибаюсь и на самом деле при нем нет ничего, кроме ножа, то я могу официально считать себя по уши в... неприятностях.
Но я не ошибся. Когда бородавочник привалился ко мне спиной, в живот мне ткнулся какой-то твердый и плоский предмет. Тогда я вывернул руку противника еще больше (он прошипел что-то неразборчивое - должно быть, некоторые предположения относительно моей родословной), чтобы острие запястного ножа смотрело вниз, и воткнул лезвие в ткань его туники. Теперь застрявший в материи нож не позволял бородавочнику опустить руку, а собственные сухожилия - поднять ее выше. Таким образом, я надежно зафиксировал его конечность и высвободил свою левую руку. Теперь можно было завладеть оружием, которое противник прятал под ту никой. Я нащупал рукоять и схватил ее.
Первый бородавочник что-то выкрикнул - наверное, пытался предупредить своего приятеля. Но было уже слишком поздно. Ну, то есть если честно - не совсем поздно, но почти. Второй бородавочник выстрелил, и раскаленный плазменный шар едва не опалил мне щеку. Следующий выстрел поджарил бы мне правую руку и мог наповал убить первого, но я резко согнул ноги - так, чтобы мои коленные чашечки ударили моего заложника под колени, - и рухнул плашмя, увлекая его за со бой. От внезапного рывка кончик ножа прорезал ткань сантиметра на два и, судя по звуку, который издал пер вый бородавочник, заодно оцарапал ему и кожу.
Но я уже прицелился из-за его плеча. Загадочное оружие бородавочника даже отдаленно не напоминало ничего, с чем мне приходилось сталкиваться, но я чертовски надеялся, что оно обладает достаточной разрушитель ной силой. Передвинув рычажок, который, по моему мнению, был предохранителем, я нажал на курок.
Судя по размерам и форме оружия, я предполагал, что это метатель дротиков или даже газовый пистолет. Ничего подобного. Волосы мои встали дыбом, кожу закололо, как бывает, когда воздух насыщен статическим электричеством. И второй бородавочник вдруг скорчился в агонии, все его тело охватило ослепительное бело-голубое сияние.
Электрический смерч продолжался около двух секунд. Второй бородавочник, насколько я мог судить, оставался в живых куда меньше.
В иных обстоятельствах я, быть может, еще несколько секунд потрясенно таращился бы на дело рук своих. Но мне не дали. Выживший из моих неудачливых похитителей заорал что-то явно нецензурное, резким рывком высвободился из моей хватки и развернулся ко мне лицом. Затрещала ткань, еще полсекунды - и его рука с ножом окажется на свободе. Я отскочил в сторону, смещая прицел. И когда бородавочник высвободил руку с ножом и метнулся ко мне, я снова нажал на спуск.
С тем же результатом. Три секунды спустя я стоял в одиночестве над двумя трупами, обгоревшими буквально до неузнаваемости.
За годы своих скитаний по Спирали я повидал много мерзостей, но это превосходило все, с чем мне доводилось сталкиваться доселе. Я огляделся по сторонам, убедился, что наша небольшая стычка, похоже, прошла без свидетелей, присел на корточки рядом с трупами и, стараясь дышать через рот, заставил себя обыскать то, что осталось от их одежды.
Но ничего не нашел. Ни документов, ни бумажников, ни даже банковских карточек. Или, по крайней мере, ничего из этого не уцелело после попадания из загадочного оружия.
У второго бородавочника в обгоревшей кобуре за спиной оказался такой же ствол. Я кое-как вытащил его и сунул в карман, изучить его потом в более спокойной обстановке. Потом я подобрал свои деньги и бумажник - первый бородавочник выронил их, когда ему при шлось падать вместе со мной. Свой плазменник я убрал в кобуру - он обгорел, но, кажется, оставался в рабочем состоянии. Еще разок оглядевшись напоследок, я быстрым шагом направился прочь.

***

Иксиль ждал меня у трапа «Икара».
- Я думал, ты собирался прийти через тридцать ми нут, - вместо приветствия заявил он, когда я подошел к нему.
- Возникли небольшие осложнения по дороге, - пояснил я ему, - А что ты не заходишь внутрь?
- Я думал, что будет лучше, если ты меня представишь, - сказал он. - К тому же вход, похоже, закрыт на двойной замок.
- Здорово. Просто здорово, - скривился я, набирая новый код, который установил после того, как мы вылетели с Меймы.
Если корабль в порту закрыт на двойной замок, значит, либо его команда в полном составе завалилась по спать часика на два, либо, что более вероятно, разбежалась кто куда, стоило мне отвернуться.
- Ты предупредил их, чтобы они оставались на корабле? - спросил Иксиль, когда люк открылся.
- Нет, я был слишком занят передачей тела Джонса портовым властям и размышлениями о том, что я скажу братцу Джону, - ответил я. - Хотя теперь пони маю, что зря не сказал.
- Мне кажется, от тебя слегка попахивает паленым, - заметил Иксиль. - Давай пройдем внутрь, и ты расскажешь мне все по порядку.
- Лучше поговорим здесь, - предложил я, усаживаясь на полу шлюза так, чтобы видеть посадочную площадку. - Если какие-нибудь типы с пушками чисто случайно станут болтаться вокруг корабля, мне бы хотелось заметить их раньше, чем они попадут внутрь.
- Резонно, - согласился Иксиль и уселся метрах в двух от меня - чтобы видеть ту часть площадки, которая не видна мне.
Пикс и Пакс тут же покинули насиженные места у него на плечах, поскакали вниз по трапу и разбежались в разные стороны.
- Итак, - сказал Иксиль. - Почему бы тебе не рас сказать мне все с самого начала?
И я принялся рассказывать ему все по порядку: на чал с того, как меня чуть было не арестовали на Мейме, изложил, что случилось потом, и закончил на том, как меня чуть было не убили полчаса назад здесь, на Ксатру. Пока я говорил, хорьки дважды подбегали к нам, перекачивали свою информацию Иксилю и убегали снова, наверное, получив новые указания. Меня мучило любопытство: кого мой напарник надеется высмотреть при помощи своих симбионтов? Ведь он не знал в лицо ни кого из тех, кто имел отношение ко всей этой истории. Впрочем, возможно, это был просто обычный охотничий инстинкт каликси.
- Похоже, я пропустил все самое интересное, - сказал он, когда я закончил свой рассказ. - Жаль.
- На твоем месте я бы не спешил ударяться в сожаления, - заметил я. - До Земли еще далеко.
- Верно, - согласился он. - Говоришь, ты взял оружие этих чужаков?
Я передал ему оба трофея. Иксиль осмотрел сперва обгоревший ствол, сморщился от резкого запаха, поспешно отложил пострадавший образец, взял другой и принялся внимательно его разглядывать.
- Интересно, - сказал он. - Высоковольтные разрядники - а исходя из твоего рассказа, я полагаю, что это они и есть, - не то чтобы совсем недавнее изобретение. Но я никогда раньше не слышал о таких компактных моделях.
- Я прежде вообще ничего подобного не видел, ни компактного, ни габаритного, - признался я. - Однако могу сказать одно: эти штуки уродуют жертву до полной невозможности опознать тело.
- Могу себе представить, - мрачно согласился Иксиль. - Лицо, сетчатка, отпечатки пальцев, а также документы и инфодиски, которые могут чисто случайно оказаться при жертве, - все или уничтожается, или получает необратимые повреждения. Небольшой побочный эффект от выстрела, который отнимает жизнь. Очень удобно.
- Красиво говоришь, - проворчал я. - Остается только надеяться, что подобные штуковины не получат широкого применения в кабацких драках.
- Думаю, это крайне маловероятно, - успокоил меня Иксиль. - Не говоря уже о том, что высоковольтные разрядники крайне дороги в производстве и сравнительно легко обнаруживаются детекторами, они по своей природе имеют очень малый радиус действия. Три метра, максимум, полагаю, четыре - на открытом воздухе.

Предыдущая страница 5 Следующая страница


Охота на "Икара" 6

Меня передернуло. Я легко мог себе представить очень много ситуаций, когда дальности в четыре метра будет вполне достаточно. От этой мысли становилось неуютно.
- Напомни мне потренироваться в стрельбе на большие дистанции.
- Хорошая мысль. - Он убрал оружие в свою сумку на поясе. - Попробую потом разобрать один из них и постараюсь выяснить, где его изготовили. А сейчас меня больше интересует этот ваш несчастный случай.
- Честно сказать, не знаю, что и думать, - сказал я, испытывая отвращение к самому себе. Вокруг меня всю дорогу творятся всякие мерзкие странности, я еще ни с одной из них не сумел толком разобраться. - Я прогнал диагностику всей системы, но до сих пор не имею ни малейшего представления, как генератор вообще мог самопроизвольно включиться.
- Ну, тебя трудно назвать экспертом в этой области, - заметил Иксиль, вовсе не пытаясь уязвить меня. - Включить генератор можно либо из рубки, либо из машинного отделения, либо через бортовой компьютер.
- Верно. - Уж это-то я и сам знал, - Я был в рубке, и я его не включал. В машинном отделении дежурил Реве Никабар, а компьютером занималась Тера.
- Насколько я понимаю, ни за ним, ни за ней в тот момент наблюдать было некому?
- Никабар-то точно был один, - сказал я. - Попасть в машинное отделение можно только через переходной тоннель, он же шлюз, а он в это время был открыт.
- Странная конструкция, - пробормотал Иксиль, оглядываясь по сторонам.
- Нашел, кому это говорить, - сказал я. - Не знаю, оставалась ли Тера одна, но единственный человек, который мог быть вместе с ней, - это Гайдн Эверет, наш медик.
- Который, как ты говорил, помогал Джонсу надевать скафандр перед выходом, - задумчиво проговорил Иксиль.
- Ты думаешь, здесь есть связь?
Напарник пожал плечами - он давно перенял у меня этот человеческий жест.
- Необязательно. Я просто констатирую факт. Кроме того, можно с уверенностью заключить, что если Эверет не был с Терой, то каждый член экипажа был пре доставлен самому себе.
- Вообще-то нет, - возразил я. - Джефф Шоун, электронщик, пришел ко мне в рубку - ему хотелось посмотреть на мониторах, как работает Чорт.
- Правда? - удивился Иксиль. - Интересно. Я вопросительно приподнял бровь.
- В каком смысле?
- Я перечислил три главные точки, где можно включить гравигенератор, - сказал он, задумчиво поглаживая щеку узловатыми пальцами. - Но, возможно, есть и еще несколько мест, откуда можно запустить систему.
- Этого я и боялся, - вздохнул я. - И к тому же, как я понимаю, это можно было сделать при помощи тай мера.
- Ты хочешь сказать, что Шоун появился в рубке только для того, чтобы обеспечить себе алиби?
- Вроде того.
Иксиль снова пожал плечами.
- Если он мог влезть в систему, то я не вижу причин, почему бы он не мог воспользоваться таймером. - Он помолчал и добавил: - Но, если уж на то пошло, то же самое можно сказать и про Джонса с Чортом.
- Издеваешься? - нахмурился я.
- Это почему же? - парировал он. - Посмотри фактам в лицо. Чорт при падении не пострадал или, по крайней мере, не пострадал серьезно. А если это под строил Джонс, механик мог рассчитывать поймать креана, прежде чем тот упадет слишком далеко.
- А мотив?
- Чей, Джонса или Чорта?
- Обоих.
- А какие мотивы вообще могли быть у любого из членов экипажа? - пожал он плечами. - Именно поэтому я и не могу никого обвинить в злом умысле.
Я вздохнул. Иксиль был прав по всем пунктам. Учитывая странную конструкцию «Икара», вполне могло оказаться и так, что на этом корабле ЧП - не исключения, а правило.
- А как же поврежденный скафандр Джонса? Иксиль тихонько зашипел сквозь зубы.
- А вот это мне совсем не нравится, - признался он. - Как я понимаю, взглянуть на него не удастся?
Я покачал головой.
- Дыхательный аппарат и скафандр мы сдали вместе с телом Джонса.
- Этого я и боялся, - сказал он, - Мне бы хотелось его осмотреть. Откровенно говоря, я не думаю, что даже теоретически можно представить, чтобы подобная не исправность возникла сама по себе.
- Думаешь, кто-то испортил его?
- Полагаю, да. Но опять же, с какой целью? Зачем кому-то из членов экипажа понадобилось убивать Джонса?
- Откуда мне знать? - раздраженно ответил я. - Я ни с кем из них и не знаком толком.
- Вот именно, - сказал Иксиль. - Если Камерон действительно набирал команду в тавернах в последний вечер, они все должны быть совершенно незнакомы между собой.
Я нахмурился. Об этом я как-то не подумал.
- Ты прав, - медленно сказал я, припоминая нашу первую встречу на стартовой площадке «Икара». - Ни кто из них ничем не выдал того, что уже встречался раньше с кем-либо из команды. По крайней мере, пока я наблюдал за ними.
- А из этого следует, что если включение генератора или нарушение работы дыхательного аппарата было подстроено, то это не было направлено ни против кого лично, - заключил Иксиль. - Возможно, целью диверсии было повреждение самого корабля или систематический подрыв морального духа экипажа.
- Может быть, это связано с тем, что Камерон не явился на борт? - предположил я.
- Возможно, - согласился Иксиль. - Та развернутая облава в районе раскопок только подтверждает такую версию, не говоря уж об этой твоей команде соперников с высокотехнологичным оружием.
Я побарабанил пальцами.
- И что нам это дает в итоге?
- Всего лишь уравнение со многими неизвестными, - ответил Иксиль. - Главным ключом к загадке, по моему разумению, является загадочный груз в трюме «Икара». У тебя есть хоть какие-то предположения, что бы это могло быть?
- Ни малейших, - признался я. - В компьютере я не нашел никаких записей, а в спецификациях корабля попросту отсутствуют какие-либо люки, замки и кодовые панели, с помощью которых можно было бы открыть трюм. Когда Камерон сказал, что груз запечатан, он не преувеличивал.
- Возможно, мы найдем способ взглянуть на него, прежде чем разберемся со всем этим, - пообещал Иксиль.
Со стороны люка раздался шорох маленьких лапок, появились Пикс и Пакс.
- Ну ладно, я сдаюсь, - сказал я. Мне уже надоело гадать, что за поручения мой напарник давал хорькам. - Чем они у тебя заняты? Ни ты, ни они не имеете представления ни об одном члене команды.
- Учитывая твою ссору с братцами бородавочника ми, как ты их окрестил, я предположил, что, возможно, за «Икаром» ведется постоянное наблюдение, - объяснил Иксиль, пока хорьки карабкались к нему на плечи. - Я смотрю, не болтается ли кто-нибудь поблизости без достаточных на то оснований.
- А... Ну и?
- Если кто-нибудь и следит за кораблем, то делает это с высочайшим профессионализмом, - ответил Иксиль. - Кстати, один из членов твоей команды - человек ростом приблизительно метр девяносто, все сто килограммов весом, с короткими темными волосами и лицом отставного круч-боксера, у которого поражения бывали значительно чаще, чем победы?
- Похоже, это наш корабельный врач, Эверет, - со гласился я и, не вставая, пододвинулся ближе к Иксилю, чтобы посмотреть.
Ну разумеется, это действительно оказался Эверет. Медик торопливо шагал к кораблю, прямо-таки излучая решительность.
- Да, это он, - подтвердил я, поднимаясь. - Будь умницей - он, небось, в жизни не встречал каликси.
Эверет, похоже, так задумался, что даже не заметил нас в полумраке шлюза, пока не поднялся до середины трапа. По тому, как высоко он подпрыгнул, я заключил, что он действительно никогда прежде не видел живого каликси.
- Эй, все хорошо, - поспешил я успокоить его, пока он не кинулся наутек. - Это Иксиль. Он полетит с нами.
- А... - Эверет кое-как восстановил равновесие физическое, а также большую часть душевного и потрясенно вылупился на Иксиля. - Так вот он твой напарник! Иксиль, верно?
- Да, - подтвердил Иксиль. - А откуда вы знаете, что мы с Джорданом напарники?
Эверет заморгал.
- Он нам сказал, что приведет своего напарника на место Джонса, - объяснил он и покосился на меня в поисках поддержки. - Перед самой посадкой. Разве ты не говорил?
- Говорил-говорил, - подтвердил я. - Какие-нибудь проблемы с чиновниками были?
- Да нет, в общем-то, - ответил он. - Стандартный Допрос минут на пятнадцать. Но они захотели оставить себе его скафандр и дыхательный аппарат.
- Я так и думал, - кивнул я. - А где Никабар?
- Ушел куда-то сразу после допроса, - ответил Эверет. - А что, он срочно нужен?
- Может понадобиться, - сказал я. - Кстати, ты на обратном пути больше никого из наших не видел?
- Шоуна видел. Несколько минут назад. Он стоял у какого-то ларька, - ответил Эверет. - А больше никого.
- Может, настало время позвонить им? - внес предложение Иксиль. - Джордан, у тебя, конечно, есть но мера их телефонов?
- Да, в списке номер два. - Я вручил ему свой телефон. - Позвони им, ладно? И попроси как можно скорее явиться на борт. А я проверю, окончена ли заправка, и разберусь с отчетностью.
- А мне что делать? - спросил Эверет. «Можешь рассказать мне, кто и что имеет против этого корабля и его команды», - мелькнуло у меня в голове. Но что толку вываливать это все на медика? Скорее всего, он об этом не имеет ни малейшего понятия.
- Иди в лазарет, убедись, что все готово к отлету, - вместо этого сказал я ему. - Как только все вернутся на борт, мы взлетаем.

ГЛАВА ПЯТАЯ

Все собрались в течение следующего часа. Шоун и Никабар не скрывали радости, что мы отправляемся дальше. Тера откровенно злилась, что ее оторвали от похода по торговым точкам - весьма успешного, судя по тому, сколько пакетов она приволокла с собой на борт. Чорт не выказывал признаков ни радости, ни огорчения.
Памятуя о том, что администрация космопорта в любой момент может поднять вой и крик по поводу смерти братцев бородавочников, а следовательно, вылеты могут запретить в любую минуту, весь этот час я в поте лица сражался с портовой бюрократией. Мне очень хоте лось дописать рапорт о смерти Джонса и оформить все документы на вылет, прежде чем тела будут обнаружены.
К моему удивлению, мы получили разрешение на старт и покинули планету, а никакой официальной реакции - ни возмущения, ни паники - по поводу обугленных трупов, которые я оставил лежать в тупичке перед складом, так и не последовало. Возможно, место, которое бородавочники выбрали для разборки, оказалось более уединенным, чем представилось мне на первый взгляд. Или же кто-то тщательно замел мусор под ковер.
За время перелета с Меймы мне доводилось поговорить с каждым из членов экипажа, но все это были в основном либо сугубо деловые разговоры, либо просто ни к чему не обязывающая болтовня. Но теперь, после всего случившегося, я решил, что настало время копнуть поглубже и выяснить, кто из какого теста сделан. Если на нас объявлена охота, мне надо знать, на кого из команды можно положиться, кто из них не прогнется, если на него надавят.
Так что, едва мы вышли в гиперпространство и легли на курс, я оставил Иксиля дежурить в рубке, а сам на правился на корму.
Машинное отделение «Икара» по части оригинальности не уступало другим отсекам корабля. Пожалуй, здесь было даже хуже. Приборы и пульты управления располагались в самых неожиданных местах, как будто машинное отделение проектировал Сальвадор Дали. Вдобавок конструкторы корабля почему-то даже не пытались спрятать различные кабели и трубопроводы в промежуток между внешним и внутренним корпусом, как это бывает обычно. Провода и трубы были повсюду, странные разноцветные макаронины хватали за рукава, путались под ногами, грозили удушить зазевавшегося путешественника.
И посреди этого рукотворного хаоса восседал Реве Никабар - по уши зарывшись в пульт управления.
- А, Маккелл, - поприветствовал он меня, когда я преодолел последнее препятствие на пути к нему - кое- как протиснулся между двумя трубами, идущими к большой мерцающей ленте Мебиуса, сердечнику гипердрайва. - Добро пожаловать в Логово Медузы. Голову береги.
- А также руки, ноги и шею, - добавил я, усаживаясь на откидной стул у пульта. - Ну, и как оно все ведет себя в полете?
- На удивление прилично, - сказал Реве. - Знаю, это звучит не слишком правдоподобно, учитывая, что здешнее хозяйство здорово смахивает на дулианскую свалку металлолома. Но какими бы странностями не страдал дизайнер «Икара», у конструктора, по крайней мере, хватило ума установить приличное оборудование.
- В рубке практически та же история, - сказал я. - Хорошее оборудование, но странное расположение. Могу слегка побиться об заклад, что планировкой занимался работяга-космолетчик, а не какой-нибудь так называемый эксперт. Скажи-ка, в порту во время стоянки с тобой никаких злоключений не произошло?
Он чуть прищурился и быстрым, но цепким взглядом скользнул по тому месту, где плазменный шар слегка подпалил мне шевелюру. А я-то думал, что со стороны ничего не заметно. Зря, наверное, думал.
- Нет, вовсе ничего не было, - ответил он. - Хотя я всего лишь на полчасика выскочил, а так сидел над душой у заправщиков, следил, чтобы они все сделали, как надо. А что, я что-то пропустил?
- Можно сказать и так, - уклончиво согласился я. - Расскажи мне о себе, Реве.
Я рассчитывал, что его реакция на столь внезапную смену темы разговора мне о нем хоть что-нибудь, да расскажет. То, что я увидел, было не менее информативно: вообще никакой реакции.
- А что тебя интересует? - невозмутимо уточнил Никабар.
- Давай начнем с твоей биографии, - предложил я. - Где ты стал лицензированным машинистом, как давно летаешь, почему ты оказался не у дел на Мейме и как получил эту работу.
- Я научился обслуживать двигатели в армии, - сказал он. - Морская пехота Союзной гвардии Земли. Наши войска базировались по большей части среди поселений сектора Каппы Беги. Я служил около десяти лет, демобилизовался около шести лет назад, решил попробовать себя в частном предпринимательстве.
- Странное ты выбрал для этого время, - заметил я. - К тому времени паттхи прибрали к рукам львиную долю перевозок в Спирали.
- Да, но я тогда уже по уши наелся казарменной жизни и решил, что можно и рискнуть. И почти не прога
дал. - Он пожал плечами. - А что касается «Икара», то я подписался на этот рейс, когда увольнялся с корабля, на котором летал прежде.
- Да ну?
Реве помрачнел.
- Да. Я тогда как раз выяснил, что наш корабль на самом деле прикрывает паттхов.
- Это что-то новенькое, - нахмурился я.
- Последняя уловка паттхов, чтобы обойти протекционистские законы, - ответил он. - В некоторых мирах приняты постановления, что от двадцати до сорока процентов грузов должны транспортировать местные перевозчики. Поэтому паттхи тайком нанимают корабль, грузят его по самые жабры всяким хламом и отправляют в полет. Цифры сходятся, доходы текут в карман паттхам, а у людей, которых должны были бы защищать эти законы, работа уплывает из-под носа. - Реве пожал плечами. - Типичная паттховская махинация.
- Как я понимаю, увольнялся ты с шумом? Он вдруг повеселел.
- Ну, не знаю, шум - не шум, но уж я чертовски постарался, чтобы все в таверне услышали, что произошло на самом деле. Во всяком случае, Бородин толковал с кем-то у барной стойки и, когда я потопал прочь, догнал меня и предложил работу. - Никабар выразительно оглядел машинное отделение. - Хотя, если бы я знал, на что подписываюсь, постарался бы найти что-нибудь по лучше.
Он вдруг посмотрел на меня в упор, его улыбка исчезла.
- А теперь моя очередь спрашивать. Ты всегда носишь с собой оружие на борту собственного корабля?
- Класс, - оценил я его наблюдательность. - Не думал, что это так заметно.
- Десять лет в морской пехоте, - напомнил он мне. - Так я получу ответ?
- Конечно, - заверил его я. - Причем по пунктам. Пункт первый: это не совсем мой корабль. Пункт второй: в порту ко мне подвалили два парня непонятной расы и, не спросясь моего согласия, повели на прогулку. Им очень хотелось заполучить наш груз.
- Интересно, - пробормотал он. - И ты считаешь, что у них есть сообщник среди членов экипажа?
- Представить не могу, зачем кому-то из команды понадобилось бы помогать этим ребятам, - признался я.
Это была чистая правда, хотя, строго говоря, на поставленный вопрос я не ответил.
- Да, конечно, - согласился он таким тоном, словно слышал не только то, что я произнес, но и то, что осталось несказанным, и вознамерился все это на досуге обдумать. - Значит, ты пришел сюда выяснить, помогу ли я тебе поставить повозки в круг, когда начнется стрельба?
Я вынужден был отдать ему должное, Никабар схватывал все на лету.
- Весьма недурно, - одобрительно сказал я. - Беру назад все нехорошие слова, которыми привык оценивать морских пехотинцев. Ну, большинство из них по крайней мере.
- Спасибо, - сухо поблагодарил Никабар. - Можешь считать мой ответ положительным. Я достаточно имел дел с пиратами и угонщиками и не больно-то их люблю. Ты можешь рассчитывать на мою помощь в борьбе с ними. Но...
Он ткнул меня пальцем в грудь.
- Я обещаю, что помогу тебе и не оставлю корабль только при условии, что наш груз абсолютно законный. Если я узнаю, что мы везем наркотики, оружие или что нас подрядили паттхи, я списываюсь в первом же порту. Ясно?
- Ясно, - твердо ответил я, надеясь, что прозвучало это вполне искренне. Если он как-нибудь прознает, что я работаю на братца Джона, выкрутиться мне будет нелегко. - Но не думаю, что тебе стоит беспокоиться о таких вещах. Бородин сказал мне, что груз прошел проверку в таможне на Гамме, а в этом случае можно полагать, что досмотр был проведен как положено.
- Мне он тоже это говорил, - мрачно согласился Никабар. - Но Бородина с нами нет, верно?
- Да, нет, - согласился я. - И не спрашивай меня, я понятия не имею, почему так.
- А я и не думал, что ты знаешь. - Он задумчиво уставился на меня. - Если сумеешь это выяснить, надеюсь, поделишься со мной?
- Конечно, - заверил я его тоном «о чем речь» и встал. - Ладно, пойду к себе в рубку. Еще увидимся.
Я отправился обратно по лабиринту труб и проводов, жалея, что у меня нет мачете, и нырнул в кормовой люк, выходящий в соединительный тоннель. Да, Ника-бар - мужик сообразительный, что верно, то верно. Даже немного чересчур сообразительный. Возможно, он потому никак и не отреагировал на мой рассказ о нападении, что ему и так все было известно.
Но тогда сразу возникает вопрос: почему он ничего не сделал для того, чтобы задержать «Икар» на Ксатру? Если, конечно, братцы бородавочники не были обычными грабителями, которые охотятся за грузом на авось и не работали исключительно сами на себя.
Но подобное предположение и вовсе ни в какие ворота не лезло. Они знали меня в лицо и по имени и знали, что я прибыл с Меймы. К тому же, черт подери, свои разрядники они купили явно не в оружейной лавке.
Я дошел уже до середины переходного тоннеля, прокручивая в голове все эти вопросы, когда услышал глухой металлический лязг.
Я замер как вкопанный и внимательно прислушался. Первое, что пришло мне в голову, - броня опять дала трещину или складку. Но звук был совсем другой. Скорее это было похоже на стук металла о металл.
И насколько я мог определить, звук раздался где-то у меня прямо по курсу.
Я исполнил команду «отомри», поспешил вперед и через носовой люк вернулся в главную сферу, настороженно прислушиваясь и оглядываясь на предмет источника неприятностей. В коридоре никого не было видно, а впереди, если не считать камбуза/кают-компании, все три двери по правой стене коридора были закрыты. Я снова замер и внимательно прислушался, но ничего, кроме обычного корабельного шума, не уловил.
Первой по правой стороне была дверь в компьютерную комнату. Я шагнул к ней, левой рукой нажал кнопку на контрольной панели, а правой приготовился выхватить плазменник, если вдруг возникнет такая необходимость. Дверь скользнула в сторону, открываясь...
Тера сидела за компьютером, прижав руку к виску.
- Что?! - окрысилась она.
- Просто решил заглянуть к тебе, - ответил я, оглядывая помещение. Никого, кроме нас, в нем не было, и, кажется, все стояло на своих местах. - Мне показалось, я слышал какой-то шум.
- Это я ударилась головой о переборку, - провор чала она. - Уронила инфодиск и, когда нагибалась за ним, врезалась головой в стену. А что, нельзя?
- Ничего страшного, - заверил я, поспешно ретировался и закрыл дверь.
Тера проводила меня сердитым взглядом.
Надо же было второй раз подряд так опростоволоситься! Первый - это когда я красиво ушел в кувырок в отеле на Мейме. Без всякой на то необходимости. Как полный идиот.
Вся разница была в том, что Иксиль уже привык к подобным выходкам с моей стороны. А Тера - еще нет. Так>что остаток пути до рубки я прошел с пылающей от неловкости физиономией.
Когда я вернулся на свое рабочее место, Иксиль восседал в пилотском кресле, а Пикс и Пакс носились порубке и с любопытством обнюхивали на манер всех грызунов приборы и консоли.
- Как тебе показался Никабар? - спросил Иксиль.
- Умный, сведущий и, похоже, на нашей стороне, - ответил я. - А вот Тера теперь, наверное, считает меня законченным кретином. Ты не слышал металлический лязг минуту назад?
- Нет, отсюда ничего не было слышно. - Он дважды щелкнул пальцами. Оба хорька, услышав сигнал, тут же прекратили свои исследования, вскочили Иксилю на колени и забрались к нему на плечи. - Они тоже ничего не слышали, - добавил он, - Может быть, это было повреждение корпуса?
- Нет, звук был другой, - сказал я. - Тера сказала, что это она ударилась головой о стену, но стук, который я слышал, был вовсе не похож на соприкосновение черепа с переборкой.
- Может, Шоун что-то уронил, его мастерская прямо напротив каморки Теры, - предположил Иксиль. Хорьки тем временем спустились по его ногам обратно на палубу. - Он говорил, что собирается разобрать и почистить один из запасных регуляторов дифферента.
- Он сюда заходил? Или воспользовался интеркомом?
- Заходил, - ответил Иксиль. - Он хотел, чтобы ты прогнал диагностику регуляторов, которые в данный момент задействованы: не хотел разбирать запасной, не убедившись, что он точно не понадобится в ближайшее время.
- К сожалению, у этого корабля способность к принятию решений не больше, чем у политикана накануне перевыборов, - заметил я. - Практическая польза от компьютера Теры стремится к нулю.
- Да, он упоминал об этом, - согласился Иксиль. - Я сделал, как мог, провел диагностику и дал ему добро.
- Отлично, - сказал я, усаживаясь на откидной стул у консоли так, чтобы быть лицом к Иксилю, но краем глаза видеть дверь. - Полагаю, ты воспользовался случаем, чтобы немного его расспросить?

Предыдущая страница 6 Следующая страница


7 Тимоти Зан

- Конечно, - ответил он так, словно удивился, что у меня вообще возник подобный вопрос. - Умный молодой человек, хотя сдается мне, что он бунтарь по натуре. Шоун очень много путешествовал, участвовал в нескольких познавательных походах во время учебы, включая поход по следам знаменитой экспедиции капитана Дак'арио, которая произошла триста лет назад.
- Наверное, просто нашел благовидный предлог, чтобы увильнуть от занятий, - фыркнул я. - И где же он учился?
- В Амдригальском техническом институте Нового Рима, - ответил Иксиль. - Был пятым по успеваемости в своем выпуске, по крайней мере он так утверждает.
- Впечатляющий результат, если, конечно, Шоун не наврал тебе, - неохотно признал я. - А что он делал на Мейме?
- Остался без работы, - ответил Иксиль. - Почему - не знаю. Он каждый раз очень ловко уклонялся от этой темы. По словам Шоуна, он сидел в таверне в форменной куртке своего института, к нему привязались выпускники конкурирующего учебного заведения. Вот тут-то его и приметил Камерон.
- Бородин, пожалуйста, по крайней мере на людях, - предупредил я. - Все здесь знают его под этим именем.
- Правильно. Извини. - Иксиль помолчал, и на его лице промелькнуло странное выражение. - .Есть еще кое-что, хотя, возможно, это ничего и не значит. Ты не замечал, что от Шоуна как-то странно пахнет?
Я слегка обалдел. Мелькнула мысль, что это самое Удивительное замечание, которое мне доводилось слышать от своего напарника, по крайней мере за последнее время. Но Иксиль не человек, к тому же у него были два маленьких симбионта, и у всей троицы были совершенно иные пороги чувствительности, нежели у меня.
- Нет, - ответил я. - Не замечал.
- Запах очень слабый, - продолжал Иксиль. - Но он определенно присутствует. Изначально я предположил, что это как-то связано с состоянием здоровья Шоуна. Либо запах вызван самим заболеванием, либо исходит от препаратов, которые он принимает.
Я чуть не поперхнулся.
- А может быть так, что это наркотик? Запрещенный, я имею в виду?
- Возможно, - согласился Иксиль. - Вряд ли это стандартная кайфосласть, но ведь существует множество других, незнакомых мне разновидностей. - Он пожал плечами. - А потом, может быть, он просто съел что-нибудь экзотическое, пока был в городе.
- Хорошо бы это уточнить, - сказал я.
И все же мы работали с Иксилем уже много лет, и за все эти годы инстинкты никогда не подводили его в подобных случаях. Я ведь и сам замечал, что во время полета у Шоуна происходили резкие перемены настроения, которые вполне могли объясняться наркотической зависимостью.
- Ладно, надо будет за ним присмотреть. Проверь, будет ли от него так же пахнуть и завтра, после того как он сутки просидит на корабельном рационе.
- Хорошо, - пообещал Иксиль. - Кстати, о завтрашнем дне. Я заметил, что следующая заправка у тебя за планирована в мире Дорчинда. Позволь тебе напомнить, что мир Дорчинда не входит в маршруты наиболее популярных высококлассных круизов.
- Поэтому я его и выбрал, - ответил я. Пикс и Пакс закончили обследование палубы в рубке и отправились в коридор. Я мысленно помолился о том, чтобы они не попались под ноги Эверету. Наш тучный медик с его-то габаритами запросто мог растоптать их и только потом сообразить, что произошло. - Портовые власти в тех краях никогда не отличались дотошностью по части документации, особенно если добавить несколько лишних коммарок сверх таможенных сборов. Восьмидесяти двух часов, которые, по моим подсчетам, понадобятся нам, чтобы добраться до мира Дорчинда, пожалуй, вполне хватит, чтобы сообразить «Икару» новые документы, с которыми мы вполне сможем проходить таможню.
- Уверен, мы что-нибудь придумаем, - пообещал Иксиль, глядя на меня в глубокой задумчивости. - Не ужели стычка с братцами бородавочниками так напугала тебя?
- Сильнее, чем ты думаешь, - мрачно заверил я его. - Видишь ли, согласно графику, который мне оста вил Камерон и который он наверняка согласовывал с администрацией космопорта на Мейме, первая остановка «Икара» должна была произойти на Троттсене. Мы во обще не собирались заходить на Ксатру.
На физиономии моего напарника, смахивающей на сплющенную морду игуаны, появилось выражение озабоченности.
- И все же бородавочники нашли тебя.
- И знали, как меня зовут, - кивнул я. - Допустим, они могли слышать, как объявляли мою очередь в переговорном центре, тогда у меня не было причин скрывать мое подлинное имя. Но почему они выбрали именно меня?
Иксиль задумчиво кивнул.
- Не может быть, чтобы в этом был замешан кто-то из команды, - пробормотал он, размышляя вслух. - Если бы кто-то из команды хотел заполучить груз, он бы украл его сам, когда все ушли с корабля.
- Зависит от того, под силу ли злоумышленнику добраться до груза, - заметил я. - Но даже если бы он и не сумел вскрыть грузовой отсек, он бы сделал все, чтобы не выпустить «Икар» с Ксатру. А для этого ему надо было всего лишь сделать анонимный звонок в администрацию космопорта и сообщить о двух обугленных трупах, лежащих в тупике рядом со складом.
- Другими словами, - Иксиль наклонил голову к плечу, - он воспользовался бы теми же методами, которыми тебя задержали на Мейме.
- Именно, - согласился я. - Раз этого не произошло на Ксатру, значит, тот, кто подшутил надо мной на Мейме, не входит в состав экипажа. И тогда становится понятно, почему братцы бородавочники прицепились имен но ко мне, а не к любому другому члену команды.
Иксиль кивнул.
- Твое имя упоминалось в рапорте портовых чиновников Меймы.
- Не просто упоминалось, а упоминалось в связи с Камероном, - подчеркнул я. - Кто-то раздобыл рапорт о том, как меня едва не арестовали, и разослал его своим помощникам по всей Спирали, чтобы они были наготове, если я вдруг объявлюсь на их планете. Братцам бородавочникам просто повезло.
- Или же они узнали, что ты - капитан «Берега штормов», и просто посмотрели мой план полетов, - вы сказал предположение Иксиль. - В этом случае легко объяснить, почему эти ребята отирались около здания «Межзвездной связи».
- Об этом я не подумал, - признался я. - Наверное, ты прав.
- Из этого также следует, что наш работодатель все еще на свободе, - продолжил Иксиль, задумчиво поглаживая щеку. - Как я понимаю, он помнит, кого нанимал на работу на Мейме, и если бы его задержали, им бы были известны все имена.
- В самую точку, - согласился я, поморщившись. По всему выходило, что Камерону еще долго оставаться в первых строчках моего списка наболевших вопросов. - Хотя черт его знает - ведь имена остальных не объявляли по громкой связи при всем честном народе.
- В итоге у нас остается один-единственный вопрос: кто стоит за всем этим, - подвел черту Иксиль. - И как нам выкурить его - или их - из норы.
- Может быть, у тебя только один вопрос остался, - сказал я. - А лично у меня список уже на вторую страницу перевалил. А что до того, кто из-за кулис дергает за ниточки, я вовсе не уверен, что стоит даже начинать принюхиваться в том направлении. По-моему, наша работа сейчас заключается в том, чтобы доставить «Икар» и его груз на Землю, причем желательно, чтобы и мы, и корабль с грузом прибыли к месту назначения нерасчлененными на кусочки. Ну, то есть каждый из нас в отдельности - нерасчлененным, естественно.
- Может, ты и прав. - Иксиль нерешительно замялся, но все-таки продолжал: - Ты сказал, что позвонил братцу Джону и сообщил ему о наших изменениях в планах. Но ты не сказал, говорил ли ты с дядей Артуром.
Я поморщился.
- Нет, - ответил я. - Я надеялся, что мы сможем... ну, не знаю. Удивить его, что ли?
Даже без хорьков, которые обязательно вздрогнули бы, если б сидели на плечах моего напарника, я невооруженным глазом видел, как «обрадовало» его это известие.
- Мне не хотелось бы попусту тратить время, пытаясь выяснить, веришь ли ты сам, что это ты хорошо придумал, - дипломатично сказал Иксиль. - Могу лишь, как ты любишь говорить, слегка побиться об заклад, что когда дядя Артур узнает, что ты нанялся на эту работу, он обрадуется не больше, чем братец Джон.
- Если думаешь, что я приму пари, ты глубоко ошибаешься, - мрачно ответил я. Вспомнилась пословица о том, что бывает, если служить двум господам одновременно. Нет, дядя Артур нисколечко не будет мною доволен. И чем дольше я буду откладывать этот телефонный разговор, тем больше будет его недовольство. - Ладно, - тяжело вздохнул я, - позвоню ему, как только прибудем в мир Дорчинда.
- Вот это смелый поступок, - одобрил Иксиль, вложив в это заявление весь жизнерадостный энтузиазм того, кто будет по уши занят закручиванием гаек на «Икаре», пока я буду потеть в переговорной будке «Меж звездной связи» пред светлыми очами дяди Артура, которые могут заставить окаменеть не хуже взгляда василиска. - Так какой же у нас план?
- Сделать новые документы на «Икар» и ни к кому не поворачиваться спиной, - объяснил я. Хорьки вернулись из коридора и резко поскакали прямо к ногам Иксиля. - Насколько я понимаю, у нас так и нет удовлетворительного объяснения тому, что произошло с Чортом и Джонсом...
Хорьки добрались до плеч Иксиля, и мой напарник вдруг дважды легонько стукнул кончиками пальцев себя по горлу.
- ...лучшее яблочное бренди во всей Спирали, - за кончил я, постаравшись как можно более плавно переключить передачи в интонациях. Голос слышен уже из дали, задолго до того, как можно разобрать слова, и поэтому, если резко замолчать, это заметят. - На самом деле я бы даже сказал, что это круче всего, что делают на Таурусе или даже на Земле...
Краем глаза я уловил движение. Иксиль тут же повернул голову и, завидев вошедшего, галантно кивнул.
- Добрый вечер, Тера, - поздоровался он, прервав мою импровизированную болтовню. - Чем мы можем вам помочь?
Я повернулся в сторону двери. Тера стояла у входа и хмуро разглядывала Иксиля, сидящего в пилотском кресле, в то время как я примостился на откидном стуле.
- Пожалуй, тем, что освободишь это кресло, - ответила она. - Хронометр, а также Торговый кодекс говорят, что настало время смены вахт. Сейчас моя очередь дежурить в рубке.
Я озадаченно уставился на часы. Надо же, так замотался, что совершенно забыл о времени.
- Ты права, - признал я. - Извини... просто я не привык летать на кораблях, где так строго соблюдаются вахты и все такое прочее.
Вот, значит, почему твой механик сидит в кресле пилота, - ядовито сказала барышня. - Тебе, Иксиль, пора бы сменить Никабара в машинном, а тебе, Маккелл, - отработать соприкосновение щеки с подушкой.
- Да все нормально, я вовсе не устал, - запротестовал я.
Однако стоило мне встать на ноги, как я почувствовал, что Тера права. Недосып, постоянное напряжение, стычка с братцами бородавочниками да еще нога, которая по-прежнему ныла после подвигов на Мейме, - все это, вместе взятое, наконец решило дать о себе знать. Вселенная вокруг меня подернулась дурманной дымкой.
- А с другой стороны, может быть, мне действительно стоит всхрапнуть пару часиков, - поправился я.
- А еще лучше все восемь, не прогадаешь, - посоветовала Тера, показывая большим пальцем себе за спи ну. - Топай, я дам знать, если что-нибудь случится. Твоя каюта на нижней палубе, да?
- Точно, - подтвердил я. - Восьмая.
- Ясно, - ответила она, усаживаясь в кресло, которое только что освободил Иксиль. - Приятных снов.
Я вышел из рубки и, грохоча по железным ступеням, по носовому трапу спустился на нижнюю палубу. Здесь, как и на среднем уровне, по осевой от носа к корме шел единственный коридор. Сейчас он был пуст. Неудивительно - кроме запчастей и систем очистки воды и воздуха здесь располагались только две жилые каюты: моя и та, где только что поселился Иксиль. Спокойный утолок на корабле, где ритмичное гудение механизмов вполне сойдет усталому путешественнику за колыбельную песню.
Но спать я не собирался. Пока. Вместо этого я прошел на другой конец коридора к кормовому трапу и вернулся на среднюю палубу, стараясь как можно меньше шуметь.
Иксиля нигде не было видно, наверное, он уже отправился в. машинное отделение сменить Никабара на вахте. Дверь в рубку на другом конце коридора была закрыта. Из чего я сделал вывод, что наша Тера ценит уединение. Хотя, может быть, эта просто естественная сдержанность девушки, которой приходится уживаться в летающей жестянке с шестью незнакомыми мужчинами, причем двое из них принадлежат к иным расам. Как бы там ни было, тем проще будет осуществить то, что я задумал.
Дверь в каморку, где стоял бортовой компьютер, тоже была закрыта, но это ничего: насколько я знал, ни одна дверь на «Икаре» не запиралась. Оглядевшись еще разок напоследок и убедившись, что меня никто не видит, я открыл дверь, вошел и закрыл ее за собой.
С тех пор как я был здесь в последний раз, в комнате ничего не изменилось. Если, конечно, не считать того, что теперь здесь не было Теры. Большую часть пространства занимал компьютер «Вортрем Т-66», его блоки стояли вдоль кормовой переборки и по правому борту. К стене напротив был привинчен двухсекционный металлический шкафчик, в одном его отделении стоял принтер, а в другом были разложены по полкам инфодиски и справочники. Между компьютером и шкафчиком был кое-как втиснут пульт, за которым Тера и укрощала эту архаичную машину.
Здесь она якобы и сидела, когда ударилась головой настолько сильно, что я услышал это в тоннеле.
Я подошел к пульту и уселся в кресло. Оно, конечно, было не таким удобным, как кресло пилота в рубке, но ведь при экстренных маневрах важно, чтобы на своем месте усидел пилот, а не укротитель компьютера. Я собрался с духом, подался вперед и в порядке эксперимента вмазался головой об угол пульта.
Конечно, на сей раз я выступал в роли, так сказать, лично заинтересованного слушателя. Но даже с поправкой на это обстоятельство звук получился совершенно не таким, как тот, что я слышал. Тот стук определенно был металлическим, а этот звучал в точности как удар головой о пульт.
Пострадавшая часть тела принялась ныть, дополнив и без того широкий диапазон моих ноющих болей. Потирая лоб, я медленно оглядел комнату. Одно из двух: или Тера по чистой случайности ударилась головой как раз в тот самый момент, когда я услышал стук металла о металл, или же она врет. Если верно первое, источник звука надо искать где-то в другом месте, если второе - то, что издало лязг, находится здесь, в компьютерной.
Вопрос заключался в том, что бы это могло быть. В отличие от мастерской Иксиля здесь не было лежащих на полках или висевших инструментов, которые могли бы упасть и звякнуть о палубу. Зато наличествовало множество кабелей и разъемов, но все они - легкие и покрыты изоляцией. Шкафчик был полностью сделан из металла", но привинчен к переборке. Кроме того, если бы он опрокинулся, диски-с данными и документация разлетелись бы по всему помещению и Тера не успела бы все это так быстро собрать. О томах документации можно и не говорить, они просто не могли издать металлический лязг.
Если только, вдруг осенило меня, один из справочников не фальшивка, скрывающая нечто иное.
У меня ушло добрых десять минут на то, чтобы вытащить каждый том с полки, внимательно его осмотреть, а потом поставить на место. Десять бездарно потерянных минут. Все книги были именно томами эксплуатационной документации и не могли издать такой звук.
Таким образом, оставалась только одна возможность. То, что уронила Тера, она носит с собой. Возможно, гаечный ключ, но трудно представить, зачем он ей может понадобиться.
Или оружие.
Когда я вышел из компьютерной и направился к кормовой лестнице, коридор на средней палубе был по-прежнему пуст. Я устал, моя использованная не по назначению голова решила посостязаться с ногой по силе болезненных ощущений, а в душе возникло мерзкое ощущение, что я гоняюсь за собственным хвостом. Даже если у Теры есть оружие, это еще ни о чем не говорит. Кроме того, оставалась еще возможность, что звук исходил откуда-то из другого места. Я в это на самом деле не верил, но возможность-то оставалась.
Жилая каюта номер восемь ничем не отличалась от остальных семи кают «Икара»: такая же маленькая и тесная. У дальней от двери стены, которая представляла собой часть внутреннего корпуса, была привинчена трехъярусная койка, а напротив нее, у той переборки, что отделяла каюту от коридора, - тройной шкафчик. Интерком был вмонтирован прямо в одну из плит внутреннего корпуса. Рядом со спальным местом у дальней стены еще оставался приблизительно метр свободного пространства. На корабле, меблированном чуть получше, там стояли бы кресла или компьютерный терминал. «Икар» был явно рассчитан на то, чтобы перевозить гораздо больше пассажиров или членов экипажа, чем было на борту в нашем рейсе. Так что каждый из нас облюбовал себе отдельную каюту, и еще одна из тех шести, что на верхней палубе, оставалась свободной. Подобная возможность уединиться была мне на руку, так как позволяла передвигаться по кораблю почти незамеченным. Но это обстоятельство давало такую же свободу передвижений и всем остальным, что было уже не столь удобно.
Войдя, я протянул руку к выключателю у дверей и установил в каюте приглушенный ночной свет. Потом улегся на нижнюю койку, укрылся одеялом, сунул под подушку плазменник, чтобы был под рукой на всякий пожарный, и закрыл глаза. Когда я засыпал, из темноты под закрытыми веками на меня смотрел очень недовольный дядя Артур. Неприятнейшее видение.
Я просыпался медленно, с трудом. Поначалу я вообще толком не понимал, где это я и что со мной. Я смутно чувствовал - что-то не так, но никак не мог понять, что именно. Освещение в каюте оставалось приглушенным, как я его и установил, дверь закрыта, и я по-прежнему был один. Ритмичное гудение системы жизнеобеспечения не изменилось по тону и сопровождалось все той же еле заметной вибрацией корпуса. Более низкий гул гипердрайва...
Отсутствовал.
«Икар» заглушил двигатель.
Мне понадобилось ровно пятнадцать секунд, чтобы натянуть ботинки и куртку. Впопыхах едва не забыв плазменник под подушкой, я кубарем выскочил из каюты, промчался по коридору, взлетел по трапу на среднюю палубу со скоростью пробки, вылетающей из бутылки, и вихрем ворвался в рубку.
В пилотском кресле сидела Тера. Услышав мое стремительное приближение, она обернулась.
- Я думала, ты спишь, - со сдержанным удивлением сказала она.
- Почему стоим? - выпалил я. Брови барышни чуть заметно взлетели.
- У нас опять складка на корпусе, - спокойно ответила она. - Чорт уже готовится к выходу, чтобы заделать ее.
Я хмуро уставился на дисплей у нее за спиной. Все верно. Новая камера, которою Иксиль с Шоуном по моему настоянию установили в шлюзе, показывала две громоздкие фигуры в скафандрах. За ними смутно угадывался люк. В одном из скафандров явно был Чорт, в другом, что тоже не вызывало сомнений, Иксиль.
- Надо было вызвать меня, - пробурчал я.
- Зачем? - - возразила она, - При этой операции совершенно не требуется участие пилота. Кроме того, ты же свободен от вахты, забыл? Иди досыпать.
В динамике радиосвязи щелкнуло.
- Тера, мы готовы, - раздался голос Иксиля. - Можешь отключать генератор.
- Принято, - отчеканила Тера, накинула ремни и повернула регулятор гравитации на девяносто граду сов. - Внимание, отключение гравитации.
Она щелкнула выключателем, и я, как обычно, испытал краткий приступ головокружения вкупе с тошнотой. Потом желудок и прочие органы брюшной полости все же вернулись на свои места.
- Иди спать, - повторила Тера, не отрывая глаз от монитора. - Если что-нибудь пойдет не так, я тебя вы зову.
- Не сомневаюсь, - процедил я. Похоже, я снова опростоволосился перед нашей барышней. Это становится очень вредной привычкой. - Я посмотрю немного.
- Ты мне тут не нужен, - отрезала она, сердито сверкнула на меня глазами и снова погрузилась в созерцание мониторов. - Более того, ты мне мешаешь. Ступай.
- Известно, где образовалась складка? - спросил я, пропустив распоряжение удалиться мимо ушей.
- На большой сфере. По правому борту, - сказала Тера. - Чорт считает, что повреждение невелико.
- Будем надеяться, что он прав.
Барышня не ответила. Несколько минут мы вместе следили за мониторами, я молчал, поскольку переживал за ребят, а она помалкивала демонстративно и холодно. Иксиль, должно быть, позаботился о том, чтобы больше спонтанных включений генератора не произошло. Но наверняка я этого знать не мог, а обсуждать данный вопрос на открытой радиочастоте не хотел. Я попытался прикинуть, как я сам заблокировал бы генератор, если б был на месте моего напарника, но я мало что смыслил в хитроумных системах искусственной гравитации.
- Вы давно летаете вместе? - прервала мои раз мышления Тера.
Я ошеломленно заморгал и уставился на нее в некотором недоумении. Тера, которая решила завязать светскую беседу, - это определенно что-то новенькое в наших с ней недолгих отношениях.
- Шесть лет, - ответил я. - Я взял его на «Берег штормов» примерно через год, как купил корабль. Думал, вдвоем с компаньоном мы будем быстрее доставлять грузы, дела пойдут на лад, прибыль вырастет.
- Но, как я догадываюсь, ничего не вышло, верно?
- С чего ты так решила? - поинтересовался я.
Мне так часто приходилось отвечать на подобные вопросы, что последняя фраза у меня невольно прозвучала несколько резко.
- Ты здесь, не так ли? - сказала Тера. - Извини, я не хотела тебя обидеть. Сейчас, когда паттхи закапали почти все стоящие перевозки, странно слышать, что кто-то еще вообще умудряется выжить в этом бизнесе.
- Дайте им еще несколько лет, - горько усмехнулся я. - Если паттхи будут продолжать в том же духе, не за горами то время, когда они на все наложат свою лапу.
- По крайней мере, все законно. - Она искоса посмотрела на меня. - А ты ведь перевозишь законные грузы, верно, Маккелл?
- Вожу. При малейшей возможности, - ответил я как можно более беспечным тоном, рассматривая ее профиль. Хотелось бы мне знать, что таится за этими карими глазами. Разговаривала ли она с кем-нибудь на Ксатру? Может быть, что-нибудь слышала про мое вынужденное сотрудничество с братцем Джоном и организацией Антоновича? - А ты? - спросил я, надеясь сменить тему. - Ты давно летаешь?
- Не очень, - призналась барышня. - А что вы с компаньоном делаете, когда не удается найти законной работы?
Н-да, попытка сменить тему с треском провалилась.
- Иногда подвизаемся на внутрисистемных перевозках, - ответил я. - Порой, если застреваем на какой-нибудь планете без заказов, приходится наниматься на временную работу в портах, пока что-нибудь не подвернется. А так - кладем зубы на полку.
- Наверное, вы оба не слишком-то любите паттхов, да?
- Среди тех, кто зарабатывает перевозкой грузов, у них вообще маловато поклонников, - угрюмо сказал я. Вспомнился разговор с Никабаром. - Это ты так мягко пытаешься разузнать, не везем ли мы груз для паттхов?
Я знаю, девушки с хорошими актерскими данными могу изобразить практически что угодно - жестами, позой, лицом и голосом. Но по моему скромному опыту краска, залившая щеки Теры, не имела ничего общего с профессиональной игрой актера.
- Очень жаль, если окажется, что это так, - сказала она. Подчеркнутое равнодушие в ее голосе являло собою резкий контраст с бурей чувств, которую выдал румянец на щеках. - Хотя я сомневаюсь, что мы это сможем выяснить, пока не окажемся на Земле.
- Да и там тоже, - заметил я. - Кто бы ни были заказчики Бородина, они не обязаны вскрывать грузовой трюм на наших глазах.
- Да, конечно, - пробормотала Тера так, словно раз говаривала сама с собой. - Интересно, почему он наврал, что появится на борту?
- Кто, Бородин-то? А почему ты думаешь, что он нам врал?
Она пожала плечами.
- Ты же видел записку, которую он нам оставил. Он написал ее еще до того, как ихмисы закрыли космопорт на ночь.
Я вспомнил директора Айми-Мастр в администрации космопорта на Мейме и все эти разговоры об убийстве.
- Возможно, он оставил письмо просто на всякий пожарный, - предположил я. - Может, он вполне чисто сердечно хотел присоединиться к нам, но обстоятельства не позволили.
- Уж конечно! - фыркнула барышня. - Полная бутылка или теплая постель. Обстоятельства.
- Или небольшое следствие по делу об убийстве. Тера недоверчиво прищурилась.
- Убийство?
- Именно, - подтвердил я. - Мне сказали, что его разыскивают по подозрению в убийстве.
Она покачала головой.
- Трудно в это поверить. Он выглядел вполне нормальным, порядочным человеком.
- В точности так я и сказал, когда меня спросили, - одобрительно заметил я. - Как отрадно узнать, что наши мнения хоть в чем-то совпадают.
- Ну, нет, погоди-ка, - не согласилась она. - Я во все не говорила, что Бородин не убийца, я просто сказала, что в это трудно поверить. Я совсем ничего не знаю об этом человеке.
- Конечно, я понимаю, - заверил я.
На самом деле я понял гораздо больше, чем она, должно быть, хотела дать мне понять. Точно так же, как покрасневшие щеки на миг выдали ее настоящие чувства, когда мы говорили о паттхах, полное отсутствие каких бы то ни было внешних признаков волнения, когда речь зашла об обвинении Камерона в убийстве, говорило о многом. А ведь она якобы очень удивилась, услышав эту новость.
Возможно, она уже исчерпала лимит переживаний на сегодня. А может, новость про обвинение в убийстве не удивила Теру по той простой причине, что она все это уже знала.
- Оператор борт-компьютера Тера, - просвистел в динамике голос Чорта. - Дефект исправлен. Мне проверить остальной корпус?
Я продолжал внимательно наблюдать за Терой, поэтому мне и удалось заметить, как на мгновение изменилось ее лицо. Это было легкое, едва заметное напряжение мышц, и все же оно выдало ее. Возможно, ей пришло в голову то же, что и мне: в прошлый раз генератор гравитации самопроизвольно включился именно тогда, когда Чорт приступил к проверке машинного и грузового отсеков.
Если только он действительно включился самопроизвольно. Возможно, кто-то на борту очень не хочет, чтобы мы присматривались к грузовой сфере даже снаружи.
На мгновение у меня возникло искушение приказать Чорту осмотреть малую сферу, просто чтобы проверить - осталась ли у нашего гипотетического вредителя возможность добраться до своих переключателей, распределителей или чего там еще. Но только на мгновение. В одной связке с Чортом на опасном участке работал и Иксиль, а вредитель вполне мог решить, что мой напарник ему нравится не больше, чем Джонс. Мне вовсе не хотелось рисковать жизнью или здоровьем Иксиля, по крайней мере не теперь. И уж конечно не ради проверки гипотезы, которой я пять секунд как разродился.
- Это Маккелл, - сказал я в микрофон, не дав Тере и слова вставить. - Не стоит, Чорт. Время дорого. Возвращайтесь с Иксилем на борт и задрайте люк.
- Принято, - просвистел он в ответ.
- Это была моя обязанность - ответить на вызов! - Тера попыталась испепелить меня взглядом.
Но мой наметанный глаз уловил, что не было в ее залпе огненной мощи, какую можно было бы ожидать. Может быть, она действительно рассуждала примерно так же, как я, а может быть, ее броня дала трещину.
- Сейчас не твоя вахта, забыл? - кипятилась барышня.
- Точно, - покладисто согласился я. - Вечно я забываю. Ты здесь сама управишься?
Она даже не удостоила меня ответа, просто посмотрела так, что слова были уже излишни, и снова повернулась к мониторам. Я смысл сообщения уловил, устыдился должным образом своих дурацких вопросов и поплыл в невесомости прочь из рубки. В коридоре я нырнул в палубный люк, спланировал вдоль трапа, ведущего на нижнюю палубу, и вернулся в свою каюту. Я уже снова снимал куртку, когда прозвучало предупреждение и гравитация вернулась.
Потом я долго лежал на койке и, уставившись в приглушенном свете на закрытую дверь, снова и снова прокручивал в голове последний разговор. Тера была загадкой, а я загадки терпеть не могу. Мой жизненный опыт говорит: если начинаются загадки - жди неприятностей.
Если только я не ошибся в истолковании ее слов и непроизвольных реакций. Или даже не выдумал их от начала до конца сам. Да, это определенно уже не первый раз, когда я, изображая из себя умницу Шерлока, забредаю прямиком в тупик.
Но я же не выдумал ЧП с гравигенератором и смерть Джонса. Я не выдумал, что меня чуть было не арестовали на Мейме, или братцев бородавочников, или их непомерно высокотехнологичное оружие
И уж точно не был плодом моего воображения Арно Камерон, археолог-любитель и глава одного из самых крупных и влиятельных промышленных синдикатов Спирали. Мне же не приснилось, как он сидел в грязной виссилуянской таверне и едва ли не умолял меня перегнать «Икар» на Землю.
Нет, от фактов никуда не денешься, по крайней мере от некоторых из них. А вот как их следует понимать, у меня нет ни малейшего представления. Даже самого смутного.

Предыдущая страница 7 Следующая страница


Охота на "Икара" 8

Но усталый мозг может очень долго перебирать кучку фактов, непонятно как связанных между собой. За этим безрадостным занятием я сам не заметил, как уснул.

ГЛАВА ШЕСТАЯ

Доки на Ксатру превосходили космопорт на Мейме, условно говоря, на две ступени. Единственный коммерческий порт в мире Дорчинда, напротив, был на пять ступеней ниже.
Нет, дело было вовсе не в уровне автоматики. Посадочная площадка, на которой мы приземлились, была лучшей из всего, что довелось повидать «Икару», а о здешних периферических гравилучах и ремонтно-заправочном оборудовании планетка вроде Меймы могла только мечтать. Просто клиентура местного космопорта была такого рода, что мир Дорчинда не дотягивал до высоких стандартов, установленных туроператорами Спирали. Изначально колония на этой планете задумывалась как высококлассный курорт, ставка делалась на игорный бизнес. Но дела пошли далеко не так, как хотелось устроителям. Все развалилось буквально за два дня, а большие деньги и игорное оборудование тут же растаяли в лучах заката.
Мир Дорчинда до сих пор значился на карте только потому, что медленно и постепенно превратился в один из тех перевалочных пунктов, где на сомнительные документы и подозрительный груз смотрят сквозь пальцы. С тех пор как паттхи подмяли наш бизнес под себя, среди перевозок, которыми занимались не-паттхианские корабли, значительно возросла доля заказов от воротил теневой экономики.
И как следствие - дела мира Дорчинда пошли в гору.
Конечно, ни в каких документах не значилось, что корабль под названием «Второй банан», согласно плану полетов, приземлится здесь для дозаправки. Но, как я и ожидал, столь ничтожные формальности местных чиновников ничуть не интересовали. Чтобы нам выделили посадочную площадку, достаточно было уплатить обычные портовые сборы и приложить к тому еще несколько камероновских стольников. Я расплатился с чиновниками, которые прибыли к трапу для сбора податей, договорился о заправке и позаботился о пополнении запасов продовольствия, а также волшебной корпусной замазки для Чорта.
А когда все было улажено, мне пришла пора рискнуть погрузиться в сомнительные прелести портового города, оставив команду на борту.
Узнав об этом, команда не обрадовалась. Нисколечко.
- Чушь! - взвыл Шоун. - Да я бывал на десятке с гаком таких планет. Пока не суешь нос в чужие дела, все они не более опасны, чем центр Токио.
Они обступили меня у люка, который вел из большой сферы в переходной тоннель. Из-за обычного крена «Икара» в сторону кормы получалось, что они физически нависали надо мной, от чего мое положение становилось еще более проигрышным.
- Было бы неплохо прогуляться по свежему воздуху вторил электрику Эверет. - С медицинской точки зрения, искусственно очищенный воздух со временем вызывает усталость организма. Кроме того, разминка тоже пошла бы на пользу команде.
- Эта разминка вполне может закончиться преждевременной кончиной любого из вас, - без обиняков заявил я. По доброте душевной я не стал говорить, что, судя по фигуре нашего медика, вряд ли, вырвавшись на волю, он первым делом примется делать зарядку. - Или кто-то из вас еще не слышал о том, что случилось со мной на Ксатру?
- Мы все это слышали, Маккелл, - вмешалась Тера. - Но, по-моему, это тебе следует сидеть на борту и не высовываться, а никак не нам.
- Поверь, я бы с удовольствием так и поступил, - заверил я ее, ничуть не покривив душой. Меньше всего на свете мне хотелось снова встретиться с кланом бородавочников и их высоковольтными разрядниками. Хотя, если уж говорить предельно откровенно, поскольку у них не было маршрутной карты «Икара», шансы, что эти бородавчатые ребята сумеют меня выследить, были ничтожно малы. - К сожалению, мне надо кое о чем позаботиться. И я должен сделать это лично.
Это мое заявление в отличие от первого нельзя было назвать стопроцентно честным. Звонок дяде Артуру, который я так долго откладывал, мог бы с тем же успехом сделать Иксиль. Но мой напарник достаточно ясно дал мне понять, что не желает брать на себя эту обременительную обязанность, а главное - мне было нужно, чтобы он со своими хорьками остался на борту «Икара» и присмотрел там в мое отсутствие.
- Но дело даже не в этом, - продолжил я. - Практическое значение имеет лишь то, что я - пилот, и я же - командир корабля. И я приказываю вам оставаться на борту.
- А, так вот где собака зарыта, да? - завизжал Шоун. В глазах его появился нездоровый блеск, лицо исказилось от злости. Тонкий налет благовоспитанности угрожающе быстро растаял, а под ним, как при первом нашем знакомстве, оказался капризный и развязный ребенок. - Ты, паршивый маленький самодур... тебе это нравится, нравится, да? Так вот, даже не мечтай, что все тебя будут слушаться! Не надейся! Я не собираюсь торчать в этой жестянке, пока ты там будешь развлекаться! И ни кто не собирается!
- Ну, хватит, Шоун, - спокойно сказал Никабар. Спокойно, но веско, со всей уверенностью, которую только могут дать человеку годы службы в морской пехоте.
Шоун то ли не расслышал, каким тоном это было сказано, то ли ему было уже наплевать.
- Ну и катитесь в задницу оба! - рявкнул он. Парнишка трясся всем телом и все время сжимал и разжимал кулаки, словно автомат, у которого замкнуло обратную связь. Краем глаза я видел, что Иксиль потихоньку подбирается поближе к задире. - Не стану я сидеть здесь взаперти! Не стану, я сказал!
- Послушай, сынок, я понимаю, тебе обидно. - Эверет положил руку на плечо электрика. - Но Джордан - наш капитан...
- Да плевал я! - огрызнулся Шоун, сбрасывая его руку. - Я пошел!
С этими словами он сжал кулаки и бросился прямо на меня.
Далеко он не ушел. Иксиль стоял наготове справа от него, а Никабар - слева, и оба они поймали парня как раз на взлете. Шоун забился у них в руках, сыпя проклятиями и угрозами вперемешку с ругательствами на каком-то чужом языке, которого я не понимал. Но с тем же успехом он мог бы пытаться уйти с «Икаром», прикованным к его ноге вместо гири. Иксиль и Никабар продолжали удерживать буяна. И вдруг он обмяк, повис у них на руках и тихонько захныкал.
- Ведите его сюда, - сказал Эверет, жестом показав им, чтоб шли за ним в лазарет. - Посмотрим, что у нас есть из успокоительных.
Иксиль поймал взгляд Никабара; бывший морпех понимающе кивнул, шагнул Шоуну за спину, перехватил руку, которую удерживал мой напарник, и наполовину повел, наполовину потащил всхлипывающего мальчугана по коридору вслед за Эверетом. Они скрылись в лазарете, дверь за ними закрылась. Иксиль посмотрел на меня.
- Интересно, - заметил он.
- Он болен? - поинтересовался Чорт, по его нечеловеческой физиономии нельзя было понять, что он думает или чувствует по поводу происшествия. - Может быть, следует отвезти его в полнофункциональный медицинский центр?
- Посмотрим сначала, сумеет ли ему помочь Эверет, - предложил я, покосившись на Теру. Понять, о чем думает барышня, было не легче, чем расшифровать выражение на физиономии креана. - Ну ладно, мне пора идти. Постараюсь вернуться как можно скорее.
- Иди, - кивнул Иксиль, - Мы здесь управимся.
Как и на Ксатру, места для стоянок кораблей тут были вогнутые, и корпус «Икара» частично находился ниже уровня земли, поэтому мне не пришлось долго карабкаться вниз по трапу. Я спустился и пересек нашу площадку. Через две стоянки от нас шла высокоскоростная лента движущегося тротуара, а пара более медленных горизонтальных эскалаторов соединяла ее с нашей площадкой. Через минуту я уже быстро двигался к западной границе космопорта, где, согласно карте, находилось здание «Межзвездной связи».
В порту нынче выдался оживленный денек, с тревогой понял я, как бы невзначай и ненароком разглядывая своих попутчиков. Прохожие так же ненавязчиво косились на меня. Если хочешь остаться незамеченным, толпа - самое то, что надо, но переполненные транспортные ленты означают, что в центре связи тоже многолюдно. Еще до посадки я решил как можно меньше задерживаться в мире Дорчинда. А после сцены, которую закатил на корабле Шоун, я только утвердился в этом намерении.
До «Межзвездной связи» я добрался минут за пятнадцать, но по прибытии мои опасения подтвердились. Все здание было забито народом, и, чтобы дождаться своей очереди на переговорную кабинку, надо было проторчать здесь не менее получаса.
Я попробовал убедить служащих поставить меня поближе к началу списка ожидающих, но в таком месте, как мир Дорчинда, операторам приходилось выслушивать куда более впечатляющие угрозы и посулы, так что никто и пальцем не пошевелил, чтобы помочь мне. Признав поражение, я взял карточку с номером, которую мне выдали - спрашивать имена клиентов здесь было не принято, - и ретировался в зал ожидания, точнее, в таверну при нем. Ничего удивительного, что и там яблоку упасть было негде, но мне изрядно повезло: когда я вошел, пара мастанни как раз освободила маленький столик неподалеку от дверей, и мне удалось его захватить, Я быстро просмотрел меню, заказал самую дешевую выпивку и откинулся на стуле, поглядывая на большое табло над барной стойкой, где высвечивались номера посетителей, которым подошла очередь воспользоваться переговорной кабинкой.
Зрелище было нерадостное. Номера сменяли друг друга неспешно, и я пришел к неутешительному выводу, что оператор, пожалуй, был чересчур оптимистичен, когда оценил продолжительность ожидания в тридцать минут. У меня и так-то не было никакого желания звонить дяде Артуру. Мало того что добрый дядюшка, услышав новости, всыплет мне по первое число, так еще приходилось сидеть и маяться ожиданием, когда же мне наконец представится возможность получить свою взбучку. Вдвойне унизительно. Я принялся прикидывать, как бы перехитрить здешнюю систему, но скорее просто ради того, чтобы чем-то себя занять и выпустить пар. Мир Дорчинда - не то место, где обманутые ожидающие лишь снисходительно улыбнутся пройдохе, который умудрится обойти очередь. У меня и без того хватало неприятностей, чтобы нарываться на новые.
Что-то, на миг заслонило мне свет, и, к моему неудовольствию, на стул напротив плюхнулся худой жилистый брюнет с жиденькой бороденкой.
- Привет, старик! - бурно поприветствовал он меня. - Как дела?
- Отлично, - машинально брякнул я, ничего не понимая.
Этот тип держался так, будто знает меня, и действительно было в нем что-то смутно знакомое, но я хоть убей не мог вспомнить, кто он такой.
Похоже, он уловил мою растерянность.
- Да брось, Джорди! - обиженно протянул он. - Только не надо говорить, что ты забыл старого собутыльника.
Тут я наконец вспомнил - и едва не скривился л от отвращения. Джеймс Фулбрайт, мелкий торговец оружием и контрабандист, был единственным из моих знакомых, кто оказался то ли слишком тупым, то ли слишком упрямым, чтобы прекратить называть меня дурацким прозвищем Джорди, несмотря на все мои старания отучить его от этой привычки. Я как раз пытался договориться о деле с его шайкой, когда дядя Артур вместо этого свел меня с братцем Джоном. Дикие пьянки, которые составляли гвоздь программы в любых переговорах с Фулбрайтом, наверняка останутся одним из самых мерзких пятен в моей биографии.
- Привет, Джеймс, - вздохнул я. - Спираль тесна, не так ли?
- Тесна по самое не могу, - согласился он, оскалив в улыбке неровный ряд зубов. По слухам, когда-то они были ровными, но каждый раз, когда в пьяной драке ему выбивали очередной зуб, Фулбрайт нарочно заменял его кривым, чтобы выглядеть еще противнее. - Ждешь будку, да?
- Да, - подтвердил я, смирившись с неизбежным. - Угостить тебя выпивкой?
- О, думаю, ты можешь предложить мне гораздо больше, чем паршивая выпивка, - ответил он. - Сколько у тебя с собой денег?
Я ошалело уставился на него, в голове у меня запоздало включился сигнал тревоги. Фулбрайт продолжал скалиться, но теперь я видел, что за его улыбкой скрывается нечто совсем не дружественное. Он определенно пришел сюда вовсе не затем, чтобы пропустить стаканчик.
- Это ты о чем? - негромко спросил я.
- Гони монету, вот о чем, - растолковал он, тоже понизив голос. - А ты как думал? Все для твоей же пользы, конечно. Значит, так. У тебя с собой есть десять кусков? Оно ж того стоит, сам знаешь. Уж десять кус ков - это минимум.
Добрые три секунды я просто таращился на него и пытался сообразить: что же, черт возьми, происходит? Вот он сидит передо мной, один, обе руки на столе, в правой - небрежно сложенный рекламный листок, в левой - ничего, и держит он ее на виду. Рукава у него слишком тесные, чтобы там спрятать выкидной нож или пистолет. Значит, оружие он носит там же, где и все, - в кобуре под мышкой или на поясе. Но его куртка была застегнута на молнию, а моя - наполовину расстегнута, так что я бы точно успел первым. Конечно, могло быть так, что кто-то из его людей уже держал меня на мушке. .Но даже просто достать оружие в переполненном здании «Межзвездной связи» чревато большими неприятностями, не говоря уже о том, чтобы начать перестрелку. И вообще, чего им всем от меня надо?
- Может быть, ты не в курсе, но я больше не хожу в независимых капитанах, - в конце концов ответил я. - Я связан с очень большой организацией. Они так долго, как я, раздумывать не будут.
Ухмылка Фулбрайта стала еще гаже.
- Ну-ну, но кто бы они ни были, зуб даю, они и не почешутся, чтобы спасти твою шкуру, - заявил он. - Хочешь - верь, хочешь - нет, Джорди, но я твой единственный друг на всю таверну.
Неторопливо и плавно он развернул бумагу, которую держал в руке, и продемонстрировал ее мне.
На листовке красовался мой портрет из удостоверения пилота Торгового союза.
Я в некоторой оторопи уставился на Фулбрайта, ожидая объяснений.
- Давай-давай, - подбодрил он меня. - Читай, что там написано.
Я послушался этого дружеского совета. Объявление гласило, что разыскивается некий Джордан Маккелл, пилот-капитан грузового корабля «Икар» класса «Орион», порт приписки и конфигурация неизвестны. В связи с чем упомянутый Маккелл кому-то понадобился, там не говорилось, но зато были приведены два номера контактных телефонов, один местный, в мире Дорчинда, второй - индекс видеоканала «Межзвездной связи», причем последний - такой же, как у братца Джона, анонимный номер, по которому нельзя понять, на какой планете находится абонент.
Листовка также сулила вознаграждение тому, кто укажет мое местопребывание. Целых пять тысяч коммерц-марок.
- Не знаю уж, чем ты теперь занимаешься, Джорди, - ласково оскалился Фулбрайт, - но влип ты чертовски крепко. Такая бумажка сейчас имеется у каждого в этой таверне, один парень раздавал их здесь, как леденцы на палочке. Единственная причина, по которой ты все еще бродишь на свободе, - это паршивая фотография-.
Он ухмыльнулся еще шире.
- Ну, еще и потому, что никому в голову не при шло, что ты заявишься прямо сюда. Думаю, потому здесь такая давка и творится - все кинулись звонить своим дружкам, чтобы поделиться новостями.
- Наверно, - пробормотал я.
Но кое-кому мысль о том, что я сюда заявлюсь, все же пришла. По крайней мере тому, кто просил связаться с ним по контактному телефону в листовке. Кто-то твердо вознамерился перекрыть мне все входы и выходы, и, по всем признакам, занимался этим он со знанием дела. И в отличие от братцев бородавочников этот пресловутый «кто-то» знал название нашего корабля.
- Скажи-ка мне, этот раздатчик леденцов был двуногим гуманоидом с длинными руками и бородавчатой рожей?
Фулбрайт озадаченно наморщил лоб.
- Не-а, это был человек. Низкорослый такой и хилый, на счетовода здорово смахивал.
- Что-то он тогда не похож на завсегдатая подобных местечек, - сказал я. - А не думаешь, что кто-то всех попросту дурит?
- Это с сотней-то коммерц-марок в довесок? - фыркнул Фулбрайт. - Кому это надо?
- С сотней? - не понял я. - В объявлении говорится про пять тысяч.
- Это тому, кто найдет, - пояснил Фулбрайт. - Тот парень к каждой бумажке прилагал сотню марок. Чтоб уж наверняка прочитали, должно быть.
Я похолодел. Пять тысяч за то, чтобы разыскать меня, - это еще куда ни шло. Но если ищейка раздает тысячи коммерц-марок только для того, чтобы привлечь внимание, значит, ставки действительно высоки.
И единственное, что меня до сих пор спасало, так это до ужаса плохая фотография в моем личном деле. Да еще, пожалуй, тот факт, что единственный человек, который опознал меня, захотел заработать побольше, чем предлагалось в листовке,
- По рукам, - сказал я Фулбрайту. - Десять штук. Но у меня нет с собой таких денег. Нам придется вернуться на корабль.
Он хищно прищурился, и по непроизвольному подергиванию рта и бровей я отчетливо прочитал его мысли: если он сумеет хорошенько разглядеть «Икар», то сможет втюхать описание корабля неизвестному счетоводу.
- Идет. - Он расстегнул куртку и убрал листовку во внутренний карман. Пока Фулбрайт вставал из-за стола, я успел заметить у него слева на поясе кобуру и торчащую из нее серую рукоятку пистолета. Он кивком указал на дверь: - Пошли.
Мы покинули таверну, пересекли фойе и вышли из здания «Межзвездной связи». Пока мы шли через вестибюль, Фулбрайт незаметно вытащил пистолет из кобуры, сунул его в правый боковой карман куртки, а руку из кармана вынимать не стал. Хоть мы с ним когда-то и выпивали за одним столом, он не слишком-то мне доверял и не скрывал этого.
- На какой ты стоянке? - спросил он, когда я на правился к ближайшему движущемуся тротуару, который, как оказалось, вел на север.
- Номер можешь и сам прочитать, когда мы туда доберемся, - проворчал я, украдкой озираясь - не под вернется ли что-нибудь обещающее.
Дорожка, на которой мы стояли, не пользовалась особой популярностью, и не требовалось выдающихся умственных способностей, чтобы понять почему: вела она не к посадочным площадкам, а, наоборот, к складам, ремонтным мастерским и прочим хозяйственным постройкам.
Последняя деталь не ускользнула и от Фулбрайта.
- Надеюсь, ты не собираешься надуть своего старого приятеля, Джорди, - предупредил он, шагнув ближе ко мне, и ткнул меня в спину дулом пистолета. Даже сквозь куртку пистолет казался очень холодным. - Ты учти, мне это не понравится. Совсем не понравится.
- Не думаешь же ты, что я поставлю паленый корабль на обычную площадку, правда? - возразил я, глядя себе под ноги.
Лента дорожки была сплошной, но немного впереди и справа от нас виднелась одна из прорех, которыми изобиловали края движущейся полосы, - материал там протерся или порвался. Данная конкретная дыра была треугольная, примерно пять на десять сантиметров, сквозь нее виднелись несущая решетка и механизм, приводящий ленту в движение. Примерно через каждые полсекунды мелькал яркий голубой огонек - должно быть, подсветка, которая по ночам помогала различить края дорожки.
- Так где же он? - спросил Фулбрайт.
- Терпение, Джеймс, терпение, - сказал я, разглядывая треугольное отверстие и решетку под ним и на скоро прикидывая в уме.
Это будет нелегко, не говоря уж о потерях, но должно выгореть.
- У меня звонит телефон, - сказал я, медленно потянувшись к внутреннему карману, - там виброзвонок. Не возражаешь, если я отвечу?
Краем глаза я заметил, что мой бывший собутыльник нахмурился.
- Черт с ним, - буркнул он.
- Я бы не советовал, - мягко возразил я. - Если я не отвечу, мой напарник начнет меня искать. Ты же не захочешь связываться еще и с ним, верно? Ведь не из-за каких-то вшивых пяти тысяч так осложнять себе жизнь.
Когда Фулбрайт принимался шевелить извилинами, этот мучительный процесс был заметен со стороны невооруженным глазом. Он никогда не встречался с Иксилем, мы всегда старались, чтобы мой напарник оставался за кулисами, когда приходилось иметь дело с бандами, где ксенофобия была в порядке вещей. Но в свое время я неоднократно намекал Фулбрайту о моем компаньоне и его способностях. Теперь я терпеливо ждал, пока бандит напрягал свои мыслительные способности. Мы как раз подъезжали к ремонтным мастерским и складам, где народ в основном занимался своим делом под крышей и не шлялся по окрестностям. А грохот механизмов заглушит любой посторонний звук, в том числе - выстрел. Чем дальше мы углублялись в этот сектор космопорта, тем больше мне нравилась местность.
Фулбрайт наконец покончил с раздумьями и перешел к действиям.
- Ладно. - Он шагнул ближе, по-прежнему держась у меня за спиной, сграбастал свободной пятерней воротник моей куртки и при этом опять предостерегающе ткнул меня стволом в область почек. - Вынимай телефон - медленно, двумя пальцами левой руки.
Как и было велено, я медленно и осторожно распахнул куртку и столь же осторожно достал телефон из внутреннего кармана.
- Так я отвечу, ладно? - спросил я, держа аппарат на весу, чтобы мой «старый собутыльник» убедился, что это действительно телефон и ничего более.
Не дожидаясь ответа, я перехватил мобильник поудобнее и поднес его к уху.
Или, точнее, попытался это сделать. Где-то на полдороги мои пальцы дрогнули, телефон выскользнул и упал на движущуюся ленту как раз у меня под ногами.
- Черт! - выругался я, делая большой шаг вперед. Если бы я дал Фулбрайту хотя бы полсекунды на раздумье, может, мне и не удалось бы его провести. Но полсекунды я ему не дал, и он клюнул. Совершенно естественным образом я порывисто шагнул вперед, чтобы подобрать свой телефон, а Фулбрайт столь же естественным образом любезно отпустил мою куртку, чтобы я мог это сделать. Я упал на одно колено, поймал мобильник, когда он уже едва не соскальзывал с края подвижной ленты, и воткнул его в прореху на ленте, целясь в ячейку несущей решетки.
На долю секунды ровное движение ленты резко замедлилось, но уже через мгновение инерция механизмов взяла свое и разнесла вдребезги жалкую помеху из металла и хрупкого пластика. Но мне хватило и этого мгновения.
Застигнутый врасплох, Фулбрайт потерял равновесие и полетел носом вперед, его колени ткнулись мне в бок, по инерции он кувырком перелетел через мою спину и беспомощно распластался на ленте.
Через мгновение я уже сидел на нем верхом и, одной рукой удерживая его запястье, примеривался врезать ему по шее или под дых. Фулбрайт отчаянно сопротивлялся, извергал жуткие проклятия, но шансов у него не было, и он это знал. Он лежал на левом боку, а его правая рука запуталась в кармане, и я крепко удерживал ее, так что он даже не мог вытащить свой пистолет. Кроме всего прочего, я был тяжелее его.
Я улучил момент и ударил его кулаком по шее, в уязвимое место за ухом. Фулбрайт дернулся и взревел - впрочем, рык вышел тихим и жалобным. Я ударил еще раз, «старый собутыльник» обмяк и затих.
Я перевел дыхание и огляделся. Вокруг никого не было видно. По-прежнему удерживая правое запястье противника, я разжал его пальцы и вытащил пистолет у него из кармана. Это оказался «узи-кохран» - полуавтоматический пистолет калибра три миллиметра. В кабацких драках «кохран» - штука весьма угрожающая, а вот на борту корабля его таскать с собой попросту глупо - выстрел может повредить автоматику или корпус, со всеми вытекающими. Сунув пистолет в карман куртки, я приподнял бесчувственного бандита, спрыгнул с дорожки движущегося тротуара и стащил с нее Фулбрайта.
Примерно в десяти метрах справа от меня, недалеко от утла одного из зданий, были сложены в штабель пустые погрузочные поддоны. Ухватив Фулбрайта под мышки, я подтащил его туда и положил на землю лицом к штабелю. Куртка на нем была, как и у меня, кожаная, зато рубашка - самое то, что надо. Я частично стащил с него куртку, перочинным ножом аккуратно отрезал рукав рубашки, после чего натянул куртку обратно, а трофейный рукав раскроил вдоль на широкие полосы.
Через две минуты я уже надежно связал своей жертве руки за спиной и заткнул рот «старого собутыльника» кляпом. А еще через три минуты упорной работы я кое-как стащил с вершины штабеля один из поддонов и удобно уложил его на ноги Фулбрайту, так чтобы большая часть веса приходилась на толстые подошвы его ботинок.
Теперь можно было с уверенностью утверждать, что какое-то время незадачливый бандит никуда отсюда не денется. Меня так и подмывало оставить его лежать, а самому унести ноги, пока еще есть такая возможность. Но кто-то резко поднял ставки, назначив за меня награду в пять тысяч коммерц-марок. А я по-прежнему не имел ни малейшего представления о том, что стоит на кону и каковы условия игры.
Но если мне хоть немножко повезет, я выясню, кто же остальные игроки. Ну, по крайней мере, может, хоть кого-то из них удастся вычислить.
Телефон у Фулбрайта лежал в том же кармане, что и объявление. Я вытащил и то и другое, заглянул в объявление и набрал указанный там местный номер.
Трубку сняли на втором гудке. Голос абонента вполне мог бы принадлежать хилому счетоводу.
- Томпсон слушает, - с живейшим энтузиазмом за явил счетовод.
- Меня зовут Джеймс, - представился я, старатель но подражая голосу и манере моего «старого собутыльника». Маловероятно, чтобы Томпсон запомнил Джеймса Фулбрайта, не говоря уже о его голосе, но у меня сегодня и так был перерасход везения, так что я предпочел не рисковать. - Этот парень, которого вы ищете... Джордан Маккелл, да? Тут сказано - пять тысяч тому, кто скажет, где он находится. А сколько дадите, если я преподнесу вам его тепленьким?
На другом конце провода не колебались ни секунды.
- Десять тысяч, - ответил Томпсон. - Вы взяли его?
У меня перехватило горло, все мои предубеждения относительно «хилого счетовода» растаяли, оставив после себя облачко едкого дыма. Еще ни один бухгалтер, с которым мне доводилось сталкиваться, не распоряжался такими деньжищами столь легко и непринужденно. Кем бы там ни был этот Томпсон, он явно не шестерка.
- Да, я его взял, - заверил я. - Буду ждать у транспортной ленты, ведущей в северную часть порта, рядом с ремонтной мастерской номер двенадцать. Деньги не забудьте:
- Мы будем там через пятнадцать минут, - ответил Томпсон и повесил трубку.
Я отключил телефон и досадливо поморщился. «Мы». Значит, он явится не один, а с друзьями, причем почти наверняка - не с «хилыми счетоводами». Мне бы надо было предупредить его, чтобы он приходил один, но это выглядело бы подозрительно, человек, который пачками раздает сотенные купюры, не будет надувать клиента, и уж точно не на каких-то жалких десять кусков. Мне опять пришло в голову, что самым мужественным поступком будет немного пробежаться, но я поборол это искушение. Я как можно лучше подготовил сцену и принялся ждать.

***

Томпсон явился точно в срок, пятнадцать минут спустя. И, как я и предвидел, привел с собой грубую физическую силу. Сила была знакомая, аж противно: еще два члена клана бородавочников. Должно быть, эти ребята любят ходить парами.
- Мистер Джеймс? - спросил меня Томпсон, спрыгивая вместе с бородавочниками с транспортной ленты.
- Он самый. - Я обернулся через плечо, мельком оглядел гостей и сделал приглашающий жест рукой. Я си дел на корточках, лицом к Фулбрайту, спиной к новоприбывшим. Так им было труднее оценить мой рост и телосложение, которые могли бы меня выдать. - Идите быстрее, - добавил я. - Похоже, он приходит в себя.
Фулбрайт лежал на левом боку, тоже спиной к Томпсону и компании. Он уже очухался, ухитрился вывернуть шею и злобно глянуть на меня через плечо. Правда, с кляпом во рту, со связанными руками и придавленными тяжелым поддоном ногами, он мало что мог сделать. Хотя, наверное, Фулбрайт был бы не слишком разговорчив и без кляпа, поскольку мой плазменник, наполовину спрятанный в кармане, упирался ему в ребра. Если нам обоим удастся убраться из мира Дорчинда целыми и невредимыми, наверное, он уже не будет так приветливо улыбаться, доведись нам снова встретиться.
Но на данный момент меня совершенно не заботило столь отдаленное и туманное будущее. Единственное, что меня сейчас волновало, - удастся ли мне выжить в течение ближайших десяти секунд.
Как оказалось, беспокоился я напрасно. Может, Томпсон и не был шестеркой, а бородавочники хорошо знали свое дело. Вот только никому в трезвом уме не могло прийти в голову, что их жертва окажется столь безрассудна. Ничего не заподозрив, они откликнулись на мое приглашение и быстро зашагали к нам. Бородавочники шли на один-два шага впереди Томпсона. И когда они были уже в трех шагах от меня, я вдруг встревожено вскинул голову, как будто что-то увидел, и показал пальцем в просвет между двумя ремонтными мастерскими.
- Берегись! - рявкнул я.
Бородавочники были профессионалами, что верно, то верно. Едва услышав мое предупреждение, они тут же остановились и синхронно отпрыгнули назад, чтобы оказаться между своим боссом и неизвестной опасностью. Я тоже отскочил назад и приземлился как раз перед Томпсоном. И, пока бородавочники доставали свои разрядники, я скользнул ему за спину, обхватил рукой за шею и сунул дуло плазменника ему в правое ухо.
- Не оборачивайтесь, - доверительно предупредил я громил. - А вот оружие положите на землю.
Предупреждение они нагло проигнорировали и стали разворачиваться, двигаясь все с той же удивительной синхронностью. Я сместил прицел и выстрелил, опалив землю как раз между бородавочниками.
- Я просил не оборачиваться, - напомнил я, поглаживая бакенбарду мистера Томпсона дулом плазменника.
Ствол был горячим, и «счетовод» попытался отдернуть голову, но я это пресек и плотно прижал оружие к его уху. Особыми повреждениями мистеру Томпсону это не грозило, но мой жизненный опыт говорил, что малая толика болевых ощущений очень способствует дальнейшему сотрудничеству. Особенно это действует на тех, кто к боли непривычен.
Томпсон, похоже, страдать не привык совершенно.
- Не двигайтесь, - поспешно поддакнул он дрожащим голоском. - Делайте, что он говорит... он не шутит.
- Верно, не шучу, - подтвердил я. - И вообще, геройствовать ни к чему. Я не причиню никому вреда, если только вы сами меня к тому не вынудите. Не забывайте, что я мог бы уложить вас обоих выстрелом в спину. Так что будьте паиньками, положите пушки на землю перед собой - очень медленно, разумеется, - и сделайте два шага назад.
Теперь они подчинились живо и беспрекословно, из чего я заключил, что истинное положение Томпсона на пару пунктов выше, чем я предполагал раньше. Может быть, он и выглядел как счетовод, который прячется под стол, едва запахнет дракой, но когда он говорил, пусть даже и сдавленным голосом, его слушали.
А главное - ему подчинялись. Бородавочники тут же стали образцовыми паиньками, послушно отступили от своего оружия и, как было велено, легли ничком так, чтобы мне были видны их руки. Оружие я подобрал и взял себе. С тех пор как ко мне пристали первые бородавочники на Ксатру, у меня уже целая коллекция изъятого оружия образовалась, подумал я и велел Томпсону забрать у своих громил наручники - я был уверен, что таковые у них с собой найдутся.
Он вернулся с двумя парами этих ценных приспособлений. Вообще-то, чтобы заковать меня, хватило бы и одной. Если только они не собирались прихватить и Фулбрайта тоже или сковать меня по рукам и ногам и тащить на плече, как мешок с цементом. Как бы там ни было, такое изобилие оказалось мне очень кстати.
Уже через минуту бородавочники сидели, скованные одной парой наручников, пропущенной через отверстие в одном из нижних поддонов, а Томпсона я приковал с другой стороны штабеля. Учитывая общий вес штабеля и полное отсутствие у пленников удобной точки опоры, я был совершенно уверен, что они наверняка останутся здесь, пока их не обнаружит случайный прохожий, не раньше чем кончится очередная смена. По моим подсчетам, это произойдет часа через два, не меньше.
- Тебе это так не пройдет! - пообещал Томпсон, пока я быстренько обшаривал его карманы. - У тебя нет ни единого шанса. Если ты меня сейчас же отпустишь, обещаю, тебе ничего не будет за это недоразумение.
- Ничего сверх того, что вы и без того собирались сделать со мной? - уточнил я. - Спасибо, но я все же попытаю удачи.
- Слушай, Маккелл, никакая удача тебе не поможет, - безапелляционно заявил он. - И вообще, нам ну жен «Икар», А вы можете ступать на все четыре стороны. - Он слегка вскинул голову и искоса посмотрел на меня, от чего еще больше стал смахивать на бухгалтера. - Скажу больше: если ты сдашь мне «Икар», внакладе не останешься.
- Спасибо, но мне и этого хватит, - вежливо ответил я, вытаскивая приличную пачку банкнот по сто коммерц-марок из его кармана. - Я знаю, что воровать не хорошо, - добавил я. - Но у нас тут по пути произошли кое-какие непредвиденные расходы. Если вы оставите мне свои имя и адрес, обещаю, вам все возместят.
- Пятьдесят тысяч, Маккелл, - предложил Томпсон, уставившись мне в глаза немигающим взглядом. Как удав на кролика. - Пятьдесят тысяч коммерц-марок только за то, что ты приведешь меня к «Икару» и отойдешь в сторону.
Я оглядел его с ног до головы, колючий ком встал у меня поперек горла. Да что же такое мы везем, в конце-то концов?
- Я ценю ваше предложение, - сказал я, проверяя другой его внутренний карман, где оказались телефон и тонкий бумажник с документами. - Но, к сожалению, я уже взял на себя обязательства перед работодателем.

Предыдущая страница 8 Следующая страница


9 Тимоти Зан

- Сто тысяч, - не моргнув глазом сказал он. - Пять сот тысяч. Назови свою цену.
Я похлопал его по плечу и поднялся.
- Ты, наверное, очень удивишься, но не все в мире можно купить за деньги. - Я пихнул телефон в один из поддонов посреди штабеля, куда никто из них не смог бы дотянуться, а документы сунул себе в карман. - До встречи.
- Ты делаешь большую ошибку, Маккелл, - заявил Томпсон. Он сказал это, не повышая голоса, но такая убежденность в своей правоте прозвучала в его словах, что меня мороз продрал по коже. - Ты даже не представляешь, с кем связался.
- Может быть, вот это мне подскажет, - пообещал я, похлопав по карману, куда убрал документы.
Я обогнул штабель, подошел туда, где лежал связанный Фулбрайт. Он тут же попытался испепелить меня взглядом.
- Ты уж прости меня за все, Джеймс, - извинился я. - В следующий раз сочтемся, ладно?
Его яростный взгляд не оставлял сомнений, что «старый собутыльник» собирается рассчитаться со мной при следующей встрече. Но, опять-таки, сейчас мне хватало и более насущных забот.
Я вскочил на полосу, движущуюся в южном направлении, и поехал обратно в центр космопорта, поглядывая в сторону бородавочников и Томпсона, пока они не скрылись из поля зрения. Как только они потеряли меня из виду, я спрыгнул с дорожки и направился на восток к стоянке «Икара». Сперва я шел быстрым шагом, потом нашел подходящую транспортную ленту и вскочил на нее.
И теперь, когда у меня наконец выдалась свободная минутка и можно было перевести дух, я достал бумажник Томпсона и стал просматривать его содержимое. Дойдя до середины, я поспешно спрятал документы и схватился за фулбрайтский телефон.
- Да? - ответил мелодичный голос моего напарника. Бальзам на уши.
- Это я. Как идет заправка?
- Осталось еще примерно три четверти, - ответил он. - Заправщики прибыли всего лишь пятнадцать ми нут назад.
- Скажи им, чтоб поторапливались, и снова задрай люк, - велел я. - После чего отправляйся в рубку и начинай предстартовую подготовку. Мы взлетаем, как только я вернусь на борт.
Последовала короткая пауза.
- Что сказал дядя Артур?
- Мне не пришлось с ним поговорить, - ответил я. - Я все объясню, когда вернусь. Как сумею. Просто будь готов к взлету, хорошо?
- Принято, - подтвердил Иксиль. - Мы будем готовы к твоему возвращению.
К тому времени, когда я поднял трап и задраил наружный люк, заправщики уже сделали свое дело, отсоединили шланги и сгинули. В коридоре меня попытались перехватить Тера и Эверет, они, видите ли, желали знать, чем вызвана такая спешка. Я приказал им немедленно возвращаться на свои рабочие места и побежал в Рубку.
Иксиль поджидал меня там.
- Все исполнено, - отрапортовал он, уступая мне кресло пилота. - Никабар в машинном, к старту готов, за топливо уплачено, и я уже получил разрешение на взлет.
- Отлично. - Я плюхнулся в кресло и включил предстартовое оповещение. - Давай убираться отсюда.
Мы уже почти вышли из верхних слоев атмосферы мира Дорчинда и готовы были погрузиться в темные бездны космоса, когда Иксиль наконец-то нарушил молчание.
- Ну?
Я откинулся на спинку кресла.
- Кое-кто очень хочет заполучить «Икар», - объяснил я. - И они не отступятся.
- Зачем им корабль? - задумчиво спросил напарник.
- Зачем - не знаю. - Я достал бумажник Томпсона и протянул его Иксилю. - Но зато теперь известно, кто они такие.
Он начал перелистывать бумаги и остановился на том же самом месте, что и я, - на удостоверении личности, в котором был указан рабочий номер и стояла витиеватая государственная печать. Иксиль ошеломленно уставился на ИД-карту, хорьки на его плечах задергались - им передалось состояние каликси.
- Поверить не могу, - деревянным голосом произнес мой напарник, когда все же сумел оторвать взгляд от карты.
- Я тоже, - угрюмо согласился я. - Но придется. На нас, мой друг, охотятся паттхи.

ГЛАВА СЕДЬМАЯ

Но в этом же нет никакой логики! - доказывал Иксиль.
- Нет, есть, и еще какая, - возразил я. - Должна быть. Просто мы не знаем, в чем она заключается, вот и все.
Иксиль пробормотал что-то на родном языке, водя пальцами по углу моего шкафчика.
Я вывел корабль в гиперпространство, сдал вахту Тере, и мы с напарником пошли в мою каюту, поскольку решили, что более подходящего места, чтобы посекретничать, на корабле не найти. Строго говоря, сейчас была очередь Шоуна дежурить в рубке, а Чорт должен был нести вахту в машинном отделении. Но после истерики, которую наш юный электрик закатил в порту, я не доверил бы ему сбегать за синто-водкой, не то что дежурить на корабле, за который я отвечаю.
За прошедшее время я успел хорошенько обдумать происходящее.
- Слушай, все очень просто, - пустился я в объяснения. - Во всяком случае, совершенно ясно, с чего все началось. Археологи на Мейме раскопали что-то очень важное, это следует хотя бы из того, что Камерон лично примчался, чтобы взглянуть на их находку. Они подогнали туда «Икар»...
- Минуточку, - прервал меня Иксиль. - Каким образом корабль мог оказаться на раскопках, чтобы при этом не осталось никаких записей в портовой документации?
- Скажем, по частям, - ответил я. - Потому-то он так и выглядит. Вполне возможно, что Камерон привез его в разобранном виде, а заодно привез и команду техников, которая должна была смонтировать корабль на месте. Наверное, при сборке в черновой работе им помогали археологи из экспедиции. Скорее всего, они собирали «Икар» под землей, вот почему никто из тех, кто заходил над пустошами на посадку, не заметил строительства.
- Значит, взрыв, о котором тебе говорила директор Айми-Мастр, был задуман, чтобы разрушить своды подземной пещеры и дать кораблю возможность взлететь.
- Точно, - кивнул я. - При этом в воздух поднялось густое облако дыма и пыли, датчики космопорта временно ослепли, и взлет «Икара» остался незамеченным. Дорого бы я дал, чтобы узнать, что они добавили во взрывчатку или в пылевые наслоения, чтобы добиться такого эффекта. Наверное, этим тоже занимались Камероновы техники.
- Тогда почему же они просто не улетели?
Я покачал головой.
- Не знаю. Либо они еще не собрали команду, либо хотели обзавестись официальными документами, что бы придать рейсу видимость законности.
- Или они намеревались взять на борт археологическую экспедицию в полном составе, - предположил Иксиль. - На корабле уйма свободного места.
- Точно подмечено, - согласился я, покосившись на трехъярусную койку. - Но они не могли просто подняться на борт и улететь, так как знали, что власти начнут расследовать причину взрыва. Обнаружив, что лагерь пуст, полиция начала бы охоту с борзыми по всей Спирали, что было нашим археологам вовсе ни к чему. Как бы там ни было, «Икар» взлетел незамеченным, пока датчики космопорта были ослеплены пылевым облаком, облетел, наверное, разок планету и присоединился к многочисленным кораблям, ожидающим разрешения на посадку. Ребята Камерона высадились, предъявили липовые документы о якобы запечатанном на Гамме грузовом отсеке, зарегистрировали прибытие корабля в порт Меймы и разошлись по своим делам. Предполагалось, что утром экипаж вернется на борт с толпой археологов до кучи и они благополучно улетят. Причем в кармане у капитана были бы уже настоящие документы, с которыми они могли бы спокойненько добраться до Земли, не вызвав глубочайшего недоумения даже у чиновников в самых респектабельных портах.
- Но что-то у них пошло не так, - сказал Иксиль. - Весь вопрос в том, что именно.
- Должно быть, кто-то поломал им планы, - заключил я. - Нет, паттхи - вряд ли. И даже если это были они, то тогда паттхи еще не представляли в полной мере важность того, что откопали люди Камерона, иначе они заставили бы ихмисов наглухо закрыть космопорт.
- Может, братцы бородавочники и их друзья?
- Возможно, - согласился я, - хотя я до сих пор не понимаю, с какого бока они тут замешаны. Но кто бы это ни был, они интересовались добычей археологов достаточно сильно, чтобы организовать налет на раскопки, сцапать без разбора всех, кто там обнаружился, а потом натравить ихмисов на тех, кто мог ускользнуть от облавы.
- Как Камерон?
- Как Камерон, - кивнул я. - Вот так и получилось, что он оказался на Мейме в гордом одиночестве. Сподвижники за решеткой, на хвосте плотно сидит полиция, а паленый корабль, на который ему не попасть, стоит за оградой космопорта, и ворота заперты до утра. А даже если бы ему удалось пробраться на борт, так команды, чтобы вести корабль, все равно нет.
- Не хотел бы я оказаться на его месте, - покачал головой Иксиль.
- Если наши дела и дальше пойдут так же весело, ты еще и на своем месте успеешь натерпеться, - обнадежил я напарника. - И все же Камерон не смог бы построить промышленную империю и не стал бы мультимиллионером, если бы поднимал лапки каждый раз, едва дела начинали идти туго. Он стал бродить по тавернам в припортовом районе в поисках оставшихся не у дел космолетчиков, чтобы собрать новую команду. Ходил он, наверное, долго и упорно.
- И нашел, что искал, - согласился Иксиль. - Но тогда возникает вопрос, почему он сам не полетел с нами.
- Вот этого и я никак не могу понять, - признался я. - Совершенно очевидно, что утром, когда мы стартовали, его еще не схватили, и тот факт, что директор Айми-Мастр и ее лупоглазые амбалы сцапали меня по дороге на корабль, верное тому доказательство. Возможно, он решил, что не стоит испытывать судьбу, пытаясь прошмыгнуть в ворота космопорта под носом парочки ихмисов-часовых.
- Даже несмотря на то что не мог не понимать: если он останется, рано или поздно до него доберутся?
- Возможно, он считал, что дать «Икару» спокойно покинуть планету того стоит, - поморщился я. - Но он просчитался. В отличие от братцев бородавочников наш щедрый паттховский агент прекрасно знает название корабля.
- Возможно, - признал Иксиль. - С другой стороны, насколько нам известно, сообщники Камерона уже давно сидят за решеткой. И вполне вероятно, что кто-то из них в конце концов заговорил. - Он замолчал, задумчиво прикрыв глаза. - Есть, конечно, и другое объяснение отсутствия нашего нанимателя на борту, и оно неплохо соотносится с ЧП во время первого перегона. Вполне может оказаться, что один из нанятых им космолетчиков - на самом деле не такой уж случайный проходимец. Тем более что, как нам стало известно, паттхи используют в своих целях и представителей других рас.
- Вот и у меня из головы это давно уже не выходит, - признался я. - Но тогда непонятно, почему с тех пор этот загадочный агент затаился и ничего не предпринимает? Если он старается вывести из строя команду или задержать корабль, то почему больше не случилось ни одного ЧП?
- Будь осмотрительней с подобными пожелания ми, - предупредил Иксиль.
- Да не хочу я ничего подобного! - горячо заверил я его. - Я просто пытаюсь разобраться. Ладно, он убил Джонса и едва не вышиб дух из Чорта, но на том и остановился. Он уж точно не бросал гайки в двигатель, пока мы стояли на Ксатру или в мире Дорчинда.
- Кроме того, ни на одной из перечисленных планет он ничего не сообщил властям, - стал развивать мою мысль Иксиль. - Насколько я понимаю, остаются еще две возможности, о которых мы как-то не задумывались. Версия первая: покушение на покойного механика было направлено персонально против Джонса. После его гибели преступник тут же прекратил свою деятельность, так как его цель была достигнута.
- Но тогда почему он выбрал именно Джонса? - спросил я. - Члены экипажа не были знакомы между собой, пока не поднялись на борт.
- Это всего лишь наше предположение, - возразил Иксиль. - Может оказаться, что оно не вполне верно. Существует и вторая, более интригующая возможность: нападение на Джонса могло быть подстроено им самим.
- Зачем еще? - не понял я.
- Затем, что это позволило бы ему сойти с корабля, не вызвав никаких подозрений, - объяснил Иксиль. - Подумай сам. Если бы угарный газ не убил Джонса, ты обязательно списал бы его в ближайшем порту на Ксатру на полное медицинское обследование. И он остался бы в медицинском центре с полным описанием твоей внешности, всего экипажа и самого «Икара», а также, возможно, с маршрутной картой, которую Камерон составил, чтобы добраться до Земли.
- План полета не даст им ничего, - машинально возразил я. - Мы уже отклонились от маршрута Камерона, и я намерен продолжать в том же духе, пока у нас не кончатся деньги на взятки-подати в портах. Так ты считаешь, что он просто просчитался?
- Не знаю. - Иксиль помолчал. - Есть, конечно, и еще одна возможность, которой мы не касались. Ты не подумал обыскать тело Джонса, когда его забирали с корабля?
У меня мерзко засосало под ложечкой - дурной знак.
- Нет, - признался я. - Мне и в голову не пришло.
- Вполне вероятно, что убийца подстроил несчастный случай только ради того, чтобы использовать труп как тайник для передачи информации, - пояснил Иксиль. - Информации, которую он не мог просто пере дать по телефону, например фотографий, чертежей.
- Но зачем ему было так все усложнять? - спросил я. - Вся команда совершенно свободно гуляла по Ксатру. Почему не передать результаты своего шпионажа лично?
- Возможно, убийца просто не хотел рисковать, что его увидят в подозрительной компании.
Я обдумал все, что было сказано.
- Тогда выходит, что мы имеем дело с настоящим профессионалом.
- Да. Именно так, - кивнул Иксиль.
Я присвистнул сквозь зубы. Столь крутые ребята действительно существуют в природе, я даже лично знаю таких, кто пойдет на все, чтобы выполнить задание. Но чтобы профессионал подобного уровня завелся у нас на борту - это было бы слишком невероятным совпадением.
- И опять же, если кто-то так отчаянно жаждет за получить «Икар», что даже внедрил к нам крутого диверсанта, то почему мы до сих пор куда-то летим?
- Это действительно ключевой вопрос, - подтвердил Иксиль. - Боюсь, Джордан, в этой мозаике нам по- прежнему не хватает многих фрагментов.
- Ага, а самый большой фрагмент путешествует у нас под боком в грузовом трюме, - мрачно согласился я. - По-моему, пора попробовать самим взглянуть, что же там такое.
Иксиль снова потер щеку.
- Не знаю, - с сомнением в голосе сказал он. - Я изучил планы, которые Тера сумела найти в памяти борткомпьютера. Если верить схемам, ни один люк в грузовой отсек не ведет.
- В твоей механической мастерской есть ацетиле новая горелка, верно? - напомнил я. - Мы можем про делать собственный люк, где нам вздумается.
- Я не очень-то задумывался, как попасть туда, - мягко сказал Иксиль, - меня больше занимало, как скрыть сам факт, что мы туда заглядывали. Если несчастный случай с Джонсом подстроил не он сам, а если быть до конца честным, я не очень в это верю, значит, злоумышленник все еще на борту. Наверное, не стоит до пускать, чтобы и он смог заглянуть в наш трюм.
Приходилось признать, что напарник прав.
- Ладно, - неохотно согласился я. - Это может подождать. И все-таки держи резак наготове. Думаю, настанет день, когда мы больше не сможем позволить себе продолжать полет вслепую.
- Может, и так, - не стал возражать Иксиль. - Что из всего вышесказанного ты намерен сообщить остальным?
- Как можно меньше, - заверил я. - Я уже сказал Тере, что схлестнулся в порту с некими деятелями, которые поставили себе целью похитить «Икар».
- Что более или менее правда.
- Чистая правда, - подтвердил я. - Я также упомянул в разговоре с ней о том, что Камерона подозревают в убийстве. Просто хотел посмотреть, как она это воспримет.
- И что же?
- Девушка выразила недоумение, но я не заметил по ней, чтобы она действительно удивилась, - сказал я. - Хотя точно не знаю, что нам это дает. Думаю, о прочих подробностях, включая тот факт, что в деле замешаны паттхи, лучше пока помалкивать. И без того будет не легко объяснить экипажу, почему мы летим по поддельным документам и почему в портах не следует упоминать вслух название «Икар». Да и поднимать панику не стоит.
- Согласен, - ответил Иксиль, повертел головой и дважды щелкнул пальцами. Пикс и Пакс выскочили из- под моей койки (не знаю уж, что они там искали) и принялись карабкаться к Иксилю на плечи. - Я пойду наверх и...
Он осекся на полуслове, на его лице появилось странное выражение.
- Что там такое? - встревожился я.
- Не знаю, - ответил он все с тем же странным выражением лица. - Что-то не так, вернее, не совсем так. Но никак не могу понять, что именно.
Я уже стоял на коленях, с плазменником наготове. Осторожно, держась одной рукой за койку для пущей устойчивости, я наклонился и заглянул под нее.
- Ничего. Никаких подкроватных шпионов, никаких подозрительных пакетов, ждущих своего часа, чтобы взорваться, пока я буду спать, никаких подслушивающих устройств или бутылок с ядовитыми пауками, вообще никаких следов постороннего вмешательства. Просто гладкая металлическая палуба и гладкая металлическая стена внутреннего корпуса.
Я поднялся.
- Ничего нет, - доложил я, отряхивая колени свободной рукой.
- Конечно нет, - подтвердил Иксиль, скривившись на этот раз, должно быть, от досады на недогадливость своего напарника. - Если бы там было нечто такое, что можно заметить простым глазом, мы бы это увидели.
Ну, разумеется. С другой стороны, ему хорошо рассуждать - это ж не его койка и не ему тут ночевать.
- Ну и насколько трудно разглядеть эту странность невооруженным глазом? - спросил я.
- Очень трудно, - ответил он, качая головой. - Знаешь, как бывает, когда крутится в голове какая-то мысль, а поймать ее за хвост никак не удается или что-то вспоминается, да никак не вспомнить.
- Ты уж постарайся на досуге, - попросил я его.
- Постараюсь, - пообещал Иксиль, последний раз озадаченно посмотрел на койку и повернулся уходить.
Он уже собирался нажать кнопку, чтобы открыть дверь, когда с сухим треском включился интерком на стене рядом со средним ярусом койки.
- Капитан Маккелл, это Чорт, - просвистел знакомый голос креана. В динамике был слышен царивший в машинном отделении ритмичный гул. - Механик Иксиль у вас?
Я шагнул ближе и включил микрофон.
- Да, он здесь, - ответил я. - У вас проблемы?
- Думаю, ничего серьезного, - заверил меня Чорт. - Но мне нужна помощь. Приборы показывают перемежающиеся сбои в реле дарриенского модулятора, скорее всего в цепях электропитания.
- Контакты, наверное, - проурчал за моей спиной Иксиль. - Все время отходят.
- Я тоже так думаю, - согласился Чорт, - Я посчитал, что, возможно, вы сами или ваши симбионты сможете подтвердить или опровергнуть это, и поэтому ре шил обратиться к вам, прежде чем будить специалиста по двигателю Никабара и просить его вскрыть кабелепровод.
- Хорошо. - Иксиль нажал кнопку, и дверь скользнула в пазах. - Сейчас буду.
Он вышел в коридор и направился к кормовому трапу.
- Спасибо, - поблагодарил Чорт, когда дверь за мо им напарником уже закрылась.
Интерком отключился, и я остался один.
Несколько минут я просто стоял, прислушиваясь к щелчкам, ударам, гудению и уставившись на койку и металл внутреннего корпуса за ней. Чувство одиночества или угрызения совести, из-за которых многие стараются не оставаться наедине с собой, никогда не мучили меня. Наоборот, поскольку последнее время мой крут человеческого общения составляли в основном типы вроде братца Джона, я научился ценить уединение.
Я устал, мне уже давно, еще до приснопамятной ночи, когда я в таверне наткнулся на Камерона, не удавалось толком выспаться, и будь я сейчас в обычном рейсе, я бы завалился на койку и уже через три минуты дрых без задних ног.
Но если что про «Икара» и было известно точно, так это то, что наше путешествие даже отдаленно не напоминало нормальный рейс. Теперь вот к прочим аномалиям добавилась еще и некая загадочная странность, которая имела место быть где-то в районе моей койки - рядом, вокруг или даже внутри нее.
Как был с плазменником в руке, я осторожно лег животом на пол и столь же осторожно заполз под кровать. Под трехъярусной койкой было довольно тесно, но я умудрился втиснуть туда голову и плечи, не разбудив свою латентную клаустрофобию. Сперва я пожалел, что не догадался прихватить из кармана куртки фонарь, однако и рассеянного верхнего света было достаточно, чтобы хорошенько оглядеться.
Вот только смотреть там, как я уже заметил, было решительно не на что. Голая металлическая палуба снизу, голая металлическая стена у меня перед носом, а наверху - пружинный матрас койки, из тех, что не претерпели никаких конструктивных изменений за последние несколько столетий. По той простой причине, что никто так и не сумел придумать лучшего компромисса между минимальным комфортом и предельно низкой производственной стоимостью.
Я вылез обратно, встал на ноги и провел несколько минут, изучая миллиметр за миллиметром всю каюту. Но так же, как и под койкой, здесь не на что было смотреть.
По крайней мере, не было ничего такого, что можно было бы заметить при поверхностном осмотре. Но я знал Иксиля, и если он сказал, что его хорьки обнаружили что-то странное, значит, так оно и есть. И я вдруг решил, что с меня на сегодня довольно тишины и уединенности моей каюты. Засунув плазменник в кобуру, я натянул сверху куртку и вышел в коридор.
Я не ожидал, что в этот час жизнь на «Икаре» будет бить ключом. Она и не била, в чем я убедился, когда взобрался по кормовой лестнице на среднюю палубу. Тера дежурила у мониторов в рубке, как обычно за закрытой дверью, Чорт и Иксиль работали в машинном отделении, а Эверет, Никабар и Шоун, наверное, отдыхали в своих каютах на верхней палубе. Я заглянул в кают-компанию - может, кому-нибудь вздумалось посмотреть видео или перекусить? Но и там никого не было. То ли все не столько проголодались, сколько не выспались, то ли отношения на борту «Икара» по-прежнему оставались теплыми, как жидкий азот. Да уж, температура товарищеской атмосферы в нашей команде была близка к отметке, которой равнялись мои успехи в качестве Шерлока Холмса, подумалось мне. То есть - к абсолютному нулю.
Следующая дверь после кают-компании на «Икаре» - лазарет. Мне вдруг пришло в голову, что Эверет, может быть, еще не спит, я нажал кнопку на панели замка, и дверь скользнула в пазах, открываясь.
В приглушенном ночном освещении было видно, что в лазарете действительно кто-то есть. Но это был не Эверет.
- Кто здесь? - Шоун, лежа на смотровом столе, приподнял голову, всматриваясь в полумрак комнаты.
- Маккелл, - ответил я, прибавив чуть-чуть яркость- света. Дверь у меня за спиной автоматически скользнула на место. - Извини, что разбудил, я искал Эверета.
- Он в рубке, - сказал Шоун, кивнув на интерком. - Сказал, что сейчас его очередь присмотреть за кораблем, и велел Тере идти спать. Можешь вызвать его, если хочешь.
- Нет, ни к чему, - ответил я, подавив вспышку раздражения.
- Строго говоря, Тера должна была согласовать такую замену со мной, но они с Эверетом, возможно, решили, что я и сам пытаюсь перехватить хоть немного сна, и не захотели меня беспокоить. А вообще-то корабельный медик должен, по идее, обладать квалификацией, чтобы в случае недееспособности одного из членов экипажа нести вместо больного вахту в рубке.
- А что ж ты все еще в лазарете? - Я подошел ближе.
Шоун слабо улыбнулся.
- Эверет считает, что будет лучше, если я какое-то время проведу здесь.
- А-а, - с умным видом промычал я, только теперь увидев очевидный ответ на мой вопрос. В тусклом свете я сперва и не разглядел, что его ноги и руки аккуратно, но надежно привязаны к смотровому столу. - Ну... Мне стало неуютно. Должно быть, это было заметно.
- Ничего, - поспешил Шоун успокоить меня. - Во обще-то я сам предложил, чтобы меня привязали. Так будет безопасней для всех. Действие зелья, которое дал мне Эверет, скоро кончится. Ты не знал, да?
- Да, - признался я, досадуя на себя. С тех пор как оказалось, что мы играем против паттхов, я со всей этой морокой как-то забыл о концерте, который закатил Шоун в шлюзе. - Я просто думал, что Эверет даст тебе успокоительное и отправит отдыхать в твою собственную каюту.
- Да, но от успокоительных в моем случае мало толку, - объяснил Шоун. - К сожалению.
- Но ты же сказал, что он тебе что-то дал, верно? - спросил я, усаживаясь на откидной стул рядом с ним.
Теперь, вблизи, я заметил, что его привязанные руки и ноги дрожат.
- Он дал что-то более сильнодействующее, чтобы привести мои нервы в порядок, - пояснил Шоун. - Я да же не знаю, что именно.
- А почему понадобилось сильнодействующее? - спросил я.
Выражение его лица несколько раз сменилось, отражая противоречивые чувства. Я не стал торопить парня, пусть сам решится, когда созреет. В конце концов он проговорил, изобразив жалкое подобие улыбки:
- Потому что у меня есть небольшая проблема. Я вроде как подсел на наркоту.
- И что за наркотик? - спросил я, безуспешно пытаясь сообразить, на воздействие какого зелья больше все го похожи симптомы Шоуна.

Предыдущая страница 9 Следующая страница


Охота на "Икара" 10

Иксиль уже высказывал предположение, что резкие смены настроения нашего электронщика вызваны употреблением наркотика, но какого именно, сказать точно не смог.
И действительно, ответ Шоуна вызвал у меня некоторое удивление.
- Борандис, - сказал он. - Иногда его еще называют шакальей слюной. Тебе, наверное, не доводилось о таком слышать, да?
- Честно говоря, кое-что слышал, - осторожно при знался я, постаравшись, чтобы прозвучало это рассеянно и без особой уверенности, хотя при упоминании этого названия волосы у меня на затылке зашевелились. Да, я знал, что такое борандис. И его очаровательные родственнички. - Помнится, это полулегальный наркотик. Его распространение жестко контролируется, но среди категорически запрещенных он не числится.
- Нет, в большинстве миров он строго запрещен, - возразил Шоун, глядя на меня несколько озадаченно. Наверное, я недостаточно убедительно изобразил неуверенность, и он удивился, откуда простому дальнобойщику вообще знать, что такая гнусь существует на свете, не говоря уже о подробностях. - Но в большинстве человеческих поселений его можно получить по рецепту. Если тебе поставят соответствующий диагноз.
- И? - поторопил его я, не дождавшись продолжения.
Шоун поджал губы.
- Диагноз у меня есть. Рецепта нет.
- И почему же у тебя нет рецепта? Он натянуто улыбнулся.
Потому что я оказался столь невезучим, что подхватил эту болезнь вроде как нелегально. Я... в общем, несколько лет назад мы с друзьями прокатились на Эфис.
- Вот как? - спросил я, хотя на язык просились совсем другие слова, среди которых больше всего напрашивался оборот «преступный кретинизм». - А вот об этом я точно слышал. Запретный мир, так?
Его натянутая улыбка стала отдавать горечью.
- Вот-вот, - подтвердил Шоун. - И могу сказать точно: в том, что рассказывают про этот мир, нет ни грамма преувеличения. - Он скривился. - Но, разумеется, таких умных студиозусов, как мы, официальными страшилками было не запугать. И естественно, мы считали, что бюрократы не имеют никакого права указывать нам, куда можно соваться, а куда нет...
Он умолк, по телу его пробежала судорога, но вскоре улеглась, а вместо нее вернулась все та же мелкая дрожь.
- Это называется болезнь Коула, - сказал Шоун, в голосе его вдруг прозвучала запредельная усталость. - И это не шутка.
- Забавных болезней вообще не так уж много, - сказал я. - А что, законы относительно запрещенных миров вправду такие уж строгие? И ты даже не можешь получить рецепт на лекарство?
Он тихо фыркнул, и на мгновение я снова увидел в изнуренном, трясущемся страдальце того заносчивого парнишку, который знает все на свете и глубоко презирает обычных смертных, не настолько умных, образованных или просвещенных, как он.
- Да стоит мне признаться, что я летал на Эфис, как меня тут же упекут на десять лет! - огрызнулся он. - По-моему, рецепт на борандис того не стоит, скажете, нет?
- Думаю, нет, - покаянно согласился я. Ребята вроде Шоуна могут выболтать самые сокровенные свои секреты только ради того, чтобы доказать, что у них есть что скрывать. - И как же ты обходишься?
Он пожал плечами, насколько ему это позволяли ремни.
- Торговцы наркотой есть везде. Просто надо знать, где и как их найти. Как правило, это не слишком трудно. И не слишком дорого.
- А что будет, если ты не достанешь этого снадобья? - спросил я.
Про наркотики я знаю, про запретные миры тоже, а вот с экзотическими болезнями как-то не очень хорошо знаком.
- Вырождение нервных волокон, - пояснил Шоун, чуть скривившись. - Вы же видите, что у меня уже началась дрожь в мышцах.
- А это не просто ломка?
- И ломка тоже, - признался он. - Тут трудно сказать - все симптомы перемешаны. Потом появляется раздражительность, настроение скачет, начинаются на рушения кратковременной памяти. - Он снова печально улыбнулся. - Ты, небось, сам подметил, когда мы впервые встретились на Мейме. Я тогда только что принял дозу, но немного затянул с этим, и она еще не подействовала.
Я кивнул, вспомнив, как во время злополучного ремонта корпуса наш электрик был куда более уравновешенным, даже дружелюбным, чем ранним утром.
- Напомни мне никогда не ходить с тобой в порто вые таверны, пока ты не уколешься, - пошутил я. - А то трех минут не пройдет, как нам с тобой обоим оторвут головы.
Его передернуло.
- Иногда мне кажется - пусть отрывают, - тихо сказал Шоун. - Так было бы проще всего. Короче говоря, если не получу дозу, я начну шуметь, городить больше глупостей, чем обычно, может быть, даже буду рваться всем набить лица.
- Это тоже последствия болезни и ломки одновременно?
- Это-то как раз ломка, - ответил он. - Потом начнет брать свое болезнь, пойдет вырождение нервных клеток. Сначала обратимые процессы, затем - нет. В конце концов я умру. Судя по всем источникам, не самой приятной смертью.
Так навскидку я не смог бы сказать, какую смерть можно называть «приятной». Разве что на старости лет уснуть и не проснуться, что мне вряд ли светит, учитывая, какие решения я принимал, когда судьба предоставляла мне выбор. А раз Шоун позволял себе выходки вроде проникновения в запретные миры, значит, он тоже сам выбрал свой путь - путь, который и не обещал закончиться тихой и мирной смертью от старости.
И все же не стоит вот так вот запросто позволять старухе с косой подбираться к любому из нас слишком близко.
- Сколько у тебя еще времени, прежде чем начнется разрушение нервных клеток? - спросил я.
Шоун снова пожал плечами, насколько позволяли ремни.
- Немного времени еще есть, - ответил он. - По крайней мере девять или десять часов. Может быть, двенадцать,
- Считая от этой минуты?
- Да, - вымученно улыбнулся он. - Конечно, вам, наверное, лучше держаться подальше от меня, когда это начнется. Я буду не слишком приятным собеседником. - Улыбка сползла с его лица. - Мы ведь сумеем достать лекарство, прежде чем я пойду вразнос? Кажется, Тера говорила, что часов через шесть мы уже будем на месте, что бы, черт возьми, за место это ни было.
- Минтариус, - сказал я, делая вид, что прикидываю время по часам.
На самом деле я судорожно обдумывал ситуацию. Изначально я выбрал Минтариус в основном потому, что это был небольшой, тихий мирок, лететь до него было недалеко, и вряд ли там нашлось бы оборудование, которое позволило бы отличить наши новые липовые документы от подлинных. Самое подходящее место, чтобы заскочить заправиться как следует, раз уж не удалось этого сделать в мире Дорчинда, и лететь себе дальше.
К сожалению, в захолустном мирке вроде Минтариуса подпольных торговцев наркотиками обычно немного и найти их непросто. А те, кого там все же можно отыскать скорее всего, специализируются на обычной и дешевой наркоте вроде кайфосласти и даже слышать не слышали о таких малораспространенных полулегальных препаратах, как борандис.
А еще я думал о том, что чем дальше, тем серьезнее становится охота, которую паттхи послали по нашему следу. Думал, что, когда Шоун решил отправиться на Эфис, он своими руками подписал себе смертный приговор. Но сколько бы я ни пытался разобраться, какая чаша весов тяжелее, все равно я уже знал, как поступлю.
- На самом деле это несколько дальше, - сказал я Шоуну, поднимаясь со стула. - Но не волнуйся, у нас еще уйма времени. Если все пойдет по плану...
Я осекся на полуслове, повернул голову и настороженно прислушался. Пока я говорил, где-то на корабле раздался еле слышный глухой стук металла о металл. Насколько мне удалось разобрать, это был тот самый подозрительный звук, что я слышал в переходном тоннеле вскоре после взлета с Ксатру.
- Что? - всполошился Шоун. Парнишка и не думал понижать голос. - Что не так?
- Кажется, я что-то слышал, - сказал я, удержавшись от нелестной характеристики в его адрес.
Звук мог повториться или породить эхо, и у меня бы появился шанс разгадать, где искать источник. Но из-за того, что Шоун так не вовремя принялся любопытствовать вслух, мои надежды накрылись медным тазом.
- Что, этот лязг? - усмехнулся он. - Ничего особенного. Я его уже не первый раз слышу.
Моя досада растаяла как дым. Это становилось уже интересно.
- Ты слышал это и раньше?
- Ну да, я о чем и говорю, - заявил он, и в голосе парнишки опять послышались высокомерные нотки прежнего Шоуна-всезнайки. - Уже пару раз с тех пор, как тут лежу. Если хочешь знать, это где-то в носовой части, в промывочной системе.
- Возможно, - сказал я, не спеша подписываться под этим заключением. Мнение Шоуна может быть каким его душеньке угодно, но я полжизни провел на кораблях и никогда не слышал, чтобы насосы издавали подобные звуки. - Так говоришь, Тера пошла в свою каюту?
- Я сказал, что Эверет подменил ее, вот что, - раздраженно поправил он меня. - Почем я знаю, может, она пошла гулять по кораблю. - Он нетерпеливо дернул привязанной рукой. - Слушай, какое это имеет отношение к моему лекарству? Никакого. Ты же достанешь его, правда?
- Я сделаю все, что в моих силах, - пообещал я, убирая откидной стул на место. Стало ясно, что у Шоуна начинается неприятная стадия ломки, и я решил, что для одного перегона уже сыт по горло истериками. - Еще увидимся. Попробуй уснуть.
- Да, - проворчал он, когда я уже направлялся к двери. - Конечно, тебе легко говорить. Господи, ну что за стадо...
Дверь у меня за спиной скользнула в пазах, закрываясь, и отсекла последнее существительное. Хотя и так нетрудно было догадаться. Я пошел было по коридору в рубку, но тут позади раздался тихий лязг, палуба чуть задрожала под тяжелой поступью. Я обернулся и увидел, что в коридор из тоннеля вышел Иксиль, в руках у него был ящик с инструментами.
- Что-то не так? - вполголоса спросил он.
- Не более чем обычно, - ответил я, поскольку вдаваться в проблемы Шоуна посреди коридора мне не хотелось. - Пожалуй, я вполне могу сменить Эверета в рубке.
Пикс и Пакс на плечах моего напарника встрепенулись. Ясное дело, Иксиль очень удивился, узнав, что доктор дежурит в рубке, в то время как э"ту крепость сейчас должна была бы удерживать Тера. Но механик не больше моего хотел пускаться в обсуждения посреди коридора, поэтому просто кивнул и подошел ближе.
- Мы нашли неисправность в реле модулятора, - сказал он. - И починили.
- Хорошо. - Я показал глазами в сторону механической мастерской.
В ответ Иксиль еле заметно кивнул. Сейчас, когда никто вроде бы не крутился поблизости, было самое время посмотреть, каким оборудованием для резки металла снабдил нас Камерон.
Мы молча двинулись вместе по коридору, Иксиль свернул в мастерскую, а я прошел до следующей двери, которая вела в рубку, щелкнул кнопкой замка...
И столбом застыл на пороге, в безграничном удивлении вылупившись на то, что творилось в рубке. Заполнив собой почти все свободное пространство между штурманским столом и пультом управления, посреди помещения стоял Эверет - вполоборота ко мне, руки воздеты над головой, правая нога отведена в сторону, будто он намеревался исполнить некую пародию на балетное па. Так мы и стояли, уставившись друг на друга. Потом смущение и чувство неловкости в голубых глазах нашего медика медленно и неохотно уступили место упрямству и уязвленному самолюбию. Сделав над собой усилие, Эверет отвел глаза, опустил правую ногу на палубу позади левой, а руки его при этом описали в воздухе замысловатую траекторию. Так же медленно, тщательно контролируя каждое свое движение, он поднял левую ногу и переставил ее назад, при этом руки его опять скользнули по воздуху.
И только тут до меня наконец дошло, что он делает. Наш медик занимался вовсе не хореографией или сценической пластикой, он практиковался в некоем боевом искусстве.
Я молча подождал на пороге, пока Эверет не закончил упражнение. В конце концов он сам нарушил молчание.
- Извини. - Он выпрямился из последней низкой стойки и снова втиснулся в кресло пилота. - У меня что-то начали слипаться глаза, а небольшая разминка всегда помогает мне взбодриться.
- Не стоит извиняться. - Я вошел в рубку, но дверь за собой оставил открытой. Мне вспомнилось, как еще при первой встрече я подумал, что Эверет занимался каким-то контактным видом спортивной борьбы. Похоже, мое первое впечатление было правильным. - Что это за комплекс? Никогда не видел ничего подобного.
- Такое обычно на экранах не показывают, - ответил он, вытирая рукавом лоб, хотя я не заметил там никаких следов пота. Может быть, весь пот скапливался в морщинах. - Ты сам занимался боевыми искусствами или просто болельщик?
- Ни то ни другое, - ответил я. - Я прошел начальный курс рукопашного боя во время армейской службы, но там и речи не было о каком-то определенном стиле, к тому же я никогда не отличался особыми успехами в этой области. Но когда я учился в колледже, мой сосед по комнате был просто помешан на единоборствах, не пропускал ни одной передачи, и я немного поднахватался от него. - Я кивнул на крошечный пятачок свободного пространства, где Эверет только что проделывал упражнение. - На самом деле мне это больше всего напомнило круч-боксинг.
Брови медика удивленно взлетели.
- Для непрофессионала ты недурно разбираешься в борьбе. Да, это действительно ката из тех, что практикуются в круч-боксинге. Я немного занимался им на профессиональном уровне, выступал в показательных боях, когда был помоложе, - он тихонько фыркнул, - и в луч шей форме, конечно.
- Очень впечатляет, - признал я, ничуть не покривив душой. Раз или два в жизни я сталкивался с профессиональными круч-боксерами и знал, как нелегко им приходится. - Как давно это было?
- О, теперь уже почти двадцать лет назад, - ответил он. - И список моих побед и поражений, боюсь, не произвел бы на тебя столь сильного впечатления. - Он вдруг озадаченно наморщил лоб. - А что ты здесь дела ешь? Я думал, ты пошел спать.
- Я встал, чтобы проверить, как идут дела, и на ткнулся на твоего пациента, который до сих пор привязан к кушетке, - ответил я. - Тебе удалось выяснить, что с ним такое?
- Шоун сказал, что страдает наркотической зависимостью от препарата под названием борандис, - объяснил Эверет. - И хронической формой болезни Коула вдобавок.
- Ты ему веришь? Он пожал плечами.
- Диагностика подтверждает эффекты зависимости. Но нашей медицинской базы данных не хватает, чтобы подтвердить или опровергнуть, что он действительно поражен болезнью Коула.
- Примерно так я и думал, - согласился я
Мои последние крохи подозрения о том, что Шоун симулирует и то и другое, рассеялись как дым. Дрожь в мышцах и приступы раздражительности - это одно, но медицинский диагностический компьютер провести не так-то просто.
- К сожалению, это ставит перед нами проблему, - продолжил Эверет. - Как я выяснил, сверившись с базой данных, борандис находится на строгом учете. Что бы приобрести его на Минтариусе, моей лицензии корабельного врача будет недостаточно.
- Знаю, - заверил я. - Что-нибудь придумаем.
- Будем надеяться, - сказал он. - Последствия болезни Коула, если ее не лечить, трудно назвать положи тельными.
Шоун говорил мне об этом, - кивнул я. - Ничего удивительного, что парень остался не у дел на Мейме. - Я слегка приподнял бровь. - Раз уж мы заговорили об этом, то интересно знать, как случилось, что и ты оказался в такой же ситуации? Я имею в виду, не у дел.
Он скривился.
- Боюсь, все дело в том, что я просто оказался за мешанным в бурный диспут относительно нарушения субординации. Один из членов команды на моем предыдущем корабле слишком достал капитана, и тот довольно серьезно его отделал. Ну, знаете, бывают такие скандалисты. В общем, я оказал смутьяну первую помощь и доставил его в медцентр на Мейме. А пока мы там были, капитан, очевидно, решил, что вполне обойдется без нас обоих, и стартовал.
- Еще одного доброго самаритянина едва не вздернули на рее, - проворчал я.
- Может, и так, - пожал он плечами. - Откровенно говоря, я даже обрадовался, когда тот корабль показал мне дюзы. А потом в ресторане, где я обедал, ко мне подошел Бородин в поисках кого-нибудь с медицинским дипломом, и я радостно ухватился за эту возможность.
- Ну что же, мы очень рады, что ты с нами, - сказал я, оглядывая рубку. - Послушай, до посадки оста лось всего несколько часов, и мне все равно не спится. Давай-ка я приму вахту и отпущу тебя немного соснуть?
- О... - Он явно не ожидал от меня столь щедрого предложения. - Ну... если ты уверен, что так будет лучше...
- Конечно, - заверил его я. - Шоуну на данный момент ты все равно не поможешь, так что вполне можешь отдыхать до самой посадки.
- Пожалуй, ты прав, - согласился Эверет и принялся с трудом выкарабкиваться из кресла пилота. Я отступил в сторону, пропуская его. - Если передумаешь и захочешь подремать, позови меня.
- Обязательно, - заверил я.
Он вышел из рубки, завернул прямо к трапу и полез на верхнюю палубу. Я подождал, пока он скроется из виду, затем закрыл дверь и подошел к штурманскому столу.
Учитывая, какой набор параметров нам требовался, я и не мечтал, что найти подходящую планету будет легко. Мне нужен был мир, который бы был, с одной стороны, достаточно развитым и испорченным цивилизацией, чтобы иметь разветвленную подпольную сеть распространения наркотиков, с другой - тамошние чиновники должны были славиться наплевательским отношением к бумагам, чтобы никто не придрался к нашим фальшивым документам. И еще хорошо бы, чтобы там не оказалось этих щедрых профессионалов преступного мира, которые раздают направо и налево хрустящие сотенные купюры и высматривают, не появится ли кто-нибудь, похожий на фотографию из моего удостоверения. И все это должно находиться достаточно близко, чтобы мы могли очутиться там, скажем, через девять часов.
Потребовалось всего лишь пять минут, чтобы прийти к заключению, что на звездных картах отмечено единственное место, которое более или менее подходит к моим требованиям: колония народа наджики на Потоси, до которой нам предстояло семь часов лету. Население Потоси составляли представители самых разных рас, что обещало наличие широчайшего спектра пороков. А заправляли там существа с таким зорким зрением (и столь непомерно раздутым самомнением), что они редко использовали сканеры для проверки документов.
И все же был у Потоси один маленький недостаток. Там располагался центр кораблестроительной промышленности паттхов.
Некоторое время я сидел, уставившись в распечатку. Не знаю зачем. Наверное, надеялся, что от усталости мне уже мерещится, и если очень долго таращиться в карту - неприятные подробности исчезнут. Не тут-то было. Местами Потоси просто кишел паттхами, и особенно кишело ими небо этой планеты. И это мне не мерещилось.
Но тут уж ничего не поделаешь. Нельзя же просто сидеть сложа руки и смотреть, как умирает Шоун.
На то, чтобы отменить курс на Минтариус и рассчитать вектор, который вместо этого приведет нас на Потоси, мне потребовалось минуты две, не больше. Когда мы совершали разворот на двадцать три градуса, чтобы лечь на новый курс, я навострил уши, надеясь расслышать слабое изменение в шуме двигателей.
И только потому, что изо всех сил прислушивался, я сумел через две закрытые двери услышать приглушенный хлопок и тихий сдавленный вскрик.
Через полсекунды я уже сломя голову мчался к механической мастерской. Еще две секунды понадобились, чтобы преодолеть пять метров коридора и затормозить. Тихое, но зловещее шипение я услышал, еще когда вылетел из рубки. Пока я бежал к мастерской, оно становилось все громче. Я ударил по кнопке, дверь скользнула в пазах, открываясь...
И с ревом взбесившегося дракона на меня покатилась стена пламени.
Мгновением позже я вскочил на ноги уже в трех метрах по коридору от злополучной двери. Причем не очень-то хорошо помнил, каким образом там очутился. Я стремительно обернулся к открытой двери. Мне тут же представилось, как пламя поджаривает моего напарника посреди огненного ада. Эта картина начисто парализовала у меня всякую способность соображать. Я стал осторожно, по стеночке, подбираться обратно к двери, запах горящего ацетилена заполнил мои ноздри. А та малая часть моего рассудка, которая не манкировала своими прямыми обязанностями, смущенно заметила, что никакой стены пламени в коридоре нет и в помине, и чего ради я так резво скакал - непонятно. Я добрался до двери, собрался с духом, мысленно приготовившись к самому худшему, и заглянул внутрь.
Дела обстояли плохо, но все же гораздо лучше, чем я боялся. Слева, рядом с главным верстаком, стояли два баллона кислородно-ацетиленового резака «Икара», под давлением вырывавшегося из них газа на полу извивались спаренные шланги - словно две змеи, сросшиеся вдоль наподобие сиамских близнецов. Чудовищный язык пламени вырывался из сдвоенного сопла шлангов. Едва я успел разглядеть, что происходит, как пляшущие шланги развернулись ко мне, и пришлось снова проворно отпрыгнуть, чтобы не попасть под струю пламени. По-видимому, именно такой случайный плевок в сторону двери я в прошлый раз и принял за стену всепожирающего огня. Струя пламени перестала хлестать из дверного проема, и я снова заглянул внутрь.
И только тогда я разглядел Иксиля.
У дальней переборки стояли стеллажи с инструментами, и мой напарник неподвижно лежал, вытянувшись у этих шкафов, а между ним и дверью плясали шланги ацетиленовой горелки. Глаза Иксиля были закрыты. Пикса и Пакса нигде не было видно, наверное, забились в какой-нибудь закуток. Если, конечно, они еще живы. Правая штанина у Иксиля дымилась чуть выше ботинка. Больше ожогов я не заметил.
Но такое везение долго не продлится. Движение шлангов было не таким уж непредсказуемым, они разворачивались то вправо, то влево, и с каждым разом амплитуда их колебаний становилась все шире. Через минуту, а то и меньше струя пламени могла дотянуться до лежащего без сознания Иксиля.
- Боже милосердный! - раздалось у меня над ухом. Обернувшись, я обнаружил, что за спиной у меня стоит Никабар и круглыми от ужаса глазами таращится на огненный ад в мастерской.
- Я услышал шум и почувствовал запах дыма, - объяснил он. - Где эта чертова противопожарная система?
- Да нет ее тут. - Я невежливо ткнул пальцем в сторону рубки. - В рубке есть огнетушитель, налево от двери.
Не дослушав, Никабар кинулся по коридору. Я вновь сосредоточился на происходящем в мастерской и едва успел отшатнуться - танцующее пламя сделало еще одну попытку оставить меня без бровей. Я знал, что в мастерской, справа от двери, есть еще один огнетушитель, оставалось только каким-то образом суметь добраться до него, не превратившись в пепел.
Но если даже мне это удастся, тут же встанет следующий, даже более животрепещущий вопрос: ну и что я буду делать дальше? Корабельные огнетушители обладают двойным действием: пена лишает огонь доступа кислорода и одновременно поглощает теплоту. Но ацетиленовая горелка уже здорово разогрелась, и, возможно, маленькому огнетушителю будет не под силу поглотить ее жар. К тому же, поскольку необходимый кислород подавался по одному из шлангов, постоянно подпитывая ацетиленовое пламя, вряд ли этот огонь вообще можно было задушить пеной.
- Меня обдало ветерком - рядом юзом затормозил Никабар.
- Принес, - запыхавшись, доложил он. В руках бывший морпех держал оранжевый баллон в полметра дли ной и уже прицеливался. - Начинать?
- Начинай, - скомандовал я.
Он нажал на рычаг, и из огнетушителя на сопла извивающихся шлангов брызнула желтоватая жидкость, пена зашипела, едва не заглушив треск пламени. Но пламя не унималось. Оно лишь немного опало, когда пена поглотила часть жара, но потом вспыхнуло с новой силой, свысока наплевав на жалкие потуги огнетушителя. Непредсказуемо извивающийся конец шланга вывернулся из-под струи пены, которой Никабар поливал сопла, и пламя победно взревело на всю мастерскую.
Но мне хватило и нескольких секунд. Я запрыгнул в мастерскую, продолжая внимательно следить за пляшущими соплами и результатами противопожарных усилий Никабара, прошмыгнул направо, краем глаза заметил оранжевый баллон и схватил его. Крепление огнетушителя, как и положено, расстегнулось моментально и правильно сделало, а то я в запале все равно сорвал бы баллон с переборки, будь он к ней хоть приварен. Вооружившись, я успел сделать еще несколько шагов вправо, одновременно взял огнетушитель наизготовку и, когда сопла развернулись ко мне, нажал на рычаг.
Теперь мы с Никабаром уже работали вместе, поливая пламя жаропоглощающей пеной. Мастерскую заволокли клубы пара, шланги и баллоны ацетиленовой горелки пропали из виду. Но огонь был виден по-прежнему, он немного сдал позиции, но затухать не собирался. А давление газа по-прежнему заставляло шланги метаться из стороны в сторону, пеной тут не поможешь. Так что находиться в мастерской по-прежнему было весьма и весьма небезопасно.
Оставался единственный шанс, и я поспешил воспользоваться им, пока не опустели баллоны с пеной и пламя не воспрянуло с новой силой. Сжав рычаг огнетушителя и стараясь, чтобы струя пены била точно в цель, я ринулся прямо на нашего главного противника. Никабар что-то кричал мне от дверей, но я не расслышал. Шланги, словно смертельно опасный маятник, развернулись и стали подбираться ко мне. Через полсекунды ацетиленовое пламя подберется достаточно близко, чтобы испепелить меня, а потом займется Иксилем.
Тогда я прыгнул - о, это был мой лучший прыжок с тех пор, как я безуспешно пытался пробиться в команду легкоатлетов нашего колледжа, - и приземлился прямо на шланги, пригвоздив их к палубе.
Никабар снова заорал - на этот раз что-то ободряющее, - и мои ноги окутали клубы прохладного пара. На редкость приятный контраст после того, как мои ступни чуть не поджарились прямо в ботинках. Вот только я уже не обращал внимания ни на пламя, ни на успехи Никабара в борьбе с ним. Отбросив огнетушитель на палубу, я вцепился в вентиль на баллоне с ацетиленом и от души завернул его.
Шланги яростно зашипели напоследок, и огонь потух.

ГЛАВА ВОСЬМАЯ

- Тебе здорово повезло, вот что я скажу, - говорил Эверет, качая головой. Он уже наложил последний ожоговый пластырь на ногу Иксиля и вновь вооружился диагност-сканером. - Нет, в самом деле, ты удивительно везучий. Я знаю точно, у меня-то слух не настолько чуткий, чтобы расслышать такой тихий звук через две двери. Если бы Маккелл не сменил меня в рубке, я сейчас упаковывал бы твои останки.
- Да, конечно, я понимаю, - соглашался Иксиль.
Мой напарник всем своим видом являл глубочайшее раскаяние, которое надлежит испытывать растяпе, который сам едва не погиб из-за своей безалаберности и вдобавок других переполошил.
В дверях лазарета столпились и молча наблюдали за процедурой Никабар, Тера и Чорт. На их лицах была написана неловкость пополам с сочувствием - оттого что они невольно оказались свидетелями чужого позорного прокола.
Лично я никакой неловкости не испытывал, я-то знал, что Иксиль никакой не растяпа и раскаяние он изображал лишь на публику, чтобы никто ничего не заподозрил.
Интересно, мимоходом подумал я может, кто-нибудь из троих зрителей, стоящих в дверях, точно так же разыгрывает сочувствие?
- Полагаю, что в следующий раз ты будешь проверять все оборудование, прежде чем воспользоваться им, - строго сказал Эверет.
Он медленно вел диагност-сканером вдоль обожженной ноги Иксиля и озадаченно хмурился, глядя на показания.
Ничего удивительного, что люди Камерона не озаботились включить в медкомп модуль физиологии калик-си. Я готов был поклясться, что сканер выдает такое, чего Эверет в жизни не видел. К счастью, вторая нога Иксиля осталась неповрежденной, и наш медик мог попросту использовать ее для сравнения.
- Предложение одобряется, - поддержал я беседу, покосившись на другой конец помещения, туда, где лежал Шоун, все еще привязанный к смотровому столу.
Парнишка весь кривился, желая показать, что не испытывает решительно никакого сочувствия к новому пациенту и не может дождаться, когда же кончится это безобразие. Но рот он держал на замке, если не считать единственного вопроса о том, что здесь, черт подери, происходит, когда мы поспешно внесли Иксиля в лазарет. Может, на самом деле Шоун все же мог сдерживать свою порожденную ломкой язвительность, а может, его переменчивое настроение как раз сейчас пребывало в более или менее терпимой фазе. А возможно, он просто видел выражение лица Иксиля и инстинкт самосохранения у нашего электронщика оказался намного чувствительней, чем я предполагал.
- Этот корабль в таком состоянии, - дипломатично добавил я, снова поворачиваясь к Иксилю, - что удивительно, как еще на нем все подряд не отваливается в самый неподходящий момент.
- Я знаю, - снова сказал Иксиль. - Обещаю, в следующий раз буду осторожнее.
- Нам всем повезло, что этот урок не обошелся куда дороже, - заметил Эверет.
Он оставил в покое ногу Иксиля и направил сканер на впечатляющую шишку на лбу моего напарника - след от тесного соприкосновения с наконечником ацетиленовой горелки, который по непонятной причине оказался плохо закреплен. Удар был такой силы, что Иксиля отбросило к стеллажам и он потерял сознание.
Правда, как он очутился на полу, сам Иксиль уже не помнил. Но хорьки во время происшествия не пострадали, и, когда я выманил их из-за шкафов, где они прятались, мой напарник смог прочитать их память и восстановить картину произошедшего.
- Ну, по крайней мере на данный момент больше я тебе ничем помочь не могу. - Эверет отложил сканер и разгладил напоследок ожоговый пластырь. - Разве что дать болеутоляющего или успокоительного, конечно. Это поможет тебе заснуть.
- Не стоит, я и так прекрасно усну, - заверил его Иксиль. - Не так уж и больно, правда.
На лице Эверета было написано сомнение, но он согласно кивнул и направился к ультразвуковому дезинфектору.
- Как хотите, - согласился он, обрабатывая руки. - Если передумаете, дайте мне знать. Уверен, уж что-нибудь такое, что действует и на каликси, на борту найдется.
- Буду иметь в виду, - пообещал Иксиль, поднимаясь со стула, на котором он полулежал, пока Эверет обрабатывал его раны.
Точнее, пытаясь подняться. Обожженная нога отказалась держать его, и Иксиль едва успел опереться на переборку, чтобы не упасть.
Этот намек был самым прозрачным из тех, которые мне когда-либо бросали.

Предыдущая страница 10 Следующая страница


11 Тимоти Зан

- Подожди, я тебе помогу, - поспешно вызвался я. Чтобы подставить напарнику плечо, пришлось сперва немножко обмануть Пикса и Пакса. Маленькие мохнатые бестии совершенно не горели желанием помочь: они просидели на плече у Иксиля ровно столько, сколько потребовалось, чтобы передать ему свою версию случившегося, но он страдал от боли, а хорьки вовсе не хотели разделять его мучения. В конце концов мне все же удалось рассадить их у себя на одной руке, высвободить другую, Иксиль оперся на меня, и, миновав группу сочувствующих в дверях, мы двинулись по коридору к трапу, причем каликси сильно припадал на раненую ногу.
- Сегодня ночью больше треволнений не ожидается, - объявил я собравшимся. - Тера, я тебе буду очень благодарен, если ты примешь вахту в рубке.
- Есть, капитан, - отчеканила она.
Мой напарник обладал массой достоинств, но невесомая фигурка танцовщицы в их перечень не входила. К счастью, сцену «верный оруженосец помогает раненому рыцарю» нам пришлось изображать только до тех пор, пока мы не спустились по трапу и не скрылись из поля зрения наиболее завзятых театралов с галерки, если б таковые решили проводить нас взглядом. Оставшийся путь до каюты Иксиль проделал своим ходом.
- Интересный эксперимент, - заметил он, забираясь на среднюю койку. - Добровольно я бы не вызвался в нем участвовать. Кстати, спасибо за помощь. Я твой должник.
- Запишу на твой счет, - сказал я, с трудом воздержавшись от перечисления случаев, когда Иксиль приходил мне на выручку.
Каликси залечивают свои раны, погружаясь в глубокий сон, похожий на кому. Глаза у Иксиля закрывались, он уже на три четверти ушел в свой транс. Но раз он не отрубился, едва добравшись до койки, значит, сперва напарник хотел мне что-то сказать, а уж никак не вдаваться в обсуждения, кто из нас кому больше должен.
- Думаю, мы с чистой совестью можем вычеркнуть Джонса из нашего списка подозреваемых, - пробормотал Иксиль, его веки окончательно сомкнулись, потом приоткрылись снова, словно раздвижные двери со сломанной автоматикой. - Джордан, сегодня вечером, когда включал резак, я вовсе не был небрежен. Я внимательно осмотрел его два дня назад, когда мы были на Ксатру. Резак испортили уже после этого.
Я потрясение уставился на него, кто-то большой и невидимый взял меня за горло и трепетно придушил. Газовым резаком совершенно невозможно навредить кораблю, любая техника безопасности позволяет пользоваться им на борту. И было совершенно ни к чему выводить его из строя. Если только кто-то действительно очень-очень сильно не хотел, чтобы мы заглянули в грузовой отсек.
Но загвоздка в том, что никто же не знал, что мы задумали вскрыть трюм автогеном. Мы обсуждали это меньше часа назад, в моей каюте, за закрытыми дверями, и, кроме нас с Иксилем, никто при том не присутствовал.
Очевидно, кто-то озаботился нас подслушать.
Я открыл было рот, чтобы спросить напарника, как можно было организовать столь хитроумное прослушивание моей каюты, но передумал. Иксиль дышал глубоко и ровно, глаза его были крепко закрыты. Он донес до меня свое послание и вырубился, и теперь пусть даже все вокруг начнет с грохотом рушиться, он все равно будет пребывать в отключке ровно столько, сколько ему понадобится для полного выздоровления.
И ровно столько же мне придется выкручиваться самому.
Нижнюю койку Иксиль приспособил для Пикса и Пакса - свернул одеяло так, чтобы им было уютно, разложил контейнеры с водой и пищей там, где хорьки легко могли отыскать то и другое. Я пересадил зверьков в их «гнездышко», а потом стянул одеяло с верхней койки, один его край подсунул под постель Иксиля, а другой оставил свисать до самого пола, лишь посередине подоткнув под матрац нижней койки. Убедившись, что теперь хорьки смогут спуститься на пол, если захотят побегать, или Забраться на койку к Иксилю, если соскучатся по нему, я выключил свет и вышел из каюты.
Двери на «Икаре» не запирались. До сих пор меня это не слишком-то беспокоило. Но теперь мой напарник лежал в коматозном состоянии, совершенно беспомощный, а совсем недавно кто-то пытался убить его. Так что самое время было начинать беспокоиться. Оглядевшись по сторонам и убедившись, что меня никто не видит, я достал универсальную отвертку, вскрыл контрольную панель и вынул микросхему, которая управляла механизмом двери. На обратной стороне платы, между двумя разъемами, уютно примостился крошечный, ничем не примечательный элемент: маленький дисковый таймер. На нем можно было установить, сколько секунд скользящая дверь должна оставаться открытой, прежде чем автоматически встать на место. Воспользовавшись самой маленькой отверточкой из моего набора, я перевел единственную стрелку циферблата на ноль, а затем вернул плату на место.
Чтобы проверить, что у меня получилось, я нажал на кнопку. Дверь скользнула в сторону, приоткрылась сантиметров на десять, не больше, и с грохотом, поскольку буферный механизм просто не успел сработать, закрылась снова. На мгновение мне опять вспомнился тот загадочный металлический лязг, который я уже дважды слышал на борту «Икара». Возможно, громыхала чья-то дверь с испорченным буфером? Но даже с поправкой на расстояние это был явно совсем другой звук.
Поставив на место верхнюю панель электронного замка, я пошел по коридору к своей каюте. Конечно, фокус с дверью не обезопасит Иксиля на сто процентов. Неразборчивый в средствах злоумышленник, если ему будет очень нужно добраться до моего напарника, мог бы вскрыть механизм замка и переустановить таймер так же легко, как я обнулил его. Если, конечно, он вообще знает про существование крошечного циферблата, что вряд ли. Но ничего лучше я все равно не мог придумать. Во всяком случае, если кто-нибудь попытается проникнуть в каюту моего напарника, я даже из своей» каюты услышу, как громыхнет дверь. Сам Иксиль может выйти из каюты в любую минуту, поскольку изнутри дверь управляется другой микросхемой. Я дошел до своей каюты, задумчиво посмотрел на панель замка, прикидывая, не стоит ли проделать тот же фокус и со своей дверью, потом отказался от этой мысли и вошел внутрь.
Каюта была все такой же маленькой и неказистой, как и раньше, но, прислонившись спиной к двери, я обнаружил, что смотрю на нее другими глазами. Кто-то каким-то образом сумел подслушать наш последний разговор с напарником, и слышал он нас вполне отчетливо, потому что сразу же залез в механическую мастерскую и вывел из строя газовый резак.
Оставалось только понять, как нашему загадочному диверсанту это удалось.
Переборка, отделяющая каюту от коридора, была из сплошного металла в добрых пять сантиметров толщиной. Боковые переборки были еще толще, примерно девять-десять сантиметров. А дальняя стена вообще представляла собой внутренний корпус «Икара», который отделяли от внешнего корпуса сантиметров двадцать, не больше. За внешним корпусом, естественно, начинался глубокий вакуум. Я знал, что существуют способы подслушивания на расстоянии через сплошные металлические стены. Но для этого требуется довольно изощренное оборудование, и даже тогда успех подобного предприятия на борту корабля не гарантирован, поскольку каркасу постоянно передается не только вибрация двигателя, но даже звуки голосов и шагов чуть ли не на всем корабле. Койки слишком простые, мощный передатчик, способный транслировать радиосигнал через такую толщу металла, там не спрячешь. То же самое относилось и к шкафчикам. После того как на мне пытались подбросить «жучок» на Мейме, я регулярно проверял себя и Иксиля на наличие радиосигнала от подобных паразитов, но ни разу ничего не нашел. И наконец, на гладких металлических стенах не было решительно ничего такого, что могло бы замаскировать подслушивающее устройство.
Если не считать...
Кляня себя за глупость последними словами, я достал универсальную отвертку и принялся снимать крышку интеркома. Надо же было быть таким идиотом, чтобы не додуматься раньше, способ-то древний, как мир, во всех книжках описан, от учебников до беллетристики. Пока меня не было, наверное во время нашей остановки в мире Дорчинда, кто-то пробрался сюда и переключил несколько проводков в интеркоме так, чтобы микрофон был включен постоянно, и все сказанное в моей каюте благополучно поступало по крайней мере на еще один интерком. Если знать, как это делается, на подобную операцию хватит каких-нибудь трех минут. Не переставая обзывать себя дураком и чувствовать себя им же, я снял крышку и заглянул внутрь.
Да, это был интерком, тут я не ошибся. Стандартный, простой, как дюзы, интерком. Такой можно за пять ком-марок купить в любой лавке запчастей по всей Спирали.
И никто в нем не копался.
Я добрые три минуты потратил на изучение интеркома, не меньше пяти раз проверил каждый проводок от начала до конца. Ничего. Никаких хитростей, никаких перекинутых проводов, никаких деталей сомнительного назначения или лишних элементов. Из коробки, как и положено, ничего не выходило, кроме низковольтной электропроводки и тонкого коаксиального кабеля. Питание и кабель были пропущены сквозь небольшое отверстие во внутреннем корпусе. В зазоре между корпусами проходило большинство кабелей и трубопроводов корабля, и провода от моего интеркома терялись где-то там.
Я не спеша поставил крышку на место. Теперь уж я не знал, что и думать. Неужели мы зря решили, что нас кто-то подслушивал? Неужели ацетиленовая горелка сломалась сама по себе? Или это все же была диверсия, но никак не связанная с нашим разговором, просто тот, кто не хочет, чтобы другие совали нос в грузовой трюм, испортил резак, так сказать, для профилактики?
Нет. Все эти версии не выдерживали никакой критики. Когда мы потушили огонь, у меня не было времени долго рассматривать наконечник газовой горелки, который едва не снес Иксилю макушку, но и беглого взгляда было вполне достаточно. Резьба на муфте, с помощью которой наконечник крепился к шлангам, была основательно покорежена, наверное, чем-то вроде плоскогубцев, и когда Иксиль включил резак, насадка под давлением газа слетела со своего места со скоростью пули. Диверсант добился своего, но сработано уж больно неуклюже, а главное - явно впопыхах, самым простым и быстрым способом. Такой халтуры трудно ожидать даже от дилетанта, по крайней мере от дилетанта, у которого есть время на то, чтобы организовать диверсию как следует.
Следовательно, наш злоумышленник очень торопился. А из этого, в свою очередь, вытекает, что он кинулся творить черное дело, когда подслушал наш разговор с напарником.
Таким образом, я снова вернулся к тому, с чего начал. Как он нас подслушал?
Я потратил пятнадцать минут на доскональный осмотр скудной мебели. Результат полностью оправдал мои ожидания: круглый ноль. Тогда я растянулся на своей постели, уставился на пружинный матрац койки надо мной и погрузился в размышления.
Стоит исключить все невозможное, говаривал Шерлок Холмс, и то, что останется, пусть даже совершенно невероятное, и будет разгадкой. Не тот афоризм, где я готов подписаться под каждым словом, в основном потому, что в реальной жизни отбросить все заведомо невозможные версии намного труднее, чем в надуманных литературных ситуациях, с которыми имел дело Холмс. Однако в данном конкретном случае перечень возможных вариантов был на удивление коротким. Собственно говоря, сколько я ни ломал голову, я нашел всего одну такую невероятную возможность.
Иксиль упоминал, что он внимательно просмотрел все планы «Икара». Значит, скорее всего, он распечатал себе копии всех этих планов, поэтому я вышел в коридор, разблокировал замок на соседней двери и зашел внутрь. С тех пор как я был здесь в последний раз, в каюте моего напарника ничего не изменилось. Пикс и Пакс забрались на койку Иксиля и обнюхивали его брючный карман, где он обычно держал их любимые лакомства. Я пересадил хорьков обратно на нижнюю койку, чтобы их хозяин не раздавил их ненароком, если вдруг начнет ворочаться во сне, залез к напарнику в карман и выдал каждому зверьку по кусочку угощения. Потом я заглянул в шкафчик Иксиля и обнаружил то, что искал, - распечатки планов, свернутые трубочкой. Я сунул сверток под мышку, восстановил блокировку двери и вернулся в свою каюту.
Сначала я изучил общий план корабля и отметил себе диаметр главной сферы, образующей носовую часть. На схеме значилось, что диаметр равен 41,36 метра. Число меня удивило - обычно габариты кораблей измеряются круглыми цифрами. Но как раз этот параметр недоверия у меня не вызвал. Размеры корабля очень важны, когда речь идет о получении стоянки в порту, и никогда никто не рискнет неверно их указать. Во всяком случае, такая дезинформация может пройти только один раз.
А вот на следующих двух листах было кое-что уже более интересное: планировка средней палубы. Я достал ручку из внутреннего кармана куртки, перевернул первый лист и начал выписывать цифры на обороте.
Конечно, конструкторам корабля пришлось постараться, чтобы вписать в сферу корпуса отдельные отсеки с более или менее прямыми стенами и углами. И все же помещения «Икара» имели весьма странные очертания даже для такой формы корпуса. А произвольно разбросанные кладовки, шкафчики, модули с оборудованием, насосы, воздухоочистительные системы превращали корабль в сущий лабиринт. Но у меня не было настроения отступать перед какими-то цифрами, пусть даже перепутанными, так что я принялся за работу.
И после долгого и упорного труда я выяснил, что цифры сходятся.
Это был вовсе не тот результат, которого я ожидал. Я еще раз перепроверил свои математические выкладки и несколько минут угрюмо разглядывал схемы. Я был так уверен, что мы с Шерлоком наконец-то подобрались к разгадке. Но цифры совпадали с предельной точностью, а цифры не врут. Или все же врут?
На следующем листе оказалась планировка нижней палубы, где я в данный момент сидел и упражнялся в геометрии. Еще несколько минут работы - и я убедился, что и здесь все сходится идеально.
Но это была только теоретическая часть работы. Настало время перейти к практике.
Самым подходящим инструментом была бы лазерная рулетка, но после того, что случилось с Иксилем, у меня не было никакого желания пользоваться инструментами из механической мастерской «Икара». К счастью, можно было обойтись и без рулетки. Я видел принтер в рабочей каморке Теры и знал, какой размер бумаги используется в этой модели. Разложив планы на полу, я принялся измерять свою каюту при помощи листов распечатки. Когда с каютой было покончено, я взял пару листов, вышел с ними в коридор и проделал то же самое там.
И когда я закончил измерения, цифры уже перестали сходиться.
Каждая из пластин внутреннего корпуса была площадью примерно в квадратный метр и крепилась на шестнадцати винтах. В обычных универсальных отвертках нет насадки, которая подходила бы для этих винтов, но у меня была улучшенная модель с расширенным набором. К тому времени, когда мне осталось вывернуть четыре последних болта по углам пластины, я уже стал специалистом в этой области. Перед тем как приступить к последнему этапу работ, я достал из кармана куртки фонарь и положил его на палубу, чтобы был под рукой. Потом, немного подумав, я вынул из кобуры плазменник и положил его рядом с фонарем. Покончив с этими приготовлениями, я отвинтил последние четыре болта и снял пластину.
И в тусклых отблесках верхнего освещения каюты я увидел серый металл внешнего корпуса. Но не на расстоянии двадцати сантиметров от переборки, как это было указано на плане. Между внутренним и внешним корпусом было добрых полтора метра.
Держа в одной руке оружие, а в другой фонарь, я осторожно заглянул внутрь и осмотрелся. Трубы, кабели и разъемы, как и полагается, были проложены по внутреннему корпусу. Больше в межкорпусном пространстве ничего не было, если не считать балок-распорок, которые, на мой взгляд, могли служить хоть и неудобными, но вполне подходящими поручнями и опорами. Если, конечно, кому-то вздумается поупражняться в акробатике, пробираясь никем не замеченным по кораблю в зазоре между внешним и внутренним корпусом.
И еще на этих балках мог бы с комфортом устроиться тот, кто, скажем, захочет подключить «жучок» к проводам внутренней связи. Например, к коаксиальному кабелю моего интеркома. Я посветил фонариком влево, туда, где, по идее, шел провод, но ничего толком разглядеть не смог - слишком далеко, да и точка зрения у меня была не слишком удобная, сколько шею ни тяни.
До ближайшей крепежной балки с левой стороны было примерно полметра. Положив оружие и фонарь на палубу рядом с собой, я присел, прикинул расстояние и прыгнул на балку.
Перед глазами вдруг все поплыло, желудок попытался вывернуться наизнанку, и я неуклюже приземлился на внешний корпус, крепко приложившись о него плечом и многострадальной правой ногой.
Первое, что с перепуга пришло мне в голову, - что гравитационный генератор «Икара» снова дал сбой, причем как раз в тот момент, когда мне вздумалось попрыгать. Сказать, что эта мысль потрясла меня до потери пульса, - значит ничего не сказать. Но по прошествии нескольких тошнотворных секунд до меня все же дошло, что я хоть и без особого комфорта, но лежу, а термин «лежать» автоматически подразумевает присутствие гравитационного поля.
Вот только вектор силы притяжения, которая в данный момент обеспечивала мне возможность валяться на внешнем корпусе, был почти перпендикулярен гравитации, которая имела место быть в моей каюте. Единственной гравитации, которую мог создавать генератор «Икара». Да, собственно, другого притяжения на корабле и не требовалось.
Медленно, осторожно я повернул голову и посмотрел туда, где теперь для меня был «верх». Там, в метре у меня над головой, была моя каюта, мой плазменник и фонарь преспокойно висели, прилипнув к тому, что с моей нынешней точки зрения было стеной. Еще более осторожно я решился привстать на плитах внешнего корпуса. Я был почти уверен: волшебное притяжение тут же исчезнет и я соскользну под брюхо «Икара».
Но я зря беспокоился. Если не считать совершенно невозможного направления, это гравитационное поле ничем не отличалось от того, которое создавал нормальный гравигенератор корабля. Я медленно выпрямился, и поскольку при этом я внимательно следил за гравитацией, то смог определить то место, где два разнонаправленных поля входили в конфликт между собой: в нескольких миллиметрах от внутреннего корпуса с моей стороны. По крайней мере, теперь я знаю, какую же аномалию почуяли Пикс и Пакс, когда шныряли у меня под койкой, и почему ни они, ни Иксиль не смогли понять, что это такое.
Кроме того, теперь я запросто мог объяснить, каким образом нашему шпиону-диверсанту удавалось так спокойно и незаметно передвигаться по кораблю. Для этого ему не нужно было заниматься рискованной акробатикой на крепящих балках. Он просто ползал между корпусами, как паук по стене. Я подобрал с пола каюты свой плазменник и фонарик, при этом едва не уронил оружие, когда направление его веса у меня в руках резко изменилось. Оказалось, что хотя для того, чтобы передвигаться между корпусами, не обязательно было быть гимнастом, но без привычки мне пришлось нелегко. Сунув плазменник в кобуру, я осторожно, поскольку еще не мог заставить себя полностью довериться только что обнаруженному феномену, подполз на четвереньках туда, где выходили провода моего интеркома.
Я привстал, чтобы лучше взглянуть на провода, но тут где-то в отдалении раздался тихий шорох.
Сперва я подумал, что мне просто послышалось или что это просто какой-то обычный корабельный шум отдается эхом в полости между корпусами. Но шорох повторился, и я понял, что первое впечатление меня не обмануло.
В межкорпусном пространстве я был не один.
Стараясь не шуметь, я выключил фонарь, убрал его в карман и одновременно достал из кобуры плазменник. Затем я стал пробираться вдоль изогнутого корпуса корабля. Честно говоря, не то чтобы это у меня получалось совсем бесшумно, но я старался двигаться по возможности тише.
По прошествии времени я понял, что это была отнюдь не самая блестящая из моих идей. Поскольку наш злоумышленник первым открыл этот странный черный ход, он намного лучше меня представлял, где здесь можно спрятаться или устроить засаду. Более того, он-то уже хоть как-то приспособился к передвижению в межкорпусном пространстве, а я все никак не мог избавиться от страха, что странное гравитационное поле в любой момент исчезнет и меня начнет швырять об стены, как шар в гигантском сферическом бильярде. Но у меня наконец-то появился шанс поймать нашего противника с поличным, и я ухватился за эту возможность обеими руками.
Сначала я полз на спине, но вскоре отказался от такого способа передвижения. Не столько потому, что при этом трудно соблюсти абсолютную тишину, сколько потому, что ползти вперед спиной было неудобно и небезопасно. Тогда я перевернулся и прошел пару метров на четвереньках, но тогда моя рука была слишком далеко от кобуры, и при необходимости быстро выхватить плазменник у меня бы не получилось. Лучшее, до чего мне удалось додуматься, - это присесть на корточки и продвигаться вперед гусиным шагом. Это было очень неудобно и крайне унизительно, но в этом случае я, по крайней мере, видел, куда ковыляю, и мог не выпускать оружие из рук.
Звук, казалось, исходил откуда-то сверху, точнее, со стороны верхней палубы «Икара». Туда я и направился - на карачках. Продвигался я к намеченной цели медленнее, чем рассчитывал, частью из-за того, что не так-то легко ковылять на полусогнутых да еще и бесшумно, а частью потому, что как раз на уровне моей макушки примерно в одинаковой пропорции сталкивались разнонаправленные гравитационные поля, вызывая мерзкое головокружение. Этот эффект стал еще более заметным, когда я миновал среднюю палубу и стал двигаться дальше, приближаясь к «верхней» точке сферы, где угол между векторами соперничающих полей постепенно приближался к ста восьмидесяти градусам.
Не знаю, сколько продолжались эти черепашьи бега. Наверное, все-таки не очень долго, не более пятнадцати - двадцати минут. Колени у меня ныли, голова кружилась, да и сознание того, что играем в прятки с типом, который уже однажды пошел на убийство, тоже не добавляло спокойствия и уверенности. В общем, мое ощущение времени в тот день было не в лучшей форме. Примерно каждые тридцать секунд я останавливался и прислушивался, пытаясь сквозь обычный шум и вибрацию корабельных механизмов уловить хоть какой-то намек на местопребывание моего противника.
Где-то на пятой или шестой такой остановке я вдруг понял, что шорох, который я время от времени слышал, теперь доносится постоянно, но значительно тише.
Тот, кого я преследовал, знал о моем присутствии.
Сперва мне казалось, что мы ползем между корпусами, как пауки. Теперь мне вдруг представилось, что я - муха. Муха, пойманная лучом света на белоснежной стене. Долго, очень долго - сердце, наверное, успело отсчитать сотню ударов - я сидел на корточках, притаившись в темноте, и обливался потом, пытаясь разобрать, приближаются осторожные шаги ко мне или, наоборот, удаляются от меня. В первом случае стало бы ясно, что противник задумал очередное покушение, во втором - что он решил спастись бегством. И только в одном я ничуть не сомневался: если я ошибусь, это обойдется мне слишком дорого.
Я прислушивался минуту-другую, пока не убедился наверняка, что шаги удалялись, скорее всего, вправо и вниз от меня, хотя эхо мешало точно определить направление.
Мне вспомнилось множество причин, по которым мне с самого начала не следовало пускаться в погоню, но я опять не прислушался к голосу разума. Я уже проиграл неведомому диверсанту несколько раундов, и мне это чертовски надоело. Прикинув направление, я пустился на перехват.
Если раньше наши игры в темноте межкорпусного пространства напомнили черепашьи бега, то теперь они превратились в охоту на лис - только очень-очень замедленную. Я начал чаще останавливаться и прислушиваться, но тот, кого я преследовал, делал то же самое. Как правило, на очередной остановке я выяснял, что он опять поменял направление. Я полз за ним, как привязанный, но не на минуту не забывал о том, что, вполне возможно, мой противник попросту выманивает меня в ловушку. До сих пор наш диверсант ничем не выдавал, что вооружен. Но остальные ребята, жаждущие заполучить «Икар», были вооружены, и не было никаких причин ожидать, что неведомый заказчик, который так щедро раздавал оружие, забыл наделить им своего друга на борту нашего корабля.
Не раз приходила мне в голову мысль постучать рукояткой плазменника по внутреннему корпусу, чтобы поднять на поиски остальной экипаж. Но к тому времени я так основательно заблудился, что даже не представлял, где нахожусь и услышит ли меня кто-нибудь из команды. А вот мой соперник в игре услышал бы меня обязательно, и при первых признаках тревоги на корабле он мог изменить свои планы и решить, что сначала стоит покончить со мной.
И тут далеко впереди мелькнул блик отраженного света, едва заметный, я даже сначала не был уверен, что мне не мерещится. Сперва я сгоряча решил, что мы по сложной траектории обогнули большую сферу и очутились поблизости от моей каюты и пластины внутреннего корпуса, которую я снял. Но как раз когда я разобрался, что сила притяжения внешнего корпуса там, где я полз, направлена вовсе не под тем углом к нормальной корабельной гравитации, как это было около моей каюты, раздался приглушенный лязг металла о металл и свет исчез. Тот же самый звук, который я слышал в переходнике, возвращаясь из машинного отделения после разговора с Никабаром, звук, источник которого я пытался обнаружить вот уже почти двое суток.
Я продолжал двигаться вперед, но спешить уже не было никакого смысла. Тот, кого я преследовал, заставил меня обежать кружок-другой вокруг сарая, а потом нырнул в свою кроличью нору, благополучно сохранив инкогнито. Пока я доберусь до того места, где видел свет - если я вообще сумею его отыскать, что сомнительно, - он уже вернет снятую пластину на место, закрутит все болты, и его лазейка ничем не будет отличаться от семнадцати с гаком тысяч пластин внутреннего корпуса.
Через пару минут я доковылял туда, где, по моим подсчетам, скрылся злоумышленник. Как я и ожидал, все пластины корпуса здесь выглядели одинаково и ничем не отличались от прочих, а я по-прежнему не представлял, в какой части корабля нахожусь. У меня мелькнула мысль попробовать вылезти в этом месте, но с первого взгляда стало ясно, что винты корпуса изнутри вывернуть не получится.
Но ведь был и другой способ отметить это место.
Я поводил фонариком по внутреннему корпусу у себя над головой, оглядывая путаницу труб и проводов, пока не нашел то, что искал: коаксиальный кабель и пару проводов низкого напряжения, обеспечивающих питание интеркома. Три провода сплетались воедино и исчезали во внутреннем корпусе примерно в полуметре от того места, где предположительно исчез злоумышленник.
Универсальную отвертку я оставил на полу в каюте, но мне хватило и контактной пластины от батареи плазменника. Потребовалось всего несколько минут работы, чтобы частично ободрать изоляцию на питающих проводах и соединить оголенные участки.
Искр не было, напряжение для этого здесь было слишком низким, но отсутствие фейерверка с лихвой окупалось глубоким личным удовлетворением. Я знал, что где-то в недрах «Икара» из-за короткого замыкания, которое я устроил, полетел автоматический предохранитель. Теперь осталось только выяснить, который из них, и станет ясно, где находится поврежденный интерком. А значит, и нора нашего диверсанта.
Убедившись, что оголенные участки соприкасаются, я скрутил проводки, чтобы они так и оставались соединенными накоротко. На большинстве космических кораблей следящая программа на главном компьютере сразу же заметит это и пошлет сигналы, на пульте в рубке и в машинном отделении загорятся тревожные индикаторы. Однако в допотопной системе «Икара» такой программы могло и не быть. Но все равно, пока замыкание не устранено, заменить предохранитель невозможно.
Теперь оставалась единственная загвоздка: как бы побыстрее вернуться в свою каюту и выяснить, какой предохранитель вышел из строя, прежде чем мой противник обнаружит следы моей бурной деятельности и ликвидирует короткое замыкание.
Теперь, когда мне не надо было никого преследовать, решить стоящую передо мной навигационную задачу оказалось довольно легко, разве что немного утомительно. Время от времени я останавливался, брал фонарь между большим и указательным пальцем, не зажимая плотно, чтобы у него оставалась некоторая свобода движений, подносил к внутреннему корпусу и смотрел, в какую сторону он отклоняется. Это помогло мне определить, где находится «низ» относительно нормальной гравитации корабля, и я двигался в этом направлении, пока мой импровизированный маятник не показал мне, что я нахожусь на «южном полюсе» большой сферы. Тогда я отошел по «меридиану» на несколько метров и начал кружить на этой широте, пока не заметил отблески света, падающего через отверстие на месте снятой панели из моей каюты. Через три минуты я был уже дома.
В суматохе я едва не забыл проверить свой интерком на предмет подслушивающего устройства, а ведь, в конце концов, ради этого я все и затеял. Не скажу, чтобы я ожидал узнать что-то новое, но для полноты эксперимента стоило взглянуть. Беглого осмотра оказалось достаточно, чтобы выяснить, что мой интерком действительно прослушивался.
Я забрался обратно в свою каюту, попутно обнаружив любопытное явление: искусственная гравитация внешнего корпуса теперь держала меня крепче, чем на начальном этапе моей экспедиции в межкорпусное пространство. Возможно, у меня просто разыгралось воображение, но, с другой стороны, гравитационное поле корпуса так отличалось от всего, с чем мне приходилось сталкиваться на своем веку, что я не удивился бы, обнаружив у него еще какие-нибудь необъяснимые магические свойства. Сначала экзотическое оружие братцев бородавочников, теперь это загадочное поле. Что-то слишком часто, на мой взгляд, в нашей игре стали применяться странные технологические новшества.
Чтобы поставить пластину внутреннего корпуса на место, потребовались совершенно иные навыки, чем для того, чтобы вывернуть крепежные болты. Но в конце концов я справился и с этим, не так уж все оказалось и сложно, тем более что я решил обойтись четырьмя угловыми болтами. Несколько минут ушло на то, чтобы просмотреть одолженные у Иксиля схемы расположения помещений и оборудования корабля и выяснить, где находится нужный мне щиток с предохранителями. Оказалось - на верхней палубе, там же, где и каюты остальных членов экипажа.
Суматоха, которая поднялась после ЧП в механической мастерской, уже улеглась, и на корабле вновь воцарились мир и покой. По кормовому трапу я поднялся на верхнюю палубу и двинулся по коридору едва ли не на цыпочках, всерьез опасаясь, что вот сейчас распахнется какая-нибудь дверь и мой неведомый противник выпалит в меня навскидку и почти в упор. Но никто на меня так и не выскочил, и я благополучно добрался до щитка с предохранителями. Распределительные щитки размещались в небольшой нише в торце коридора, рядом с носовым трапом. Щиток, который был нужен мне, оказался довольно маленьким, но я и не ожидал увидеть что-то громоздкое ~ ведь там было всего двадцать шесть предохранителей от корабельных интеркомов.
Поскольку я уже давно обратил внимание, что конструкторы «Икара» были запредельно высокого мнения о порядочности экипажа, то не удивился, обнаружив, что щиток с предохранителями не запирался. Петли легонько скрипнули, но слишком тихо, чтобы разбудить кого-нибудь в каютах верхней палубы. Дрожа от нетерпения, ведь до разгадки оставался всего один шаг, я направил луч фонарика в электронные потроха щитка...
Согласно схеме Иксиля, в щитке должно было быть двадцать шесть низковольтных предохранителей. Однако на данный момент там наблюдалось только двадцать шесть пустых гнезд, в которых полагалось быть предохранителям.
Несколько секунд я тупо пялился в пустой щиток. Вместо разгадки за металлическими дверцами щитка оказалось сплошное расстройство размером двадцать на двадцать сантиметров. От этого зрелища дрожь нетерпения исчезла, зато стало тошно. Конечно, диверсант не мог заменить предохранитель - ведь провода интеркома были все еще закорочены. Поэтому он просто опустошил щиток.
Ладно, еще один раунд остался за ним. Это уже превращается в традицию. Омерзительную традицию.
Я закрыл щиток, его дверца снова скрипнула. По идее, на борту должны были быть запасные предохранители, но поскольку на практике никогда не требовалось заменить все двадцать шесть штук разом, то их могло и не оказаться. Кроме того, тот, кто предвидел мои действия в межкорпусном пространстве, возможно, уже опередил меня и в этом. К тому времени, когда я найду запасные или выверну подходящие предохранители из другого щитка, он, несомненно, уже починит свой интерком.
Если на верхнюю палубу я в предвкушении разгадки почти взлетел, то путь обратно в свою каюту показался мне куда более долгим. По дороге я прихватил из механической мастерской нужную отвертку и как следует закрепил пластину, которую снимал, затем лег на койку и попробовал обдумать случившееся. Занимался я этим довольно долго, но абсолютно безрезультатно, поэтому я направился обратно на среднюю палубу - проверить, что делается в рубке.
Тера по-прежнему добросовестно несла вахту - или снова добросовестно несла вахту, если это она шныряла между корпусами «Икара». Я вызвался сменить ее в рубке, пока она сходит на камбуз что-нибудь перекусить, и когда она проходила мимо меня, я насторожился, надеясь обнаружить на ее одежде масляное пятнышко или запах пыли. Но ничего не углядел и не унюхал.
Но я и сам не посадил никаких пятен и не впитал никакого запаха, пока ползал между корпусов. Так что это еще ничего не значило.
Как только она скрылась из веду, я произвел полную проверку рубки, работы оборудования и правильности курса. Тера по-прежнему оставалась в верхних строчках моего списка подозреваемых, если даже и не она раздраконила щиток с предохранителями, это еще не гарантировало, что диверсант, который любит играться с интеркомами, не расширит свое хобби на более жизненно важное оборудование.
Но все было в полном порядке. Я устало рухнул в кресло пилота, уложил подбородок на кулаки и уставился на гипнотическое мерцание контрольного дисплея. Так я и сидел до возвращения Теры. Потом мы с барышней пожелали друг другу доброй ночи, и я пошел обратно к себе в каюту. Думать я больше не пытался, поскольку приходилось признать, что толку от моих попыток пошевелить извилинами, по крайней мере на сегодня, как от козла молока. Так что я просто завалился на койку и уснул.

ГЛАВА ДЕВЯТАЯ

Потоси был самым густонаселенным миром из тех, куда до сих пор заносило «Икар». Колония на этой планете разрослась настолько, что стала полноправным членом Архипелага Наджики. Извилистая цепь примерно из тридцати миров народа наджики тянулась на сотни световых лет, пересекая области освоенного космоса, которые по меньшей мере три другие расы объявили своими территориями или сферами влияния. Если эти три расы не возражали против такого вторжения в их суверенное пространство, так только благодаря умению наджики торговаться и их же дипломатическим достижениям.
Кроме того, наджики обладали уникальным даром наживать богатство и охотно делились своим благосостоянием с правительствами, которые, в свою очередь, готовы были предоставлять кораблям наджики беспошлинные коридоры в пространстве. Циники, конечно, описывают подобное сотрудничество в несколько иных, куда более грубых выражениях.
На Потоси было пять ведущих космопортов класса «ПанСпираль», в самом большом и современном из них обслуживались по большей части торговые корабли паттхов. Как только мы вошли в пределы дальности передачи, я запросил место посадки в самом отдаленном от этого паттхианского рассадника порту. Конечно, в иных обстоятельствах диспетчер бы сильно удивился, услышав такой запрос. Но монополия паттхов на космические перевозки ударила по этому району особенно сильно, здесь их терпеть не могли почти все без исключения. Так что я знал, что диспетчер не станет поднимать в удивлении брови - или что там у наджиков вместо бровей.
Вот только, к сожалению, всеобщая ненависть к паттхам означала, что не я один тут был такой умный, все прибывающие не-паттхианские корабли тоже стремились получить место стоянки подальше от главного космопорта. А большинство из них были здесь постоянными посетителями - в отличие от нас. В результате по тому же закону подлости, которому подчинялся весь наш перелет, мой запрос не только не удовлетворили - нас направили прямиком в логово паттхов.
И снова я приказал команде оставаться на борту, пока я выйду, чтобы сделать необходимые закупки. И снова они были от этого совершенно не в восторге.
- Думаю, ты не вполне понимаешь ситуацию, - громыхал Эверет. Он занял выигрышную позицию выше по наклонной палубе и неодобрительно нависал надо мной, сверкая очами. - Мне кажется, если мы просто доставим Шоуна в медицинский центр и продемонстрируем им симптомы...
- Нам всем предложат сесть в тихой и спокойной комнатке где-нибудь неподалеку, - закончил я за него, - и объяснить милому наджику из отдела по борьбе с нар котиками, каким образом наш электронщик подсел на борандис. «Икар» хотят угнать, а Потоси - вовсе не то место, где стоит привлекать к себе излишнее внимание.
- Да никому и в голову не придет пытаться угнать корабль посреди огромного космопорта, - фыркнул в ответ медик.
- Издеваешься? - взвыл я. - Когда повсюду бродит неизвестно кто, никто не знает друг друга в лицо, ни космолетчики, ни работники порта? Да лучшего места для угона и не придумаешь!
Эверет надулся, но промолчал.
- А как же ты? - вмешалась Тера, подразумевая, по-видимому, мою маскировку: волосы и глаза я пере красил, а на щеку приспособил фальшивые шрамы. - Думаешь, этот маскарад обманет тех, кто тебя разыскивает?
- Кто-то должен пойти и найти торговца наркотиками, - терпеливо напомнил я ей. - Или ты предпочитаешь сделать это сама?
- Я просто не хочу, чтобы тебя сцапали, - парировала она. - Если тебя схватят, для всех нас перелет тоже окончится.
- Не сцапают, - заверил я ее. - Меня даже не заметят. Моя фотография, которой им удалось разжиться, очень давняя. И знаю я, что за народ нанимается работать на паттхов. Поверь мне, они не сумеют опознать меня в гриме.
- Интересно, - пробормотал Никабар. - Как можно стать экспертом по части образа мышления подобного сброда?
- Не задавай вопросов, на которые не хочешь услышать ответа, - ядовито ответил я.
Может быть, даже чересчур ядовито, но время поджимало. И вообще, я и сам не хотел идти, но ничего не поделаешь.
Похоже, вопросов, ответы на которые моя команда хотела бы услышать, больше не было - в шлюзе повисла гробовая тишина.
- Ну, значит, обо всем договорились, - бодро заявил я. - Реве, свяжись и вызови кого-нибудь сюда для заправки. Надеюсь, на этот раз мы как следует запасемся горючим. Не забывай, что мы теперь называемся «Спящая красавица». Эверет, присмотри за Шоуном. Постарайся, чтобы он не бузил, пока я не вернусь.
- Я сделаю все, что в моих силах, - ответил Эверет, он все еще дулся.
- А что с механиком Иксилем? - спросил Чорт. - С ним все в порядке?
- Он отдыхает в своей каюте, - ответил я, немного отступив от истины. Если наш диверсант еще не знает о целебной коме каликси, то я и подавно не собирался просвещать его в этом вопросе. - Не беспокойся, он выйдет, как только будет готов к работе. Я вернусь через два часа.
Когда я начал спускаться по трапу, они так и продолжали стоять в тоннеле, словно потерявшиеся сиротки, упустившие последний автобус в приют. Оставалось только надеяться, что к тому времени, когда приедут заправщики, наша команда уже не будет в полном составе потерянно маячить у трапа, высматривая меня на горизонте. А то это будет выглядеть очень странно.
Движущиеся тротуары здесь были почти такие же, как в мире Дорчинда, только более ухоженные и укрытые от непогоды прозрачными полуцилиндрическими навесами. Пока что с погодой все было в порядке, но, судя по темным облакам на горизонте, скоро навесы могли оказаться отнюдь не лишними.
Сам порт был опрятный, чистенький (насколько это вообще возможно для подобного места) и работал четко, как корабельный хронометр. Ничего удивительного, учитывая, что три четверти космопорта находились в прямом управлении паттхов, а на остальной его территории администрация тоже чутко прислушивалась к их мнению. Однако городские улицы, которые начинались сразу за воротами космопорта, паттхи не контролировали даже формально, так что там, скорее всего, были такие же темные, зловещие, щедрые на сомнительные удовольствия трущобы, что и во всех портовых районах на любой планете Спирали. Там я и рассчитывал отыскать торговцев всяческой наркотой, у одного из которых, как я очень надеялся, найдется в заначке и борандис.
Проблема, разумеется, была в том, чтобы разыскать нужную иголку в соответствующем стогу сена. При обычных обстоятельствах для решения такой задачи потребовалось бы немало времени, а ни я, ни Шоун, ни «Икар» ждать не могли. Нужно было обойтись без опасного и утомительного процесса поиска и выйти сразу на оптового поставщика.
К счастью или, наоборот, к несчастью, номер телефона такого поставщика у меня был.
Экран ожил, и на нем появился все тот же бугай с разбитым носом, который отвечал мне, когда я в последний раз звонил братцу Джону.
- Алло?
- Это Джордан Маккелл, - сказал я. - Мне нужна кое-какая информация.
Он хмуро и недоверчиво уставился на мою загримированную физиономию, от чего унылые морщины вокруг его глаз стали еще глубже.
- Маккелл?
- Да, Маккелл, - подтвердил я, собрав все свое тер пение. Я обещал вернуться на борт через два часа, десять минут ушло на то, чтобы добраться до здания «Меж звездной связи», и десять я потерял в ожидании свободкабинки, так что у меня не было никакого настроение изображать греческий хор перед одним из домашних головорезов братца Джона. - Я в гриме, ясно? Мне нужна информация...
- Погоди, - перебил он. - Не вешай трубку.
Экран погас. Я озабоченно взглянул на часы. Как мне надоели братец Джон и его опасные, но придурковатые прихвостни. Следующим, очевидно, на экране видеофона появится луноликий бандит в костюме дворецкого. Наверное, сейчас он как раз сочиняет очередную шутку которая сожрет у меня еще несколько драгоценных минут.
Видеофон ожил, но, к моему несказанному удивлению, на экране мне явился вовсе не дворецкий.
- Привет, Джордан, - сказал братец Джон. Голос у него был, как всегда, ровным, но от ангельской улыбочки не осталось и следа. - Ты себе хоть представляешь, какой бедлам из-за тебя поднялся на том конце Спирали?
- Разве из-за меня, сэр? - усомнился я.
Босс источал холод, еще когда только подошел к аппарату. Теперь температура вокруг него упала ниже нуля.
- Не строй из себя невинную девицу, Маккелл! - рявкнул он, разом утратив весь светский лоск. - Корабль с Меймы, о котором повсюду только и говорят, паленый фрахтовик, на который паттхи до судорог хотят наложить свои мозолистые ручки. И ты собираешься сидеть передо мной, уверяя меня, что ты тут ни при чем?
- Нет, сэр, я как раз очень даже при чем, - выпалил я. Пасть ниц и подобающим образом молить о прощении в кабинке «Межзвездной связи» несколько затруднительно, но зато можно добавить раболепия в голос, так что я пресмыкался, что было сил. - Извините, я вовсе не хотел, чтобы все так обернулось. Я даже понятия не имел, какая каша заварилась.
Температура оставалась на том же уровне,
- Я не люблю шума, Маккелл, - предупредил меня братец Джон. - Мне это вовсе не нравится. Шум привлекает внимание, а я не хочу привлекать внимание. Ты тоже не любишь привлекать внимание.
- Знаю, сэр, - смиренно согласился я. - Поверьте, я только и делаю, что изо всех сил стараюсь отойти в тень.
- И каким интересно образом? - спросил он. - Это не твой корабль и не твои проблемы, так что ничто не мешает тебе просто уйти своей дорогой. Где ты? Я пришлю за тобой.
Тут братец Джон попал в самую точку. Но не совсем. Это действительно был не мой корабль, но проблемы были моими.
- Я не могу этого сделать, сэр, - возразил я, внутренне собравшись в ожидании новой волны начальственного гнева. - Я подрядился перегнать корабль. Бедный, но честный независимый шкипер не может так просто разорвать контракт. Тогда он уже не будет бедным и честным.
- Да кто об этом узнает? - возразил он.
Босс говорил все тем же ледяным тоном, но, по крайней мере, не разорался. Может быть, я заставил его задуматься над происходящим.
- Слишком многие, - ответил я ему. - Куча народа, в том числе чиновники, видели мои документы в связи с этим делом. Они очень удивятся, как это независимый шкипер позволил себе разорвать контракт подобным образом. Они наверняка задумаются, нет ли у этого шки пера других источников дохода. - Я пожал плечами. - И тогда от меня будет уже куда меньше толку в качестве вашего сотрудника.
Долгую минуту братец Джон просто сидел и сверлил меня взглядом. Дышал он тяжело, но лицо оставалось непроницаемым. Я не отводил взгляда, всем своим видом являя смирение и покорность, и мучительно пытался понять, не слишком ли много я себе позволил на сей раз. Если братец Джон разорвет наш договор, то потеряет пятьсот тысяч коммерц-марок, но что такое пятьсот тысяч для организации Антоновича? У них, наверное, в месяц на скрепки-булавки уходит не меньше. Но, с другой стороны, если босс решит, что я становлюсь слишком тяжелой обузой и мне больше нельзя доверять, тогда я протяну не больше, чем пламя тестовой свечи в атмосфере со слишком низким содержанием кислорода.
Вот будет смешно, если получится, что я сам уговорил братца Джона убрать меня.
- Ты постоянно не оставляешь мне выбора, Джордан, - сказал он наконец. Босс говорил по-прежнему ледяным тоном, но теперь мне почудились некие при знаки надвигающейся оттепели. - Постоянно ставишь меня перед свершившимся фактом. Чтоб больше такого не было.
- Да, сэр, - смиренно согласился я. - Я вовсе не хотел ничего такого. Просто события развиваются слишком быстро, и мне все время приходится импровизировать.
- Чтоб больше такого не было, Джордан, - повторил он тем же тоном. - Я ясно выразился?
- Да, сэр, - кивнул я. - Совершенно ясно.

Предыдущая страница 11 Следующая страница


Охота на "Икара" 12

- Хорошо. Ну, так зачем я тебе понадобился? Я собрался с духом и выпалил:
- Сэр, мне нужен торговец наркотиками. Братец Джон удивленно заморгал, но тут же спохватился и напустил на себя еще более хмурый вид.
- Торговец наркотиками ? - переспросил он, и климат снова стал арктическим.
Хоть братец Джон и подсадил на кайфосласть множество разумных существ по всей Спирали и успешно на том наживался, в отношении своих служащих он придерживался почти пуританских взглядов на наркотики.
- Мне нужен торговец, у которого найдется борандис, - поспешно пояснил я. - У одного из членов моего экипажа болезнь Коула, а лечат ее борандисом. Это зелье еще называют шакальей слюной.
- Да, я знаю.
Некоторое время босс опять молча сверлил меня взглядом. Его лицо было непроницаемо, но я догадывался, что он пытается понять, не пудрю ли я ему мозги. Так что я затаил дыхание и старательно не отводил взгляда, состроив предельно честную и простую мину.
И тут, к моему облегчению, он пожал плечами.
- Почему бы и нет? Ты где? Я перевел дух.
- На Потоси. Космопорт Каклинт.
- Мир, где заправляют наджики, - хмыкнул он. - Козявок они жрут, а так - ничего себе, славные ребятки.
- Да, сэр, - подтвердил я, хотя несколько странно было услышать комплимент в адрес чуждой расы от такого ксенофоба, как братец Джон. То ли наджики действительно чем-то заслужили его уважение пополам с завистью, то ли у него были деловые интересы на Архипелаге, и наджики в поте лица трудились на него, что приносило хорошие деньги. Навскидку я бы предположил, что верно последнее. - Скажите, есть ли у организации здесь дилер, который может нам помочь, а если есть - как его найти?
Экран потух. Я снова глубоко вздохнул, при этом ощутив вес плазменника в кобуре под курткой. Пока что дела обнадеживали. Но я прекрасно знал, что не могу позволить себе расслабиться ни на мгновение. Настроение братца Джона менялось совершенно непредсказуемо, он уже достаточно ясно дал понять, что недоволен моим присутствием на борту «Икара», и вполне мог рассудить, что смерть больного члена экипажа пойдет только на пользу: или будет мне уроком, или заставит меня бросить все это дело. Если босс станет склоняться к такому решению, надо будет напомнить ему, что смерть Шоуна привлечет еще больше внимания к «Икару».
Братец Джон не появлялся на экране довольно долго. Я даже испугался - вдруг он пришел к выводу, что мы с Шоуном доставляем ему слишком много хлопот, которых вовсе не стоим, и в эту минуту он уже отдает необходимые распоряжения на наш счет? Я начал было Подумывать о том, чтобы связаться с «Икаром» и узнать, не вышел ли Иксиль из комы, когда экран снова ожил.
- Все в порядке, - отрывисто сказал братец Джон. - Драили по имени Эмендо Торск. Музицирует на перекрестке Джайстр'н, Надеюсь, у твоего больного есть деньги?
- Да, денег у нас хватит, - заверил я его. - Спасибо, сэр.
- Больше не звони сюда, Джордан, - негромко предупредил он. - Не звони, пока все это не кончится. Ясно?
- Да, сэр, все абсолютно ясно, - заверил я. Если «Икар» не долетит до пункта назначения, а я буду настолько глуп, чтобы пойти на дно вместе с кораблем, братцу Джону вовсе ни к чему, чтобы всплыло его имя. - Спасибо, сэр.
- Мы с тобой еще поговорим, когда все кончится.
И он отключил видеофон.
Я попытался сглотнуть - оказывается, в горле у меня пересохло. Мне все труднее становилось иметь дело с братцем Джоном как из-за его личности, так и из-за того, что за ним стоит. Сказать, что я вообще когда-либо был в восторге от нашего с ним сотрудничества, было бы преувеличением, но последнее время мое тихое недовольство быстро и верно превращалось в глубочайшее отвращение.
А это было опасно. И не только потому, что от этого у меня становилось тяжело на душе и на сердце, не говоря уже о желудке. Такие типы, как братец Джон, обладают филигранно отточенным чутьем. Особенно остро они чувствуют, как к ним относятся люди из ближайшего окружения. Меня, конечно, нельзя было назвать доверенным лицом босса, я был всего лишь одним из тысячной армии его подчиненных. Но организация Антоновича не разрослась бы до своих нынешних размеров, если бы позволяла мелким сошкам распоясываться до такой степени, чтобы втихую красть деньги, товары или выносить наружу секреты. Особенно - выносить секреты.
Братец Джон, скорее всего, не питал никаких иллюзий в отношении того, почему я на него работаю. Он очень постарался, чтобы полумиллионный долг продолжал висеть над моей головой как можно дольше. Но вот если босс сумеет заглянуть под мою маску и поймет, что я на самом деле к нему чувствую, то он определенно сочтет меня ходячей бомбой замедленного действия - и примет соответствующие меры.
Но на данный момент мне не оставалось ничего, кроме как продолжать на него работать. Как говорится, что посеешь - то и пожнешь. Так что придется расслабиться и постараться получить удовольствие.
Вот только сейчас мне было некогда расслабляться. Я пережил еще один разговор с братцем Джоном, а теперь надо было сделать то, что я откладывал во время предыдущих трех заходов в порты.
Настало время для продолжительной светской беседы с дядей Артуром.
Вызовы по видеофону у дядюшки принимала барышня, жизнерадостная и даже почти что хорошенькая. После мордоворотов братца Джона, по которым пластическая операция плачет, это был разительный контраст.
Но только до тех пор, пока не заглянешь ей в глаза. Несмотря на всю ее привлекательность и ауру доброжелательности, глаза у секретарши дяди Артура, если приглядеться, были холодными и расчетливыми, даже безжалостными. Я давно подозревал, что при необходимости она может убить так же быстро и верно, как душегубы, которые прислуживали братцу Джону.
Но, с другой стороны, чего еще от нее ожидать? Ведь она работала на дядю Артура.
Я старательно выкинул эти мысли из головы. Надо было собраться перед разговором. Но все-таки, как ни крути, если не заглядывать ей в глаза, девочка была очень даже ничего.
- Шеннон, это Джордан. Сам свободен?
- Привет, Джордан, - ответила она чуточку с натянутой улыбкой. В отличие от ребят братца Джона она и глазом не моргнула, завидев мой маскарад. - Сейчас посмотрю.
Последнее, конечно, было сказано просто для порядка. На самом деле она уже подала сигнал дяде Артуру, как только узнала мою физиономию на экране. Натянутая улыбка Шеннон говорила о том, что он или слишком заинтересован, или слишком раздражен моим поведением, чтобы немедленно ответить на мой звонок.
Я оказался прав. Как только секретарша снова повернулась к камере, ее милая мордашка внезапно исчезла с экрана, и на ее месте появилось лицо куда менее фотогеничное. Престарелое, морщинистое, обрамленное густой элегантной шапкой седых волос и столь же элегантной и седой эспаньолкой с неожиданно черной прядью посередине. Поверх очков для чтения на меня не мигая уставилась пара голубых глазок.
Таков был дядя Артур.
Исходя из прошлого опыта, я был в полной уверенности, что он заговорит первым. И не обманулся в своих ожиданиях,
- Полагаю, Джордан, - произнес дядя Артур ворчливым голосом, который очень подходил к его очкам и бородке, - что у тебя есть достойные объяснения всему происходящему.
- Конечно, у меня есть объяснения, сэр, - заверил я. - Вот только не знаю, сочтете ли вы их достойными.
Какое-то время он сурово разглядывал меня, чуть покачиваясь взад-вперед. Я уже давно решил для себя, что очки дядя Артур носит на две третьи - из-за плохого зрения, а на оставшуюся треть - для солидности. Вдобавок это давало ему возможность во время разговора коварно отвлекать собеседника, пуская ему в глаза солнечные зайчики. Именно этим дядя Артур сейчас и занимался, хотя по видеосвязи от этого не было решительно никакого толку. Возможно, эта привычка просто въелась ему в плоть и кровь, и он сам уже не замечал, что делает.
Покончив со своими фокусами, он слегка откинулся на спинку кресла.
- Я слушаю, - заявил он. Я принял приглашение.
- В таверне на Мейме я познакомился с Арно Камероном. Чисто случайно, - начал я. Он хочет, чтобы рассказ был подробным, дядя Артур всегда хочет услышать все подробности, но сейчас у меня не было времени вдаваться в детали. - Он оказался в безвыходном положении: у него был корабль, который надо было перегнать на Землю, но не было для этого команды. Камерон спросил меня, не могу ли я перегнать этот корабль, и я согласился.
- Совершенно случайно, да? - с сомнением проворчал дядя Артур. - Неужели я забыл тебе сказать, что в подобных случаях надо оставаться в стороне?
- Но он сам подошел ко мне, - принялся оправдываться я. - Не думаю, что меня бы поняли правильно, если б я вызвал его на дуэль за такую наглость.
Он на несколько делений прибавил своему взгляду испепеляющей мощи, но я только что сидел пред светлыми очами братца Джона, а способность мистера Риланда взглядом заставлять собеседника втягивать голову в плечи намного превышает подобное умение дяди Артура.
- Хорошо, пока оставим это, - согласился дядя. - Ты хоть представляешь, какой шум поднялся вокруг твоей персоны и этого вашего корабля?
Почти тот же самый вопрос, что мне только что задавал братец Джон. И почти тем же тоном.
- Не совсем, - признался я. - Все, что я знаю наверняка, - что по всей Спирали появились агенты паттхов, которые швыряются сотенными купюрами и обещают еще пять тысяч тому, кто укажет им мое местопребыва ние.
Пять тысяч коммерц-марок, говоришь? - пере спросил дядя Артур, иронически приподняв бровь.
Так мне сказали несколько часов назад в мире Дорчинда, - осторожно ответил я. У дяди Артура есть драматическая жилка, которая проявляется по большей части тогда, когда он пребывает в дурном расположении духа. То, что она проглянула теперь, было зловещим признаком. - А что, с тех пор ставки уже повысились?
- Значительно. - Он взял со стола газету и повернул ее к камере, словно в качестве доказательства своей искренности. - Генеральный директор паттхов лично связался по меньшей мере с пятнадцатью правительствами на территориях, через которые предположительно должен пройти твой маршрут в течение последних двенадцати часов. - И он зачитал из газеты, чеканя каждое слово, официальным и сухим тоном, которым всегда сообщал плохие новости. - Они были проинформированы, что корабль под названием «Икар», пилотируемый неким Джорданом Маккеллом, мужчиной человеческой расы, должен быть немедленно задержан до прибытия представителя Генерального директора, после чего передан ему.
По спине у меня пробежали мурашки.
- А если нет?
- А если нет, - продолжал он все тем же чеканным тоном, - к несговорчивому правительству паттхи применят торговые санкции. Серьезность санкций будет за висеть от степени вины правительства в том, что «Икару» удалось покинуть планету. Вплоть до полного эмбарго космических грузов.
Дядя Артур положил газету на место.
- Как ты выразился, ставки поднялись, - тихо сказал он. - Скажи мне, ради бога, Джордан, что же такое раскопали люди Камерона?
- Не знаю, сэр, - так же тихо ответил я. - Что бы это ни было, оно скрыто в грузовом трюме «Икара».
С точки зрения сценического искусства дяде полагалось взять долгую и мучительную паузу. Но склонность дяди Артура к театральным приемам не так сильна, чтобы попусту тратить время.
- Тебе следовало бы найти способ выяснить, что за груз ты везешь, не так ли? - заметил он.
- На самом деле, кажется, я уже, - ответил я. - В смысле - уже нашел способ. Вы можете достать список всех участников археологических раскопок?
- Он у меня есть, - последовал ответ. - Зачем он тебе?
- Я подозреваю, что один из них находится на бор ту «Икара», - пояснил я, - выдает себя за члена команды.
Бородка дяди слегка дернулась.
- Думаю, это крайне маловероятно, - возразил он, - так как все они на данный момент пребывают в заключении на Мейме.
Я почувствовал, как земля уходит у меня из-под ног.
- Все? Вы уверены в этом?
- Абсолютно уверен, - заверил он и взял еще один листок бумаги. - Все, замешанные в этом деле, были схвачены за одну ночь, даже экипаж частного корабля, на котором Камерон прилетел за несколько дней до того, как все началось. На свободе остался один Камерон, но власти Меймы заявляют, что это всего лишь вопрос времени. На самом деле они даже уверяют, что видели его прошлым вечером в виссилуянской таверне, но ему уда лось ускользнуть.
- Минуточку, - сказал я, нахмурившись. - Если они уже схватили всю экспедицию, то почему они не знают, что это за груз? И если уж на то пошло, почему у них нет точного описания корабля? А его у них нет, так как в противном случае фальшивые документы; которые мы с Иксилем состряпали, никого бы не обманули.
- Хорошо, что вы пользуетесь фальшивыми документами, - удостоил меня похвалы дядя Артур. - Я надеялся, что у вас хватит ума хотя бы на это.
- Да, но почему они работают? - не унимался я, пропустив мимо ушей тонкий намек на мою интеллектуальную беспомощность. - Надеюсь, вы не собираетесь уверять меня, что такие мастера шарить в чужом карма не, как паттхи, придерживаются классических методов сбора информации, верно?
- Дело в том, что археологи все еще в руках ихмисов, - пояснил дядя Артур. - Паттхи пытаются их заполучить, но ихмисы пока сопротивляются. - Он поморщился. - Но на данный момент абсолютно безразлично, у кого они в руках. Камерон принял меры предосторожности - при помощи гипноза заставил всех участников экспедиции временно забыть некоторые детали операции. Включая, естественно, и описание «Икара», а также его груза.
Я кивнул. Как же я сразу не догадался. Гипнотический блок - это не слишком-то этично и, возможно, противоречит законам Меймы, но именно то, что требовалось Камерону.
- А без ключа, снимающего эту блокировку, им ос тается только пытаться пробить ее в лоб.
- Чем, как я полагаю, они сейчас и заняты, - мрачно заметил дядя Артур. - Не самая приятная подробность, но именно эта тактика выиграла для вас немного времени.
Моя недоразвитая теория о том, что это кто-то из людей Камерона не дает нам взглянуть на груз, приказала жить долго и счастливо.
- Да, сэр. К сожалению, это дало время и еще ко муто.
- Объясни подробней.
Я вкратце перечислил злоключения, которые преследовали нас с того момента, как мы покинули Мейму. Или, точнее, с того момента, как мы поднялись на борт, если считать и неявку Камерона на корабль.
- ЧП с Чортом и Джонсом еще можно списать на несчастный случай, - сказал я в заключение. - Но ни как не инцидент с газовым резаком и парня, который бегает между корпусами и перекидывает проводки на интеркомах. Мало того что паттхи на хвосте сидят, так еще и этот тип мешается - нет, это уж слишком.
- Несомненно, - задумчиво согласился дядя Артур. - И у тебя, конечно, уже есть какая-то теория?
- Есть одна, но не думаю, что она вам понравится, - признался я. - Вы сказали, ихмисы считают, что видели вчера Камерона на Мейме. Насколько они в этом уверены?
- Насколько вообще можно быть уверенным в подобных вещах, - ответил он, прищурившись. - Иными словами, не слишком. А ты что, думаешь, что знаешь, где находится Камерон?
- Да, сэр, - ответил я. - По-моему, он почти наверняка мертв.
Снова дернулась бородка. Я был прав, дяде Артуру моя теория не понравилась.
- Объясни.
- Ясно одно: кто-то очень не хочет, чтобы мы взглянули на груз, - ответил я. - Я думал, это один из археологов, но вы мне только что сказали, что это невозможно. Значит, кто-то другой. Кто-то, кто узнал, что лежит в нашем трюме, и, более того, пришел к выводу, что ему будет очень выгодно иметь монополию на эту информацию.
- А это не может быть сам Камерон?
- Не вижу, каким образом. - Я покачал головой. - Когда я впервые пришел к «Икару», на единственном входном люке стоял замок с таймером, который не открывался до тех пор, пока не собралась большая часть команды. Позже я осмотрел замок: таймер определенно был выставлен за день до отлета, задолго до того, как ихмисы выгнали всех из космопорта и закрыли ворота на ночь. Попасть на корабль до утреннего открытия порта Камерон не мог, а уж после того, как мы погрузились, - и подавно.
- И ты считаешь, он не пришел, потому что был уже мертв?
- Да, - подтвердил я. - Один из членов команды, которую Камерон нанял по тавернам, или уже что-то знал, или был настолько заинтригован, что заманил Камерона в темный переулок и там выяснил точно, что за груз везет «Икар».
- Для этого твоему гипотетическому злоумышленнику пришлось бы привести крайне веские аргументы, - пробормотал дядя Артур.
- Вот поэтому-то я и подозреваю, что Камерон мертв, - сказал я. - После допроса с пристрастием, который заставил бы его расколоться, люди или умирают, или остаются беспомощными калеками, или валяются, перекачанные наркотиками. В последних двух случаях ихмисы или паттхи уж точно нашли бы Камерона, А в первом случае... - Я не стал договаривать.
- Возможно, ты и прав, - хмуро заключил дядя Артур. - Тебе обязательно нужно выяснить, кто этот злоумышленник.
- Я и сам хочу того же, - заверил я его. - Но для этого мне не помешало бы побольше знать о членах своего экипажа.
- Разумеется. Имена?
- Олмонт Никабар, специалист по двигателям, когда-то служил в морской пехоте Гвардии Земли. Джефф Шоун, электронщик. Страдает болезнью Коула и как результат зависимостью от борандиса. Кстати, вы не могли бы подкинуть мне немного этого зелья?
- Возможно. Следующий?
- Гайдн Эверет, медик. В прошлом - профессиональный круч-боксер, выступал примерно двадцать лет назад, хотя я не знаю, под своим именем или нет. Чорт, креан, специалист по забортным работам. Больше о нем ничего не известно.
- Про креана больше ничего знать и не надо, - сказал дядя Артур.
- Возможно, - согласился я. - И тем не менее я бы хотел, чтобы его все же проверили, И наконец, Тера, фамилия не известна. Можно предположить, что она член какой-нибудь религиозной секты, где не принято называть свое полное имя посторонним, но до сих пор я не заметил за ней особой религиозности.
- Приверженность к какой-либо вере не всегда бывает явной и очевидной, - напомнил мне дядя Артур. - Если ты сумеешь осторожненько заглянуть в ее каюту и на предмет религиозных принадлежностей, это поможет тебе несколько прояснить ситуацию.
- Я намереваюсь при первом же удобном случае осторожненько заглянуть в каюты всех членов экипажа, - заверил я. - Теперь кто как выглядит...
- Зная, что мои слова записываются, я быстренько описал внешность всех членов команды.
- Как быстро вы сумеете разузнать о них? - спросил я его, когда покончил с описанием.
- На это уйдет несколько часов, - ответил дядя Артур, - Где ты сейчас находишься?
- На Потоси, но я не собираюсь тут задерживаться, - ответил я. - Пока не знаю, куда мы направимся дальше. Хорошо бы для разнообразия в какое-нибудь тихое и мирное местечко, где можно сохранить анонимность.
- Позаботиться об анонимности будет совсем нелишним, - согласился дядя. Он уже смотрел куда-то мимо камеры, а плечи его чуть заметно шевелились - как это бывает, когда человек работает на клавиатуре. - Что-нибудь еще?
- Вообще-то да, - признался я. - Похоже, в игру вступила новая команда. - Я описал ему инцидент с братцами бородавочниками на Ксатру и их высоковольтные разрядники. - Вам доводилось слышать об этой расе или о подобном оружии? - спросил я в заключение.
- Определенно доводилось - и о том, и о другом, - ответил он, по-прежнему глядя мимо камеры, - Может, припомнишь, ходили слухи о провалившейся операции, когда отряды спецназа Гвардии Земли пытались похитить секрет «таларьяка»? Охрана, состоящая из существ, которые подходят под твое описание, тогда использовала против людей оружие, также весьма схожее с тем, о котором ты рассказал. Я вздохнул.
- Так, значит, клан бородавочников - вассалы паттхов?
- Очень даже может быть, - согласился дядя Артур. - Не надо так удивляться. Естественно, сначала паттхи попытались найти «Икар» без лишнего шума, действуя через своих агентов и вассалов. И только после того, как эти попытки провалились, они связались с криминальными структурами, а теперь вышли и на официальные правительства.
Я вспомнил троих паттхов, которых мы с Камероном видели в таверне на Мейме. Так вот зачем они вылезли из своей норы!
- И все же в толк не возьму, почему они так быстро отказались от попыток захватить нас по-тихому, - сказал я. - Неужели их так разбередило, что я испепелил двух бородавочников?
- Сомневаюсь, - мрачно возразил дядя. - Скорее, они просто узнали точно, за какой приз сражаются.
И это заставило их объявить открытую охоту на «Икара». Экая мерзопакость.
- Неплохо, если бы то место, которое вы подберете для нас, обеспечило нам действительно полную анонимность, - высказал я пожелание.
- Думаю, я такое и подобрал, - ответил он. - Вы можете одним прыжком добраться до Морш Пона?
Я не удержался и с подозрением прищурился.
- Если удастся благополучно улететь с Потоси, то да, - осторожно сказал я, гадая, неужели дядя Артур действительно задумал то, что я заподозрил.
Интуиция меня не подвела.
- Хорошо, - кивнул он. - Тогда Синий округ на Морш Поне, таверна «Чертова дюжина». Я организую, чтобы всю информацию тебе доставили туда.
- А... Хорошо, сэр, - промямлил я.
Морш Пон был колонией Улко, а улкомаалы, как и наджики, славились даром к обогащению себя любимых. Однако в отличие от наджиков зарабатывать они предпочитали, оказывая гостеприимство - преимущественно наименее добропорядочным членам общества. Морш Пон - и особенно его Синий округ - слыл прекрасным убежищем для контрабандистов и прочих криминальных элементов. Мир Дорчинда по сравнению с ним был еще вполне приличным местечком.
Учитывая мои связи с братцем Джоном и организацией Антоновича, при нормальных обстоятельствах Морш Пон был бы для меня идеальным местом стоянки. К сожалению, нынешние обстоятельства были далеки от нормальных.
- Надеюсь, вы помните, сэр, - дипломатично начал я, - что паттхи ставят выпивку всему сброду Спирали?
- Прекрасно помню, - спокойно ответил он. - Об этом позаботятся. Ну, как я подозреваю, времени у тебя осталось немного, и тебе лучше не засиживаться.
В переводе: «Разговор окончен». У меня, конечно, было несколько иное мнение по данному поводу, в наших договоренностях оставались некоторые пункты, которые я бы хотел оспорить. Но когда дядя Артур утверждает, что разговор окончен, - разговор окончен. Кроме того, время действительно поджимало, тут уж не поспоришь.
- Хорошо, сэр, - подчинился я. Хотелось тяжело вздохнуть, но, зная дядю Артура, я сдержался. - Я еще позвоню.
- Куда ты денешься, - ответил он.
Экран погас.
Я забрал сдачу и вышел из кабинки. У меня опять было такое чувство, что один из наемных убийц братца Джона выскочит на меня из коридора. И опять этого не произошло. Я разжился картой города из газетной стойки у главного входа в центр связи, нашел перекресток под названием Джайстр'н и направился к выходу.
На улице все-таки начал накрапывать дождь, который грозился пойти, когда я только покинул «Икар». Большие редкие капли, казалось, подскакивали, ударяясь о землю. Еще когда изучал карту, я решил, что перекресток Джайстр'н находится слишком далеко, чтобы .идти туда пешком. Обнаружив, что начинается дождь, я понял, что и на местном монорельсе я туда не поеду. Братцу Джону это не понравится, он всегда говорил, чтобы мы по возможности пользовались только общественным транспортом, поскольку таксиста может допросить полиция. Но ведь это не братцу Джону грозило мокнуть под дождем. Остановив такси, я назвал водителю пункт назначения и пообещал лишние сто марок, если он доставит меня туда быстро. Такси рвануло с места, будто боевой шаттл на колесах, и меня едва не вдавило перегрузкой в пружинное сиденье.
Учитывая темпы, в которых я последнее время трачу деньги, сначала на полную видеосвязь, а теперь на такси, я очень вовремя освободил того агента паттхов в мире Дорчинда от тяжести пачки сотенных купюр. Город стремительно проносился мимо - едва успевали удивиться наглости моего таксиста водители, возмущались облитые с головы до ног пешеходы. Я подумал и решил, что зря не застраховал свою жизнь и здоровье перед этой поездкой. Карта города утверждала, что дорога на машине от здания «Межзвездной связи» до перекрестка Джайстр'н занимает двадцать три минуты. Мой водитель уложился в пятнадцать с небольшим. Наверное, побил городской, а может быть, даже и планетарный рекорд для наземного транспорта.
Как и было обещано, Эмендо Торск стоял на условленном месте перед кабинкой вроде тех, в которых переодеваются на пляже. Приземистый драили был едва виден за рамой с множеством музыкальных инструментов. Играл он обеими руками и набором коротких хватательных щупалец, которые росли у основания его шеи, Два десятка поклонников стояли под дождем вокруг Эмендо и наслаждались музыкой.
Дождавшись, пока драйли-оркестр не скроется из поля зрения, я велел таксисту притормозить, расплатился с ним, попросил подождать и пошел теперь уже под проливным дождем обратно по улице, чтобы присоединиться к толпе меломанов. Надо же, оказывается, как много существ на этой планете любят дихоральные гимны драили, которые не слишком приятны для непривычного уха даже в достойном исполнении, чего решительно нельзя было сказать про звуки, которые издавал Эмендо Торск, Правда, приглядевшись, я засомневался, ^тго все собравшиеся на перекрестке Джайстр'н так уж жить не могут без музыки.
К счастью, пьеска, которую драили выбрал для исполнения, оказалась короткой. Должно быть, это проливной дождь подвигнул Эмендо Торска закруглиться быстрее, за что я был от души благодарен непогоде. Под жидкие, напрочь лишенные какой-либо искренности аплодисменты Торск пустил по кругу большую шляпу. Еще сидя в такси, я сделал необходимые приготовления, и когда шляпа оказалась передо мной, я бросил туда три свернутые тугой трубочкой банкноты по сто марок. В сверток была вложена записка с единственным словом: «борандис». Большая часть слушателей, насколько я заметил, оформила свои подношения подобным же образом. Торск закончил сбор подаяния, что-то гортанно протявкал - наверное, традиционные драйлианские слова благодарности или прощания, - после чего исчез за занавесом своей кабинки. Аудитория начала редеть, меломаны разбредались кто куда, сворачивали в переулки, скрывались за темными дверями без каких-либо табличек.
Все разошлись, кроме меня. Вместо того чтобы отойти в сторону, я, наоборот, прошел вперед и остановился перед видавшей виды рамой с музыкальными инструментами, лицом к занавескам, за которыми исчез артист. Там я и стал ждать, стараясь не обращать внимания на холодные капли дождя, которые так и норовили угодить за шиворот, чтобы потом медленно стечь по спине. Я был абсолютно уверен, что Торск прекрасно видит меня из своей халупы - в занавес было вшито несколько полос ткани с односторонней прозрачностью, а тот, кто зарабатывает на жизнь тем, чем зарабатывал Торск, не могут позволить себе не посматривать время от времени на то, что творится снаружи. Оставалось только надеяться, что я не успею промокнуть до нитки, пока любопытство или дурной характер не заставят торговца высунуть нос и поинтересоваться, чего я жду.
Он оказался более любопытным или склочным, чем я думал. Не прошло и минуты, как занавески раздвинулись и на меня уставились большие темные глаза драили.
- Надо что? - спросил он на сносном английском.
- Надо борандис, - ответил я. - Все оплатил.
- Ждать очередь, - огрызнулся он и описал пальцем круг в горизонтальной плоскости, очевидно, подразумевая рассосавшуюся аудиторию.
- Не ждать, - отрезал я.
Давить на него подобным образом было рискованно, но мне выбирать не приходилось. Стандартная процедура, похоже, заключалась в том, что ты даешь заказ и приходишь за ним позже, возможно во время следующего выступления Терека, но я никак не мог позволить себе болтаться здесь так долго. Тем более если потребуется еще и выслушать второй концерт.
- Надо борандис. Все оплатил.
- Ждать очередь! - рявкнул он уже тоном выше. - А то я зол.
- Я тоже зол, - парировал я.
Очевидно, я ошибся, когда решил, что вся публика разбрелась по своим делам. Едва я открыл рот, чтобы повторить свой запрос, как мне на плечо опустилась здоровенная пятерня, сграбастала меня за воротки и развернула на сто восемьдесят. Я несколько раз моргнул, чтобы смахнуть дождевые капли с ресниц, и обнаружил в пятнадцати сантиметрах от своего носа самое отвратительное человеческое лицо, какое я только имел несчастье видеть за годы своих скитаний. -. - Эй... придурок... ты что, глухой? - проревел обладатель этой замечательной физиономии, нависая надо мной с высоты своего роста. Дыхание его было под стать лицу. - Тебе сказано подождать своей очереди.
Он явно хотел продолжить свою традиционную речь, перейдя к описанию того, что со мной может произойти, если я немедленно не уберусь восвояси. Но я давно уже убедился на собственном опыте, что если коротким и резким ударом в солнечное сплетение вышибить весь воздух из легких человека, то говорить ему станет очень трудно. Я отскочил в сторону, чтобы широкий лоб оппонента не тюкнул меня по темечку. Громила сложился пополам, так и не издав ни единого звука, зато на прощание успел еще разок дыхнуть мне в лицо. И едва он перестал заслонять обзор, я обнаружил, что через улицу ко мне целеустремленно топают еще трое аналогично скроенных типов.
Я опять врезал первому в солнечное сплетение, заставив его согнуться еще больше, и уже через полсекунды ствол моего плазменника был направлен через его широкое плечо на подоспевшую троицу. Ребята встали как вкопанные. Держа их на мушке, я свободной рукой продолжал не глядя наносить удары по болевым точкам их дурно пахнущего приятеля, добиваясь, чтобы он не только упал, но и больше не порывался встать.
В конце концов цель была достигнута, хотя бить пришлось дольше, чем я ожидал. Не хотелось бы мне оказаться поблизости, когда этот парень придет в себя. Еще пару секунд я рассматривал подкрепление, после чего, продолжая держать их под прицелом, я чуть повернул голову и покосился на Торска.

Предыдущая страница 12 Следующая страница


13 Тимоти Зан

- Надо борандис, - негромко повторил я. - Все оплатил.
При виде амбала, ветошью валяющегося на тротуаре, физиономия драили стала серо-багровой, цвета остывающей золы.
- Да, - согласился Торск. - Ждать немного.
Он снова исчез в своей халупе, но я успел заметить в больших глазах драили отражение движения. Я повернул голову и обнаружил, что три мушкетера, пока я не смотрел в их сторону, попытались приблизиться ко мне. Они затормозили еще резче, чем первый раз, и мы играли в гляделки поверх прорези прицела моего плазменника, пока за спиной у меня снова не зашуршали мокрые тряпки.
- Вот, - прошипел Торск, пихая меня в плечо чем-то твердым.
Я повернулся, будучи почти уверенным, что увижу пистолет, но это оказалась всего лишь аудиокассета. На вкладыше была изображена морда исполнителя, а ниже гордо значилось: «Лучшее из Эмендо Торска». По-видимому, борандис следовало искать внутри.
- Пшел, - не унимался драили. - Снова не ходить.
- Не приду, - пообещал я, забирая кассету и запихивая ее во внутренний карман куртки. - Если борандис хороший. В противном случае могу слегка побиться об заклад, тебе здорово не поздоровится. В смысле, боль но ой-ой.
- Борандис хороший, - обиделся он, злобно на меня глядя.
Я поверил ему. Меньше всего на свете уличному торговцу наркотиками требуется излишнее внимание к своей персоне, а небольшое представление, которое я устроил, и без того здорово пошатнуло привычный уклад Торска, от чего он был вовсе не в восторге. И уж еще меньше ему хотелось, чтобы я вернулся в дурном расположении духа.
Он и понятия не имел, что я не смогу вернуться, даже если очень захочу, или что на данный момент встреча со служителями порядка мне была противопоказана даже больше, чем ему. Торску до зарезу требовалось от меня избавиться, и больше его ничего не волновало. Возможно, заодно он отучится нанимать вышибал под ближайшим забором.
Таксист с машиной терпеливо дожидался меня там, где я его и оставил. Я сел в такси и велел отвезти меня в космопорт, к воротам номер два, от них до стоянки «Икара» было ближе всего. Воодушевленный видением до неприличия огромных чаевых, таксист дал газу, и машина рванула с места, как ошпаренная кошка. Мне оставалось только цепляться за жизнь и пытаться отогнать видение некролога о моей преждевременной кончине. Во время этой гонки я умудрился открыть кассету и убедиться, что внутри нее лежат пятнадцать капсул, наполненных голубоватым порошком. В медицинской базе данных «Икара» говорилось, что борандис производится в таблетках. Должно быть, на черный рынок они поставлялись в толченом виде. Я спрятал кассету в карман, достал телефон и набрал номер Эверета.
Когда после пятого звонка мне так никто и не ответил, мною овладело хорошо {даже лучше, чем хотелось бы) знакомое ощущение: что-то не так. Медик ответил на восьмой звонок, и к тому времени моя смутная тревога превратилась в твердую уверенность.
- ...ло? - буркнул Эверет.
Говорил он невнятно и неприветливо, будто спросонок.
- Это Маккелл, - представился я. - Что у вас там произошло?
В трубке зашипело - должно быть, медик тяжело вздохнул.
- Да все Шоун, - ответил он. - Он сбежал.
Мысль о том, что мне достался таксист-маньяк, который не может отличить городские улицы от слаломных трасс, тут же вылетела у меня из головы - стало не до того. Телефон едва не хрустнул в моей руке - так я сдавил его.
- Куда сбежал?
- Я не знаю, как это произошло, - плаксиво затараторил Эверет. - Он, должно быть, как-то сумел высвободиться...
- Плевать, как он сумел, - оборвал я его. - Расследование может подождать. В каком направлении он ушел?
- Не знаю, - ответил медик. - Я не видел, как он уходил. Мы все отправились на его поиски.
- Все?
- Все, кроме Иксиля: мы стучались в дверь его каюты, но он не отвечает, а с самой дверью что-то случи лось. Но все в порядке, мы заперли шлюз...
- Послышался слабый щелчок - кто-то еще подключился к нашему разговору.
- Эверет, это Тера, - раздался взволнованный голос нашей барышни. - Я нашла его.
- Где? - рявкнул я, доставая карту города и яростно пытаясь развернуть ее единственной свободной рукой.
- Маккелл? - спросила она удивленно и в то же время настороженно.
- Он самый, - подтвердил я. - Где он?
- Около магазина снаряжения на перекрестке Уде'н, - ответила она. - Пристает к прохожим.
- Хороший способ навсегда покончить со своими трудностями, - проворчал я, пытаясь найти это место на своей карте. Оказалось, что перекресток Уде'н всего лишь в квартале от ворот номер два, куда я и без того направлялся. - Не теряй его из виду, но постарайся, что бы он тебя не заметил, - велел я Тере. - Я подъеду к вам через пару минут. Эверет, позвони Никабару и Чорту, и все втроем возвращайтесь на корабль. Готовьтесь ,к отлету.
- Мы уже улетаем? - удивился Эверет. - А как же борандис?
- Все улажено, - отрезал я. - Убедитесь...
- Вы достали его? - переспросил Эверет. - Так быстро?
- А я вообще очень шустрый, - ответил я ему, еле сдерживаясь, чтобы не съязвить еще круче. - Убедитесь, что заправка окончена и мы готовы к старту. Мы отправляемся, как только я и Тера вернемся на борт вместе с Шоуном.
В трубке снова негромко зашипело.
- Хорошо. Увидимся на корабле. Послышался щелчок, и Эверет освободил частоту.
- Тера? - окликнул я.
- Я здесь, - резко отозвалась она. - По-моему, Шоун .уже довел окружающих до точки кипения. Тебе лучше поспешить.
- Положись на меня.
Я немного отвлекся от разговора, решив посмотреть, что творится вокруг, - и тут же пожалел об этом. В непосредственной близости от меня разворачивался предпоследний акт драмы о безумном таксисте.
- Должно быть, Шоун здорово спешил, если уже выбрался из космопорта. Как давно он сбежал? - спросил я, возвращаясь к телефонному разговору.
- Примерно час назад, - ответила Тера. - Как только ты ушел...
- Час назад?! - не веря собственным ушам, перебил я ее, мгновенно раскалившись добела от возмущения и злости. - Час назад? И вам даже в голову не пришло сообщить мне об этом?
- Мы не хотели тебя беспокоить, - принялась оправдываться она. Барышня явно не понимала, что это я так распереживался. - Тебе и без того хватало забот - надо было найти лекарство...
- Да хоть умыкнуть сокровища короны! - огрызнулся я. - Если на корабле ЧП, надо тут же хватать телефон и звонить мне. Мои планы - это моя забота. Ясно?
- Ясно, - ответила Тера, и в голосе ее прозвучала такая покорность, какой мне еще не доводилось наблюдать у нашей барышни-оператора.
Я едва не поддался искушению пропесочить ее еще немного, но сдержался. Ведь, вполне возможно, Тера ни в чем и не виновата. .Никто не виноват. Иксиль бы знал, что предпринять, но он лежал в коме в своей каюте. А остальные члены нашей команды конечно же не были столь искушены в подобного рода делах.
Тогда я сорвал злость на карте города - сложил ее, применив намного больше силы, чем для этого требовалось, и сунул в левый внутренний карман куртки.
- Маккелл? - напряженно окликнула меня Тера по телефону. - Мне кажется, я вижу, как сюда подъезжает полиция. Красная с синим машина, на крыше синяя ми галка, едет очень быстро.
- Успокойся, - ответил я. - Это такси. А я сижу внутри. Помаши нам, хорошо?
Еще за квартал я увидел, как Тера шагнула к проезжей части и подняла руку. Само очарование, она стояла под проливным дождем, элегантная, как мокрая крыса. Я велел таксисту притормозить рядом с этим чудным видением и вышел из машины, швырнув на сиденье двести марок. Едва я успел схватить Теру за локоток и оттащить ее от края тротуара, как машина рванула с места, подняв волну. Может, этот лихач всегда так ездит и я зря расщедрился на чаевые?
- Вон он, - сказала Тера.
- Вижу.
Не заметить Шоуна было мудрено - он околачивался у дверей магазина, размахивая руками и обращаясь К каждому, кто попадал в его поле зрения.
После всех моих сегодняшних приключений задержать буяна оказалось парой пустяков. Шоун - мокрый до нитки, жалкий, хнычущий, осыпающий прохожих визгливыми проклятиями - был явно не в том состоянии, чтобы обращать внимание на то, что творится вокруг. Мы с Терой могли бы подъехать к нему хоть на БМП, он бы даже не заметил этого. Но поскольку подходящей бронетехники под рукой не оказалось, мы просто Подошли к Шоуну с двух сторон и схватили его за руки. Он отчаянно рванулся, но сил у него уже почти не оставалось, так что больше попыток высвободиться он не Предпринимал - просто стоял и весь трясся.
Мы отвели его в узкий переулок между магазином снаряжения и соседним зданием. Всю дорогу Тера убаюкивала парнишку, шептала ему на ухо что-то успокаивающее. Как только мы по возможности укрылись от посторонних глаз, я достал кассету и дал Шоуну одну капсулу. Проглотить лекарство ему удалось не сразу, но Тера сложила ладони лодочкой, набрала в них дождевой воды и дала ему запить.
Эффект оказался потрясающим. Почти сразу Шоун стал меньше дрожать, а минуты через две, похоже, пришел в норму.
По крайней мере физически.
- А вы, лапочки, прямо со всех ног неслись на по мощь, ничего не скажешь, - принялся брюзжать он, тяжело дыша и раздраженно убирая с лица мокрые волосы. - И куда это, черт побери, нас занесло? Ты сказал, мы летим на Минтариус. Но это же не Минтариус. Я знаю - я бывал там.
- Планы изменились, - не стал я вдаваться в подробности.
Зрачки Шоуна, когда мы его схватили, были расширены до предела. Теперь, приглядевшись, я заметил, что они сжались до нормальных размеров.
- Ага, конечно! - огрызнулся он - Да я чуть не помер из-за ваших изменений в планах. Об этом вы не подумали? Сюда добираться минимум на три часа дольше, чем до Минтариуса.
- Нет, только на два, - поправил его я.
Похоже, наш больной уже вполне в состоянии передвигаться самостоятельно, решил я. А даже если и нет - все равно пора идти. Чем скорее мы притащим Шоуна на борт «Икара» и запрем где-нибудь, где я не буду его слышать, тем лучше. Я схватил его за руку и потащил на улицу.
- Но погоди ты, что за спешка? - воспротивился он, упираясь всеми копытами. Оказалось, силы к нему тоже вернулись. - Мы же только что прилетели. Почему бы нам не задержаться на очередной планете более пяти минут, а?
- Заткнись и топай, - отрезала Тера, хватая его за другую руку.
Судя по тому, как вытянулась физиономия Шоуна, барышня вонзила ногти в его руку намного глубже, чем это было необходимо. И уж точно сильнее, чем схватил его я. Но, с другой стороны, его побег трепал мне нервы всего лишь пять минут, а Тера целый час болталась под дождем и копила злость.
Шоун, по-видимому, тоже прочувствовал, что лучше не спорить, - хватка, интонации и выражение лица девушки говорили об этом достаточно ясно. Он покорно умолк и без дальнейших возражений позволил нам отбуксировать его по улицам до самых ворот космопорта. Мы встали на транспортную ленту, и она повезла нас к стоянке «Икара».
Пока мы ехали, я внимательно следил за тем, что происходит позади нас, вокруг и на смежных или встречных движущихся тротуарах, но не заметил никаких признаков слежки. Я боялся, что Торск мог по прошествии времени пожалеть, что так легко отпустил меня. Но, похоже, драили все же решил, что благоразумие - залог успеха в делах, и не стал преследовать меня.
Нам осталось обогнуть последний грузовоз, который заслонял площадку «Икара», и все перипетии останутся позади. Мы нашли борандис, нашли Шоуна, и никто из прохожих при виде моей загримированной физиономии не кинулся звать паттхов. Теперь, если «Икар» как следует заправлен горючим, мы снова будем в деле. Сдержанно понадеявшись вслух, что не обнаружим рядом с «Икаром» заправщиков, которые все еще ломают головы, как подключить свой шланг к нашим бакам, мы обогнули стоянку соседнего грузовоза и увидели свой корабль.
Заправщиков там не было. Зато у самого трапа стояли этак десять наджиков, одетых в черно-красные мундиры таможенной службы.
И ждали нас.

ГЛАВА ДЕСЯТАЯ

Шоун захрипел, как будто его придушили.
- О боже! - просипел он. - Нам конец.
- Тихо, - шикнул на него я, изучая диспозицию и втайне надеясь, что она при внимательном рассмотрении окажется не столь безрадостной, как выглядела на первый взгляд.
Зря надеялся. Сколько ни приглядывайся, а у трапа «Икара» и в самом деле болтались десять наджиков. Эти длинные и тощие, как палки, ребята с волосатыми руками и ногами всегда напоминали мне гигантских тарантулов. Разве что конечностей у них было все-таки по четыре, а не по восемь на нос. И форма на них действительно была, какую носят наджики-таможенники, это мне тоже не примерещилось. И их фасеточные глаза таращились на нас троих сквозь мокрую стену дождя с нескрываемым нетерпением.
С другой стороны, все могло быть и намного хуже. Не застав никого на борту, таможенники, вышедшие на след лакомой добычи, обычно не удосуживаются дождаться капитана, они просто вскрывают люки и проникают внутрь облюбованного корабля. Правда, потом, если от них того потребуют, они приносят свои извинения за нанесенный ущерб. Но после детального изучения диспозиции я понял, почему они все еще стоят под дождем снаружи.
Примерно на половине высоты трапа, расправив плечи и встопорщив перья, стоял Чорт. Словно перисточешуйчатый Горацио на мосту. С пальцев его рук ручьями стекала вода, из чего было ясно, что стоит он так уже давно. А по тому, как решительно креан растопырился, было не менее ясно, что он твердо вознамерился стоять там столько, сколько потребуется.
Обычно подобные препятствия могли задержать таможенников не больше, чем запоры на люках. Но Чорта вряд ли можно было назвать обычным препятствием. Он был креан, а креаны с их мастерством в забортных работах пользовались таким спросом по всей Спирали, о я вполне мог понять, почему наджики не рискнули просто отодвинуть его в сторону и пройти на корабль. Тем более на запертый корабль, вся команда которого разошлась по своим делам.
Вот только на самом-то деле разошлась не вся команда. Я быстренько прикинул, какое преимущество это нам дает. Если мы с Терой и Шоуном спокойненько пройдем мимо корабля, словно мы не имеем к нему никакого Отношения, и если я смогу дозвониться до Иксиля...
Мы не сделали и двух шагов, как все мои планы с грохотом рухнули.
- Вот! - Чорт показал на меня. - Вот капитан корабля. Можете задать ему все свои вопросы.
Я тяжело вздохнул.
- Оставайтесь здесь, - шепнул я Тере и Шоуну.
Послышался шорох, это Тера мягко удержала Шоуна, я же в это время продолжал приближаться к трапу. Наджик, который стоял в центре группы, шагнул мне навстречу, и, приглядевшись, я рассмотрел знаки отличия на его воротничке. Таможенник был в чине гокры, что примерно соответствует нашему старшему лейтенанту. Похоже, таможенный департамент взялся за нас
Гордо хлюпая по лужам, мы сошлись и остановились в нескольких шагах друг от друга.
- Добрый день, гокра, - поприветствовал я его. - Что-то не в порядке?
- Вы капитан «Спящей красавицы»? - спросил он подчеркнуто индифферентным тоном.
- Да, я.
Я испугался было, что Чорт назвал им мое настоящее имя, но тут же успокоился. Если бы креан проговорился, если бы наджики наверняка знали, что за корабль стоит у них в порту, несколькими жалкими таможенниками дело бы не ограничилось. Нас бы встречал армейский батальон и посол паттхов со свитой в придачу, да еще, наверное, и духовой оркестр бы приволокли. Марширующий.
- Возникли какие-нибудь проблемы?
- Отдрайте люк, - приказал наджик, махнув рукой в сторону «Икара». - Прикажите члену своей команды посторониться и допустите нас на борт.
- Конечно, - согласился я, не двигаясь с места. - Но, может, вы все-таки скажете, в чем, собственно, дело?
По-моему, сперва он склонялся послать меня куда подальше, но потом, похоже, решил, что иногда соблюдать Торговый кодекс все же не помешает.
- Нам сообщили, что ваш корабль замешан в пере возке контрабанды, - ответил офицер.
Пока суд да дело, я успел вымокнуть до нитки. А вот во рту вдруг пересохло.
- В перевозке контрабанды? - кое-как просипел я, надеясь, что таможенник примет мое замешательство за изумление, а не за следствие нечистой совести.
- Да, - подтвердил гокра. - В частности, что у вас на борту находится незарегистрированный груз драгоценных камней.
Теперь уж я вытаращился на него с совершенно неподдельным изумлением.
- Драгоценные камни?! - эхом повторил я. - Бред какой-то. Не возим мы никаких драгоценных камней.
- Пожалуйста, скажите своему креану, чтобы отошел в сторону, - сказал наджик, пропустив мой протест мимо ушей. Его можно было понять: наверное, ему по два раза за день на протяжении всей своей карьеры приходится выслушивать подобные заявления. - Затем открой те люк и дайте нам подняться на борт для досмотра. Мне также необходимо взглянуть на ваше удостоверение личности.
- Конечно, - согласился я.
Дождь заливал мне лицо, я кое-как протер глаза, судорожно пытаясь понять, что, черт возьми, происходит. История про драгоценные камни была, конечно, полной чепухой, можно набить под завязку пятьдесят кораблей размером с «Икар» дритарианскими опалами, а патгхи и глазом не моргнут. Но если у наджиков есть основания полагать, что беременная ракета, у трапа которой мы мило беседуем под дождем, и есть «Икар», то к чему все эти сказки о контрабанде?
Ответ: оснований у них нет. Они не знают, что перед ними «Икар».
Следовательно, паттхи тут ни при чем, авторство затеи принадлежит исключительно наджикам, а история с самоцветами - или нелепая бюрократическая ошибка, или ужасное совпадение. Когда мы мастерили «Икару» поддельные документы, я нарек его «Спящей красавицей», поскольку думал, что вряд ли кому-нибудь еще в Спирали придет в голову назвать свой корабль в честь забытого русского балета девятнадцатого века. Вот будет смеха сквозь слезы, если окажется, что я не просто зря так думал, а еще и умудрился присвоить название настоящего контрабандистского корабля.
Вот только, к сожалению, через пять минут будет уже совершенно не важно, как и почему таможня наджиков заинтересовалась нашей «Спящей красавицей». На двигателях и пультах управления корабля было выбито около десятка различных номеров, которые числились в официальных реестрах по всей Спирали. Если Камерон как следует поработал, создавая историю своего фантома, в списках кораблей Торговой гильдии эти номера значатся как принадлежащие кораблю под названием «Икар», и в ту же минуту, как наджики начнут их сверять, с нами, считай, будет покончено. Если же Камерон не позаботился внести номера в реестр, мыльный пузырь лопнет чуть позже.
Наджики терпеливо ждали.
- Конечно, - повторил я, повернулся к ним спиной и зашагал туда, где Тера все еще удерживала Шоуна. У меня оставалась робкая последняя надежда: я вспомнил о замечании, которое братец Джон давеча обронил мимоходом, когда речь зашла о наджиках. Если мое не то чтобы слишком циничное толкование его слов окажется верным - еще не все потеряно. - Давайте перво-наперво отдраим люк, нам всем хорошо бы укрыться от дождя. Особенно Джеффу - ему малость нездоровится.
Когда я ухватил Шоуна за правый верхний манипулятор, в группе наджиков раздался басовитый рокот, который у этих парней заменяет смех. Вполне понятная реакция, поскольку наш электронщик выглядел не столько больным, сколько пьяным, Я решил, что смех - это добрый знак. Может, большое начальство и было преисполнено на наш счет самых серьезных намерений, но вот о собравшихся здесь таможенниках этого не скажешь. Мы с Терой протащили покачивающегося Шоуна мимо кордона наджиков к подножию трапа. Я набрал кодовую комбинацию, и люк за спиной Чорта открылся. Не дожидаясь, пока таможня даст добро, я шагнул вперед, и мы втроем потопали наверх.
- Не останавливайся, - шепнул я Тере, перестал удерживать хваталку Шоуна и вместо этого взял его под руку, чтобы сохранить видимость, что я все еще волоку :его по трапу.
Правой рукой я кое-как дотянулся до внутреннего кармана куртки и достал сложенную в несколько раз города, которую я запихал туда еще в такси. Одновременно левой рукой я достал из другого кармана ручку. И как только мы укрылись от дождя в переходном тоннеле, я быстро черкнул на карте пару слов.
- Интересная конструкция корабля, - заметил прямо за моей спиной гокра. Может, он и был достаточно Любезен, чтобы дать мне первым ступить на борт корабля, но инициативу упускать явно не собирался. - Илпеанской постройки, полагаю?
- На самом деле я даже не знаю, - ответил я. Теперь, когда зашла речь об этом, я тоже заметил в плавных обводах «Икара» некие отголоски излюбленных лекал илпеанов. Может, Камерон того и добивался? Как 0ы там ни было, стоит иметь это в виду - вдруг пригодится? - Я всего лишь наемный шкипер, а не владелец. Об истории корабля я не имею ни малейшего представления.
- А-а.
Мы уже почти миновали переходник и подходили к Люку, ведущему в главную сферу. За гокрой следовали остальные наджики, а замыкал процессию молчаливый Чорт.
- Но вы же пришли сюда не для того, чтобы слушать лекции по истории, - добавил я, доставая из кармана бумажник с документами и незаметно засовывая туда карту. - Вот мое удостоверение личности.
Мысленно скрестив пальцы, я протянул ему бумажник. Если моя догадка неверна, я не пойму, что просчитался, пока наджики не начнут сверять номера на пультах, а тогда мы будем уже по уши в... неприятностях.
Гокра взял бумажник и открыл его. Когда он увидел карту, в его фасеточных глазах что-то мелькнуло. И еще раз мелькнуло, когда наджик прочитал, что там написано. На мгновение, которое показалось мне вечностью, он замер, уставившись в карту. И снова я почувствовал вес плазменника в кобуре под мышкой, хотя прекрасно понимал, что устраивать перестрелку с десятью вооруженными таможенниками в такой тесноте - всего лишь верный способ быстро покончить с собой. Шоун, по-моему, вообще забыл дышать, да и Тера заметно напряглась.
Затем бережно, как будто боялся помять, гокра закрыл бумажник, даже не взглянув на мое настоящее удостоверение личности, и вернул мне.
- Благодарю, - чопорно сказал он. - Мы вас долго не задержим.
И он сдержал свое слово. Наджики побродили туда-сюда по коридорам, заглянули в машинное отделение и в рубку, мимоходом осмотрели изогнутые стенки грузового отсека и убедились, что там нет никакого люка, сделали копию фальшивых документов, состряпанных Камероном, о том, что грузовой отсек якобы был опечатан на Гамме, и подшили ее к своему делу. Пока они слонялись по кораблю, вернулся Никабар. Я велел ему обсушиться и начинать разогревать двигатели. Гокра вдруг, словно спохватившись, предъявил мне счет за топливо. Дескать, когда таможенники прибыли, они обнаружили у корабля заправщиков, мокнущих под дождем в ожидании капитана, и гокра любезно согласился передать счет лично. Похоже, его совершенно не удивило ни то, что я расплатился наличными, ни то, что в пачке, которую я вручил ему, оказалось на пять сотенных банкнот больше.
На том все и кончилось. Через десять минут таможенники снова вышли под дождь, быстро зашагали к ближайшим движущимся тротуарам и убрались восвояси.
- Ладно, я сдаюсь, - пробормотала Тера. Мы с ней стояли в переходнике открытого люка и смотрели вслед удаляющимся наджикам. - Кто такой Антонович, и почему он будет недоволен, если таможенники что-то найдут на корабле?
Я поморщился. Вот уж не думал, что барышня сумеет так здорово вытянуть шею и прочитать, что я пишу на карте, ведь между нами покачивался Шоун.
- Просто один мой знакомый, - небрежно обронил я. - Он обладает некоторым влиянием в Спирали.
- Ничего себе влияние у твоего знакомого, - не унималась она, сверля меня недобрым взглядом, до которого мне в данный момент не было никакого дела. - Ты с ним по-приятельски общаешься или по работе?
- Мне случалось работать с его людьми, - ответил я. Краем глаза я уловил движение снаружи: это был
Эверет, последний из пропавших без вести. Он обогнул нос соседнего корабля и тяжело побрел в нашу сторону, поднимая внушительные фонтаны брызг при каждом шаге. Вид у него был усталый: похоже, медик сбился с ног, разыскивая Шоуна. Ничего удивительного, ведь он, наверное, винил себя за то, что парнишка вообще сумел сбежать.
- Ну, вот и Эверет, - заметил я Тере в надежде уйти от скользкой темы и достал из кармана фальшивую кассету. - Скажи ему, пусть осмотрит Шоуна и проверит, Не нужна ли парню еще доза борандиса. Как только Эверет поднимется на борт, задрай люк и садись за комп.
Я оставил ее встречать медика и выполнять мои ценные указания, а сам отправился в рубку. Чувства меня обуревали скорее приятные: облегчение от того, что таможенники ушли (не сглазить бы), и тихая радость от того, что я такой умный (опять же, не сглазить бы). Интуиция меня не подвела: ворчливый комплимент братца Джона в адрес наджиков означал, что организация Антоновича считала их пригодными для сотрудничества. Определенно наш таможенный гокра был в деле, и одного упоминания имени Антоновича было достаточно, чтобы он оставил нас в покое. Правда, почему таможня вообще ополчилась на нас, оставалось по-прежнему загадкой, но едва мы покинем Потоси, это уже не будет иметь никакого значения.
При условии, конечно, что мы действительно благополучно покинем Потоси. Вполне может оказаться, что гокра взял мзду лишь для того, чтобы присовокупить к прочим обвинениям против меня еще и дачу взяток. Так что опасность, что таможенники в любой момент могут вернуться с батальоном солдат и оркестром, еще не миновала.
Но и на этот раз мои худшие опасения не оправдались. Мы получили разрешение на взлет, портовые гравитационные лучи аккуратно помогли нам оторваться от поверхности планеты, и через несколько минут мы вновь оказались в открытом космосе. Мы вошли в гиперпространство, и я запустил проверку систем, когда дверь у меня за спиной открылась и в рубку вошел Эверет.
- Благополучно взлетели? - поинтересовался он.
- Вроде да. Если только корпус не решит развалиться, - ответил я.
Медик скривился.
- Учитывая, как у нас идут дела, это совсем не смешно.
- Пожалуй, ты прав, - согласился я. - Приношу свои извинения. Как дела у Шоуна?
- Похоже, идет на поправку, - ответил он. - К счастью, излечимые симптомы болезни Коула дают о себе знать гораздо раньше, чем начинается необратимая стадия. А зависимость от борандиса в какой-то степени тоже излечима. В этом отношении она немного напоминает цингу.
- Уже легче, хмыкнул я. - То, что творится с Шоу- ном, - насколько это из-за болезни Коула, а насколько - ломка?
Эверет покачал головой, уставившись в дисплей.
- Не знаю. Симптомы так тесно переплетаются друг с другом, что здесь нужен специалист. Так следующим пунктом назначения у нас будет Морш Пон?
- Да, - подтвердил я. - После этого небольшого налета, думаю, будет очень приятно заправиться в таком местечке, где не очень строго следят за таможенными формальностями. Для разнообразия.
- Если удастся оттуда убраться живыми, - с сомнением заметил он. - Я слышал немало пересудов об этом мире: банды пиратов и контрабандистов слоняются там по улицам и ищут приключений.
- Все будет нормально, - заявил я, хотя сам далеко не был в том уверен. - Могу слегка побиться об заклад, что на практике все окажется не так уж страшно.
Эверет неопределенно хмыкнул, недоверчивое выражение с его физиономии никуда не делось.

Предыдущая страница 13 Следующая страница


Охота на "Икара" 14

- Вы капитан, вы несете ответственность за жизнь членов экипажа... и все такое. Кстати, раз уж мы об этом заговорили, я имею в виду о команде, я не видел Иксиля с того момента, как мы приземлились на Потоси.
- Я тоже, - ответил я. - Но убежден, с ним все в порядке.
- Да, - неуверенно сказал он. - Видите ли, я почему спрашиваю, мне пришло в голову навестить его, но дверь его каюты не открывается.
- Все нормально, это я настроил ее так. Хотел дать Иксилю возможность немного побыть одному, - заверил я медика. - Надеюсь, вы не прищемили себе пальцы.
- А как я мог их прищемить? - озадаченно спросил Эверет. - Дверь просто не открывается.
Я похолодел.
- Она открывается на несколько сантиметров, а по том захлопывается, разве нет? - на всякий случай переспросил я.
- Да нет, говорю же: дверь даже не приоткрывается, - стоял на своем Эверет. - Я подумал, может, ее заклинило...
Не дослушав, я соскочил с кресла и сломя голову кинулся прочь из рубки, едва не сбив медика. По трапу я ссыпался, едва касаясь ступенек, сердце готово было выскочить из груди, кровь стучала в висках, тугой ком встал поперек горла. Я подбежал к двери в каюту Иксиля и ударил по кнопке замка.
Эверет был прав. Дверь даже не шелохнулась.
К тому времени, когда медик догнал меня, я уже достал отвертку и снимал панель замка.
- Думаете, что-то не так? - спросил он, подбегая ко мне и безуспешно пытаясь восстановить дыхание.
- По крайней мере, с замком точно что-то не так, - как можно спокойнее ответил я.
Я изо всех сил сдерживался, хотя внутри весь трясся от злости и страха. Если диверсант побывал здесь, пока Иксиль лежал беспомощный... но может быть, перегорела микросхема управления. Непослушными пальцами я торопливо снял панель замка.
Микросхема не перегорела. Ее просто не было. То, что осталось от платы, выглядело так, будто над электронными потрохами замка поработала горилла с небольшой кувалдой.
- Что за черт?.. - задыхаясь, пробормотал рядом со мной Эверет.
- Наш друг, который поработал над автогеном, теперь переквалифицировался на двери, - огрызнулся я, бросил панель на палубу и кинулся к двери собственной каюты. С первого взгляда было ясно, что замок на двери Иксиля требует серьезного ремонта, заменить микро схему, выковыряв такую же из дверей моей каюты. - Иди скажи Тере, чтобы шла в рубку, - бросил я через плечо, работая отверткой.
Я уже вынул замок из своей двери и направился с к каюте Иксиля, когда вернулся Эверет, в руках у него был чемоданчик первой помощи.
- Я решил, что это может нам понадобиться, - угрю мо сказал он. - Могу я чем-нибудь помочь?
- Подержи. - Я сунул ему в руки сломанный замок. От чемоданчика первой помощи, черт побери, скорее всего, не будет никакого толку. В данном случае у нашего диверсанта была уйма времени, чтобы убить медленно, но верно. - Что именно произошло, когда пропал Шоун?
- Он сбежал с корабля, - сказал Эверет, почесывая В затылке. - Боюсь, что он проскочил мимо меня...
- А остальные? - перебил я его. - Где были они, когда это случилось?
- Ну... - Он замялся. - Точно не знаю. Внутренняя связь так и не работает, поэтому мне пришлось самому разыскивать всех по кораблю. Чорт был у себя в каюте, Никабар - в машинном отделении, а Теру я нашел в механической мастерской.
- А потом?
- Мы вышли наружу и посмотрели, нет ли Шоуна поблизости. Его нигде не было видно, мы разделились и отправились на поиски.
- Вы ушли с корабля все вместе?
- Кроме Никабара, - ответил он. - Тогда как раз прибыли заправщики, и он задержался на несколько минут, чтобы посмотреть, как они начнут заправку.
Я обрезал конец слишком перекрученного провода, зачистил его и начал обматывать вокруг контакта.
- Кому принадлежит блестящая идея ничего не сообщать мне?
- Боюсь, что мне, - дрогнувшим голосом признался Эверет. - Я подумал, что не стоит тебя отвлекать, ведь у тебя и без того забот хватало.
- Ты видел кого-нибудь из других членов команды во время поисков? - спросил я.
- Конечно нет. Мы все разошлись в разных направлениях, - объяснил он. - Мы поддерживали связь друг с другом по телефону.
Значит, любой из них мог вернуться на «Икар» и снова уйти - никем не замеченным. Убийце даже не надо было пускаться на ухищрения, чтобы избежать столкновения с заправщиками, поскольку те были заняты своим делом с другого борта и не могли видеть, кто спускался по трапу.
Я приладил последний контакт. Раздалось тихое гудение - механизм заработал. Я нажал кнопку, и дверь открылась.
В каюте было темно. Собравшись с духом и приготовившись к самому худшему, я шагнул внутрь и включил свет.
Иксиль лежал на койке в том же положении, как я его и оставил. Пике и Паке проснулись и беспокойно заерзали у него под боком. Я подошел ближе к неподвижному напарнику и пригляделся. Никаких следов насилия на нем не было, по крайней мере я их не видел.
И тут Иксиль вдруг сделал глубокий вдох, как если бы его разбудили, и открыл глаза.
- Привет, - сказал он и несколько раз моргнул от яркого света, глядя на меня.
Я впал в тяжелый ступор и брякнул:
- Так ты живой...
На лице Иксиля отразилось сдержанное недоумение.
- А что, ты не думал застать меня в живых? - Не вставая, он бегло оглядел каюту, ненадолго задержался взглядом на Эверете, который маячил в дверях, потом покосился вниз, на пол каюты. - А это что такое? - поинтересовался Иксиль, ткнув пальцем куда-то мне за спину.
Я оглянулся. На палубе, рядом с дверью, стояли три предмета: пропавшая микросхема замка и две стеклянные бутылочки из невеликой аптечки «Икара».
Я шагнул к двери и поднял склянки. В одной из них была коричневая жидкость, в другой - белоснежный порошок.
- Что это такое? - спросил я у Эверета, протягивая их ему.
Он наморщил лоб и принялся изучать этикетки.
- Ну, вот это - приндехлориан, - ответил медик, показывая бутылочку с коричневой жидкостью. - Анти вирусный препарат широкого спектра действия. А здесь - квохьюмет, это порошок против паразитов, которые заводятся у существ, покрытых перьями или чешуей, как наш Чорт. Ума не приложу, почему они оказались рядом.
- Зато я могу подсказать, - вмешался Иксиль. Он поднялся с койки и подошел к Эверету. - Если смешать эти компоненты, а потом поджечь смесь, получится не что очень интересное.
Я похолодел второй раз за последние полчаса. Знаю я, что значит, когда Иксиль начинает говорить этаким раздумчивым тоном. Слишком хорошо знаю.
- И что получится? - поторопил я его.
Он взял у Эверета склянки, посмотрел на этикетки и ответил:
- Цианистый газ.
- Ну ладно, тогда, скажем, так, - принялся я излагать очередную версию, сердито оглядывая дисплеи в рубке. Там не наблюдалось ничего решительно особенного или требующего внимания, но надо же мне было сверлить хоть что-нибудь суровым взглядом. - Склянки подбросили как предупреждение в наш адрес.
- В наш? - критически переспросил Иксиль.
Он сидел на откидном стуле напротив меня и поедал огромный сэндвич так жадно, что даже не стеснялся говорить с набитым ртом.
Целительная кома каликси - вещь, бесспорно, полезная, но здорово вытягивает запасы энергии организма. Иксиль поглощал уже второй сэндвич и явно не собирался на этом останавливаться - может быть, только третья порция немного притупит его голод.
- Ладно, как скажешь. Это было предупреждение тебе, - согласился я, насупившись еще больше. - Вопрос в том, зачем нашему злоумышленнику вообще понадобилось пускаться в такие ухищрения? Что ему с того, что он помахал флажком перед нашими носами? Извини, перед твоим носом?
- Если это действительно дело рук злоумышленника. Иксиль отщипнул от сэндвича кусочек и наклонился, чтобы угостить Пакса. Оба хорька были на палубе: Паке сидел так, чтобы через открытую дверь видеть весь коридор, а Пике кружил по рубке и прислушивался, не подбирается ли к нам по внутреннему корпусу кто-нибудь с намерением подслушать наш разговор. Кто-то успел заменить все предохранители интеркомов - то ли пока я ходил на поиски борандиса, то ли сразу по возвращении всех на борт. Мы с Иксилем уже позаботились о том, чтобы систему внутренней связи больше нельзя было использовать для подслушивания наших разговоров.
- Возможно, кто-то хотел нас предупредить, что на борту есть диверсант, - предположил мой напарник.
- Тогда твоему доброжелателю следует поучиться писать письма, - пробурчал я. - Давай зайдем с другой стороны. Кто еще на борту корабля мог знать про этот фокус с квохьюметом и как еще его -там ?
- Приндехлорианом, - подсказал Иксиль, кое-как прожевав очередной кусок. - К сожалению, сказать трудно. Лет двадцать назад эта смесь была в ходу у диванных революционеров, они вообще отдавали предпочтение подобным зельям на основе общедоступных препаратов. Это было у всех на слуху. Но особой популярностью этот трюк не пользовался. Преимущественно из-за того, для достижения результата диверсии либо жертва «должна находиться в очень маленьком помещении, либо . требовался очень большой запас исходных препаратов.
- А еще из-за того, что вдобавок все это нужно было поджечь?
- Безусловно, - подтвердил он. - Вряд ли кто-нибудь, увидев яркое желтое пламя и клубы зеленоватого, дыма, станет слоняться поблизости, чтобы выяснить, как подействует этот дым на его организм.
- Если только потенциальная жертва не валяется в Целебной коме, да еще и в каюте размером с коробку для обуви, - безрадостно продолжил я его мысль. - Как думаешь, найдутся у нас на борту еще подобные химикаты?
Иксиль пережевывал очередной кусок, так что ответил не сразу.
- Почти любой препарат из тех, что хранятся в лазарете, может оказаться смертельным при достаточной дозе, - сказал он. - С этим уж ничего не поделаешь, если только ты не решишь выбросить всю аптечку за борт.
- А что? Может, и не самая плохая идея, - проворчал я. - Мне вот пришло в голову - возможно, ты до сих пор жив только потому, что Шоун сбежал и убийце не удалось довершить начатое.
Иксиль как раз норовил отгрызть от сэндвича еще кусок, но по такому поводу он даже прервался, чтобы спросить:
- Извини, я что-то не успеваю за ходом твоей мысли. Мне казалось, ты придерживаешься теории, что Шоуна освободил сам диверсант - чтобы без помех совершить свое грязное дело, пока все будут искать сбежавшего больного.
- Это была старая теория, - возразил я. - А теперь у меня новая. Злоумышленник уже открыл твою дверь, когда на средней палубе поднялся переполох. И он ре шил, что будет лучше, если его по тревоге поднимут где-нибудь подальше от твоей каюты. Поскольку ему не улыбалось быть застуканным с полными карманами химикатов, убийца оставил их у тебя, а сам быстренько перебазировался куда-нибудь, где его пребывание было бы вполне закономерно. Просто возможности вернуться ему уже не представилось.
- А заодно он оставил в каюте и микросхему управления замком, без которой и сам не мог попасть внутрь?
Я перестал хмуро пялиться на дисплеи и сердито посмотрел на напарника.
- Ну да, конечно. Давай еще по уши завязнем в деталях. Такая простая и элегантная была теория...
Иксиль моего сердитого взгляда не заметил, положил остатки сэндвича на штурманский стол и поднялся. Суля по его физиономии, мысли его опять витали невесть где.
- Прошу прощения, - сказал он. - Есть идея. Сей час вернусь.
И ушел. Я запустил еще одну проверку системы, просто так, от нечего делать, и снова принялся сверлить оборудование тяжелым взглядом. Иксиль был прав, моя теория никуда не годилась: если диверсант планировал вернуться позже, то зачем оставлять микросхему в каюте? Не говоря уже о том, во что превратилась панель замка.
Разве что вся диверсия имела место быть уже после того, как мы вернулись. Может быть, злоумышленник хотел вернуться раньше всех, но обнаружил, что корабль окружен таможенниками. И к осуществлению своих черных замыслов он смог приступить только после того, как наджики убрались восвояси, а вся команда занялась подготовкой «Икара» к старту.
Но тогда зачем понадобилось выкорчевывать микросхему? Что ему это дало?
Остается предположить, что злоумышленник уже попал в каюту и не хотел, чтобы ему помешали. Панель с внутренней стороны двери осталась нетронутой, так что выйти из каюты он мог в любой момент.
Но тогда что он там делал?
Послышались тяжелые шаги, и в дверях снова появился Иксиль. В руках у него было нечто большое, длинное, завернутое в тряпицу.
- Ты, как проснулся, Пикса и Пакса не проверял? - спросил я. - Может, они видели, кто был у тебя в каюте?
- Проверял, но они никого не видели. - Он снова уселся на свое место, положил загадочный предмет на колени и стал разворачивать. - Кроме того, разве что, как ты заходил и брал распечатки планов. С другой стороны, большую часть времени они проспали вместе со мной, так что нельзя с полной уверенностью утверждать, что больше в каюту не заходил никто.
Тупик.
- Тебе следовало бы приучить их спать по очереди.
- Если бы меня тогда не столь сильно клонило в сон, я, может быть, и попробовал бы передать им, чтобы они бодрствовали посменно. Но подобные инструкции часто теряют силу, когда я несколько часов не вступаю с ними Б контакт и не напоминаю о своих указаниях.
- А это что такое? - спросил я, ткнув пальцем в загадочный трофей Иксиля.
- Экспонат номер один. - Он сдернул остатки материи, и моему взору предстал самый большой разводной ключ из имеющихся на корабле, наподобие тех, какими вскрывают кожух досветового двигателя.
- А-а, - протянул я в глубоком недоумении. - И этот экспонат демонстрирует...
- Посмотри сюда внимательней. - Иксиль показал на отметину посередине длинной рукоятки. - Видишь черную полоску?
Я подался вперед и пригляделся. Действительно, там была еле заметная поперечная отметина. Рядом, параллельно ей, тянулась полоса пошире, но более размытая.
Словно кто-то провел черту углем, крошащимся под пальцами.
- Дай угадаю, - сказал я, снова откидываясь на спинку стула. - Отметка от резинового уплотнителя двери твоей каюты, да?
- Молодец, - по достоинству оценил напарник мою сообразительность. - Когда не работает буфер, двери захлопываются очень сильно. Моя версия: злоумышленник нажал кнопку, затем сунул этот ключ в дверь, пока она не закрылась.
И ключ еще двигался, когда дверь по нему ударила, отсюда и размытая полоса.
- В результате дверь не закрылась до конца и остался зазор, которого было достаточно, чтобы просунуть руку и поставить на пол склянки. Но сам диверсант туда протиснуться бы не смог, - заключил я. - Наверное, поэтому реактивы и стояли около двери. Хотя, возможно, он надеялся, что кто-то споткнется о них, когда будет входить в каюту.
- Это ничего бы ему не дало, - напомнил мне Иксиль. - Не забывай, что смесь надо поджечь.
- Ничего из того, о чем мы с тобой сейчас говори ли, не принесло бы ему никакой пользы, - проворчал я.
Я уже хотел поднять руки и сдаться. Я голову на отсечение готов был дать - что-то мы упустили, что-то очень важное. И пока мы не выясним, что же это такое, остается только перебирать имеющиеся крохи информации до потери пульса.
Наверное, Иксиль тоже понял это.
- Как ты предполагал, когда мы говорили в прошлый раз, во всем этом есть определенная логика, - сказал он, принимаясь снова заворачивать ключ. - Мы просто еще не знаем, в чем она состоит,
- Ты собираешься снять отпечатки пальцев? - кивнул я в сторону ключа.
- Я думал об этом, - сказал Иксиль. - Но, зная «Икар», думаю, этот инструмент понадобится еще до того, как мы подойдем на пушечный выстрел к настоящему эксперту по отпечаткам.
- Да уж, что касается «Икара», тут ты, пожалуй, прав, - согласился я. - Так что мы предпримем?
- Думаю, я займусь тем, что починю свою дверь, - ответил Иксиль. Он сунул ключ под мышку, щелкнул пальцами и прихватил остатки сэндвича. Хорьки откликнулись на его зов и тут же забрались на плечи хозяину. - Точнее, твою дверь, поскольку ты использовал ее замок для починки моей. Я могу переставить тебе замок из каюты номер два на верхней палубе, там все равно сейчас никто не живет.
- А что, если понадобится в нее попасть? - спросил я.
- Зачем? - резонно возразил мой напарник. - В крайнем случае, мы всегда сможем на время переставить туда замок из любой другой каюты.
- Разумно, - согласился я. - Ну что ж, тогда - действуй.
- Хорошо. Увидимся позже.
Запихав в рот весьма немалый кусок, который оставался от сэндвича, он вышел из рубки.
Несколько минут после его ухода я, вопреки собственному решению больше не тратить зря сил и времени, еще пытался собрать воедино имеющиеся крохи информации. Но так ни до чего и не додумался.
И тут в коридоре у меня за спиной раздались размеренные шаги. Судя по звуку, шли двое, и ни один из них не был Иксилем.
Конечно, могло оказаться и так, что волноваться тут было совершенно нечего. Но тот день и без того был богат на неприятные сюрпризы, я вовсе не горел желанием огрести еще один. Я с важным видом скрестил на груди руки, причем правую ненароком запустил под куртку и положил на рукоятку плазменника. Совершив эти необходимые приготовления, я развернулся в крутящемся кресле пилота лицом к двери.
Первой в рубку, чеканя шаг, вошла Тера. Вид у барышни был такой, будто и рубка, и весь корабль были ее личной собственностью.
- Маккелл, - без малейшего дружелюбия процедила она. - У нас к тебе есть разговор.
Не успел я и рта раскрыть, как из-за ее спины выдвинулся второй жаждущий побеседовать со мной - Никабар. Держался он еще более недружелюбно, чем барышня. Ох, не к добру это...
- Заходите, - пригласил я их, напрочь проигнорировав тот факт, что они и так уже вошли. - Реве, а разве ты не должен быть сейчас на вахте в машинном отделении?
- Должен, - согласился Никабар, глянув на мои скрещенные руки. Если он и заподозрил, что я держу плазменник наготове, то ничем того не выдал. - Я попросил Чорта подменить меня на несколько минут.
Строго говоря, это являлось нарушением кодекса Торгового флота: мне, капитану, никто даже не заикнулся об этом. Но раз уж я весь рейс смотрел сквозь пальцы на смену вахт, то поднимать крик по этому поводу теперь было бы нелогично.
- Прекрасно. Чем могу быть полезен?
Тера взглянула на Никабара, который, в свою очередь, выглянул в коридор, затем нажал кнопку, и дверь у него за спиной закрылась.
- Да хотя бы тем, что перестанешь врать и увиливать, - начала Тера. - Кто такой мистер Антонович, при одном упоминании имени которого таможенники пускаются наутек?
Конечно, это была ловушка. И если бы ее расставил кто-нибудь другой, я, быть может, и вляпался бы, Но из Теры не вышло бы хорошего игрока в покер - ни блефовать с наглым видом, ни делать хорошую мину при любой игре она толком не умела.
- Ты и так знаешь, - парировал я и посмотрел на Никабара в упор: - Или, точнее, знаешь ты, Реве. Я вижу, ты уже поделился своей версией с Терой. Может, и меня просветишь?
- Антонович - торговец смертью и страданиями, - с мрачным пафосом заявил Никабар. - Он покупает и продает наркотики, оружие, таможенных чиновников, правительства и чужие жизни. И мы хотим знать, как ты на самом деле связан с его организацией.
Пока говорил, он не сводил с меня сурового взгляда.
- Прекрасная речь, - похвалил я, чтобы потянуть время.
С самого начала я понимал, что среди команды неизбежно пойдут пересуды о том, как мне удалось так просто и быстро достать борандис для Шоуна. Но я не ожидал, что подозрения и кривотолки так быстро перерастут в прямые обвинения. Н-да, может получиться действительно неловко...
- Ревс, ты специально готовился? Или премьера состоялась гораздо раньше, когда ты летал на корабле, который был связан с Антоновичем ? Это был прошлый твой корабль, да? Или позапрошлый? Или история уходит в глубь веков?
- Ты к чему ведешь? - спросил Никабар с тем устрашающим спокойствием, которое бывает разлито в воз духе перед грозой.
- К тому, что ты и все остальные на борту «Икара» на том или ином этапе своей карьеры работали на Антоновича, - пояснил я. - От него никуда не денешься. Его щупальца тянутся во все уголки Спирали. Просто невозможно вести дела и не напороться на его сети.
- Это не одно и то же, - запротестовала Тера.
- Ах, значит, если ты не ведаешь, что творишь, так это не считается? - фыркнул я. - Довольно склизкая морально-этическая позиция.
- Кстати, о скользких и изворотливых. Ты так и не ответил на вопрос, - вмешался Никабар.
- Я как раз к тому и веду, - ответил я. - Просто хочу быть уверен, что меня поймут правильно. Антонович урывает куски от столь многих пирогов еще и потому, что имеет привычку скупать легальные предприятия, переживающие серьезные финансовые затруднения. У меня было свое дело, вполне законное. Благодаря монополии паттхов на перевозки я сел на мель. Антонович выкупил меня. Конец истории.
- Нет, это не конец истории, - возразил Никабар. - Он купил не только твое дело. Он купил тебя.
- Конечно купил, - с немного наигранной ноткой горечи согласился я. - Все дело-то было - Иксиль и я.
- И вы продали свои души, - с тем же трагическим пафосом заявил Никабар. - За деньги.
- Я предпочитаю рассматривать это как вынужденную продажу части самомнения, чтобы не пойти ко дну, - парировал я. - Или ты считаешь, что более честным и благородным поступком было бы объявить о банкротстве и оставить кредиторов у разбитого корыта, да?
- О каком долге идет речь? - поинтересовалась Тера.
- Пятьсот тысяч коммерц-марок, - ответил я. - И поверь, я испробовал все законные пути достать эту сумму, прежде чем сдался и позволил людям Антоновича выкупить нас.
Конечно, это не вполне соответствовало истине. Но момент был уж больно неподходящий, чтобы мутить воду.
- А что теперь? - спросила она.
- А что теперь? - переспросил я. - Думаешь, мне нравится, что меня прижали к ногтю? Думаешь, я не мечтаю откупиться от них? Знаешь ли, Антонович не плохо поднаторел в своем деле. Он все устроил так, что нам не выслужить свой долг до середины будущего века.
- Должен же быть какой-то другой выход, - настаивала Тера.
Я невольно наморщил лоб, почуяв неладное. Она пришла сюда, чтобы бросить мне в лицо обвинение - дескать, я последний подонок Спирали и все такое. Но для общественного обвинителя она что-то уж слишком интересуется, как именно попался в эту паутину лично я. Подозрительно.
- Например? - спросил я.
- Вы с напарником могли бы сдать их, - предложила она. - Пойти в полицию или отдел по борьбе с наркотиками. Или даже в разведку Гвардии, если Антонович торгует еще и оружием, им там тоже заинтересуются. Вы могли бы дать показания против него.
Я вздохнул.
- Ты так ничего и не поняла. Послушай, Тера, вот уже двадцать лет, как нет в Спирали такого полицейского, который не мечтал бы заполучить Антоновича. И, насколько мне известно, Гвардия Земли тоже по нему сохнет. А не могут они схватить его вовсе не из-за недостаточности улик или нехватки камикадзе, которые готовы дать показания. Все дело в том, что никто не может найти Антоновича. Никто не знает, где он находится, и если дела и дальше так пойдут, и не узнает.

Предыдущая страница 14 Следующая страница


15 Тимоти Зан

- Но...
- И более того, стоит мне рыпнуться, как моя песенка будет спета, - перебил я ее. - Антонович держит мой долг в банке Оникки, а у них там действует совершенно очаровательное законодательство в отношении должников. Ему достаточно востребовать с меня задолженность - и следующие тридцать лет я буду работать за пятьдесят коммерц-марок в день. Уж извините, но у меня другие планы.
- Например, провести эти тридцать лет, работая на Антоновича, - многозначительно предположил Никабар.
- Да, выбор попахивает, - признал я. - Но зато, по крайней мере, не приходится гнуть спину, и я по-прежнему могу летать.
- А Антонович снимает сливки.
- Как я уже сказал, выбор невелик и попахивает, - пожал я плечами. - Если у вас есть другие предложения, готов их выслушать.
- А что, если найти кого-то, кто выплатит твой долг? - спросила Тера.
- Кого интересно? - горько усмехнулся я. - Если банки и раньше воротили от меня нос, то с чего они захотят помочь мне теперь? Разве что у кого-нибудь из вас завалялось полмиллиона на карманные расходы, которые вы не знаете, куда деть.
У барышни непроизвольно дернулся уголок рта.
- Ты говоришь так, как будто уже сдался, Маккелл.
- Не сдался, а смирился с реальностью. - Я вздернул бровь. - А вот готовы ли вы сделать то же самое?
Они оба нахмурились.
- Что ты хочешь сказать? - спросила Тера.
Хочу сказать, что вам предстоит решить, сможете ли вы подняться выше своей мелочной щепетильности и лететь со мной и дальше, - объяснил я.
Я знал, что ставить вопрос ребром было довольно рискованно. Но не слишком, ведь они же и шли сюда только затем, чтобы разобраться со мной. И вообще, им можно рубить с плеча, а мне нельзя, да?
Ну, за Терой-то насчет «рубить с плеча» точно не заржавело.
- Я бы поставила вопрос иначе, - заявила она. - Можем ли мы позволить тебе лететь с нами и дальше?
- Боюсь, это не пройдет, - возразил я, качая голо вой. - Я - шкипер, меня нанял сам Бородин. Ни у кого из вас не хватит ни квалификации, ни полномочий, чтобы заменить меня.
- Сомневаюсь, что в сложившихся обстоятельствах у тебя хватит наглости подать жалобу, - заметил Ника- бар.
- О, наглости-то у меня как раз, может, и хватит, - возразил я. - Но я пока не буду наглеть, поскольку толку с того не будет никакого. Я же говорил вам о похитите лях. Если бы не я, вас бы вместе с «Икаром» уже и в помине не было.
- Если только ты не сочинил всю историю, - усмехнулась Тера.
- А к чему мне все это придумывать?
Может быть, ты хочешь запугать нас всех, чтобы мы сбежали с корабля, - предположила она. - Может быть, у тебя уже наготове новая команда, которая займет наши места, ведь когда погиб Джонс, ты быстренько нашел ему на замену Иксиля. Может быть, как раз ты и есть настоящий похититель.
- Тогда почему же я не привел на корабль свою команду, пока вы наслаждались достопримечательностями мира Дорчинда? - спросил я. - Зачем мне вообще понадобилось напрягаться и чего-то там сочинять?
- А ты не знаешь, кто такие эти похитители? - спросил Никабар.
- Все, что я про них знаю, - они очень хорошо организованы, - ответил я. - И они почему-то считают, что им до зарезу нужен «Икар».
- Они «считают», что он им нужен?
- Ну, я лично не вижу никаких причин, чтобы устраивать на нас такую охоту, - ответил я. - Любой груз, который прошел таможенный контроль на Гамме и был разрешен к перевозке в запечатанном виде, не должен вызывать какой-то нездоровый ажиотаж. Может быть, их интересует сам корабль, но, по-моему, это еще менее вероятно.
Я посмотрел на Теру в упор.
- Но как бы там ни было, все сводится к тому, что вам от меня никуда не деться. Если попробуете найти мне замену, откуда вам знать, что вы наняли пилота, а не специально болтающегося рядом с вами угонщика? А когда вы поймете, в чем дело, будет уже слишком позд но. Не замечали, что ни одна из наших кают не имеет замков?
Они переглянулись. Тоскливо переглянулись. Уныло. Обменялись взглядами типа «мне это не нравится, но другого выхода нет». Но им было никуда от меня не деться, и они понимали это. Так уж сложилось, что круг лиц, заслуживающих доверие, исчерпывался экипажем «Икара». И можно было сказать наверняка, что никто из них не сможет пилотировать этот бред конструктора-микроцефала.
- Если ты думаешь, что после этого разговора мы будем больше доверять тебе, то глубоко ошибаешься, - подвел черту Никабар. - Откуда нам знать, может, ты только и вынюхиваешь, как бы продать нас подороже?
- А откуда мне знать, что ты не собираешься про дать корабль с потрохами? - парировал я. - Или Тера, или кто-то еще? Ответ: ниоткуда. Если бы у меня был выбор получше, я бы ухватился за него обеими руками. Но выбора у меня нет. Здесь и сейчас - нет.
- Тогда с чего тебе беспокоиться о судьбе «Икара»? - не унимался Никабар. - Или любого из нас?
Я посмотрел ему прямо в глаза.
- Потому что я подписал контракт перегнать этот корабль на Землю. И именно это я и собираюсь сделать.
- А нам остается только верить в это или нет?
Я вздохнул. Мне вдруг надоело играть в эти дурацкие игры.
- Верьте во что хотите, - ответил я. - Но когда мы прибудем на Землю, я бы хотел получить от вас извинения по полной программе.
Было бы большим преувеличением сказать, что Никабар улыбнулся. Но физиономия его стала чуть менее мрачной. Ну да, он же бывший морской пехотинец, мельком подумал я. В морской пехоте тонкостям взаимопонимания не учат.
- - Я запомню, - пообещал он.
- Я даже не буду возражать, если вы будете нижайше просить у меня прощения, - предупредил я, снова переключая свое внимание на Теру. - Ну а ты? Согласна немного потерпеть тесное соседство с подонком, который продал душу, или сбежишь с корабля в первом же порту?
Признаться, я ждал, что мои слова, или по меньшей тон, вызовут у нее более бурную реакцию. Но она :то стояла и смотрела на меня, и в ее карих глазах было не столько презрение, сколько жалость.
- Я остаюсь, - ответила она. - Я тоже выполняю свои обязательства по контракту.
- Хорошо, - согласился я. - Значит, мы все опять большая дружная семья. Как мило. Реве, твоя вахта, наверное, еще не кончилась?
- Я остаюсь на корабле, Маккелл. Пока что, - спокойно сказал он. - Но не забывай о том, что я говорил 1гебе. Если обнаружится, что мы везем оружие или наркотики, я выхожу из дела.
- Не забуду, - пообещал я.
Он еще какое-то время сверлил меня тяжелым взглядом, потом кивнул в ответ и хлопнул по кнопке замка. Дверь открылась, и он скрылся в коридоре. Тера последовала за ним, но на пороге задержалась.
- Выход есть, Джордан, - сказала она тихим, спокойным, искренним и полным бескрайнего идеализма голосом, каким всегда выдают простые способы вылезли из крупных неприятностей. Вообще-то я терпеть не могу подобные сочетания. Но как ни странно, барышне оно было где-то даже к лицу. - Всегда можно найти выход. Надо просто очень захотеть.
- Когда-то я тоже так думал, - ответил я. - Думал, что на любую загвоздку найдется простое и быстрое решение.
- А я не говорила, что решение должно быть быстрым или простым, - с жаром сказала она. Идеализма в ее речах поубавилось, зато доля благонамеренности резко возросла. - Я просто сказала, что оно есть, если ты действительно захочешь найти его.
- Я буду иметь в виду, - пообещал я. - А пока я занимаюсь этим многообещающим умственным трудом, попробуй уразуметь, что какой-никакой гарантированный кусок хлеба все же лучше голодной диеты, на которой сейчас сидят все, кроме паттхов, конечно. Для компьютерных спецов вроде тебя все просто, вам не надо летать на космических кораблях; компьютеры есть везде. Но я еще не научился летать на бухгалтерских арифмометрах, ясно?
- Думаю, все зависит от того, как дорог тебе этот гарантированный кусок, - сказала барышня. - По сравнению, скажем, с самоуважением.
И она снова повернулась к двери, нацелившись покинуть рубку на этой высокой ноте.
- Кстати, Тера, - окликнул я ее.
Барышня затормозила - почти неохотно, наверное, ей не понравилось, что я испортил ее драматический уход со сцены.
- Да?
- Эверет говорил мне, что, когда он собирал всех по тревоге в связи с побегом Шоуна, ты была в механической мастерской, - сказал я. - Что ты там делала?
Тера окатила меня презрением.
- Я искала набор часовых отверток, - надменно ответила она. - Один из моих дисплеев что-то забарахлил, и я решила попробовать его подстроить.
- А-а, - протянул я. - Спасибо.
Она жгла меня взглядом еще пару ударов сердца, после чего обронила:
- Всегда пожалуйста.
Повернулась и вышла, закрыв за собой дверь.
Я выждал минуту, пока они с Никабаром разойдутся на выходе в коридор, потом встал и снова открыл дверь. Я не меньше прочих люблю уют и покой, но если кому-то придет в голову прогуляться по средней палубе, мне нужно быть в курсе.
Вернувшись в кресло, я снова занялся тем, от чего меня отвлекла делегация недовольных: принялся хмуро I таращиться на дисплеи. Тера и Никабар, по крайней мере, пришли и высказали все, что обо мне думают. Интересно, сколько еще народа разделяет их подозрения, но не спешат выяснять отношения открыто?
Я вовсе не стремлюсь снискать всеобщие симпатии. Ну, по правде говоря, меня это волнует не меньше, чем остальных, но я давно уже для себя уяснил, что личности, которым я нравлюсь, встречаются крайне редко. Однако на данный момент жизненно важный вопрос заключается не в популярности, а в доверии и дисциплине. Если и есть какой-то шанс проскочить через затягивающуюся петлю паттхов, то он требует, чтобы мы все работали слаженно и сообща.
Все мы. Включая диверсанта.
Было бы чрезвычайно полезно узнать, чего же он добивается. Но пока что мне никак не удавалось состыковать воедино три или четыре инцидента, которые имели место на корабле. Если кто-то знает, что содержится в грузовом отсеке «Икара», и если содержимое его обладает такой ценностью, как все мы думаем, то почему он не сдал нас паттхам в Потоси и не потребовал вознаграждения? Или же наводка наджиков на контрабанду драгоценными камнями была неудавшейся попыткой именно это и сделать? А как сюда вписываются нападения на Джонса и Иксиля?
Внезапно я выпрямился в кресле, в моей голове промелькнула мысль, которую я сам десять минут назад высказал Никабару, мысль о том, что похитители могут подсунуть им своего пилота. Очень даже возможно, что паттхи именно это и пытаются сделать, у них вполне достаточно денег, чтобы швыряться ими, а я - единственный, которого они знают из всей команды. Один хорошо продуманный удар может навсегда вывести меня из игры, и тогда остальным останется только искать нового пилота.
А если паттхи могут трясти большими суммами перед носом пилотов, то что им мешает купить и механика? Наш внедренный агент, независимо от его талантов и умений, не может один вести корабль таких размеров и формы. Но вот двое агентов паттхов вполне могут с этим справиться.
И если для комплекта ему нужен механик, то легче всего заполучить его на борт, организовав вакансию. Наш диверсант добился успеха и убрал с дороги Джонса. Но я опередил его, у меня уже был наготове Иксиль. Может быть, угроза отравления была просто неуклюжей попыткой запугать моего напарника?
Если это так, то их ждет глубокое разочарование. Каликси вообще не так-то просто запугать, а Иксиля - тем более.
Тогда остается один-единственный вопрос: почему «Икар» все еще не попал в руки паттхов? Кажется, мне удалось нащупать ответ и на него. Дядя Артур сказал, что Генеральный директор паттхов лично связывался с правительствами планет, лежащих на нашем предполагаемом пути. Но что, если он говорил не от лица всех паттхов? Я всегда полагал, что паттхи очень монолитны, по крайней мере, когда дело касалось их отношений с другими расами, это выглядело именно так. Но что, если это не совсем так?
В таком случае наш диверсант не сдал нас этим несчастным монополистам только по той причине, что у него не было под рукой тех паттхов, которые в этом заинтересованы. Может быть, таможенный обыск на Потоси был попыткой предупредить кого-то, только этот «кто-то» не получил послания вовремя. Или мой трюк с именем Антоновича избавил нас от неприятностей и позволил нам покинуть планету быстрее, чем некоторые этого хотели.
Я знал, что не стоит даже и пытаться смоделировать политическую ситуацию без дополнительной информации о паттхах, которую я вряд ли получу в скором времени. Однако вместе с этим предположением появилась и счастливая возможность. Если нашего диверсанта не подрядили в космопорту Меймы, а это маловероятно, значит, он и раньше был как-то связан с паттхами. И если мне повезет, я смогу нащупать эту связь, изучив сведения о членах команды, которые дядя Артур обещал подготовить для меня к следующей стоянке.
Я снова изучил показания приборов и, хоть это было чревато лишним расходом топлива, немного увеличил скорость. Мне вдруг очень захотелось побыстрее добраться до Морш Пон.

ГЛАВА ОДИННАДЦАТАЯ

Перелет от Потоси до Морш Пон занял восемьдесят четыре часа. Восемьдесят четыре часа, которые прошли более спокойно и утомительно, чем я предполагал. За весь отрезок пути нам пришлось лишь дважды останавливаться, чтобы Чорт залатал очередные складки на корпусе. Учитывая чудаковатую конструкцию «Икара», две остановки за перегон - это совсем не много. Должно быть, сферические поверхности, хоть и выглядели неуклюже, намного лучше выдерживали давление гиперпространства, чем изящные, плавные корпуса типовых кораблей, с которыми я привык иметь дело. А может, просто загадочная гравитация внешнего корпуса оттянула от него всю нашу удачу.
Попыток диверсий больше не было. Ну, если и были - мы о них ничего так и не узнали. Но у нас и без того хватало забот. Шоун теперь регулярно получал свои дозы борандиса, так что окончательно съехать с катушек ему больше не грозило. И на окружающих он больше не кидался. Только вот беда - парень, похоже, подсел на зелье давно и основательно, и, чтобы держать его в норме, требовались дозы больше, чем предписывалось обычным больным. Эверет подсчитал, что запасов борандиса хватит до Морш Пона и, возможно, до следующей стоянки, а потом придется ломать голову, где раздобыть еще.
Еще одной головной болью оказался наш архаичный компьютер. Неполадки с дисплеем, о которых упоминала Тера, оказались куда серьезнее, чем она думала, и простой настройкой обойтись не удалось. Причина столь капризного поведения техники выяснилась, стоило снять кожух: внутри все микросхемы оказались покрыты тонким слоем микроскопической пыли. По-видимому, эта пыль обладала достаточной электропроводностью, чтобы создавать непредсказуемые системные сбои, когда вентиляторы разносили ее по платам и компонентам.
Не менее очевидно (по крайней мере нам с Иксилем) было и то, откуда взялась эта грязь. Пока техники Камерона были заняты сборкой «Икара» в подземельях Меймы, компьютер пылился себе где-то в уголке. Но, конечно, кроме нас, никто из команды не имел ни малейшего представления о происхождении корабля, и мне не давали покоя вопросами и жалобами. Последние извергал по большей части Шоун - несмотря на оздоровительный и облагораживающий эффект борандиса. Но со временем команда смирилась. Когда эта морока дала о себе знать, главный удар принял на себя Иксиль: семьдесят часов полета он потратил на то, что помогал Тере и Шоуну разбирать компьютер, тщательно прочищать микросхемы и собирать обратно.
В этом были свои плюсы и минусы. Плюс - что Иксиль постоянно находился рядом с Терой и Шоуном, так что я мог быть спокоен, что ни оператор борткомпьютера, ни электронщик не будут запросто шнырять по кораблю, ломать газорезки и устанавливать «жучки». Минус же заключался в том, что все эти семьдесят часов мне приходилось во всех своих начинаниях обходиться без помощи Иксиля.
Так что когда нам наконец выпал шанс послать Пакса и Пикса в межкорпусное пространство, толку с этого уже не было никакого. Если в пыли и оставались следы, вибрация корпуса благополучно уничтожила их. Не нашли хорьки и забытых инструментов, по которым можно было бы определить их владельца. А короткое замыкание, которое устроил я, кто-то тщательно и бесследно ликвидировал. Единственное, что нам удалось выяснить, - внешний корпус обладал совершенно незнакомым хорькам запахом и вкусом. То есть он был сделан из металла, который точно не применялся в кораблестроении. У меня даже мелькнула мысль, что таможенники на Потоси были не так уж далеки от истины, как я думал. Быть может, Камерон просто-напросто пытался провезти контрабандой золото, иридий или еще какой-нибудь экзотический металл, напылив его по внешнему корпусу. Но для человека с репутацией Камерона это было бы как-то уж слишком замысловато и мелочно. Кроме того, версия о контрабанде никоим образом не объясняла того горячего интереса, который к нам питали паттхи. Пока Тера и Шоун были по горло заняты работой с компьютером, я улучил минуту и втихаря осмотрел их каюты, но ничего подозрительного не нашел. Ни тайников с оружием, ни секретных кодов и шифров, подписанных на паттхианском, ни, на худой конец, пособия для начинающих «Как совершать диверсии на космическом корабле». С другой стороны, я не нашел в каюте Теры и никаких признаков принадлежности к религиозной секте, которая запрещает своим адептам называть собственную фамилию. Возможно, девушка просто была одной из тех скромниц, которые не любят представляться по всей форме.
Моральный дух команды за время этого перелета тоже не повысился. Если поначалу Эверет позволял себе лишь в частном порядке выразить свое недовольство тем, что мы направляемся в такой рассадник преступности, как Морш Пон, то впоследствии наш медик принялся выступать уже публично, и около двух часов он с Терой и Шоуном уговаривали меня подыскать другое место для дозаправки. Никабар и Чорт в этом хорале не участвовали, но что до Ревса, то я прямо-таки нутром чуял его недоверие: не специально ли я выбрал для дозаправки такую планету, где они с Терой точно не смогут найти благонадежного пилота?
Короче, это были отвратительные, гнетущие и тоскливые трое суток. А в перспективе нам предстояла стоянка на Морш Поне, так что скорых изменений к лучшему тоже не предвиделось.
Когда мы заходили на посадку, над главным поселением планеты стоял ранний вечер, а в Синем округе, который и был мне нужен, уже с час как зашло солнце. Мы были единственным прибывшим кораблем, хотя я засек пару фрахтовиков, которые спешили покинуть гравитационный колодец Морш Пона. Идентификационные коды, которые считала система «свой - чужой», на этих кораблях были, скорее всего, такой же подделкой, как наши. Я назвал диспетчеру наш порт назначения, получил номер посадочной площадки и повел «Икар» вниз, в ночь над Синим округом.
К тому времени, когда я посадил корабль, вызвал заправщиков и отправился на корму, команда в полном составе собралась в шлюзе. Но наружный люк пока никто не отдраил. Должно быть, они дружно решили великодушно оказать мне честь словить первый шальной сгусток плазмы из тех, что, по их представлениям, так и носились снаружи. Оружие из кобуры я доставать не стал. Кроме Никабара, никто не знал, что я вооружен, и мне пока вовсе не хотелось афишировать этот факт. Я набрал код на цифровой панели. Люк распахнулся медленно и торжественно. В этом порту не было тех милых вогнутых посадочных ячеек, какие попадались нам на предыдущих двух стоянках, так что мне представилась возможность осмотреть окружающий ландшафт с высоты более десяти метров.
Я никогда раньше не бывал на Морш Поне, но не тешил себя надеждой, что вид с высоты будет намного лучше, чем с уровня поверхности. Даже при скудном уличном освещении таверны, бордели-ночлежки и прочие злачные места, теснившиеся между кластерами посадочных площадок, выглядели мрачными и недружелюбными. Окна большинства заведений были затемнены, отчего зрелище становилось еще более сумрачным. Прямо по курсу виднелось скопление посадочных площадок. Все они были пусты и оттого выглядели проплешиной в окружении разношерстных строений. На темнеющем небе мерцало несколько звездочек, но и они казались тусклыми, словно тоже не хотели смотреть на Синий округ.
- Странно, - тихонько пробормотал Иксиль. - Куда все подевались?
Я снова окинул взглядом горизонты и понял, что мой напарник был чертовски прав. Все зрелище вдруг представилось мне совершенно в ином свете. Затемненные окна зданий и пустую стоянку я заметил еще с первого взгляда. А высунув нос из люка и оглядевшись по сторонам, я убедился, что решительно все посадочные площадки в ближайших окрестностях были пусты. В отдалении смутно виднелись обтекаемые силуэты - наверное, корпуса двух кораблей. А примерно в двухстах метрах направо от нашей площадки светилась в темноте дверь таверны. Единственная освещенная дверь в округе. И все. Кораблей - раз-два и обчелся, деловая активность близка к нулю, из машин я засек только заправщика, который неспешно направлялся к нам по подъездной дорожке, а пешеходов не наблюдалось вовсе. Такое ощущение, что мы приземлились в городе призраков.
- Эй, Эверет, ты вроде говорил, что этот притон кишит убийцами и пиратами, - возмутился Шоун. - Так где же они?
- Не знаю, - пробормотал медик, заглядывая мне через плечо. - Что-то здесь не так. Что-то здесь совсем не так.
- Диспетчер, когда ты запрашивал посадку, ничего не говорил? - спросил меня Никабар. - Эпидемия, чума, карантин, ничего такого?
- Ни единого слова, - ответил я, изучая одинокую освещенную таверну в поле зрения. Вывеску издалека было не разглядеть, но, зная дядю Артура, я мог поклясться, что это и есть «Чертова дюжина», которая упоминалась в нашем последнем разговоре. - Может быть, вон нам что-нибудь объяснят, - предположил я, показав наглядности пальцем в сторону таверны. - Никто не желает прогуляться со мной?
- Только не я, - наотрез отказался Эверет. - Если там свирепствует какая-то болезнь, я не хочу ее подхватить.
- По закону диспетчерская обязана предупреждать прибывающие корабли об опасности для здоровья, - на помнил я.
- Это же Морш Пон, чихали здесь на законы, - уперся Эверет. - Нет, спасибо, я останусь здесь.
- Я тоже, - подхватил Шоун.
- Я пойду с тобой, - сказала Тера. - Мне не помешает немного проветриться.
- Я с вами, - присоединился Никабар.
- Ладно, - согласился я, ничуть не удивившись. Эта парочка куда меньше боялась подхватить заразу, чем дать мне возможность ускользнуть из их поля зрения и что-нибудь натворить. - Чорт? Иксиль?
- Я пойду, - сказал Чорт. - Может быть, в таверне найдется бутылочка «Компри».
- Вполне возможно, - сказал я, хотя понятия не имел, что это за чертовщина. Наверное, какая-нибудь креанская выпивка. - А ты, Иксиль, как?
- Я лучше дождусь заправщиков, - ответил он. - Если получится, я вас догоню.
- Ладно, как знаешь, - согласился я, хотя прекрасно понимал, что ждать Иксиля в таверне не стоит. Он останется здесь - присматривать за Эверетом и Шоуном. Как Цербер с мордой игуаны, пережившей лобовое столкновение с локомотивом. - Мы недолго,
В зловещей тишине мы шли по пустынным дорожкам космопорта. Собственные шаги казались оглушительными. Я напряженно вглядывался в каждую закрытую дверь или переулок, ожидая, что вот сейчас из засады выскочат недоброжелатели человеческой или еще какой расы. Но никто так и не бросился на нас из темноты, подъезды и закоулки были столь же пустынны, как и весь порт.
До таверны мы добрались без приключений. Это и впрямь оказалась «Чертова дюжина». Остальные наши сгрудились у меня за спиной, я распахнул дверь и остановился на пороге, изучая обстановку.
Заведение оказалось довольно просторным. Правда, было там немного темновато, но в остальном на удивление уютно. Вдоль всей левой стены тянулась традиционная барная стойка (такие некогда были в моде на Земле), столы и стулья в зале были деревянные, тяжелые. Посреди зала был даже очаг - правда, потухший. Несмотря на весь уют, наплыва посетителей в таверне не наблюдалось. Три стола около бара облюбовала компашка каких-то обшарпанных гуманоидов, на мой взгляд - типичная пиратская шайка, если только я в этом что-нибудь понимаю. За столиком у правой стены сидели две особы женского пола моей расы. А в дальнем углу сутулились за столом трое в широких плащах с капюшонами, под которыми лиц было не разглядеть. И все. Бармен-улкомаал, мохнатый до кончика носа, в глубокой меланхолии таращился на угли в очаге. Когда я вошел, он оторвался от созерцания и поднял глаза на меня. Выступающие надбровные дуги улко налились лиловым - у его расы так проявляется удивление.
- Так значит, к нам и вправду прилетел еще один корабль, - проговорил он. - Добро пожаловать, господа хорошие, добро пожаловать.
- Спасибо, - поблагодарил я, оглядывая посетите лей.
Пираты при нашем появлении зашевелились, без особого любопытства оглядели нашу компанию и снова вернулись к своим стаканам. Девицы за столиком справа «разглядывали нас с нескрываемым интересом, а троица в плащах даже не удосужилась повернуться. Наверное, они были уже слишком пьяны, чтобы обращать внимание на происходящее вокруг. Хотя если тело готово упасть мордой в стол (или рухнуть под стол), перед ним обычно Скапливается коллекция пустых стаканов, а тут ее не наблюдалось. С другой стороны, я заметил, что ни один Стол не был оборудован меню с автоподачей заказов, значит, бармен здесь был и за официанта, а посетителей было немного, и у него явно хватало времени убирать пустую посуду со столов.
- Вы еще работаете?
- Работаем. А что толку, - с тяжелым вздохом ответил он. - Все же разбежались.
- От кого? - спросила Тера, выглядывая у меня из- за плеча.
Бармен снова вздохнул.
- От болти, - ответил улко. Название расы он произнес со странной смесью покорности судьбе и злости. - Сегодня к вечеру нам донесли, что они летят к нам. Опять будут всех опрыскивать маркерами...
- Чем-чем? - переспросила Тера.
- По закону болти виновными считаются все, кто так или иначе связан с преступником. Это частный случай воплощения этого закона в жизнь, - объяснил Чорт уже на ходу - я облюбовал столик рядом с дверью, по дальше от прочих посетителей и вел нашу компанию туда.
Я сел спиной к стене, так чтобы видеть вход и приглядывать за остальными посетителями - по крайней мере, краем глаза. Никабар занял стул слева от меня, так что банда пиратов оказалась как раз напротив него, а Тера устроилась справа, откуда ей мало что было видно, кроме входной двери и моей скромной персоны. Если эта парочка нарочно решила взять меня в клещи, то им это вполне удалось.
- По законам болти общение с лицами, чья вина известна правосудию, уже само по себе преступление, - продолжал Чорт, с завидным изяществом усаживаясь на оставшийся стул.
- Вы очень осведомлены, - отвесил ему комплимент мохнатый бармен. - Зная репутацию Морш Пона - совершенно незаслуженную, смею вас уверить, - болти периодически объявляются у нас и опрыскивают все корабли на наших стоянках высокомолекулярной краской. Стоит помеченному кораблю приземлиться в космопорту, где заправляют болти, как его немедленно реквизируют и обыскивают, а команду подвергают допросу.
- Понятно, почему ваша клиентура поспешила по кинуть планету, - сказал я. - А эти что, не получили печального известия? - кивнул я на пиратов.
Бармен опасливо покосился в сторону упомянутых выпивох.
- Их капитан говорит, что не боится болти, - сказал он, понизив голос. - Но один из них проболтался, что они все равно собирались вскорости менять всю обшивку. Что до девушек, так они работают в местной гостинице под названием «Шикарное местечко». А джентльмены в дальнем углу к тому времени, когда пришло известие, уже слишком крепко набрались, чтобы уйти.
Бармен выпрямился во весь рост, слегка наклонил голову набок и вопросительно посмотрел на меня.
- Ну, а вас каким солнечным ветром сюда занесло ? Вопрос, учитывая наши обстоятельства, прозвучал несколько неоднозначно.
- В смысле? - на всякий случай переспросил я.
- Вы здесь. - Шерстистая лапа бармена описала в воздухе широкий круг - наверное, чтобы у нас не осталось сомнений, что имеемся в виду именно мы четверо. - Несмотря на предупреждение о налете болти.
- Которого мы не получили, и что с того? - спросил я.
- Разве, когда вы шли на посадку, другие корабли не взлетали? - удивился улко. - Некоторые, должно быть, еще даже не вышли из атмосферы, когда вы садились. Неужели никто из них не передал вам предупреждение?
- Да, мы их видели, - ответил я с не вполне наигранным раздражением.
В моей голове уже негромко звякнул сигнал тревоги. Я никогда раньше не бывал на Морш Поне, но на тех задворках Спирали, где мне все же довелось побывать, официанты отнюдь не отличались досужим любопытством. Такой допрос откровенно не вписывался в рамки обычного, даже несмотря на то что бармен, должно быть, изнывал от скуки,
- И никто из них не удосужился передать нам предупреждение, - продолжал я. - А почему ты решил, что можешь совать нос в наши дела?
- Не обращай на него внимания, - послышалось томное сопрано.
Я повернулся. Одна из девиц встала и слегка нетвердой походкой шла к нашему столику. Роста девушка была среднего, и фигурка у нее была очень даже ничего. У меня мелькнула мысль, не она ли и есть связной дяди Артура. Вот только в обтягивающем обмундировании девицы было бы затруднительно спрятать даже лишнюю фишку для покера. Я ни к селу ни к городу подумал, что уж наемным убийцей она точно быть не может.
- Простите? - переспросил я.
- Я говорю, не обращай на него внимания, - повторила девица, презрительно отмахнувшись от улко; в скудном освещении таверны блеснули большие и безвкусные кольца, которыми были унизаны ее пальчики. Теперь, когда она подошла ближе и остановилась у нашего столика, я разглядел на ней яркий шарф из тех, какие носят девушки для развлечений. Сочетание цветов шотландской клетки на этих аксессуарах обозначает род услуг, которые может предоставить обладательница шарфа, и их стоимость. Интересно, мельком подумал я, знает ли Тера о таких нюансах? Хорошо бы, чтобы не знала...
- Нурптрик Длинный Нос, вот как его зовут, - продолжала девица. - Не возражаете, если я присяду?
- Дела идут вяло ? - ледяным тоном спросила Тера. Черт, видимо, она все-таки прекрасно знала, что означает милый клетчатый шарфик.
Девушка одарила Теру улыбкой, в которой было добрых процентов восемьдесят издевки.
- Твои тоже ? - слащавым голоском протянула она, подтаскивая к нашему столу недостающий стул и усаживаясь. Движением бедра она ловко оттерла от меня Теру (наш оператор борткомпьютера от такой наглости впала в тяжелый ступор) и втиснула свой стул прямо между нами. - Я просто очень общительна, а вы чужие в этих местах и все такое. - Девица плюхнулась на стул и раз вернулась ко мне всем своим рельефным корпусом. К Тере она при этом, естественно, оказалась спиной. - Уж и поговорить нельзя, что ли?
- Здесь вообще чуть ли не все можно, - с напором заявила Тера. - По всему судя.
- Да и дела идут вяло, это ты верно подметила, - добавила девица, томно поводя плечами и бедрами, чтобы отвоевать побольше пространства. - Уж с остальными тут точно не поговоришь толком. Меня зовут Дженнифер. Не хочешь угостить меня выпивкой, красавец?
- А не хочешь отвалить куда подальше, красотка? - взъелась Тера. - У нас тут приватный разговор.
Дженнифер расцвела.
- Сварливая, да? - заметила она, щурясь от удовольствия. - И плохо воспитана к тому же. Часто вы здесь бываете?
Тера завелась окончательно и пошла на взлет, но Чорт мягко удержал ее за руку и усадил на место. Барышня неохотно подчинилась.

Предыдущая страница 15 Следующая страница


Охота на "Икара" 16

- Боюсь, мы изрядно поиздержались, Дженнифер, - дипломатично заявил я. - У нас едва хватило денег на топливо. На карманные расходы не осталось.
Девица одарила меня долгим оценивающим взглядом.
- Фу-ты, какая неприятность, - заключила она и взглянула на улко, который так и топтался, нависая над Сортом, в ожидании заказа. - Налей мне пятьдесят синто-водки, Нурп.
Надбровные дуги бармена на мгновение налились пронзительно-алым, но улко все же кивнул.
- Ясно. А остальным?
- У вас случайно нет «Компри»? - спросил Чорт,
- Нет, ничего такого не имеется, - ответил Нурптрик. - Вообще ничего креанского не держим.
- А у нас в «Шикарном местечке», может, и найдется, - оживилась Дженнифер. - Мы стараемся удовлетворять все желания клиентов, - добавила она, соблазнительно улыбнувшись Чорту. - Это совсем недалеко, если надумаешь заглянуть на огонек,
Чорт неуверенно посмотрел на меня.
- Если у нас есть время...
- Нет, - непререкаемым тоном отрезал Никабар. - Взлетаем, как только будет покончено с заправкой.
- Он прав, - поддакнул я. Мне не слишком-то хотелось снова оказаться на темных пустынных улицах, и уж подавно я не собирался допускать, чтобы мы разбрелись в разные стороны поодиночке. - Три колы и дистиллированную воду, пожалуйста, - добавил я бармену.
Надбровная дута улко покрылась мелкими крапинками, что означало либо неохотное смирение, либо презрение к такому скромному заказу.
- Да, господа хорошие, - ответил он и направился к бару, на ходу что-то ворча себе под нос.
- Три колы и вода, ничего себе. - Дженнифер по качала головой. - Да вы прямо кутилы!
- Сказано же тебе, мы в режиме экономии, - снова взвилась Тера. - Так что вполне можешь больше не тратить попусту свое драгоценное время.
Дженнифер пожала плечами.
- Что ж. Хотя, знаете, есть отличный способ заработать кучу денег, легко и просто.
Она подалась вперед, навалившись грудью на стол, и заговорщицки поманила нас, приглашая пошушукаться.
- Есть один корабль... никто не знает где, - сказала девица, понизив голос до шепота. - Тому, кто найдет его, дают сто тысяч коммерц-марок. Наличными.
По моей спине забегало уже знакомое семейство калике ирианских хорьков с холодными лапками.
- Правда? - с деланным безразличием переспросил я. - С чего это он так много стоит? И кому он нужен?
- Я не знаю, зачем он им понадобился. - Дженнифер потянулась и подобрала с соседнего стола сложенный листок. Должно быть, его обронил кто-то из посетителей, когда началось повальное бегство. - Вот, читайте сами.
Я развернул листок. Как я и ожидал, это оказалась все та же листовка, которой махал перед моим носом Джеймс Фулбрайт в мире Дорчинда.
Правда, имелись и два неприятных отличия. Во-первых, как уже сказала Дженнифер, награда резко возросла с пяти тысяч до ста. А во-вторых, вместо моей фотографии из личного дела пилота Торгового флота на свежей листовке красовался рисунок, куда более похожий на мою физиономию.
- По-моему, липа, - презрительно обронил я, сложив объявление и отшвырнув его на стол. Кожа под фальшивыми шрамами зачесалась. Так вот почему агент паттхов в мире Дорчинда сдался почти без сопротивления! Он просто предпочел позволить мне покинуть планету, до остаться в живых и дать своим хозяевам подробное мое описание. Собственная маскировка вдруг перестала казаться мне такой уж надежной и безупречной. - И с чего ты решила показать нам эту бумажку? - поинтересовался я.
Дженнифер обвела зал рукой.
- Сам видишь, какие тут дела, - ответила она, плавно переходя в режим обольщения. - Я привязана к этому месту. А ты - нет. Может, тебе и попадется этот «Икар» где-нибудь на просторах Спирали.
Чорт издал какой-то странный горловой звук. Наверное, поперхнулся.
- Как, говоришь, называется корабль? «Икар»? Дженнифер не обратила на него ни малейшего внимания, она не спускала с меня томного, зовущего взгляда.
- Думаю, никто не знает, как он выглядит, - проворковала она. - Но они говорят, что парень, который на объявлении, летает на этом корабле. Вдруг тебе встретится корабль... или парень...
- А потом? - поторопил я ее. Девица наклонилась ко мне.
- А потом ты можешь позвонить мне... сюда... - жарко выдохнула она мне прямо в лицо. Меня обдало горючей смесью алкоголя и парфюмерии, причем и то и другое было явно из самых дешевых. - Я знаю, кто разбросал тут эти бумажки и с кого спросить награду.
- Говоришь, им нужен только корабль? - вмешалась Тера.
Она подобрала отброшенную мною листовку и теперь разглядывала рисунок. Конечно, в полутьме таверны видно было плохо, но, по-моему, наша барышня малость побледнела.
- Они хотят заполучить и то и другое, и команду, и корабль, - пояснила Дженнифер, не сводя с меня глаз. - Ты что, читать не умеешь?
- Зачем? - не унималась Тера, передавая объявление Никабару. - Зачем они кому-то понадобились?
Дженнифер неохотно откинулась на спинку стула и через плечо покосилась на нашего оператора борткомпьютера.
- Не знаю, - отрезала девица, явно раздраженная тем, что ей мешают представлять свой товар. - И знать не хочу. Фишка в том, что на этом можно здорово заработать.
- И как ты предлагаешь поделить награду? - поинтересовался я.
Дженнифер снова улыбнулась мне. Похоже, роль соблазнительницы была единственной, которую она играла со знанием дела.
- Все, что мне надо, так это вернуться на Землю. Ну, и пару тысяч подъемных, - выпалила она на одном дыхании, снова наклоняясь ко мне. - И все... все остальное - твое. Просто один коротенький звонок по «Меж звездной связи». Я даже согласна оплатить тебе разговор.
- А зачем ты нам вообще нужна? - вступил в раз говор Никабар, поднимая взгляд от объявления. - По чему бы нам просто самим не позвонить по указанному здесь номеру?
- Потому что я знаю, как получить еще пятьдесят тысяч в придачу, - заявила Дженнифер, снова обдавая меня смешанным ароматом дешевой выпивки и столь же дешевых духов. - Личные разборки. Месть. Видишь тех троих в углу?
Я повернул голову. Трое загадочных личностей, задрапированных в плащи по самые уши, все так же сутулились за дальним столиком; но когда мы все посмотрели туда, один из них, будто почувствовав взгляды, встрепенулся, чуть повел плечами, как бы устраиваясь поудобней во сне, и снова замер. Но капюшон немного сполз назад, и теперь можно было разглядеть лицо сонного пьяницы.
Это был очередной представитель клана бородавочников.
Никабар с тихим шипением втянул воздух. Я обернулся к нему, но Реве уже снова сидел как ни в чем не бывало, с обычной невозмутимой миной.
Однако дыхание у него перехватило явно неспроста. Где-то Никабару уже приходилось видеть этих парней.
- Они пустили клич, что кладут на кон еще пятьдесят тысяч, - продолжала Дженнифер. Шипение Никабара при виде бородавочников, как и икоту Чорта при упоминании имени «Икара», она пропустила мимо ушей. Либо девица была пьянее, чем казалось, либо она так старалась соблазнить меня, что до остальных ей уже не было никакого дела. - Я слышала, что парень, который нарисован на бумажке, поджарил парочку их приятелей.
- Не очень-то добросердечно с его стороны, - согласился я, напрягаясь, чтобы посмотреть ей в лицо.
Трудность заключалась вовсе не в том, что на лицо Дженнифер было неприятно смотреть, а в том, что между нашими носами опять оказалось никак не более сантиметра. Может быть, она рассчитывала, что запах духов поможет ей подбить меня согласиться на ее предложение.
У меня в кармане завибрировал телефон.
- Извини.
Я как мог отстранился от навязчивой девицы и полез в карман, радуясь, что появился повод хоть ненадолго прервать нашу игру в гляделки. Как я и думал, звонил Иксиль.
- Все в порядке? - спросил он,
- В полном, - ответил я. Нурптрик как раз вернулся к нашему столу с напитками. - Мы выяснили, почему все слиняли.
- Хорошо, - сказал он. - Но как бы там ни было, они все возвращаются.
- Похоже... - Я осекся на полуслове. - Что?
- Приборы фиксируют пятнадцать кораблей, иду щих на посадку, - подтвердил Иксиль. - И как минимум пять из них направляются в наш космопорт.
Я взглянул на улкомаала.
- Нурптрик, болти когда-нибудь приземлялись здесь, чтобы захватить пленников?
Постановка вопроса потрясла бармена до глубины души.
- Конечно нет. Они не посмеют - это суверенная территория улко.
- Тогда ты прав, они возвращаются, - заверил я Иксиля. Боюсь, как я ни старался, мне не удалось скрыть тревоги. Сюда возвращается целая толпа пиратов, контрабандистов и головорезов. И возможно, у каждого из них в кармане лежит аккуратно сложенное объявление паттхов с моим портретом. Только этого нам не хватало. - Как дела с заправкой?
- Примерно наполовину завершена, - ответил на парник. - Когда появится первая волна прибывающих кораблей, по моим подсчетам, баки будут полны. Я правильно понимаю, что к тому времени корабль должен быть загерметизирован и готов к старту?
- Лучше раньше, - ответил я. Какое бы лакомое блюдо ни приготовил для нас дядя Артур, лучше бы он пода вал его побыстрее, а то времени ждать заказ не оста лось. - Мы уже идем.
- Неприятности? - спросила Дженнифер, когда я закончил разговор и убрал телефон в карман.
- Как раз наоборот, - заверил я ее, поднимая стакан к губам, но не притрагиваясь к содержимому. Бармен мог узнать меня и подсыпать туда что-нибудь специфическое, а у меня не было никакого желания экспериментировать на себе. Если бы я не был таким законченным параноиком и раньше, отстраненно подумал я, определенно сделался бы таковым за этот рейс. - Наш корабль почти заправлен, и, пожалуй, нам лучше убраться отсюда, пока не налетели твои клиенты и в порту еще остались свободные гравилучи.
На раскрашенном лице девицы отразилось легкое разочарование. Она приложила столько усилий, а мы добрались уходить, не дождавшись конца представления.
- Так ты подумай о моем предложении, хорошо? - ,сказала она, и в ее голосе отчетливо прозвучали просительные интонации, - Не пожалеешь, если согласишься, будет тебе и еще кое-что кроме денег.
- Да? - брякнул я. Наряд Дженнифер вовсе не скрывал ее прелестей, и я с трудом поборол желание окинуть ее фигуру весьма откровенным взглядом - сверху вниз и снизу вверх. Этот был бы удар по уязвимому месту, а девушка и без того наверняка натерпелась подобных штучек от завсегдатаев «Чертовой дюжины». - Например?
Арсенал уловок Дженнифер, очевидно, сплошь состоял стоял из ударов по уязвимым точкам. Правой рукой она обвила меня за шею (я почувствовал, как волосы у меня на затылке на мгновение зацепились за что-то острое), привлекла к себе, заставив преодолеть те тридцать сантиметров, которые еще оставались между нами, и - поцеловала.
И это был вовсе не символический «чмок», а качественная стыковка с полной герметизацией шлюзовых рукавов и уравниванием давления. Сопротивление было бесполезно. Дженнифер говорила, что приклеена к этому месту, она уговаривала меня отвезти ее на Землю, чтобы выдать нас паттхам. Я вспомнил все это, и мне впервые с начала знакомства стало немного жаль ее. Из всей нашей компании я лучше всех мог понять, каково это - сидеть в ящике, который постоянно сжимается. Сидеть без единого шанса выбраться.
И тут кончик ее языка раздвинул мои губы, и все мое мимолетное сочувствие потонуло в глубочайшем удивлении вкупе с недоверием и восторгом.
Мне показалось, что прошла вечность, хотя на самом деле - не более нескольких секунд, прежде чем давление на борту моего корабля стало возвращаться к норме и Дженнифер отстыковалась. Когда она перестала заслонять мне весь обзор, я обнаружил, что Тера смотрит на меня с каменным выражением на лице. Интересно, непочтительно подумал я, сколько чувств отразилось на этом личике, пока я того не видел? Оторопь, негодование, отвращение... Даже проходимец такого низкого пошиба, как я, не должен был вести себя подобным образом в присутствии леди.
Дженнифер с томной ленцой поднялась из-за стола.
- Просто помни, у меня есть еще много чего в запасе, - сказала она, снова переходя на тон обольстительницы. Она была очень довольна собой и не скрывала этого. - Если вдруг встретишь «Икар», просто позвони на коммутатор «Межзвездной связи» и оставь сообщение для Дженнифер из «Шикарного местечка».
Она на прощание одарила всех милой улыбкой, а Теру - еще и гаденькой ухмылочкой и фланирующей походкой отправилась восвояси.
Я проводил ее взглядом, потом с сожалением оторвался от этого зрелища и обнаружил, что все наши смотрят на меня и явно ждут объяснений. Степень выраженности ожидания варьировалась.
- Ну ладно, хватит здесь рассиживаться, - сказал я. Собственная речь показалась мне несколько невнятной. Впрочем, может быть, я был слишком строг к себе. - Допивайте, и пошли отсюда.
Команда безропотно исполнила распоряжение. Продолжая исподтишка поглядывать на Дженнифер, я отсчитал должное количество мелких монет. Девица вернулась к своему столу и перебросилась несколькими словами с подругой. Но как только мы все вчетвером поднялись из-за стола, она снова встала и неспешно побрела меж столиками. Теперь Дженнифер явно держала курс на бородавочников.
- Идем, - сказал я и положил руку Тере на плечо.
Вообще-то я хотел просто по-дружески поторопить нашу барышню. Но она ожгла меня таким взглядом, что я быстренько отказался от дружеских жестов.
Мы направились к двери, я пропустил остальных вперед и украдкой оглянулся через плечо. Пираты провожали нас хмурыми взглядами, исполненными той подозрительности, которой обычно страдают вечно скрывающиеся от полиции криминальные элементы. Бармен Нурптрик весь ушел в хлопоты за стойкой бара, его надбровные дуги светились в радостном ожидании наплыва посетителей. Подруга Дженнифер, охваченная тем же радостным ожиданием, достала маленькое зеркальце и принялась поправлять макияж.
А сама Дженнифер стояла у столика в дальнем углу, склонившись над одним из бородавочников, и что-то жарко ему втолковывала, словно пытаясь растормошить его. Когда она слегка потрепала бородавочника по загривку, ее кольцо снова блеснуло в луче света. Наши взгляды встретились, и, хоть она и не улыбнулась, я почувствовал, что мы друг друга поняли.
На корабль мы возвращались в гробовом молчании. После того, что случилось в таверне, никому, похоже, не хотелось со мной разговаривать, а сам я уж точно не собирался начинать разговор первым.
Когда мы подходили к нашей посадочной площадке, Иксиль как раз расплачивался за топливо. Я приказал всем занять свои места, а сам подождал в тоннеле, пока Иксиль не вернулся на борт, и тогда уж сам убрал трап и задраил наружный люк. В коридоре на средней палубе уже никого не было. Я прошел в рубку, закрыл за собой дверь и уселся в пилотское кресло.
И только тогда, оставшись наедине с собой и вдали от посторонних глаз, я осторожно достал из-за щеки крошечную, не больше фишки для покера, капсулу, которую передала мне Дженнифер на кончике языка во время нашего поцелуя. Отвернув крышечку, я осторожно извлек из капсулы рулончик с микрофильмом и шесть малюсеньких таблеток борандиса.
Дядя Артур выполнил свое обещание.
К моему раздражению, но отнюдь не к удивлению, документ был написан на каликсири.
- Терпеть не могу, когда он так делает, - вздохнул я, передавая устройство для чтения микрофильмов Иксилю, и завалился на свою койку. - Теперь твоя очередь. Ну невмоготу мне сейчас еще и каликсири разбирать...
- Конечно, - не стал возражать Иксиль.
Он устроился поудобнее, прислонившись спиной к двери моей каюты, и благоразумно не стал в который раз читать мне лекцию на тему «Почему дядя Артур использует язык народа каликси». Каликсири - наверное, один из самых малоизвестных языков во всей Спирали, поэтому послания дяди Артура были хорошо защищены от прочтения посторонними. Хотя этот язык оказался на удивление прост для изучения. Более того, слова в языке каликси короче, чем в английском, что позволяет втиснуть больше информации на каждый квадратный сантиметр.
И, насколько я сумел понять, в данном послании дяди Артура каждый сантиметр площади действительно содержал прорву ценных сведений.
- Начнем с Олмонта Никабара, - сказал Иксиль. - Здесь фотография. Немного староватая... да, похоже, это действительно он. Лицензированный специалист по обслуживанию космических двигателей, также имеет навыки (но не лицензию) корабельного механика, даты и подробности приводятся, можешь посмотреть их позже. Десять лет в морской пехоте Гвардии Земли, как он тебе и говорил. Дослужился до старшего сержанта... А вот это интересно. Ты слышал о попытке Гвардии захватить «таларьяк» шесть лет назад?
- Нет, пока о ней не упомянул дядя Артур, - ответил я, гадая, почему эти шесть лет звучат для меня так знакомо. - А что, Никабар имел к этому отношение?
- Можно и так сказать, - сухо ответил Иксиль. - Он входил в отряд спецназа, который пытался проникнуть на судостроительные верфи паттхов на Ойгрене.
Я оторвался от созерцания матраса на верхней койке и в тихой оторопи уставился на Иксиля.
- Быть того не может. Наш Олмонт Никабар?
- Так здесь написано, - пожал плечами Иксиль. - Более того, судя по приведенным здесь выпискам, не прошло и трех месяцев после провала операции, как он уволился из армии.
У меня нехорошо засосало под ложечкой - я вспомнил, где уже слышал про эти шесть лет: именно так Никабар и сказал - что демобилизовался из Гвардии шесть лет назад.
- Там ничего не говорится о том, почему провалилась миссия?
Иксиль как-то странно посмотрел на меня.
- На самом деле здесь как раз содержится примечание, в котором говорится, что миссия провалилась предположительно из-за утечки конфиденциальной ин формации в руки паттхов. Думаешь, это как-то связано?
- Возможно, - мрачно сказал я. - Три месяца - как раз столько, сколько может потребоваться для проведения закрытого трибунала.
Ты уверен?
- Еще как, - горько усмехнулся я. - Я ведь сам через это прошел, забыл? И еще одно. Я тебе говорил, что в таверне мы видели еще троих из клана бородавочников. Но я забыл сказать, что, когда с одного из них сполз капюшон, Никабар при виде бородавчатой физиономии здорово распереживался. Ну, по сравнению с его обычной невозмутимостью, во всяком случае.
Иксиль помолчал, переваривая новую информацию.
- И все же, должно быть, против него не было вы двинуто настоящего обвинения, иначе бы ему не дали уйти в отставку и так по-хорошему расстаться армией.
- Но улик-то хватило, чтобы вообще привлечь его к суду, - сказал я.
- Если только трибунал вообще состоялся, - возразил Иксиль. - Не исключено, что эти три месяца ушли на обычное оформление документов, и только.
- И он так просто взял и пустил десять лет много обещающей карьеры псу под хвост? - Я пожал плеча ми. - Ну ладно, пусть так. Теперь хотя бы понятно, по чему он списался со своего предыдущего корабля. У него нет причин питать симпатии к паттхам, и когда он узнал, что на самом деле работает на них, - ушел, хлопнув дверью. Что-нибудь еще о нем есть?
- Различные детали биографии, - ответил Иксиль, просматривая текст дальше. - Ничего особо интересно го, но опять-таки, возможно, тебе захочется посмотреть эту подборку позднее, когда ты снова будешь в настроении читать на каликсири. В основном официальные и общедоступные документы. Наверное, у дяди Артура не было времени, чтобы копнуть глубже.
- Уверен, он еще докопается до самого смака, - сказал я. Дядя Артур мог похвастаться фантастическим умением добывать информацию, которая вообще-то считается строго конфиденциальной. - А вот как мы до нее доберемся - уже другой вопрос. Кто там следующий?
- Гайдн Эверет, - ответил напарник. - Он действительно два года профессионально занимался круч-боксингом, но оставил ринг двадцать два года назад.
- И как, хорошим он был боксером?
- Судя по результатам боев, нет, - пожал плечами Иксиль. - Но он продержался в профессиональном спорте два года, а значит, некий внутренний стержень у него все же присутствует.
- А может, ему просто нравилось получать по мор де, - предположил я. - Интересно, не ездил ли он на гастроли во владения паттхов.
- Не знаю, - ответил Иксиль. - Однако тебе, воз можно, будет интересно узнать, что в последнем бою он проиграл Донсону ДиХаммеру. Причем победа ДиХаммера оспаривалась. Это имя тебе ничего не говорит?
- Еще как говорит, - нахмурился я. - Двадцать лет назад вокруг ДиХаммера разгорелся один из самых грандиозных скандалов за всю историю круч-боксинга. Он был куплен с потрохами одним из совладельцев группы судостроительных компаний «Тр'дамиш Спирация», да?
- У тебя хорошая память, - похвалил Иксиль. - Тут приведено краткое содержание той истории, плюс еще один любопытный факт: «Тр'дамиш Спирация» была одной из первых компаний, которые разорились с по явлением «таларьяка».
- Интересно, - пробормотал я. - А ты уверен, что банкротство не было следствием плохого управления или завышенной оценки возможностей компании?
- Вовсе не уверен, - ответил Иксиль. - Директора «Спирации» имели репутацию любителей ходить по краю. Но не забывай и того, что «таларьяк» появился через добрых шесть лет после боя Эверета с ДиХамме- ром и через четыре года после нашумевшего скандала. Если - я подчеркиваю, если - паттхи считали Эверета своей собственностью, и если они так близко к сердцу приняли его поражение, то долго же они таили обиду.
- Для злопамятности шесть лет - это даже не ре корд местного значения, - заметил я. - Еще один вопрос, который мы внесем в список для дяди Артура. Кто там следующий?
- Чорт, - ответил Иксиль. - Полное имя... Ладно, не важно, оно все равно совершенно непроизносимое. Забортными работами на космических кораблях он занимается всего четыре года, то есть настоящим профессионалом его не назовешь. Может, поэтому он и оказался на Мейме без работы и согласился на предложение Камерона.
- Нет, не сходится, - возразил я. - Креаны все равно ценятся на вес золота как спецы по забортным работам. И если даже у Чорта нет двадцати лет стажа, это вовсе не причина, чтобы он оказался на мели в такой дыре, как Мейма.
- Ты его об этом не спрашивал?
- Пока нет, - ответил я. - Кстати, я и с Терой пока не говорил. Надо будет исправить это упущение. Есть там что-нибудь еще о Чорте?
- Ничего такого, что указывало бы на то, что он непосредственно связан с паттхами, если ты об этом, - сказал Иксиль и вдруг нахмурился. - Хм, интересно. Ты знаешь, что последние двенадцать лет экономика креанов переживает бурный рост и их валовой доход увеличивается почти на шестнадцать процентов ежегодно?
- Нет, я об этом не знал, - признался я. По сравнению со средними показателями экономики Спирали такой рост был просто неслыханным. - Там сказано, как у них обстояли дела до «таларьяка» ?
- Да, - ответил он, быстро сверившись с посланием. - До изобретения «таларьяка» рост доходов креанов составлял от одного до двух процентов. И это в лучшие годы.
Я покачал головой.
- До такого мог докопаться только дядя Артур. А объяснений он там часом не приводит?
- Очевидно, экономический рост связан с увеличением экспорта скоропортящихся деликатесных продуктов, которые нельзя сохранять обычным методом, - ответил Иксиль. - Большая скорость «таларьяка» позволила креанам расширить потенциальный рынок.
- Значит, они стоят в верхних строчках списка тех правительств, которые уже созрели, чтобы паттхи могли из них веревки вить, - поморщился я.
- Да, - согласился Иксиль. - К счастью, паттхи ведь не знают, что в команде «Икара» есть креан.
- Если только они не заполучили Камерона и не заставили его говорить, - заметил я. - Насколько нам известно, он единственный, кто знает всю судовую роль.
Иксиль снова нахмурился.
- Мне казалось, согласно твоей рабочей версии, Камерон пребывает в безвестной могиле на Мейме.
- Нет у меня уже никакой рабочей версии, - вздохнул я. - Все, какие были, - бесполезны, отстают от жизни и рассыпаются, как карточный домик.
Иксиль не сказал «вот-вот», но выражение его лица и так было достаточно красноречиво.
- Следующий в списке Джефф Шоун, - продолжал он, опустив критику. - Для своего возраста - ему всего двадцать три года - он уже многого добился: тут при водится длинный перечень академических наград и отличий плюс не менее внушительный список неприятностей с законом.
- Что-нибудь серьезное?
- Ничего особенного. Нарушение правил дорожного движения, мелкое хулиганство, несколько незначительных краж принадлежащей университету электроники и тому подобное.
- Типичный разгильдяй из университетских гениев, - проворчал я. - Способности у него блестящие, и он об этом знает, а потому считает, что законы не для него писаны. Там что-нибудь говорится о его вылазке на Эфис?
- Ни слова, - ответил Иксиль. - Ничего удивительного, он ведь говорил, что никому не рассказывал о своем путешествии, разве нет?
- Говорить-то он говорил... - с сомнением согласился я. - Но чем больше я об этом думаю, тем больше удивдлюсь тому, как они с приятелями сумели слетать туда и вернуться, а их даже никто и не засек. Иксиль немного подумал.
- В таком случае, - медленно сказал он, - возникает вопрос: действительно ли его зависимость от борандиса связана с медицинскими показаниями?
- Вот-вот, - подхватил я. - Конечно, Эверет подтвердил этот диагноз. Но в то же время Эверет не заметил у парня ни симптомов зависимости, ни симптомов болезни Коула до тех самых пор, пока с Шоуном не случился припадок. Там есть что-нибудь о медицинской под готовке Эверета?
Иксиль отмотал микрофильм обратно к биографии нашего медика.

Предыдущая страница 16 Следующая страница


17 Тимоти Зан

- Похоже, обычные курсы Торгового флота и аттестация.
- Как давно это было?
- Два года назад.
- Тогда остается под вопросом, что Эверет делал двадцать два года, когда из профессионального спорта уже ушел, а медицинскую карьеру еще не начал, - за метил я. - И как же он коротал время?
- Чего он только не делал, - ответил Иксиль. - Так, посмотрим. Пять лет был тренером по боксу, два года провел в качестве судьи-рефери, а шесть - работал охранником в казино. Потом менял место работы чуть ли не каждый год: был барменом на лайнере, учеником механика и даже гидом-экскурсоводом в спорткомплексе, где проводились поединки по круч-боксингу, После этого пошел на медицинские курсы.
- По моим подсчетам, тут не хватает еще пары лет.
- Они ушли на оформление документов при смене различных родов деятельности, - объяснил Иксиль. - Каждый раз по восемь месяцев.
- Интересно, кем он захочет стать, когда вырастет, - проворчал я. Хотя, если быть честным с собой, послужной список Эверета не слишком отличался от моего собственного. - Ладно, вернемся к Шоуну. Там нет никаких сведений о том, что он был замечен в употреблении каких-то наркотиков кроме борандиса?
- Нет, - ответил Иксиль. - Хотя и обратного тоже не говорится. Думаешь, стоит внести в наш список вопросов к дяде Артуру еще и это?
- Точно, - подтвердил я. - Ну, ладно. Теперь остается только Тера.
- Тера, - эхом повторил Иксиль, уставившись в устройство для чтения. - Начнем с отрицательных ответов: поверхностный поиск в списках адептов всевозможных религиозных сект не выявил никого с ее именем и внешностью. Далее...
Он осекся, и его не отличающаяся выразительностью физиономия вдруг вытянулась.
- Джордан, - сказал он, старательно следя за интонациями, - ты говорил, что у дяди Артура есть склонность драматизировать?
- Еще спроси, умеет ли рыба плавать! - фыркнул я, подскочив на койке и усаживаясь на ней, свесив ноги. При упоминании о маленькой слабости дяди Артура волосы у меня на затылке зашевелились. - И насколько же драматичен он на этот раз?
Ни слова не говоря, Иксиль протянул мне устройство для чтения микрофильмов. Я мельком взглянул на нечеткую фотографию девушки - это вполне могла быть наша Тера, но могла быть и не она - и понял, что от судьбы не уйдешь: придется самому продираться сквозь дебри каликси.
Когда я все-таки дочитал до конца, ощущение было такое, будто меня хлестнули мокрой тряпкой по лицу. Я твердо решил, что все неправильно понял, и перечитал отрывок еще раз. Как бы не так. Все я понял правильно.
- Где сейчас Тера? - спросил я Иксиля.
- Наверно, в своей каюте, - ответил он. - Она свободна от вахты, и я не замечал за ней привычки засиживаться в кают-компании.
- Пошли найдем ее, - сказал я.
Я машинально проверил плазменник, пригревшийся в кобуре у меня под мышкой, встал и шагнул к двери. Иксиль оказался проворней - вскочил на ноги и намертво перекрыл мне дорогу.
- Ты думаешь, это стоящая идея? - спросил он.
- Не совсем, - признался я. - Но я хочу убедиться, и как можно скорее. Сдается мне, лучше всего будет выложить ей все начистоту и посмотреть, что она ответит.
- Да, но она захочет узнать, откуда у нас такие сведения, - предупредил меня напарник. - Может получиться неловко.
Я покачал головой.
- Ничуть. Я уже рассказал Тере., что мы возили грузы для Антоновича, а ей известно, что у этого типа повсюду свои люди. Сошлемся на него - и вся недолга.
Судя по выражению лица Иксиля, в душе он все же не согласился со мной, но заступать мне дорогу все-таки перестал. Я нажал кнопку на двери, убедился, что в коридоре никто не сшивается, и решительно направился к кормовому трапу. Иксиль немного приотстал, пока подзывал своих хорьков, но быстро догнал меня.
Никем не замеченные, мы добрались до верхней палубы. Да уж, как с самого начала повелось у нас на «Икаре» каждому держаться особняком, так ни малейшего духа товарищества и не завелось в нашей душной атмосфере. Дверь в каюту Теры была закрыта. Собравшись с духом, я нажал кнопку и, едва дверь открылась, прошмыгнул внутрь.
Из своего предыдущего тайного визита в каюту Теры я знал, что она спит на нижней койке, и эта «осведомленность» чуть не стоила мне жизни. Внутри было темно, только из коридора у меня за спиной сочился приглушенный ночной свет, и в потемках я не сразу понял, что нижняя койка пуста. Зато двумя ярусами выше наблюдалось движение - я едва успел засечь порыв барышни, изменил курс и нацелился зажать ей рот, чтобы на женские крики не сбежалась вся команда. Причем по ходу маневра я чуть не заработал смещение позвонков. Очевидно, Тера предусмотрительно каждый раз спала на другой койке.
В ее руке слабо сверкнуло что-то металлическое, явно предназначенное, чтобы испортить мне жизнь. Я снова изменил курс, решив, что пресечь крики - задача вторичная, опередил барышню буквально на долю секунды и выдернул оружие из ее рук. Тера набрала в легкие воздух, и теперь я уже точно не успевал ей помешать. Но тут рот ей осторожно, даже ласково, зажала широкая ладонь Иксиля. Левая. А правая его ладонь столь же аккуратно легла ей на затылок.
- Все в порядке, Тера, - поспешно сказал я. - Мы просто хотим поговорить.
Она пропустила мои слова мимо ушей и попыталась избавиться от лапы Иксиля, но куда ей было тягаться с мышечной мощью каликси. Головка Теры дернулась - я догадался, что она пытается укусить моего напарника, что тоже было совершенно бессмысленной затеей. Дверь у нас за спиной закрылась, и вся эта возня происходила не только в тишине, но и в темноте.
- Мы в самом деле хотим поговорить, не более, - продолжал я увещевать барышню, пока разыскивал выключатель и зажигал свет. - Нам просто показалось, что будет лучше, если наш с тобой разговор пока останется в секрете от остальных членов команды.
Тера, лишенная благодаря Иксилю возможности говорить внятно, проворчала что-то нечленораздельное, но определенно нецензурное и принялась отрабатывать на мне сверлящие свойства взгляда.
- Отрадно узнать, что ты тоже вооружена, - добавил я, изучая пистолет, который отобрал у нее.
Это был короткоствольный шестизарядный револьвер. На малой дистанции - а на борту корабля больших расстояний и не предвидится - такая игрушка вполне может превратить противника в кровавое месиво, но при этом корпусу решительно ничего не грозит. Во время своего недавнего обыска в каюте Теры я оружия не нашел, из чего следовало сделать вывод, что наша барышня имеет обыкновение держать револьвер при себе.
- Да, хорошо, что тебе не представилось возможности выстрелить. А то на шум сбежался бы весь корабль. Если пообещаешь, что не будешь кричать, пока не вы слушаешь нас, Иксиль тебя отпустит. Ну, как?
Она покосилась на револьвер у меня в руках и кивнула - по-моему, без особой охоты.
- Отлично, - сказал я и кивнул Иксилю.
Он медленно, готовый каждую секунду, если Тера нарушит свое обещание, снова заткнуть ей рот, убрал руку.
- Что вам нужно? - тут же пожелала знать барышня. Голос ее звенел от напряжения, но от паники, которая охватила ее в начале нашего неофициального визита, не осталось и следа.
- Как я уже сказал, мы просто хотим поговорить, - повторил я. - Хотелось бы, чтобы ты поделилась с нами тем, что тебе известно об этом корабле, Тера. - Я вздернул бровь. - Или мне лучше называть тебя Элейной?
Уголок ее рта нервна дернулся. Не так чтобы очень заметно, но вполне достаточно, чтобы мне стало ясно, что я попал в яблочко. Да, дядя Артур нас не подвел.
- Элейна? - неуверенно переспросила она.
- Элейна, - повторил я. - Элейна Тера Камерон. Дочь Арно Камерона. Человека, благодаря которому мы все собрались на этом корабле.

ГЛАВА ДВЕНАДЦАТАЯ

Добрую дюжину ударов сердца мне казалось, что дочь Арно Камерона будет продолжать морочить нам головы. Она лежала на койке, приподнявшись на одном локте, и таращилась на меня, а на ее личике за эту дюжину секунд сменилось двенадцать различных выражений. Потом ее рука сжалась в кулак, и стало ясно, что барышня сдалась.
- Что меня выдало? - спокойно спросила она.
- Ты ничего такого не сделала и не сказала, - заверил я ее. - Хотя теперь, задним умом, я припоминаю кое-какие моменты, по которым можно было бы понять, что ты не просто случайно нанятый член экипажа. На пример, как вовремя ты впервые появилась в рубке, чтобы убедиться, что я не улизну с корабля, прихватив оставленные твоим отцом деньги. Нет, мы просто получили некоторую дополнительную информацию. Кроме всего прочего там было сказано, что дочери Камерона давно нигде не видно. Со стороны наших информаторов было очень любезно предоставить нам ее фотографию. И девушка на снимке очень похожа на ту, которую мы в данный момент лицезреем.
- Понятно, - сказала она. - И откуда же такие ценные сведения?
- У нас уже был разговор о том, с кем я связался, - ответил я многозначительно. - Давай это так и оставим.
Дочь Камерона смерила меня взглядом.
- Хорошо, - согласилась она. - Пусть будет так. Что дальше?
- А дальше ты расскажешь нам, что здесь происходит, - сказал я. - Начнем с того, где сейчас твой отец?
- Разумеется, там, где и остался, на Мейме, - ответила она. - Ты это должен знать, ты же взлетал без него.
Я покачал головой.
- Извини, но тут неувязочка получается. На него повесили убийство, всю планету на уши поставили, что бы его разыскать, а на Мейме чертовски мало мест, где может укрыться человеческое существо.
- А значит, когда мы взлетали, он был уже на бор ту, - добавил Иксиль. - Полагаю, это его Джордан пре следовал в межкорпусном пространстве, верно?
Тера поморщилась. Я сделал то же самое, поскольку чувствовал себя законченным кретином. На протяжении всего нашего пути с нижней палубы сюда я знал, что она дочь Камерона, но вот с кем мы изображали черепашьи бега между корпусами, почему-то даже не пришло мне в голову.
- Значит, это он подключался к моему интеркому, - сказал я. - И он же пытался убить Иксиля при помощи газорезки.
- Папа не хотел причинить ему вреда! - пылко перебила Тера, залившись краской. - Ни Иксилю, ни кому- либо еще. - Она перестала сверлить меня взглядом и сместила прицел на Иксиля. - Он и вправду думал, что ты достаточно профессионален, чтобы проверить газорезку, прежде чем поджигать ее.
- Я сделал это заранее, - спокойно ответил мой напарник. - Но при сложившихся обстоятельствах мне следовало бы догадаться проверить ее еще раз.
- Извини, - буркнула она одновременно и серди то, и виновато. - Если хочешь знать, он очень расстроился, когда узнал, что ты пострадал.
- Я принимаю его извинения. - Иксиль церемонно наклонил голову.
- А почему бы Камерону не принести их лично? - вмешался я. - Элейна, нам надо поговорить с твоим отцом. Прямо сейчас.
- Тера, - поправила она меня. - Отца нет на борту. Он сошел на Потоси.
Я покосился на напарника. Потоси - центр кораблестроительной промышленности паттхов. И Камерон не придумал ничего лучше, чем сойти с корабля там?
- Зачем? - спросил я.
- Не знаю, - ответила она. - Он не говорил, что собирается уходить. Я знаю только то, что, когда мы верну лись после поисков Шоуна, и он, и его вещи исчезли.
Иксиль заворчал себе под нос.
- Уж простите меня, девушка, но это предположение лишено всякой логики.
- Если хотите, можете сами обыскать корабль, - огрызнулась Тера. - Говорю же вам, его нет на борту.
- Давайте вернемся к самому началу, - перебил я, пока разговор не перешел в бесконечное разбирательство «логика против фактов». - Начнем с того, как ты попала на Мейму и почему оказалась на борту «Икара» почти инкогнито.
Тера смерила меня недоверчивым взглядом. Потом Иксиля. И снова меня. И повторила всю операцию еще несколько раз.
- А почему я должна вам что-то рассказывать? - возмущенно спросила она. - Вы же признались, что продали души криминальному боссу. С чего я должна доверять вам?
- Потому что тебе надо кому-то доверять, - сказал я, изо всех сил стараясь соответствовать образу просто го и честного парня. - И если уж кому и доверять на борту «Икара» - так это нам. Ты знаешь, что за нами охотятся паттхи?
Она нервно сглотнула.
- Да. Еще на Мейме были кое-какие признаки, по которым можно было догадаться, а потом отец слышал, как вы двое говорили об этом в своей каюте.
- Хорошо, - сказал я. - Тогда снова вспомним Потоси, где кто-то из нашей команды стукнул в таможню и нас чуть было не задержали наджики.
- Откуда вы знаете, что это был кто-то из команды? - спросила она.
- Потому что никто, кроме нас семерых, не знал, что на Потоси мы выступали под именем «Спящая красавица», - ответил я. - Если бы я тогда не сумел вытащить нас из этой передряги, то сейчас корабль уже точно был бы в лапах паттхов. Это должно доказывать, что я на твоей стороне.
- А где моя сторона?
- Твоя сторона там, где есть возможность доставить «Икар» с грузом на Землю в целости и сохранности, - ответил я. - Я мог бы сдать вас еще в мире Дорчинда. Меня, между прочим, чуть не пристрелили, я здорово рисковал пострадать за ваше с папой благородное дело.
Я махнул рукой в сторону Иксиля.
- А что до Иксиля, то его пытались запугать, чтобы он сбежал с корабля. Подозреваю, что пугал его тот же, кто и звякнул наджикам. Пока все вы были заняты по исками Шоуна, он поставил около дверей каюты Иксиля составляющие для получения ядовитого газа. А затем, для надежности, разбил в клочья замок, чтобы быть уверенным, что никто туда не попадет.
Тера уставилась на меня.
- Нет. Не верю.
- Можешь спросить Эверета, - пожал я плечами. - Он был там, когда мы нашли все это.
- Суть в том, что кто-то действует за кулисами, - сказал Иксиль. - Но, по-видимому, так же как и вы с отцом, преследует какие-то свои цели.
- И единственный способ выяснить, кто же он, - это честно рассказать нам все о том, что проделала фирма «Камерон и дочь», а к чему ваше семейное предприятие не имеет никакого отношения, - подхватил я. Иногда мы с Иксилем кому угодно можем вскружить голову своей неподражаемой логикой. Если захотим. - Итак, начнем: как получилось, что ты вообще очутилась на борту «Икара»?
Если нам и удалось вскружить голову Тере, то она ничем не выдала своего восхищения. Но если мы ее еще и не убедили полностью в своей правоте, то, по крайней мере, достаточно далеко продвинулись в этом направлении.
- Отец финансировал археологические раскопки на Мейме, - сказала она, откидывая одеяло и свешивая ноги с койки. Оказалось, что она спала одетой, как это всегда делают те, кто в любую минуту ожидает неприятностей. Барышня и без наших ослепительных логических выкладок прекрасно понимала, что на борту творится неладное. - Примерно три месяца назад они сообщили о некой очень значительной находке, которая может полностью изменить ход истории.
- Археологи склонны к преувеличениям, - пробор мотал я. - Особенно когда спонсору подходит время вносить очередной вклад.
- В данном случае они скорее недооценили свою находку, - возразила Тера, спрыгивая на палубу и усаживаясь на среднюю койку. - Папа изучил их отчеты и пришел к выводу, что ее необходимо как можно скорее и со всей возможной секретностью перевезти на Землю. На необходимые приготовления ушел месяц, после чего он выслал на Мейму команду спецов и «Икар». Корабль прибыл по частям, упакованный в контейнеры для перевозки грузов. Его собрали под землей. Это было единственное место, где можно было заниматься сбор кой, оставаясь незамеченными. За неделю до оконча ния строительства на Мейму прилетели мы с папой, что-бы проследить за осуществлением последнего этапа. Он прибыл на своем личном корабле, «Менсане», а я - на коммерческом лайнере по поддельным документам.
- Зачем? - спросил Иксиль. - Я имею в виду, за чем вам понадобилось лететь коммерческим рейсом?
- Я была тузом в рукаве, - ответила Тера, лицо ее на мгновение осветила улыбка и тут же погасла. - По крайней мере, так сказал папа. Больше никто не знал, что я там нахожусь. Отец говорит - нельзя выболтать то, чего не знаешь. В мои обязанности входило предупредить отца и его команду, если чиновники-ихмисы - или еще кто-то - заинтересуются их деятельностью.
- Да уж, появление корабля из ниоткуда уж точно вызвало бы интерес, - согласился я.
- Все было задумано совсем по-другому, - возразила Тера, опять попытавшись испепелить меня взглядом. - Не думай, что у нас не хватило сообразительности. Еще одна команда папиных спецов тем временем строила двойник «Икара» на одной из его верфей на Рахне. Идея заключалась в том, что двойник официально зарегистрируется, прибудет на Мейму с прекрасными настоящими документами и пройдет все таможенные процедуры в порту. Затем он совершит небольшой перелет до места раскопок, мы его подменим, и с Меймы улетит уже на стоящий «Икар». К тому времени, когда выяснится, что двойник остался в пещерах, мы были бы уже на Земле.
- И что же у вас не получилось? - спросил Иксиль. Тера скривилась.
- На раскопки каким-то образом просочились двое бородавчатых типов вроде тех, которых эта шлюха Дженнифер пыталась растормошить в таверне, - с горечью сказала она. - Они убили доктора Чоу, прежде чем он сумел их остановить. Это было ужасно, меня там не было, но отец сказал, что их оружие сожгло его живьем.
- Да, я видел, как оно действует, - согласился я, от воспоминаний у меня самого к горлу подкатила тошно та. - Не очень приятное зрелище, чего уж там.
Барышня задумчиво наморщила лобик.
- Точно, ведь ты же убил двоих их соплеменников, правда?
- Уверяю тебя, я действовал исключительно в целях самообороны, у меня не было другого выхода, - заверил я. А про себя подумал о том, какова бы была ее реакция, если бы я сказал, что Дженнифер вовсе не собиралась будить бородавочников. Наоборот, она время от времени впрыскивала им снотворное с помощью свое го перстенька с шипом, чтобы их безмятежный сон про длился до тех пор, пока «Икар» не будет в безопасности, затерявшись в просторах космоса. - Думаю, ваши археологи обошлись подобным же образом с той парочкой, которая досталась на вашу долю.
Теру передернуло.
- Да, мы их убили, - спокойно ответила она, - У нас тоже не было другого выхода
- Но вы же знали, что у них есть друзья? - заметил Иксиль.
- Да. - Тера с видимым усилием выбросила из головы тяжелые думы об убийстве. - Мы - точнее, они, археологи и спецы, - знали, что нужно как можно скорее отправить «Икар» прочь с планеты. И тогда они сделали смесь, которая вывела из строя датчики космопорта, взорвали своды пещеры, и отец вместе с пилотом «Менсаны» подняли корабль с планеты.
- Зачем они сделали оборот вокруг планеты и вернулись обратно? - спросил я. - Почему нельзя было просто посадить всех на борт и улететь?
- Потому что не все еще были готовы, - вздохнула она. - Мы не хотели улетать без нескольких очень важных специалистов, а их тогда не было в пределах досягаемости. Кроме того, мы понимали, что после взрыва ихмисы начнут расследование, и мы подумали, что, если они явятся на раскопки и увидят, что никто никуда не сбежал, это снимет с нас подозрения. - Она горестно
покачала головой. - Мы никак не ожидали, что реакция властей Меймы будет столь бурной. Я хмуро кивнул.
- Так вышло потому, что тогда уже в дело вмешались паттхи. Только вот тогда знать об этом вы еще не могли. Бородавочников они, похоже, используют в качестве наемной физической силы.
- Думаю, что так, - согласилась она. - Во всяком случае, ихмисы набросились на раскопки, как стая шакалов, нашли тело доктора Чоу и двух чужаков и арестовали всех, кто работал на проекте. Один из спецов сумел ускользнуть от облавы, добраться до города и предупредить папу, но уже через час этого человека тоже арестовали. Они схватили папиного пилота и всех, кто имел отношение к раскопкам.
- Ихмисы знали, что ваш отец находится на Мейме? - спросил Иксиль.
- Сначала - нет, - ответила Тера. - Лично я думаю, это и спасло его. К тому времени, когда они выследили пилота, отец уже нанял всю команду, которая требовалась. К счастью, на раскопках археологи использовали «Вортрам-66», это одна из немногих компьютерных систем, на которых я действительно могу работать, поэтому он и решил включить меня в экипаж в качестве оператора борткомпьютера.
- Ты присутствовала при найме остальных членов команды? - спросил я.
Она покачала головой.
- Папа не хотел меня впутывать. Он по-прежнему считал меня тузом в рукаве и поэтому не хотел рисковать, чтобы нас даже видели в одной таверне.
- Очень плохо, - заметил Иксиль. - Если бы у нас была возможность сравнить то, что рассказывал каждый член команды о том, как его нанимали, с независимым источником, это нам кое-что бы дало.
- Тут я вам ничем не могу помочь, - сказала Тера. - Как бы там ни было, папа все организовал, спрятался где-то на ночь, а утром направился в космопорт.
- Как он попал на корабль? - спросил я. - Я проверял таймер на запоре наружного люка, его не открывали.
- Есть еще один люк в верхней части корпуса машинного отделения, - пояснила она. - Рядом с малой сферой. За путаницей трубопроводов и кабелей люка не найти. Папа поднялся по веревочной лестнице, которую можно закрепить с правого борта, залез внутрь, а лестницу убрал и спрятал там же, рядом с потайным люком.
Так вот для чего служила та пара рымов на корпусе машинного отделения!
- И так как выданные нам пропуска должны были обязательно привести нас к кораблю с левого борта, Камерон рассудил, что даже если кто-то и придет, пока он будет карабкаться с черного хода, то все равно ничего не заметит.
- Да, и единственной загвоздкой оказался ты, - сказала Тера. - Я увидела тебя у южных ворот, ты стоял на старте и был готов бежать на корабль, как только они откроются. Отец ждал у западных, от которых до «Икара» было немного дальше. И я испугалась, что ты опередишь его.
- И тогда ты сделала анонимный донос, - мрачно продолжил я. - И сказала, что видела меня с твоим отцом, поскольку знала, что тогда-то меня уж точно задержат для выяснения. Ведь ихмисы взялись за вас всерьез.
- Ну, в общих чертах ты угадал, - сказала она. - Я дала им всего несколько минут, потом перезвонила и намолола всякую чушь, чтобы дискредитировать себя как информатора. И тогда они тебя выпустили.
- Великолепно, - похвалил я. - Просто блестяще. Тебе, небось, и в голову не пришло, что, когда ты упомянула в одном доносе меня и Камерона, ты просто дала им возможность выставить в розыск не одно лицо, а два? Причем я оставался в полном неведении, что меня разыскивают!
- Извини, - пробормотала она, виновато потупившись. - И опять-таки, все, что я могу сказать, - я тогда еще не знала, насколько во всем этом замешаны паттхи. Если бы я... - Барышня пристально посмотрела на меня. Похоже, в ее душе вновь всколыхнулись старые подозрения в отношении моей персоны. - Честно говоря, я тогда не знала, что натворила. Я не была уверена, можно ли тебе доверять. Да и сейчас еще не знаю.
Я хотел было снова повторить наши логические выкладки, но потом подумал, что раз уж они не сработали с первого раза, то и со второго вряд ли подействуют.
- Думаю, нам еще придется над этим поработать, - вместо этого сказал я, возвращая ей пистолет. - И все же, сдается мне, паттхи тоже стараются не болтать лишнего. Директор порта Айми-Мастр явно не вполне представляла, что происходит, иначе она бы меня так просто не отпустила.
- И не позволила бы кораблю взлететь, - добавил Иксиль.
- Правильно, - поддакнул я. - Ладно. С предысторией, будем считать, разобрались. Перейдем к списку подозреваемых. Теперь я смею предположить, что именно ты выключила гравитационный генератор во время наших первых корпусных работ и припечатала Чорта о борт. Я попросил его проверить весь корпус, и ты испугалась, что он заметит потайной люк.
- Да, - подтвердила она и снова на миг виновато потупилась. - Он замаскирован, но вблизи его разглядеть ничего не стоит.
- А смерть Джонса?
- Нет! - категорически заявила она. - Ни отец, ни я не имеем к этому никакого отношения.
- Итак, это мы можем отнести на счет нашего мистера X, - предложил я. - Равно как и анонимный донос о контрабанде в таможню наджиков, да?
- Это тоже не моих рук дело, - сказала Тёра. - Зачем, по-вашему, мне было привлекать к нам внимание властей в самом центре космопорта, контролируемого паттхами?
- Просто хотел убедиться, - ответил я. - Мы уже выяснили, что с газорезкой и интеркомом баловался твой отец. И предохранители, наверное, тоже он вывернул?
- Вообще-то предохранители на моей совести, - сказала она. - Отец выбрался из межкорпусного пространства и связался со мной, сказал, что его могут вычислить по сломанному интеркому. Я была наверху в своей каюте и со всех ног бросилась к щитку. Когда заменить предохранитель не получилось, я поняла, что ты задумал. Времени на то, чтобы ликвидировать короткое замыкание, не было, и я просто вытащила все предохранители и спрятала их.
- Разумно, - согласился я. - Нервы ты мне потрепала, но придумано умно, ничего не скажешь. Я вырубил связь на твоем рабочем месте, верно?
Она кивнула.
- Съемная панель, которую мы сделали на скорую руку, не совсем квадратная, и иногда мне приходится пинать ее, чтобы встала на место. Именно это ты и услышал, когда пришел ко мне.
- И еще я слышал этот звук, когда заходил в лазарет поговорить с Шоуном, - припомнил я. - Он тоже несколько раз слышал его. Кстати, есть еще одна деталь, которую можно навесить на мистера X: он ослабил (или что он там с ними сделал?) ремни, которыми был привязан Шоун, чтобы помочь парню бежать.
- Думаешь, это было сделано умышленно? - нахмурилась Тера.
- А как же! - заверил я. - Наш мистер X не мог спокойно пробраться в каюту Иксиля с инструментом и набором юного химика, пока вы все были на борту. Был бы слишком большой риск, что кто-нибудь из вас на него ненароком наткнется. Но я велел никому не покидать корабль, так что нужен был подходящий повод, чтобы нарушить этот приказ.
Иксиль вежливо кашлянул.
- Боюсь, тут вы оба упускаете из виду более важную деталь, - заметил он. - Пока на корабле никого не было, исчез Арно Камерон. И не обязательно - по доброй воле.
Тера на глазах побледнела.

Предыдущая страница 17 Следующая страница


Охота на "Икара" 18

- Но как? - прошептала она. - Откуда вообще стало известно, что он здесь?
- Может быть, мистер X вычислил его точно так же, как это сделал я, - ответил я, а у самого тем временем в голове вихрем проносились зловещие последствия похищения Камерона, как осенние листья под резким порывом ветра. - Или, например, он услышал лязг и обнаружил вас за разговором.
- Возможно, потому злоумышленник и позвонил в таможню, - предположил Иксиль. - Чтобы оттянуть момент, когда обнаружится исчезновение Камерона. Ведь было ясно, что после обыска мы постараемся покинуть Потоси как можно быстрее и, когда выяснится, что Камерон исчез, будем уже далеко.
- Но к чему было забирать все его вещи? - настаивала Тера. Подобный сценарий ее явно не устраивал. - У него был полный комплект туристического оборудования: пища, запас воды, спальный мешок, даже маленький биотуалет.
- Откуда у него такая экипировка? - поинтересовался я.
- По большей части все это ему купила я во время нашей остановки на Ксатру, - ответила она. - Он собирался сойти на первой же стоянке, но после смерти Джонса мы решили, что ему еще какое-то время надо оставаться в укрытии.
- А-а, - протянул я, припоминая многочисленные пакеты, которые она притащила на борт на Ксатру, и как была раздосадована, что я прервал ее поход по магазинам.
- Но зачем кому-то понадобилось брать все это с собой? - повторила Тера.
- Возможно, наши противники решили уничтожить все доказательства того, что Камерон вообще был на борту, - предположил Иксиль. - Их агент доложил им, что ваш отец находится здесь тайно. Раз улик его пребывания нет, получается, что теперь осталось только ваше голословное утверждение против их слова.
- Если дело вообще дойдет до разбирательства, - добавил я. - Возможно, у них на тебя другие планы.
Тера попыталась снова ожечь меня взглядом, но получилось неубедительно - в душе она уже не могла на меня толком разозлиться. Барышня сердито шмыгнула носом.
- Умеешь ты успокаивать, Маккелл. И ты тоже, Иксиль.
- Ну знаешь, мы тоже получили не совсем то, на что подписались, - отпарировал я. - Что бы мне хотелось знать, так это почему наш корабль еще летит. Мы уже дважды были, можно сказать, у них в руках. Почему они просто не захватят нас?
- Не знаю, - тяжело вздохнула она.
- Возможно, нам будет проще разобраться, если мы будем знать, что же собой представляет наш таинственный груз, - внес предложение Иксиль.
Долгую минуту Тера поочередно разглядывала нас с напарником. Наверное, хотела понять, насколько мы заслуживаем доверия. А может быть, пыталась сочинить убедительную ложь.
- Ладно, - решилась она наконец. - «Икар» не несет никакого груза. «Икар» и есть груз.
Она обвела рукой вокруг себя.
- Именно это и нашли археологи на Мейме: две сферы, соединенные между собой. Большая была пуста, если не считать радиального гравитационного поля, а малая набита чуждой нам электроникой.
- Насколько чуждой? - уточнил Иксиль.
- Совершенно чуждой, - мрачно сказала Тера. - Никто из археологов не видел раньше ничего подобного. Еще там были пометки и инструкции, которые тоже совершенно не поддаются расшифровке. Мы так и не выяснили, то ли этот артефакт - наследие легендарной цивилизации предтеч, то ли он ведет свое происхождение откуда-то извне, из неизведанных областей Галактики. Потому-то здесь на борту и оказался «Вортрам-66»:археологи пытались подключить его к малой сфере, чтобы изучить ее, а когда строился «Икар», они просто оборудовали вокруг него компьютерную комнату.
- Так вот откуда взялась гравитация в межкорпусном пространстве, - сказал я. - Я собирался спросить тебя, как и зачем это было сделано.
- Мы тут ни при чем, - ответила Тера. - И понятия не имеем, зачем нужна эта гравитация. Мы знаем только, что она составляет почти восемьдесят пять процентов земного тяготения и подстраивается сама, автоматически, поэтому поле гравигенератора «Икара» на ней никак не сказывается.
Она устало улыбнулась.
- Как я понимаю, она точно так же работала и на Мейме. Даже в поле планетарного тяготения можно было спокойно ходить по сфере хоть вниз головой.
- Интересное, должно быть, ощущение, - пробормотал я.
- Половина археологов была от него в восторге, другие просто не могли этого выносить, - ответила она. - Во всяком случае, именно поэтому внутренний корпус сделан так далеко от внешнего: все металлы каким-то образом задерживают гравитационное поле сферы, но если корпуса разместить ближе друг к другу, то у всего экипажа жутко кружились бы головы при приближении к сфере, там, где поля конфликтуют.
- И поэтому паттхи из штанов выпрыгивают? - спросил я. - Из-за принципиально нового гравитационного генератора? Трудно поверить, что ради этого можно пойти на убийство.
Тера покачала головой.
- Я не уверена, что паттхи даже догадываются о гравитационном генераторе, - ответила она, и что-то было в ее голосе такое, что у меня мурашки по спине побежали. - Я же сказала, наша команда еще не успела ничего расшифровать. Но гравитационный генератор - это не единственное, что еще продолжает работать. Большинство электроники в малой сфере находится, похоже, в режиме ожидания, и с нее было снято множество показателей. Волновой анализ, конфигурация цепей и тому подобное.
Она глубоко вздохнула.
- Ученые были не вполне уверены, - тихо сказала она. - Они еще многого не смогли понять. Но то, что им удалось выяснить из образцов срабатывания распределения энергии и даже из геометрических размеров компонентов... в общем, они думают, что это гипердрайв.
Я взглянул на Иксиля.
- Что за гипердрайв? - осторожно спросил он.
- Скоростной, - ответила она. - Сверхскоростной. Из вычислений получается, что он позволит развивать скорость в двадцать раз большую, чем двигатели паттхов.
А ради этого, - тихо сказал Иксиль, - паттхи пойдут и на убийство.

ГЛАВА ТРИНАДЦАТАЯ

Мы оставили Теру досыпать (ну, или ворочаться без сна после такой бодрящей беседы) и продолжили закрытое заседание военного совета в рубке «Икара». Там мы застали Шоуна, сонно несущего вахту. Парнишка охотно согласился, чтобы я его сменил, и отправился в свою каюту - отрабатывать взаимодействие щеки с подушкой. Шел он, слегка пошатываясь, будто пьяный, из чего я сделал вывод, что Шоун еще не совсем оправился от приступа болезни Коула. Или, что не менее вероятно, от ломки.
В рубке мы смогли вздохнуть свободно - тут нам была обеспечена вся необходимая защита от чужих ушей. Насколько это вообще возможно на борту «Икара», конечно. Но вот ответы на насущные вопросы сами собой в наши головы приходить не спешили даже в рубке.
- Маловероятно, но вполне возможно, - глубокомысленно заметил я, наблюдая, как хорьки проворно карабкаются вниз по ногам моего напарника и разбегаются по своим постам в коридоре и у внутреннего корпуса. - По-моему, после нашей милой беседы с мисс Камерон все только запуталось еще больше.
- Отнюдь, - возразил Иксиль. - Раньше мы искали загадочного убийцу-диверсанта на борту «Икара». Теперь осталось найти только загадочного убийцу.
- Да уж, какое облегчение! - фыркнул я.
- К тому же мы можем вычеркнуть Теру из списка подозреваемых, - продолжал он, пропустив мой сарказм мимо ушей. - Таким образом, остаются только Никабар, Чорт, Шоун и Эверет. Это уже что-то.
- Если только все, что она нам рассказала, - правда, - предупредил я. - Не забывай, что фотография, которую прислал дядя Артур, не слишком-то совпадает с оригиналом. Барышня может быть просто умелой лгуньей с талантом к импровизации,
- В самом деле? - отозвался Иксиль. Говорил он своим обычным великосветским тоном, но с легким оттенком сарказма - это максимум, на что способен каликси по части язвительности. - И откуда же исходит гравитационное поле большой сферы, из умения лгать или из таланта импровизации?
- Ну ладно, ладно, - проворчал я, сдаваясь. - Тера чиста, как искусственный снег. Но не забывай, что, если даже она и есть та, за кого себя выдает, наши цели могут совпадать далеко не полностью.
- Так и быть, - великодушно согласился он. - Тогда где же начинаются новые загадки, которые тебя смущают?
- Там, где остался Камерон, - ответил я. - При всем моем к тебе уважении твоя версия о похищении что-то не вызывает у меня особого доверия. Если команда соперников была достаточно осведомлена, чтобы попасть сюда и похитить Камерона, то почему они не захватили«Икар», пока были на борту?
- Возможно, они просто не знают его настоящего значения, - высказал предположение Иксиль. - Может быть, они думали, что все ценное скрыто в грузовом трюме, и боялись, что у них не хватит времени забраться туда.
- Тогда почему они разрешили нам покинуть планету? - возразил я. - Должны же они хоть приблизительно представлять себе, за чем охотятся. Никто не станет назначать награду в сто тысяч, исходя исключительно из умозрительных рассуждений.
- Не обязательно, - возразил Иксиль. - Возможно, им известно лишь, что «Икар» везет нечто такое, что Камерон считает чрезвычайно необходимым доставить на Землю. Им просто любопытно, что бы это могло быть. Вполне вероятно, потому в таможню и поступил донос о контрабанде: чтобы у злоумышленника появился повод заглянуть в наш грузовой трюм.
Я прикинул так и эдак и решил, что мысль не такая уж и абсурдная, как кажется на первый взгляд.
- Тогда у них налицо чудовищные проблемы с координацией своих действий, - заметил я. - Наджики отпустили нас, не моргнув и глазом.
- То же самое сделала директор Айми-Мастр на Мейме, - напомнил Иксиль. - Я думаю, что паттхи просто еще не решили, насколько открыто и гласно они будут вести себя в этом деле.
- Дело и так уже предано широчайшей огласке на высшем уровне, - мрачно заверил я его. - Уже половина правительств в этом регионе получила предупреждение о введении санкций, если они не задержат нас и не передадут в руки паттхов.
- Да, но предостережение на высшем уровне - это одно, а работа напрямую с чиновниками и таможенниками на местах - совсем другое, - отметил Иксиль, - Власть предержащие, как правило, не допускают утечки информации из своих кругов. В особенности сведений, которые могут вызвать панику на рынке в их собственном округе.
Я опять принялся хмуро разглядывать дисплеи.
- Итак, что мы со всего этого имеем? Мой напарник пожал плечами.
- По крайней мере, мы все же пребываем в меньшем неведении, чем те, кто нас разыскивает. Какой бы информацией паттхи ни обладали, они определенно не настолько доверяют своим агентам, чтобы посвящать их в подробности. Если бы они знали, на чем мы в действительности здесь сидим, в Спирали не осталось бы ни одного правительства, которое не сдало бы нас им.
- Надо же, как мило с их стороны, что они знают меньше нашего, - пробормотал я, пытаясь сообразить, какое преимущество можно извлечь из этого соображения. Навскидку ничего в голову не приходило. - В таком случае перед нами встает еще одна задача. Нам следует рассмотреть список правительств, которым бы мы могли сдать «Икар», если не останется иного выхода. Чтобы он хотя бы не попал в руки паттхов.
- Возможно, - с сомнением проговорил Иксиль. - Вся задача заключается в том, чтобы найти кого-то, кто представлял бы меньшую угрозу, чем сами паттхи.
Я вскинул брови,
- Издеваешься?
- Нисколько, - возразил он, его лицо оставалось совершенно серьезным. - Насколько мы знаем, у паттхов нет армии, кроме обычных сил обороны.
- Нет, для грязной работы они нанимают бородавочников, - неохотно согласился я.
- Возможно, - кивнул Иксиль. - Я хочу сказать, что паттхи будут использовать гипердрайв «Икара» для того, чтобы закрепиться в области грузовых перевозок. А вот кто-то другой вполне может обратить это на военные цели.
Я подпер щеку кулаком и в задумчивости принялся кусать губу. Более скоростные двигатели не дадут особого преимущества в обычном космическом бою, и уж, конечно, о сражениях в условиях гиперпространства не может быть и речи. Зато скоростной гипердрайв упростит доставку войск, снабжения и боевых кораблей, но это не даст большого преимущества в мелких военных конфликтах, которые постоянно вспыхивают то тут, то там. Если только снова не вспыхнут крупные региональные войны, которые, мы все надеемся, остались далеко в прошлом, таинственный гипердрайв «Икара» не даст агрессору большого преимущества.
Но ведь вполне возможно, что потенциальный агрессор только и ждет нового сверхскоростного двигателя, чтобы развязать глобальную войну. Не слишком обнадеживающая мысль.
- И все-таки надо составить список, кому мы могли бы сдаться, - повторил я, поднимаясь и подходя к штурманскому столу. - Может быть, это мог бы быть консорциум правительств, по крайней мере тогда никто не получит монополию на находку.
- И хорошо бы это был консорциум, который оставит команду в живых, - добавил Иксиль. - Причем желательно, чтобы нам предоставили возможность продолжать свое существование где-нибудь в менее ограниченном пространстве, чем уют маленьких одиночных камер.
- Для меня это тоже одно из первостепенных условий, - заверил я, набирая данные на штурманском пульте.
- Всегда приятно иметь общую цель. И куда мы держим путь?
- Не знаю, - ответил я, изучая варианты, которые выводил на экран навигационный компьютер. - Сейчас мы следуем курсом на Утено. Поскольку у нас есть подлинные документы о прохождении таможни на Потоси, у нас не должно возникнуть трудностей с посадкой и взлетом в другом мире Архипелага Наджики.
- До Утено, если не ошибаюсь, еще семьдесят пять часов лету?
- Семьдесят три, - поправил я. - И поскольку это составляет лишь половину дальности автономного полета «Икара», я подумал, что остановка там поможет сбросить с хвоста тех, кто просчитывает наше продвижение.
Я махнул рукой в сторону штурманского стола.
- Но все же я не уверен, стоит ли нам заходить более одного раза в зону действия одного и того же правительства.
- Может, и так, - задумчиво подтвердил Иксиль. - И все же на данный момент я не думаю, что это имеет - большое значение. Паттхи определенно предупредили всех, кто находится на нашем пути, и будем ли мы сталкиваться несколько раз с одними и теми же правительственными структурами или нет, особой роли не играет.
- Так ты предлагаешь отклониться от основного курса? - уточнил я. - Уйти в сторону, сделать крюк и подлететь к Земле оттуда, где нас никто не ждет?
- Нет, - категорически возразил он. - Паттхов так просто не проведешь: они предупредили все планеты, где только может появиться «Икар». Единственное, что мы можем предпринять, - это чаще необходимого останавливаться для дозаправки, но тем самым мы дадим паттхам больше шансов определить, как выглядит «Икар».
- А если Камерон действительно у них в руках, то чем больше у них будет времени, тем больше вероятность, что им удастся выпытать у него список экипажа, - мрачно кивнул я. - Ладно. Решено - Утено.
- Утено, - согласился Иксиль и щелкнул пальцами, созывая своих хорьков. - Я пойду в свою каюту и немного посплю, - продолжил он, когда зверьки принялись карабкаться к нему на плечи. - Хочу окончательно поправиться до посадки на Утено.
- Будь осторожен, - предупредил я. - Убийце может показаться мало просто оставить у тебя под боком несмешанные компоненты.
- Я велю Пиксу и Паксу покараулить, - успокоил он меня. - К тому же есть пара приемов, чтобы дверь не открывалась без моего ведома. Это ты береги себя.
- А что я? - усмехнулся я в ответ. - Единственный из присутствующих, кто может вести этого монстра?
По сравнению со всеми остальными на борту я нахожусь в наибольшей безопасности.
- Будем надеяться, что наш убийца об этом помнит, - резонно заметил Иксиль, поднимаясь и направляясь к двери. - И не преувеличивает собственные способности пилота. Поговорим позже.
Он ушел и оставил за собой дверь открытой. Я уточнил курс и время полета до Утено, затем отключил штурманский стол и вернулся в кресло пилота. И попробовал подумать.
Наш разговор с Терой оказался очень продуктивным. Он был не только познавательным, но и действительно весьма полезным. Если, конечно, все сказанное ею - правда.
Но вот загвоздка - наша познавательная беседа в мгновение ока разрушила хрупкий карточный домик, который я с таким трудом складывал с тех пор, как погиб Джонс. Раньше я пытался сложить мозаику, части которой никак не хотели соединяться друг с другом. А Тера одним махом не просто разметала кусочки мозаики, но и развалила всю чертову головоломку. Нападение на Джонса и Чорта, диверсия с газорезкой, анонимные доносы в различные таможенные инстанции и портовым властям - с каждым ЧП я кропотливо складывал фрагмент за фрагментом, стараясь удостовериться в местопребывании каждого подозреваемого на момент происшествия. И если я и не тешил себя иллюзией, что головоломка у меня сходится, то, по крайней мере, понимал, что происходит.
И тут вдруг все изменилось. Половина диверсий оказалась делом рук Теры и ее отца, персонажа, о присутствии которого на сцене нашей маленькой драмы я вообще не подозревал. Да и устраивали это все Камерон с дочерью с куда менее злостными намерениями, чем я думал. На самом деле необъясненным теперь остался только донос в таможню наджиков, а также история с ядовитой смесью и сломанным замком в каюте Иксиля.
Ну и, конечно, убийство Джонса.
И самое паршивое заключалось в том, что именно на эти случаи ни у кого не было убедительного алиби. Любой, кто был на борту, мог испортить дыхательный аппарат еще до того, как Джонс собрался идти страховать Чорта во время выхода. И вся команда болталась неизвестно где, когда кто-то забрался в каюту Иксиля.
Вся. В том числе и Тера.
Потому что, хоть Иксиль и придерживался иного мнения, я не мог исключить Теру из списка подозреваемых. Я был очень далек от этого. Фотография, которую прислал дядя Артур, не давала возможности с полной уверенностью определить, она ли это, и если настоящая Элейна Тера Камерон пребывает сейчас где-то на другом конце Спирали, мы здесь, на «Икаре», никогда этого наверняка не узнаем. Дядя Артур сообщил, что ихмисы захватили всю группу археологов. Но, поскольку я не знал, откуда у него такие сведения, приходилось считать их неполными, а может быть, даже недостоверными. А что до остальной части рассказа Теры, то я не видел своими глазами Камерона на борту «Икара» и уж определенно не был уверен, что именно его я преследовал в межкорпусном пространстве.
И еще один интересный нюанс, который так и бросался в глаза: уж больно вовремя паттхи послали своих бородавочников на раскопки - когда «Икар» уже был полностью собран и готов к старту. Возможно, это было лишь простым совпадением, или, скажем, внешняя разведка паттхов случайно засекла что-то подозрительное, но могло быть и так, что у паттхов был свой агент в самой археологической экспедиции. И кто сказал, что этим агентом не была Тера?
Впрочем, в отношении остальных у нас тоже нет доказательств, что они не работают на кого-либо из игроков. Тера сказала, что Камерон держал факт ее пребывания на Мейме в тайне, рассчитывая использовать ее как туза в рукаве. Возможно, точно так же он поступил с кем-то еще, скрыв присутствие агента даже от собственной дочери. От такого человека, как Камерон, вполне можно ожидать двойной подстраховки. Тера, помнится, упоминала его поговорку: нельзя выболтать того, чего не знаешь. Возможно, именно эта вторая скрипка в оркестре Камерона и была завербована паттхами или просто пришла к выводу, что ей надоела зарплата рядового спеца и решила воспользоваться удачным шансом уйти в отставку с шиком.
И если все это соответствует действительности, то тогда можно объяснить, почему мы все еще на свободе. Или наш предатель на борту корабля выжидает, пока цена поднимется выше, или же он подозревает, что на борту корабля находится еще один человек Камерона, и не хочет себя выдавать, пока не узнает, кто это такой. Так зачем же понадобилось убивать Джонса? Может, он слишком много знал? Или же убийца просто опасался, что Джонс может узнать нечто лишнее. Это должно быть нечто такое, что бортмеханик мог обнаружить при выполнении своих прямых обязанностей, иначе зачем понадобилось угрожать жизни Иксиля?
Если только угроза газовой атаки не была нужна убийце лишь для отвода глаз. Предположим, мистер X хотел избавиться именно от Джонса, а химикаты в каюте Иксиля оставил, только чтобы сделать вид, что он не позволит никому занять место механика на «Икаре». В конце концов, ведь тогда, на Потоси, жизни Иксиля ничто не угрожало.
Я еще немного посидел, сосредоточенно уставившись в свои дисплеи и напряженно шевеля извилинами. Но так ни до чего и не додумался, только голова закружилась. Что такого мог знать Джонс, совершенно незнакомый, по крайней мере для членов экипажа, человек, за что его стоило убивать? Может быть, несмотря на все свои заверения, Никабар не мог отличить гаечный ключ от отвертки? Но разве угроза, что раскроется такая вопиющая ложь, стоит того, чтобы пойти на убийство? К тому же дядя Артур подтвердил, что Никабар обладает соответствующими знаниями. Тогда, может быть, это дело рук Чорта? Или Эверета, или Шоуна?
Желудок громким урчанием напомнил о необходимости хоть иногда что-нибудь есть. Проверив напоследок дисплеи, я поднялся и отправился в кают-компанию, благо это было недалеко - следующая дверь по коридору. Автоматика вполне сможет управлять кораблем, пока я сделаю себе сэндвич. Да и литр-другой кофе не помешает. Может, хоть мозги прочистятся. Впрочем, при отсутствии новых данных вряд ли это поможет.
Я соорудил себе невообразимый по составу и размеру сэндвич из того, что удалось обнаружить в корабельных запасах, и как раз наполнял кружку-непроливашку кофе, когда услышал за спиной легкие шаги. Обернувшись, я нисколько не удивился, обнаружив, что в проеме дверей стоит Чорт.
- Извините меня, капитан Маккелл, - сказал он со своим обычным присвистом. - Я не хотел вам помешать.
- Брось, как ты мог помешать? - сказал я, делая приглашающий жест. - Ты же знаешь, кают-компания - для всех. Заходи-заходи!
- Спасибо, - поблагодарил он и нерешительно шагнул через комингс. - Я знаю, что кают-компания является общедоступной территорией, но на этом корабле, кажется, несколько иначе.
- «Икар» - необычный корабль, - напомнил я ему, забирая свою тарелку и кружку и усаживаясь за стол. До сих пор за все время нашего полета у меня не было возможности поговорить с Чортом, а тут, похоже, подвернулся идеальный случай. - И рейс у нас необычный, выходит, - добавил я. - Нет у нас в команде той сплоченности, которая рождается за время путешествия. - Я задумчиво посмотрел на него. - Хотя, может быть, тебя это не очень-то волнует. Ты ведь не так давно освоил свою профессию?
Его перья и чешуйки слегка всколыхнулись.
- Это так заметно?
- Совсем чуть-чуть, - ответил я, пожимая плечами. - Однако меня это не беспокоит. Ты - креан, а у вас, похоже, космические путешествия в крови.
- Возможно. - Он дважды щелкнул клювом, никогда раньше я не видел, чтобы креан так делал. - А может быть, это просто миф.
- Если даже это и так, то на него многие купились, - ответил я, прожевав. - На креанов-ремонтников огромный спрос.
- Возможно, этот спрос и оправдан, - ответил Чорт, пристально разглядывая меня. - А возможно и нет. Расскажите мне, что хозяин Бородин сказал вам о нашей миссии?
Я чуть не поперхнулся сэндвичем. Он сказал «миссия». Не «полет» или «рейс», а «миссия».
- Что ты имеешь в виду? Меня наняли перегнать «Икар» с Меймы на Землю. А что, он сказал тебе что-то еще?
- На самом деле примерно то же самое, - ответил Чорт, его чисто-белые глаза продолжали изучать меня с раздражающим вниманием. - Но он добавил, здесь замешано нечто гораздо более значительное.
Он замолчал.
- Продолжай, - подбодрил я его, откусывая очередной кусок сэндвича, чтобы не выглядеть слишком заинтересованным .
Он помолчал еще пару минут, прежде чем продолжить.
- На креанской бирже труда на Мейме меня пытались нанять еще двенадцать кораблей. Но судовладелец Бородин отвел меня в сторону и сказал, что хотя он и не может заплатить так много, как другие, зато может предложить мне сделать для моего народа нечто такое, что они никогда не забудут.
- Правда? - переспросил я, изо всех сил стараясь говорить спокойно и даже рассеянно, и снова вгрызся в сэндвич, чтобы скрыть охватившую меня дрожь.
- Какой же я идиот! С того момента, как Тера открыла мне настоящее значение «Икара», до этого мгновения я и не подумал связать это с теми данными, которые дядя Артур предоставил мне в отношении бума креанской экономики, разразившегося с тех пор, как появился «таларьяк».
- И что еще он сказал?
Должно быть, я переиграл, изображая безразличие, - ведь Чорт не был человеком. Он обиженно побрел к двери.
- Вы мне не верите. Извините, что побеспокоил вас.
- Нет-нет... продолжай, прошу тебя! - торопливо выпалил я, подбирая под себя ноги, готовый вскочить со стула, на тот случай, если придется удерживать Чорта силой. Внезапно передо мной открылась целая вереница новых возможностей - возможностей, которые мне очень хотелось проверить. - Я не то хотел сказать. Конечно же, я тебе верю. Он сказал что-нибудь еще?
Он приостановился на мгновение, потом вернулся.
- Вы не понимаете, - сказал он. - Вы, люди. Вы очень не любите паттхов... я слышал, как вы об этом говорили. Но вы не понимаете.
- Так помоги мне понять, - сказал я, жестом приглашая его присесть напротив меня. - А почему мы не правы, что не любим паттхов?
Чорт снова немного помялся в нерешительности, потом сел на предложенный стул.
- Вы сказали, что у креанов в крови космические путешествия, - сказал он. - Возможно, в этом есть доля истины. Нам нравится свободное падение, и мы обожаем жить в невесомости. В нашей системе есть пять таких поселений, вы знали об этом?
Я кивнул.
- Я слышал, что внутри они просто прекрасны. Хотелось бы мне, чтобы ваше правительство разрешило посещать их и другим расам.
- Да, они действительно очень красивы, - согласился он. Взгляд его белых глаз стал рассеянным, даже мечтательным. - И там, в самом сердце нашего отечества, и предпочел бы жить каждый креан, если бы это было возможно.
Взгляд его перестал блуждать в неведомых далях и снова остановился на моей физиономии.
- Но это невозможно. Ни наша наука, ни наши технологии не могут конкурировать с продукцией Земли, Бэсни или Дж'Кайарра. И все же для того, чтобы овладеть такими технологиями или построить еще больше поселений для нашего народа, мы должны продолжать наращивать наше состояние.
- У вас есть продуктовый экспорт, - напомнил я ему. - Насколько я знаю, на него большой спрос.
- Но наши продукты скоропортящиеся, их можно перевозить только на очень небольшое расстояние, - ответил он. - И как, по-вашему, народ Круеа может решить эту дилемму?
Я вздохнул. Отлично, теперь я прекрасно понимал, к чему он клонит.
- Вы нанимаетесь на работу по всей Спирали, - сказал я. - Скажи мне, какую часть своего заработка вы отдаете непосредственно своему правительству?
Чорт громко щелкнул клювом.
- Семь десятых, - ответил он.
Семидесятипроцентное налоговое ярмо. Рабство по договору, только креанам говорят, что это рабство идет на пользу их собственному правительству и народу.
- Я раньше об этом ничего не слышал, - признался я. - Почему вы это держите в таком секрете?
Перья Чорта снова всколыхнулись.
- А зачем нам об этом говорить? - отпарировал он. - Здесь нечем гордиться. Кому понравится продаваться в услужение чужакам?
- Но ведь все мы продаем себя в услужение - так или иначе, - заметил я. - Точнее, мы не продаемся, мы просто предлагаем наши умения и опыт другим. Это и называется работой.
- У народа Круеа издревле было заведено иначе, - твердо заявил он. - Но теперь это вошло в нашу обычную жизнь.
Он склонил голову набок - коротко, по-птичьи.

Предыдущая страница 18 Следующая страница


19 Тимоти Зан

- Но даже теперь это положение можно изменить. Купцы-паттхи предоставили нам возможность продавать наши продукты так широко, как мы не могли даже мечтать. Всего лишь за несколько десятилетий мы получим необходимые ресурсы, чтобы построить поселения, о которых мечтали. Когда это произойдет, мы снова сможем вернуться к себе домой, к нашим семьям, к нашему племени,
Я покачал головой.
- Нам будет вас не хватать, - от души сказал я, хотя и понимал, как банально звучат мои слова. - А почему ты мне все это говоришь?
Он положил свои хрупкие руки на стол и нервно потер друг о друга кончики пальцев.
- Когда-то считалось, что наше будущее зависит от паттхов и их звездных двигателей, - сказал он, «потупившись. - Но сейчас многие стали бояться, что и вся наша жизнь теперь зависит от паттхов. С того момента, как заработали „таларьяки“, все больше и больше ресурсов вкладывается в производство продуктов на экспорт. Если паттхи внезапно откажутся перевозить их, наша экономика рухнет в мгновение ока.
Меня будто ударили под дых. Я предупреждал Иксиля, что креаны вполне могут поддаться на давление паттхов, но я просто не представлял, какой сильной экономической дубиной угрожают им эти бестии.
- Кажется, я понимаю, - сказал я. - Так чего же ты хочешь от меня?
Чорт подтянулся перед ответственным заявлением.
- Я хочу, чтобы вы не досаждали паттхам.
Меня едва не перекосило, но я сдержался. Бог свидетель, последнее, чего я хотел, так это действовать на нервы паттхам. И тем паче - их бородавчатым приятелям с портативными крематориями. Вот только эта братия настроена так серьезно, что их нервирует даже то, что я все еще дышу.
- Почему ты считаешь, что я собираюсь досаждать им? - возразил я.
- Потому что вы не любите паттхов, - повторил Чорт. - И потому, что паттхи разыскивают вас и этот корабль.
Невидимый круч-боксер еще пару раз врезал мне по солнечному сплетению.
- Кто тебе это сказал? Его перья вздрогнули.
- Никто мне этого не говорил. Те существа, на которых указывала женщина в таверне «Чертова дюжина»,принадлежали к вассальной расе паттхов.
- Откуда ты это знаешь?
Чорт заметно удивился такой постановке вопроса.
- Это известно всем креанам, - ответил он. - На всех торговых кораблях паттхов летают наши специалисты по корпусным работам. Айиками тоже всегда путешествуют с ними в качестве охранников и защитников. В отличие от паттхов они грубы и не очень тактичны.
- А порой и излишне агрессивны, - кивнул я. По крайней мере, теперь мы знаем, как на самом деле зовут бородавочников. Дядя Артур будет доволен. - И все же только то, что айиками точат на меня зуб, еще не означает, что я досаждаю паттхам.
Теперь уже у Чорта все перья встали дыбом.
- Не надо мне лгать, капитан, - тихо сказал он. - Айиками никогда не действуют без разрешения паттхов. Они появляются в этой части Спирали только в сопровождении паттхов и только под их руководством.
- Я вовсе не лгал тебе, Чорт, - поспешно заверил яего, по телу у меня пробежали мурашки.
- Если он не врет, получается, что, когда я поджарил ту парочку айиками на Ксатру, где-то поблизости был паттх-наблюдатель. Паттх, из-под носа которого мы едва успели улизнуть.
- А если верно и обратное, значит, когда мы с Камероном договаривались в таверне на Мейме, где-то в темном углу ту троицу паттхов прикрывали трое бородавочников. Надо запомнить - на случай, если снова придется напрямую иметь дело с паттхами.
- Возможно, строго говоря, вы мне и не лгали, - сказал Чорт. - Но все же пытались ввести меня в заблуждение и скрыть истину. - Он снова по-птичьи наклонил голову. - Так в чем же заключается истина, капитан?
- Ты прав, Чорт, - вздохнул я, разглядывая его чешуйчатую физиономию и чертовски жалея, что ничего не понимаю в мимике креанов. - Паттхи действительно хотят заполучить этот корабль. Они считают, что здесь находится нечто такое, что угрожает существованию их экономической империи, которую они создавали последние пятнадцать лет.
- И это правда? Я покачал головой.
- Не знаю. Может быть.
На какое-то время Чорт напряженно застыл, опустив голову на руки и плотно сжав кончики пальцев. Что означает эта поза, я как раз знал - креаны так замирают, когда погружаются в глубокую задумчивость. Я тоже старался не шевелиться, чтобы не поломать его ритуал, не нарушить хрупкое молчание. Теперь я еще больше жалел, что не понимаю мимику креанов. Никабар угрожал, что сойдет с корабля, если узнает, что мы везем контрабанду. Станет ли Чорт грозить мне тем же? Или, что еще хуже, просто сойдет с корабля в ближайшем порту, теперь, когда понимает, что может навлечь гнев паттхов на свой народ?
- Чорт вдруг вышел из своего транса - так резко, что застал меня врасплох, - и снова поднял на меня глаза.
- Это может принести беду паттхам, - сказал он. - Но может ли принести благо народу Круеа?
- Если у нас в трюме действительно то, чего боятся паттхи, а я в этом вовсе не уверен, то однозначно - да.
- Принесет ли это благо народу Круеа? - с нажимом повторил Чорт.
Какое-то мгновение я колебался.
- Не знаю, - признался я. - По моему мнению, ты определенно выгадаешь, если поможешь нам завершить этот перегон. Но я не могу бросаться обещаниями.
- Судовладелец Бородин говорил, что наш рейс принесет благо народу Круеа, - напомнил мне Чорт. - Достоин ли он доверия?
- Вполне, - заверил я его. - Но мы даже не знаем, где сейчас Бородин, и вполне возможно, он уже ничего не может решать. Особенно если кому-то удастся захватить «Икар» прежде, чем мы доставим его на Землю.
Он, похоже, задумался над услышанным.
- А что будет, если мы сумеем доставить корабль на Землю?
- И опять-таки я ничего не могу обещать, - ответил я, обливаясь потом.
Учитывая, что на кону стоит будущее его расы, Чорт обязательно продумает все возможности и последствия.
К сожалению, я видел только три варианта, из которых он мог выбирать: сбежать, или помочь нам доставить корабль на Землю, или продать нас паттхам при первой возможности в обмен на экономическое благополучие своего народа. Конечно, это благополучие продлится недолго, со временем паттхи окажутся не более благодарными, чем любая другая раса. Но когда на одной чаше весов - продолжительная вражда с паттхами, а они уже доказали на деле, что могут пойти на это, а на другой - хоть и временная, но выгода, логично было бы выбрать второе. На месте Чорта я бы, скорее всего, так и поступил.
А если он выберет паттхов...
Я вдруг снова ощутил тяжесть плазменника под мышкой. Стало неуютно. Мы не можем позволить Чорту сойти с корабля. Точка. Планирует ли он предать нас, или просто исчезнуть на закате, пока нас еще не обнаружили паттхи, - мы не можем позволить ему разгуливать по Спирали, учитывая все, что он знает об «Икаре» и его экипаже. Мы должны удержать его на борту, пока эта зловещая игра в кошки-мышки не подойдет к концу. Пусть даже запертым или связанным, если не будет иного выхода.
Чорт вдруг вскинулся и настороженно уставился куда-то на дальнюю стену кают-компании - ту, что представляла собой часть корпуса.
- Образуется очередная складка, - сказал он. - Вам лучше остановить корабль.
Я ничего не услышал и не почувствовал, но я доверял чутью креана. Он еще не договорил, а я уже вскочил на ноги и сломя голову кинулся прочь из кают-компании. И только в коридоре мне пришло в голову, что я даже не усомнился в справедливости его слов. А когда я вбежал в рубку и уже тянулся к кнопке аварийного останова, по корпусу прокатился характерный скрежет.
Уже намного позже, когда трещина была заделана и мы снова легли на курс, я спохватился, что мы с Чортом так и не договорили.
Или, вернее, разговор был окончен, просто я об этом не знал. Как не знал и того, какой же выбор сделает Чорт.
Я подумывал о том, чтобы вызвать его по интеркому или даже зайти к нему в каюту для выяснения отношений. Но потом решил не делать ни того ни другого. Я по-прежнему не мог ничего обещать ему, а Чорту явно требовались какие-то гарантии, чтобы остаться верным «Икару». Давить на него не было никакого смысла - все равно это ни к чему не приведет, кроме обоюдной неловкости
В конце концов, до Утено оставалось всего три дня пути. Не пройдет и часа после посадки, как догадаться, что за путь избрал Чорт, не составит труда.

ГЛАВА ЧЕТЫРНАДЦАТАЯ

Но в течение первого часа после посадки на Утено я так и не выяснил, какое решение принял Чорт. По той простой причине, что нам так и не суждено было приземлиться на Утено. Тогда я не знал, что «Икару» еще долго не придется оказаться на твердой земле. Когда мы вышли из гиперпространства, бортовой передатчик в рубке разразился дикими воплями - на служебных частотах царила страшная какофония. Конечно, передачи были закодированы, но мне следовало бы догадаться, что творится неладное, - уже сам по себе повышенный тон диспетчеров говорил о многом,
На прочих частотах тоже стоял разноголосый гвалт, а обзорные дисплеи показывали, что вокруг планеты вьется на стационарных орбитах множество кораблей. Главная диспетчерская непрерывно транслировала запись - дескать, приносим вам свои извинения за временные неудобства, вызванные парой столкновений при заходе на посадку и неполадками в системе слежения, нормальное движение будет восстановлено в ближайшее время.
И со мной приключился острый приступ доверчивости, что вообще-то у меня бывает нечасто. Я решил, что такая неразбериха нам только на руку, ввел параметры отведенной нам орбиты и положил корабль на курс.
Конечно, сказать, что на околопланетных стационарных орбитах было не протолкнуться, было бы преувеличением. В радиусе добрых пятидесяти километров от отведенного нам участка на орбите не было ни одного корабля, только наждикианский грузовик держался ровно на этой дистанции по левому борту «Икара», а по правому, примерно на таком же расстоянии, - грузовой буксировщик с Тлеки. Скорее по привычке, чем по каким-либо стратегическим соображениям я вызвал на экраны увеличенное изображение соседей и пригляделся к ним повнимательнее.
И пока я бездумно пялился на тлекианский буксир, в моей голове все-таки сработал сигнал тревоги.
Я вызвал по интеркому машинное отделение.
- Ревс, как гипердрайв?
- Заглушен и переведен в режим ожидания, - доложил он. - А что происходит?
- Приведи в готовность, - коротко приказал я. - И быстро.
- Разогрев пошел, - отрапортовал Никабар после короткой заминки. - У нас неприятности?
- Нам выделили позицию на орбите примерно в пятидесяти километрах от тлекианского буксировщика, - сказал я, продолжая изучать дисплей. - Не уверен, но мне кажется, за буксиром кто-то прячется.
- Вроде крейсера наджикианской таможни?
- Или даже кое-кто побольше, - напряженно согласился я.
- Так зачем нам тогда вообще ложиться на орбиту? - спросил Никабар. - Разворачивай корабль - и сваливаем отсюда!
- И дать им понять, что нам известно об их присутствии? И что у нас совесть нечиста?
- Да, ты прав, - неохотно признал он. - Хочешь скорчить из себя невинного младенца?
- Невинного, как искусственный снег, - подтвердил я. - По крайней мере до тех пор, пока ты не приведешь гипердрайв в готовность. Остается только надеяться, что они не засекут нас за этим занятием.
- Наши маневровые движки здорово шумят во всем диапазоне, - сказал он. - За такими помехами никакие датчики, по идее, разогрев гипердрайва не зафиксируют. По крайней мере на такой дистанции. Лады. Мне надо тринадцать минут до полной готовности. Постараюсь ускорить дело на минуту-другую.
Отлично. Выполняй.
Я как мог тянул время и сумел съесть пять из тринадцати минут, которые требовались Никабару, прежде чем окончательно вывел корабль на отведенное нам место на орбите. Все это время я держал камеры внешнего обзора настроенными на наших попутчиков, гадая, который из них сделает первый ход.
Эта честь выпала наджикианскому фрахтовику. Как раз когда я развернул маневровые сопла против движения, чтобы погасить оставшуюся инерцию, в обращенном к нам борту грузовика распахнулся широкий люк и оттуда выскользнули три темно-серых силуэта истребителей. Они на мгновение застыли, словно принюхиваясь, затем построились в боевой порядок и устремились прямо на нас.
Я включил внутреннюю связь на весь корабль.
- Это Маккелл, - объявил я. - Всем пристегнуться и найти за что уцепиться. К нам спешат незваные гости. Ревс?
- Еще шесть минут минимум, - доложил он. - Возможно, даже ближе к семи. Сколько им потребуется времени, чтобы добраться до нас?
- Зависит от того, насколько они спешат, - ответил, все еще лелея робкую надежду, что это ложная тревога, что на самом деле такого внимания удостоились вовсе не мы. Но истребители уверенно приближались не пытались обойти нас по широкой дуге. - Пока не от маневровые движки: как только эти парни заподозрят, что мы прогреваем гипердрайв, они уж точно мешкать не станут.
Не успели слова сорваться с моих губ, как наджик сделал официальное заявление.
- Фрахтовик «Икар», вас вызывает командование вооруженных сил Утёно, - раздался в динамике невыразительный голос. - Приказываем немедленно заглушить двигатели и подготовиться к стыковке.
- Видать, шум наших дюз им по ушам бьет, - невозмутимо заметил Никабар. - Что делать будем?
- Проигнорируем, - ответил я. - Передача шла по общему каналу, а не по направленному лучу, и по документам мы никакой не «Икар», а «Хмельной парень из Ганновера». Может, у них нет полной уверенности, кто мы такие, и они просто блефуют. Как бы там ни было, маршевый двигатель все равно глушить нельзя.
- Могут и палить начать, - предостерег Ревс.
- Сейчас вряд ли. Пока рано, - ответил я. Теперь все мое внимание было приковано к тлекианскому буксировщику. Это был классический, проверенный временем маневр: группа газонокосилок шумно и демонстративно гонит дичь прямо в руки охотника, затаившегося в кустах. В кустах или за буксиром, как в нашем случае.
Только охотник уже перестал прятаться и решил показаться нам на глаза. Батарея его орудий правого борта всплывала над горбатым корпусом буксировщика. Это был карманный линкор наджиков, полосатый, как зебра, что придавало ему довольно пижонский вид. Среди военных кораблей он не мог бы похвастаться размерами. Но для нас, в нашем нынешнем положении, это была настоящая летающая крепость.
- Смотри внимательно, не наведут ли они на нас ионные пушки, - раздался у меня за спиной невозмутимый голос Иксиля.
- Вот спасибо! - ядовито поблагодарил я, мельком покосившись через плечо. Мой напарник решительно шагнул в рубку, неотрывно глядя на дисплеи внешнего обзора. Физиономия у него была, как обычно, совершенно бесстрастной, вот только хорьки на плечах дергались и вертелись, как оголтелые, выдавая истинное состояние своего хозяина. - Что еще мудрого соизволите посоветовать?
- Я имел в виду, что следует обратить внимание именно на наведение ионных пушек, а не лазеров или торпед, - пояснил он, подходя к штурманскому столику. - Когда таможенники действуют по собственному почину, чтобы задержать предполагаемых контрабандистов, они не стесняются в средствах, но если речь идет о поручении паттхов, наджики будут очень аккуратны и постараются минимизировать повреждения.
Я открыл рот, чтобы сообщить ему, что они уже обратились к нам как к «Икару», но тут наджики и сами высказались.
- Фрахтовик «Икар», последнее предупреждение. Заглушите двигатели, иначе мы откроем огонь.
И вот теперь, к сожалению, передача шла уже по узконаправленному лучу, только нам, и никому другому, А это означало, что они знают, кто мы такие, и можно было распрощаться с надеждой, что это лишь обычный таможенный рейд.
И прикидываться заправочным шлангом тоже потеряло всякий смысл.
- Держись! - предупредил я Иксиля, пристегиваясь, и подал тягу на носовые сопла.
Наша поступательная скорость резко упала, а заодно мы потеряли и орбитальную устойчивость. «Икар» затормозил, сократив дистанцию между нами и истребителями, и начал падение по спирали на поверхность Утено, до которой оставалось добрых пять тысяч километров.
Вот только «резко» в данном случае - прискорбное преувеличение. На истребителе или хотя бы на модифицированном грузовике, где улучшено соотношение мощности двигателей и массы корабля, как у меня на «Береге штормов», такой маневр мог бы, по крайней мере, удивить противника. Но в исполнении «Икара», который по летным качествам был не лучше мешка с цементом, пируэт вовсе не походил на изящный прыжок ягуара. Скорее мы смахивали на гиппопотама, который резко затормозил всеми четырьмя лапами и отпрыгнул назад. В лужу. И поднял фонтаны грязи. Небось, наджики на истребителях и линкоре животики надорвали, глядя на наше грациозное отступление.
Пусть смеются сколько влезет. Они-то думают, что мы начали разогрев гипердрайва, только когда они высунулись из-за грузовиков. То есть это я надеялся, что они рассуждают именно так. И если мои надежды не беспочвенны, наджики считают, что у них есть десять - двенадцать минут, чтобы пережечь нам цепи двигателя и спокойненько загнать «Икар» в теплые объятия охотника. А вот о чем они, надеюсь, не догадываются - что до запуска гипердрайва нам оставалось всего четыре минуты. И надо было только не подпустить их на дистанцию выстрела.
Однако постепенно начало вырисовываться большое и толстое «если». Наджик, который командовал операцией, явно не страдал привычкой задумчиво ковырять в носу и не стал попусту терять время. Я еще не успел завершить свой неуклюжий маневр, как истребители уже перестроились; и когда они снова сомкнули свои ряды, жерла ионных пушек, расположенных в нижней части носового отсека каждого малого боевого корабля, выплюнули в нас бледно-зеленые лучи.
Я бросил всю тягу на маневровые дюзы левого борта, разворачивая корабль в надежде вывести из-под удара носовой конус и скрытый в нем рассекатель гиперпространства. Но разворот вышел таким же медленным и печальным, как и предыдущий маневр, и мне оставалось лишь в бессилии проклинать все на свете, когда залп ионных орудий накрыл рассекатель.
Все было кончено. До боли сжав левую руку в кулак, я продолжал маневрировать, хоть в этом уже и не было никакого смысла. Ионные пушки наджиков продолжали поливать носовой конус «Икара», отдавая нам свою энергию, на носовой части нашего корабля скапливался избыточный заряд. Еще немного - и раздастся треск высоковольтного разряда, рассекатель превратится в дымящуюся груду хлама, и вся напряженная работа Никабара пойдет псу под хвост.
Я бросил корабль вниз, в гравитационный колодец Утено. Лучи на мгновение отклонились от цели, но канониры наджиков быстро скорректировали наведение на цель. А заряд на нашем носовом конусе все скапливался, теперь уже в любое мгновение могли полететь искры. Разряд обещал быть весьма запоминающимся. Может быть, отстранение подумал я, накопленного заряда хватит даже, чтобы часть тока прошла через систему защиты и поджарила заодно и пульт управления в рубке.
Но искры все не летели, треска не раздавалось, зато у меня в голове включился очередной тревожный сигнал. Что-то здесь было не так. Я знаю, как работают ионные лучи, я и упомнить не мог, сколько раз мне случалось бывать их мишенью. А этим лучам требовалось слишком много времени, чтобы показать свои зубы. Я навел наружные камеры на носовой конус, сфокусировал их на рассекателе гиперпространства...
И у меня перехватило дыхание. Ионные пушки всех трех истребителей исправно поливали носовой отсек «Икара», как это и было видно у меня на тактическом дисплее, который выводил показания датчиков. Но примерно в метре от корпуса рассекателя начиналась какая-то фантастическая белиберда. Не достигая цели, лучи рассеивались. Вместо того чтобы бить по нам сфокусированным пучком энергии, который вывел бы из строя всю электронику, пушки противника просто бомбардировали разрозненными ионами наш корпус, где статический заряд может гулять сколько ему угодно, не причиняя никакого вреда.
- Это корпус, - сказал Иксиль. Судя по голосу, он пребывал в том же глубочайшем потрясении на грани благоговения, что и я. - Радиальное гравитационное поле корпуса.
- Ну конечно же! Теперь все встало на свои места. Работы Чорта в открытом космосе показали, что притяжение большой сферы с ее внешней стороны практически невозможно ощутить, но, очевидно, для субатомных частиц его хватило.
Или что-то еще в этом генераторе поля заставляло лучи рассеиваться.
Как бы там ни было, у нас снова появился шанс. Я вновь принялся маневрировать.
- Маккелл? - окликнул меня Никабар по интеркому. - Ты что творишь?
- Ионные лучи с истребителей не задели рассекателя гиперпространства, - ответил я, сосредоточенно наблюдая за линкором. Ему, похоже, надоело ждать, пока нас загонят к нему в объятья, теперь он бороздил пространство, спеша нам навстречу, и уже задействовали ионные пушки, хотя на дистанцию поражения еще не приблизился. - Подозреваю, лучи линкора тоже не принесут вреда рассекателю. Но они почти наверняка пробьют корпус машинного отделения и разнесут твою электронику. Поэтому я разворачиваю «Икар», чтобы между тобой и линкором оказалась наша главная сфера.
- И тем самым подставишь машинное отделение под удар истребителей, - пробормотал Иксиль от штурманского стола. - А они ближе, чем линкор.
- Но пушки у них не столь мощные, - напомнил я ему. - Есть неплохой шанс, что толстый металл корпуса защитит нас от них. Во всяком случае, выбор у нас все равно невелик. Ревс, сколько там тебе еще надо?
- Минут двадцать, - ответил он. - Учитывая, как резво прет линкор, попробую ускорить разогрев,
- Да уж попробуй, - проворчал я, останавливая вращение «Икара».
Теперь мы развернулись кормой к приближающимся истребителям. На лбу у меня выступил пот.
Возможно, чувствительности датчиков истребителей не хватало, чтобы заметить, как странно ведут себя ионные пучки вблизи нашего корпуса. А вот у линкора наверняка аппаратура потоньше. Рано или поздно его командир догадается повнимательней присмотреться к нашему рассекателю, и тогда наджики поймут, что мы целы вовсе не благодаря косоглазию канониров. Как только эта светлая мысль придет ему в голову... Впрочем, даже если их и не осенит, все равно они скорее перейдут к более тяжелому вооружению, чем будут рисковать упустить нас.
Если только кто-нибудь не объяснит им, почему делать этого ни в коем случае не следует.
- Я переключился на частоту, на которой поступали приказы наджиков.
- Вооруженные силы Утено, вас вызывает «Икар», - объявил я. - На вашем месте я был бы поосторожней торсионными пушками. У нас на борту много чувствительной электроники, и могу поспорить, что паттхи будут очень недовольны, если вы ее повредите.
- Фрахтовик «Икар», говорит командование вооруженных сил Утено, - раздался в ответ голос наджика. Теперь он уже звучал далеко не так спокойно. - Последнее предупреждение. Заглушите двигатели, иначе мы поможем вам это сделать.
Уверен, вам, должно быть, уже приходило в голову, что добыча, которую так жаждут заполучить паттхи, имеет немалую ценность для всякого, кому удастся ею завладеть, - продолжал я, пропустив предупреждение мимо ушей. - Для Архипелага Наджики, скажем. Вашему начальству не помешало бы долго и основательно подумать, прежде чем просто передать нас паттхам.
- Фрахтовик «Икар», заглушите двигатели, - повторил наджик.
Н-да, одна извилина, да и та - след от фуражки или что они там носят. Такого служаку в тонкие политические дискуссии не втянешь.
С другой стороны, спасибо и на том, что хоть лазерами он нас пока не поливает. Если он промешкает еще секунд сорок, подумал я, отключая передатчик, можно будет назвать это победой.
- Ревс?
- На мази, - отозвался он. - У меня тут немного искрит от ионных пушек истребителей, но пока ничего жизненно важного не пострадало. А вот как, черт подери, тебе удается уберечь рассекатель от орудий линкора?
- Позже расскажу, - пообещал я, покосившись на все еще темный индикатор состояния гипердрайва и вновь сосредотачиваясь на экранах внешнего обзора.
Я продолжал попытки увести корабль из-под вражеского огня, но наш неуклюжий «Икар» только сонно ворочался, что вряд ли можно было назвать маневром уклонения. Линкор теперь стал осторожнее (видно, все-таки боялся повредить ценное оборудование), чего никак нельзя было сказать об истребителях. Они увеличили скорость, разбили строй и продолжали обрабатывать ионными пушками корпус машинного отделения, но на самом деле явно нацелились обойти нас с кормы и с трех сторон ударить по рассекателю гиперпространства.
И если сейчас они пока еще балуются с ионными пучками, то стоит им выйти на позицию для стрельбы по нашему носовому конусу, истребители уже не станут попусту тратить силы и время, пустят в ход лазеры и просто ампутируют нам рассекатель хирургическим путем.
- Ревс? - рявкнул я.
- Тридцать секунд!
- Да нет у нас тридцати секунд! - огрызнулся я в ответ. Теперь истребители скользили вдоль машинного отделения, держась поближе к корпусу, - наверно, опасались, что среди наших многочисленных маневровых дюз есть замаскированные стволы орудий. - Десять как максимум.
- Не успеть, - настаивал он. - Задержи их! Я стиснул зубы.
- Тогда держись.
И подал максимальную мощность на все маневровые сопла.
«Икар» взбрыкнул, как норовистый конь, и попытался рвануться на все четыре стороны одновременно. Нам, конечно, пришлось нелегко, но зато истребителям - куда хуже. Многочисленные выхлопы перегретого газа из наших дюз накрыли их, пилоты бросили машины в стороны, точно просчитанные маневры выхода на цель пошли псу под хвост. Вырвавшись из клубов газа, они тут же подали импульсы на собственные маневровые двигатели, чтобы скорректировать предыдущий скачок в сторону от нужного курса. Тогда я перебросил всю тягу на главные сопла правого борта, заставив «Икар» снова закружиться в медленном вальсе. Один из партнеров не смог вовремя убраться с дороги и проскрежетал хвостом по нашему корпусу. Пришлось им всем втроем опять перестраиваться под наш танец. Краем глаза я заметил слабый металлический отблеск - в носовой части одного из истребителей выдвинулась лазерная установка.
И тут я увидел иной отсвет, столь же слабый, но куда более долгожданный - мерцание индикатора гипердрайва на моем пульте.
- Прогрет и готов! - выкрикнул Никабар.
Я ничего не ответил - я уже запускал гипердрайв и задавал предварительный курс. Заработал передатчик - командир наджиков, без сомнения, не упустил возможности сказать нам пару исключительно теплых слов на прощание. В следующее мгновение рассекатель гиперпространства сотворил свое электронное колдовство, и звезды вокруг нас померкли.
- Ушли благополучно, - пробормотал Иксиль.
Но он поторопился. Только я перевел дыхание, как палуба под ногами изрядно накренилась.
- Ревс ? - рявкнул я.
- Ионный пробой, - ответил он. - Половина настроек сбита. Придется глушить гипердрайв.
- Ладно, отключай его, - ответил я, отдавая системе соответствующие команды со своего пульта.
Звезды на моих экранах внешнего обзора появились снова, но теперь поблизости не наблюдалось ни планеты, ни солнца. Я быстро просканировал окружающее пространство, но сделал это чисто рефлекторно: краткий гиперпространственный скачок выбросил нас где-то у черта на рогах, за много световых лет от обитаемых планет. И пока мы пребывали в этом «нигде», никаких внешних опасностей нам не угрожало.
- Есть, гипердрайв мы заглушили, - доложил минутой позже Никабар.
- Повреждения?
- На первый взгляд - ничего серьезного, - ответил он. - Несколько предохранителей полетело, возможно, придется заменить один-два трубопровода, но я видел, запчасти имеются. И конечно, калибровать все придется заново. Времени займет много, но ничего особо сложного.
- Иксиль тебе поможет, - ответил я, переводя все системы управления в ждущий режим.
Нет смысла оставлять их включенными, раз уж мы все равно застряли.
- Это может подождать, - сказал Никабар. - Ты обещал рассказать мне позже, как тебе удалось увернуться от ионных пушек. Считай, что «позже» уже настало.

Предыдущая страница 19 Следующая страница


Охота на "Икара" 20

Я с досадой поморщился, но возразить было нечего. Пора ввести остальных в курс дела и сообщить, на чем же все-таки мы летим.
- Хорошо, так и буду считать, - согласился я, вызывая по интеркому все отсеки. - Всем выключить свои рабочие посты и собраться в кают-компании. Есть разговор.
Команда слушала меня в гробовом молчании, все сидели, будто слегка пыльным мешком пришибленные, пока я не изложил всю историю
- Ну, почти всю. Я не сказал, кто такая на самом деле Тера. Умолчал я и о том, что Камерон - он же Алекс Бородин - был нашим пассажиром до самой посадки на Потоси. Я также не стал рассказывать о роли Теры в инцидентах, над которыми я долго ломал голову. Поскольку большая часть происшествий была известна только нам с Иксилем, пропускать пришлось не так уж много.
Не стал я упоминать и о смерти Джонса, списав это на несчастный случай. Если объявить группе подозреваемых, что один из них убийца, можно посеять подозрительность и раздоры, а для меня сейчас главным было доставить «Икар» на Землю, и нужно было, чтобы вся команда работала сплоченно. Выяснить, кто убил Джонса, можно будет и потом.
Пока все остальные были заняты тем, что ошалело моргали, переваривая новости, Тера старательно сверлила меня угрожающим взглядом - видно, сердилась, что я не посоветовался с ней, прежде чем раскрывать всем нашу великую тайну. Я вполне мог понять ее возмущение, но если бы я посоветовался с Терой, она наверняка была бы категорически против. И тогда мне пришлось бы открыто пойти ей наперекор, что разозлило бы ее куда больше.
Что непосвященные члены экипажа после моего краткого доклада впали в ступор - это еще очень мягко сказано. А вот что они немедленно преисполнились недоверия - так в самую точку.
- Маккелл, не держи нас за идиотов! - фыркнул Шоун, когда я закончил. - Таинственная технология неизвестной цивилизации? Не грузи вакуум!
- И за нами охотится все паттховское племя? - добавил Эверет, скептически качая головой. - В самом деле, Маккелл, за все это время ты мог бы придумать что-нибудь более убедительное.
- Я и не думал, что вы поверите мне на слово, - ответил я, взглянув на Иксиля. - Инструменты принес?
Без лишних слов он продемонстрировал отвертку, которую прихватил из механической мастерской. Так же молча каликси прошел в угол комнаты отдыха и снял одну из панелей внутреннего корпуса.
Все по очереди стали спускаться в межкорпусное пространство, чтобы испытать действие загадочного гравитационного поля на себе. Одним потребовалось больше времени, другим - меньше, но по окончании экскурсии неверующих уже не осталось.
И вдобавок, между нами говоря, они еще и перепугались до судорог.
- Бред какой-то! - заявил Эверет, понуро ища утешение в изрядной порции виски. Выбравшись из межкорпусного пространства, каждый тут же наливал себе выпить. - Бред. Это работа для профессионалов, а не для горстки безработных космолетчиков, подобранных на улицах Меймы.
- Поверь, я бы тоже предпочел, чтобы вместо нас на борту бы взвод морской пехоты, - чистосердечно признался я. - Но их здесь нет. Зато есть мы.
- Думаю, всем ясно: как только паттхи сцапают нас, можно смело писать завещание, - мрачно проговорил Никабар, уставившись в собственный стакан. - Они ни за что нас не отпустят. Мы слишком много знаем об этом корабле.
- А что мы знаем? - возразил Шоун, нервно барабаня пальцами по крышке стола. - Нет, я серьезно, что? Маккелл сказал, что это гипердрайв неизвестного типа, оставшийся от древней цивилизации. А с каких это пор капитан у нас заделался экспертом в области неизученных технологий?
- Нет, возможно, капитан прав, - возразил Чорт, прежде чем я успел что-либо ответить. - Ранние модели гипердрайва, разработанные Круеа, имели очень похожую конструкцию из двух смежных сфер, одна из которых играла роль объемного резонатора. Только, конечно, они были намного меньше.
- Ага, и что, они работали? - усомнился Шоун. - В жизни не слышал о подобных конструкциях.
- Это еще не значит, что они никогда не использовались, - проворчала Тера. - Только потому, что ты никогда не слышал об этом.
Шоун злобно воззрился на барышню и явно собирался что-то возразить, но тут вмешался Никабар. Его властный сержантский тон пресек склоку в зародыше:
- Конструкции из двух сфер работали превосходно. Широкого применения они не получили лишь потому, что лента Мебиуса более стабильна.
- Ничего себе! - обиженно засопел Шоун. - Нестабильный гипердрайв. Только этого нам не хватало. И всей Спирали заодно.
- Да не в том смысле нестабильный! - принялся втолковывать Никабар, начиная заводиться. - Просто теоретически при предельных нагрузках частота колебаний может резко возрастать, вот и все. Шоун фыркнул.
- Ну конечно, но если...
- Послушайте, если вам вдвоем приспичило подискутировать о теориях гипердрайва, можете заняться этим на досуге, - вмешалась Тера. - Лично я хотела бы знать, как мы собираемся прорваться сквозь кольцо облавы и добраться до Земли.
- Почему до Земли? - возмутился Шоун. Он определенно вознамерился сегодня перегрызться со всей командой. Может, у него опять подступала ломка? - Только потому, что большинство на корабле - люди?
- Как один из тех, кто не принадлежит к человеческой расе, - вмешался Иксиль, сохраняя свое всегдашнее хладнокровие, - могу сказать, что, поскольку право собственности на устройство принадлежит Бородину, конечный пункт назначения корабля и груза сомнению не подлежит.
- Какое еще право собственности? - не унимался Шоун. - Он выкопал эту штуковину в пустыне чужой планеты. Почему у него больше прав на находку, чем утех же ихмисов, которые освоили Мейму?
- Потому что так говорит основной закон Содружества об экстрадиции археологических находок, - сухо сказала Тера. - Нормативные акты четко предоставляют право собственности на это открытие Бородину и его людям. Здесь и спорить не о чем.
- Ну-ну, - гнусно ухмыльнулся Шоун. - А с каких это пор ты у нас записалась в юрисконсульты?
- Не будем отвлекаться, - поспешно вмешался я. Я не сомневался, что Тера сможет процитировать слово в слово целую кучу законов, и совершенно не собирался позволить Шоуну втянуть ее в дискуссию на отвлеченные темы. - Тера права, Бородин имеет право объявить находку своей, - продолжал я. - Но в то же время она заблуждается по части того, что возможности, которые дает гипердрайв...
- Гипотетический гипердрайв, - въедливо уточнил Шоун.
- Возможности, которые дает этот гипотетический гипердрайв, - принял я поправку, - нас совершенно не касаются. Эта штуковина, по сути дела, единственное, что может помочь нам добраться до Земли и не попасть по дороге в цепкие лапы паттхов.
Пару секунд команда молча взирала на меня, переваривая услышанное. Первым осенило Эверета. Во всяком случае, челюсть у него отвисла ниже ватерлинии.
- Ты хочешь сказать... Ты же не думаешь...
- Я считаю, что это наш единственный шанс, - сказал я. - Паттхи прекрасно знают, с какой скоростью может лететь «Икар», точно так же не является секретом и дальность автономного полета его гипердрайва. К тому же они хотят, чтобы об этой их небольшой охоте знало как можно меньше участников, это видно из того, что они подкупают чиновников и оказывают нажим на правительства лишь в тех районах, где мы можем появиться в каждый конкретный момент.
- Понимаю, к чему ты клонишь, - проговорил Никабар, задумчиво почесывая щеку. - Если мы пойдем впереди этой волны, то сможем приземлиться на дозаправку прежде, чем местные власти узнают, какой мы лакомый кусочек.
- Точно, - сказал я. - Опасность, что мы напоремся на одного - двух агентов паттхов, остается, но все равно выкрутиться будет намного проще, чем на планете, где уже подняли по тревоге всю армию и таможню.
- А как же награда, которую они посулили за нашу поимку всякой придонной шушере? - спросил Эверет. - Даже если сами паттхи не станут звонить о ней по всей Галактике, слухи-то быстро расползутся.
- Правильно, но не забывайте, что агенты паттхов рассказали охотникам за наживой далеко не все, - напомнил я. - Все отморозки Спирали охотятся за мной, но они понятия не имеют о самом «Икаре». Да и название корабля им ничего не даст, если мы будем заходить в каждый порт под новыми документами.
- Если только они уже не раздобыли описание «Икара», - возразил Шоун. - У нас, знаешь ли, такие очертания, что не признать довольно трудно.
- И мы знаем, что наджикам это уже известно, - добавил Никабар. - Что помешает им рассказать, как выглядит наш корабль, паттхам и остальной Спирали?
- То же самое, что удерживает паттхов поступить подобным образом, - напомнил я. - В основном желание разыграть эту партию втемную и загрести всю выгоду исключительно себе. Почему будут помалкивать паттхи. А наджики лелеют надежду, что, если они самолично наденут на нас строгий ошейник, это обеспечит им безграничную благосклонность паттхов и все вытекающие отсюда выгоды.
- Верно, это самый распространенный минус всех попыток привлечь союзников посулами, - заметила Тера. Она сказала это нарочито нейтрально совещательным тоном, но мне почудилось, что барышня хоть и неохотно, но прониклась уважением к моей аргументации. А может, она просто пошла на маленькую уступку. - На то, чтобы обойти соперника, все эти потенциальные сообщники тратят не меньше времени и сил, чем на саму охоту.
- Это едва ли не единственное преимущество, которым мы можем воспользоваться, - сказал я. - Да еще наш гипотетический гипердрайв. Ясли мы сумеем его запустить и заставить работать.
Эверет покачал головой.
- Все равно это бред, - сказал он. - Что любой из нас понимает в технологии загадочных цивилизаций?
- Не очень много, - согласился я. - Но с другой стороны, нам не придется начинать с нуля. Тера сказала мне, что нашла в компьютере информацию о нашем загадочном грузе. Похоже, там есть полный отчет археологической экспедиции. Эверет ошалело заморгал.
- Чушь какая-то! Они что, и все документы погрузили на борт?
- А почему нет? - сказал Никабар. - Они хотели, чтобы эти сведения тоже попали на Землю. Почему жене переправить все одним рейсом?
- А ты никогда не слышал, что все яйца не стоит класть в одну корзинку? - фыркнул Шоун.
- Лично мне сдается, что тут другой случаи - когда яйцами не стоит разбрасываться, - заметил я. - Возможно, потому наш бортовой компьютер и оказался таким неподходящим, что изначально вовсе не предназначался для этой роли. Наверное, это был обычный рабочий компьютер экспедиции, который археологи подключили к электронике малой сферы. А когда собирали«Икар», машину просто не стали трогать.
- Возможно, - уступил наконец Шоун. - Допустим, ты не принимаешь желаемое за действительное. И что, по-твоему, нам теперь с этим делать? Если Чорт прав, мы сейчас сидим в резонаторе.
- Да, - согласился я. - И если мы хотим, чтобы тут происходил резонанс, большую сферу надо будет освободить от начинки. По большей части.
- Резонатор должен быть абсолютно пустым, Маккелл, - как несмышленышу пояснил мне Шоун. - Любой студент-физик первого курса скажет тебе об этом. И куда ты думаешь запихать все содержимое? В шлюз?
- Резонатору не обязательно быть совершенно пустым, - возразил Чорт, слегка встопорщив перышки. - В сферических гипердрайвах для возникновения эффекта резонанса достаточно будет освободить только центр отсека.
- Он прав, - подтвердил Никабар.
- Если уж на то пошло, по-моему, затем и нужно радиальное гравитационное поле, - добавил я. - Чтобы центр сферы всегда оставался пустым, а все содержимое держалось вдоль корпуса.
- Если только эта гравитация не является частью резонаторного механизма, - заметила Тера.
- В теории не говорится ничего подобного, - возразил Никабар. - По крайней мере, я такого не припоминаю.
- Я тоже, - поддержал его Чорт.
Шоун махнул рукой.
- Ладно. Поправка принимается.
- Так что все-таки делать будем? - вернулся к теме Никабар. - Разберем внутренние палубы, а также переборки и сложим все вдоль внешнего корпуса?
- Приблизительно, - подтвердил я. - Только я думаю, что у нас нет ни места, ни острой необходимости беречь все содержимое. Внутренний корпус и перегородки разбираются в основном на плиты размером метр на метр, которые мы можем вбросить наружу через шлюз. То же самое относится и к прочему оборудованию, без которого можно обойтись.
- А что, если окажется, что эти сферы вовсе и не гипердрайв? - спросил Шоун. - Как мы все будем затаскивать обратно?
- Не будем, - ответил я. - Именно поэтому мы и выбросим только то, без чего мы точно можем обойтись.
- А если он не заработает? - не унимался Шоун. - Мы потеряем уйму времени и ничего не выиграем.
- Но хуже от этого тоже не будет, - возразил Никабар.
- А если мы все же сумеем заставить его работать, - задумчиво добавил Эверет, - подумай, что это может означать для всех нас.
Шоун фыркнул.
- Бородин от этого много выиграет. Ну а нам повезет, если мы сумеем получить хотя бы те вшивые две тысячи, которые он нам пообещал.
- Мы их получим, - пообещал я. - Плюс премию, о которой он нам сообщил в письме.
- Ах, да. Я и забыл, - хмыкнул Шоун.
- На самом деле мы можем заработать и побольше, - заметил Эверет. - Все зависит от того, кто заплатит.
- Мне казалось, что мы уже договорились, что «Икар» принадлежит Бородину, - напомнила Тера.
Барышня сказала это лишь с легким намеком на угрозу, пожалуй даже слишком легким, чтобы кто-то обратил внимание. Но от меня серьезность ее намерений не укрылась. И от Иксиля наверняка тоже.
- Договорились, - согласился Эверет, покосившись на Никабара. - В общих чертах. Я просто хочу сказать, что нам уже причитается намного больше, чем две тысячи, которые были обещаны нам на Мейме.
- Точно, компенсация за услуги, не предусмотренные контрактом, - подхватил Шоун. - Что, не ожидала? Я тоже могу говорить юридическим языком. А вот тебе еще один хороший термин из юридической практики: вымогательство.
- Вымогательство? И чем же ты собираешься угрожать? - взвилась Тера. - Чтобы вымогать у работодателя дополнительную плату, надо пригрозить, что случится, если он не заплатит. Кому ты собираешься передать «Икар», если Бородин не поддастся на вымогательство? Паттхам?
- Для личного состава напоминаю еще раз: всякий, кто решит запродаться этим слизнякам, сначала будет иметь дело со мной, - отчеканил Никабар.
- Вряд ли паттхи единственные игроки в этой игре, - напомнил Эверет. - Наверняка есть и другие, хотя бы потенциальные. Если Бородин не может оплатить бал, всегда найдутся такие, у кого хватит средств.
- Может, креаны? - предположил Шоун, гаденько улыбнувшись Чорту. - Тебе бы это понравилось, правда, Чорт?
Перья Чорта немедленно встали дыбом, он что-то сказал - без сомнения, достаточно откровенное. Но я уже не слушал. После замечания Эверета все фрагменты головоломки вдруг встали на свои места, да с таким громким щелчком, что удивительно, как его не услышали остальные. Все несообразности и нелогичности, которые преследовали нас весь перелет напропалую, обрели смысл. Все обрывки сведений и невзначай оброненные замечания сложились в единое целое, легко и просто, как детские кубики.
Теперь я знал, отчего погиб Джонс. Я еще не знал, кто убил его. Но я знал почему.
- Маккелл?
Я поспешно вернулся от великих раздумий к насущной действительности. Никабар смотрел на меня и явно ждал ответа.
- Извини, - сказал я. - Что-то я задумался. Что ты сказал?
- Я спросил, закончено ли собрание, - повторил он. - У нас впереди много работы.
- У меня пока все, - ответил я.
«Но только пока», - добавил я про себя. В следующий раз я соберу все наше светское общество, чтобы изобличить убийцу.
- Кто-то еще хочет высказаться? Чорт поднял руку.
- У меня есть мысль, - сказал он извиняющимся тоном. - Хотя я не уверен, что стоит об этом сейчас говорить, поскольку для ее осуществления придется трудиться еще больше
- Перед нами и так масса работы, - заметил Иксиль. - Если даже ее будет раза в полтора больше - мы и не почувствуем. Пожалуйста, расскажи.
- Как указал раньше специалист по электронике Шоун, у «Икара» очень примечательные очертания, - сказал Чорт, все еще довольно неуверенно. - А наш опыт на Утено показал, что они хорошо известны нашим преследователям. Я предлагаю попробовать изменить очертания корабля.
- Да, мысль напрашивается, - согласился я. - И как ты предлагаешь это сделать?
- Главный корпус «Икара» состоит из двух сфер, - сказал он, изобразив жестами абрис корабля. - Я думаю, что можно использовать снятые пластины внутреннего корпуса, чтобы построить цилиндрический кожух, закрывающий пространство между ними. Тогда снаружи главный корпус будет выглядеть не как две смежные сферы, а как усеченный конус с закругленными концами.
- Из которого будут торчать только нос и сопла двигателей, - подхватил я. Звучало многообещающе, но прыгать от радости я пока не торопился. - Такое возможно? - спросил я у Иксиля.
- Не вижу никаких препятствий, - ответил он. Воодушевление моего напарника выдавали только хорьки, которые так и завертелись у него на плечах. - По крайней мере теоретически. У нас есть оборудование, которым мы сможем приварить кожух к сферам, а между собой пластины можно соединить теми же болтами, которыми они крепятся сейчас.
- А я думал, горелка приказала долго жить, - напомнил Шоун.
- У нас есть аппарат для дуговой сварки, - ответил Иксиль. - Он в исправности.
- А каркас? - спросил Никабар. - У нас тут нет ничего такого, что можно было бы использовать в качестве несущих опор.
- Мы можем использовать межкорпусные распорки, - ответил Иксиль. - Если они поддаются сварке, их вполне должно хватить.
- И если энергии хватит для сварочных работ, - вмешалась Тера. - Как у нас с топливом, Маккелл?
- Более чем достаточно, чтобы заставить генераторы работать столько, сколько нужно, - заверил я ее. - А вот мне хотелось бы знать, как долго протянет Шоунна тех запасах борандиса, что у нас есть?
На мгновение повисло неловкое молчание. Похоже, об этих затруднениях никто не подумал.
- Да, этот фактор действительно ставит нам ограничения, - согласился Эверет. - Я бы сказал, что препарата хватит на восемь-девять дней. И это при условии, что мы будем экономны.
- В таком случае времени у нас немного, - заметила Тера. - Ведь после перестройки надо будет еще дотянуть до планеты, где мы сможем пополнить запасы.
- Правильно. - Я взглянул на Шоуна. - Что скажешь? Сумеешь продержаться неделю на малых дозах?
Он фыркнул.
- Я продержусь, если надо, неделю и без всяких доз, - заметил он с горечью. - Может, вы не знаете, но паттхи собирали на Эфисе неплохую жатву и были в ярости, когда Содружество объявило планету запретной и заставило их убраться оттуда. Не думаю, что они проявят ко мне сочувствие, если я попаду к ним в руки. И борандиса тоже не дадут.
- Однако, возможно, они рассудят, что немного обязаны тебе, - спокойно заметил Чорт. - И позволят тебе умереть своей смертью.
Теру передернуло.
- Предлагаю закончить собрание на этой ноте и заняться делом, - сказала она.
- Поддерживаю, - согласился я, вставая. - Иксиль, пошли распаковывать инструменты.

ГЛАВА ПЯТНАДЦАТАЯ

Одно дело - предложить разобрать все внутренности космического корабля, и совсем другое - привести эту идею в исполнение.
И все же очень скоро стало ясно, что сама конструкция «Икара» облегчает нам задачу. На обычных космических кораблях все палубы и переборки намертво склепаны или сварены, а каждая их секция имеет индивидуальную форму. А у нас на корабле все детали конструкции крепились теми же болтами, что и пластины внутреннего корпуса, поэтому на демонтаж потребовалось не так уж много времени и усилий. Более того, все внутренние перекрытия были выполнены из одинаковых пластин размером метр на метр. Только металлические квадраты, составляющие палубы и несущие переборки, были в два или три раза толще, чем те, что использовались в конструкции внутреннего корпуса и большинства стен. Я улучил минутку, когда нас с Терой никто не слышал, и спросил ее об этом. Она подтвердила мою догадку, что техники Камерона сделали это умышленно. Если бы ее отец привез на Мейму в трюмах своего корабля литые секции сложной формы, это вызвало бы болезненный интерес таможни, а простые строительные пластины метр на метр не привлекли к себе лишнего внимания.
В хозяйстве Иксиля нашлось только три подходящие отвертки, но нам их вполне хватило - кто-то же еще должен был таскать демонтированные пластины. К счастью, сделаны они были из прочного, но легкого сплава (умница Камерон, все предусмотрел), так что даже Чорт и Шоун могли без особых усилий переносить снятые пластины в переходник. Мы менялись работой примерно каждые двадцать минут, чтобы не нагружать подолгу одну и ту же группу мышц.
Первые шесть часов мы занимались преимущественно демонтажем: начали со вспомогательных перегородок, потом перешли к несущим переборкам, а снятые пластины перетаскивали в переходник и складывали их там штабелями. Когда их набралось достаточно, я решил, что пора приступать к осуществлению предложенного Чортом плана по изменению внешности корабля. У нас было только два скафандра, третий мы оставили на Ксатру вместе с рапортом о смерти Джонса. Ну и, конечно, у Чорта была собственная экипировка для выхода в открытый космос. Я велел Тере и Никабару облачиться в скафандры меньшего и большего размеров соответственно, выдал им отвертки и сварочный аппарат и, скрестив пальцы на удачу, отправил их вместе с Чортом на сооружение кожуха.
Получилось даже лучше, чем я смел надеяться. Как выяснилось, Чорт неплохо управлялся со сварочным аппаратом. По крайней мере не хуже Иксиля. А может, креан даже и превзошел в этом деле моего напарника. Тера предложила простой и надежный способ сборки: сначала они все втроем работали отвертками, монтируя продольную секцию кожуха, устанавливали ее между сферами, а потом уже Чорт приваривал готовый сегмент к корпусу.
Поскольку на борту у нас осталась только одна отвертка, мы с Иксилем, Эверетом и Шоуном переключились с демонтажа помещений на более тонкую работу по размещению корабельного хозяйства вдоль внешнего корпуса. Радиальное притяжение большой сферы составляло всего 0,85д, так что таскать по кораблю тяжелое оборудование было не слишком сложно. Зато в условиях пониженной гравитации запросто можно было не рассчитать усилий, к тому же оставалась опасность оступиться.
Дни шли за днями, полные однообразной, но лихорадочной и утомительной работы. Чорт все рабочее время проводил за бортом, явно наслаждаясь невесомостью, и возвращался, только чтобы перезарядить свой дыхательный аппарат. Те члены команды, кому подходили оставшиеся скафандры (то есть все, кроме Эверета), по очереди помогали ему, хотя большинство из нас не испытывало такого восторга от открытого космоса, как креан. Свободные от забортных работ продолжали демонтаж внутренних помещений, перетаскивали необходимое оборудование, а не очень необходимое - распихивали куда придется или, свалившись без задних ног на уже переставленные койки, проваливались в коматозное забытье.
Поскольку у нас на борту и без того не сложилось теплых товарищеских отношений, я был готов к тому, что эта внеплановая физзарядка только обострит противоречия в коллективе. Но мои опасения вновь не подтвердились - к моему неподдельному изумлению. Порой кто-нибудь раздраженно огрызался или отпускал вполголоса пару крепких словечек, но все равно - мы были уже не сборищем малознакомых и озлобленных товарищей по несчастью, а спаянной командой.
Теперь, оглядываясь назад, я понимаю, что совершенно зря удивлялся этому превращению. До стычки с наджиками на Утено мы были просто межзвездными дальнобойщиками, выполнявшими скучную и плохо оплачиваемую работу, после завершения которой нам ничего особенного не светило, и лишь смутная угроза похищения корабля вносила хоть немного острых ощущений б унылую тягомотину заурядного рейса. А тут вдруг оказалось, что от нас зависит ход истории, что мы можем прославиться, а заодно - насолить паттхам и их экономической империи, которая уже сидела у всех в печенках. У нас появился шанс остаться в памяти потомков и даже разбогатеть, и то, как дружно мы все ухватились за эту возможность, объединило нас.
Конечно, за всеми радужными перспективами ни от кого не укрылось, что, если нас перехватят паттхи, мы в историю не столько попадем, сколько влипнем, причем с летальным исходом. Что, несомненно, тоже способствовало сплочению коллектива.
Но как бы там ни было, через четыре дня трудов наши успехи были весьма впечатляющи. На пятый день, поскольку реконструкция была наполовину завершена, я снял Иксиля и Эверета с работ и послал их на корму, в машинное отделение, отстраивать электронику, пострадавшую от ионных пушек наджиков. И пока Чорт, Никабар и Шоун работали за бортом, я усадил Теру за компьютер - форсировать краткий курс обращения с таинственным гипердрайвом 101.
Изучение предмета потребовало гораздо меньше времени, чем я ожидал.
- И это все? - спросил я, когда Тера «пролистала»на дисплее последнюю страницу. - Все, что удалось выяснить вашим яйцеголовым?
- Скажи спасибо, что хоть это есть, - обиделась она. Но и сама барышня выглядела встревожено. Наверное, тоже начала понимать, что осуществить наш план будет не так-то просто. - Мы, знаешь ли, вовсе не собирались сидеть на Мейме до тех пор, пока не разберемся во всем этом до пятого знака. Как только ученые поняли, какая ценная находка попала им в руки, они тут же послали сообщение отцу. На то, чтобы доставить на раскопки детали «Икара» и собрать его, ушло не больше пяти недель.
- Ясно, - хмуро сказал я, пытаясь хоть что-нибудь разглядеть сквозь квадратный - метр на метр - люк в малой сфере. К счастью, Тера знала, где находится за маскированная съемная панель и как ее снять. - И что, они никогда не забирались внутрь дальше двух метров?
- Нет, - ответила она. - Они боялись замкнуть цепи или повредить что-нибудь. Сам видишь, какая тут путаница проводов и трубопроводов.
Я растянулся на животе и направил луч карманного фонаря в нутро малой сферы. Тера оказалась права: там были настоящие джунгли.
- Совсем как у нас в машинном отделении, - заметил я. За хаотическим переплетением проводов и трубочек, насколько мне удалось разглядеть, на внутренней поверхности сферы мерцало что-то вроде индикаторных панелей. - Интересно, так было задумано с самого начала, или крепеж проводки повредился от времени? Ты говорила, с другой стороны есть еще один люк?
- Да, за вспомогательным распределительным щитом в машинном отделении, - ответила Тера. - Достаточно просто потянуть на себя щиток - он держится на обычных петлях, как старомодные двери.
- Там обзор не лучше?
- Не намного. - Она кивнула на люк, возле которого я распластался. - Ученые пробовали запустить туда зонд, но управляющий кабель запутался в проводах, и доктор Чоу испугался что-нибудь повредить, пытаясь его высвободить. У них был автономный зонд, но и он ушел не намного дальше первого: что-то случилось с его датчиками, и он замер на месте,
- Ну что же, мы никуда не денемся, пока не разберемся, что же там внутри, - сказал я.
- Надеюсь, ты не собираешься отправить внутрь кого-нибудь из нас? - мрачно поинтересовалась она, - Если уж зонды не смогли пробраться сквозь провода, ты и подавно не сможешь.
- Мне почему-то кажется, что я немного более компетентен в прокладывании себе дороги через путаницу проводов, чем тот, кто вслепую управлял зондом, - сказал я. - Но если уж на то пошло, я хотел для начала запустить туда кое-кого поменьше.
- Кого это? - удивилась барышня.
Я кивнул в сторону машинного отделения.
- Иди позови Иксиля, - попросил я, - и сама все увидишь.
Иксиля моя идея вдохновила не больше, чем Теру.
- Не знаю, Джордан, - с сомнением проговорил он, нервно поглаживая по голове Пакса, уютно устроившегося у него на сгибе локтя. - Во всех гипердрайвах, о которых мне доводилось слышать, используется полдюжины высоковольтных узлов и импульсных конденсаторов. Если Пакс дотронется до одного из них, он погибнет.
- Ему и так все время приходится лазать по узким кабелепроводам, - напомнил я напарнику. - Как-то же ему удается не повредить изоляцию и не устроить короткое замыкание.
- Наша техника ему знакома, он знает, чего от нее ждать, - возразил Иксиль. - А эта конструкция - совсем другое дело. И вообще, даже низковольтные цепи могут с годами потерять изоляцию. Мы с тобой достаточно велики и можем пережить такой удар током. А Пакс - нет.

Предыдущая страница 20 Следующая страница


21 Тимоти Зан

- Знаю, - сказал я. - И мне действительно жаль, но иного выхода нет. Мы должны посмотреть, что там внутри, и сделать это мы можем только глазами Пикса и Пакса.
- А почему не своими собственными? - возразил Иксиль. - Почему бы мне самому не отправиться туда?
- Нет! - отрезала Тера, опередив меня на долю секунды. - И речи быть не может.
- Но я мог бы просто посмотреть, что же там такое, - настаивал Иксиль. - Есть определенные нюансы, которые я смогу уловить, а Пакс - нет, его ограниченных способностей не хватит на это. Если я смогу пробраться хоть немного в глубь сферы, чтобы заглянуть за сплетение проводов, то смогу проинструктировать его в соответствии с тем, что увижу, и только тогда уж можно отправить Пакса на разведку. Так у него будет больше шансов.
Тера покачала головой.
- Извини, Иксиль, но я не могу тебе этого позволить. Отец категорически запретил кому бы то ни было соваться туда, пока не будут сняты схемы всех источников питания и цепей. И я полностью с ним согласна. Или Пикс, или Пакс, или никто.
Иксиль поджал губы и грустно посмотрел на хорька.
- Хорошо, - горестно вздохнул он. - Что именно вы от него хотите?
- Надо найти проход к центру сферы, - сказал я. - Чорт и Никабар начинают что-то невнятно мямлить, когда речь заходит о деталях, которые, согласно теории, должна содержать экзотическая конструкция из двухсфер. Но они оба единодушны в том, что в центре гипердрайва должен быть большой резонирующий кристалл. И еще должна быть приборная панель - либо кольцевая, вокруг кристалла либо где-то поблизости. Если Чорт с Никабаром правы и если нам удастся снять характеристики приборов или, что еще лучше, подсоединить их к нашему пульту управления, мы сумеем запустить двигатель.
- Будем надеяться, что по прошествии стольких лет он еще функционирует, - проворчал Иксиль, усаживая Пакса на плечо.
- Но он же потребляет энергию, - напомнил я ему. - Хотя откуда он ее берет, я понятия не имею. Предупреди Пакса, чтобы не совал лапы и нос куда ни попадя, и пусть не торопится. Нам пока еще спешить некуда.
Иксиль кивнул и погрузился в молчаливое общение со своим посланником. Потом, тяжело вздохнув, он снял Пакса с плеча и поставил его около люка. Какое-то время хорек обнюхивал край отверстия, его маленький носик сморщился, будто ему пришелся не по нраву запах веков, исходящий от сферы. Потом он тихонько пискнул - словно хотел подбодрить то ли себя, то ли нас, - перебрался через край отверстия и скрылся в недрах загадочной конструкции.
Иксиль тут же присел на корточки рядом с люком, отобрал у меня фонарь и принялся вглядываться в путаницу проводов.
- Похоже, там полностью отсутствует гравитация, - сказал он, вытягивая шею, чтобы заглянуть подальше. - Пакс пробирается среди проводов так, словно находится в невесомости.
Я вопросительно посмотрел на Теру.
- Я не знаю, - ответила она. - Хотя если здесь назначение гравитационного поля сводится к тому, чтобы сохранять свободным центр резонатора, то в малой сфере в этом нет необходимости.
Иксиль что-то неразборчиво буркнул, и несколько минут мы провели в напряженном молчании. Потом мой напарник еще раз тяжело вздохнул, уныло ссутулился и встал с корточек.
- Он исчез, - сказал Иксиль, возвращая мне фонарь. - Скрылся за чем-то вроде коаксиального ответвителя.
Тера жалостливо погладила моего напарника по плечу.
- Все будет хорошо, - тихо сказала она. - Паксу же все время приходится пробираться сквозь такие лабиринты, верно?
Иксиль опять что-то невнятно буркнул - он явно был не в том настроении, чтобы так просто взять и поверить, что все будет хорошо.
- Мне лучше вернуться в машинное, там много работы по калибровке и настройке, а Эверет не способен сам произвести необходимые вычисления, - уныло сказал он. - Позовите меня, когда Пакс вернется, ладно?
- Конечно, - заверил я его. - Вообще-то, Тера, ты можешь пойти с ним и открыть второй люк, о котором ты говорила, за распределительным щитком. Если Пакс вдруг заблудится, лучше, если из сферы будет два выхода.
- Неплохая идея, - согласилась она. - Пойдем, Иксиль.
Они прошли по плавному изгибу сферы (мне до сих пор становилось немного не по себе, когда приходилось наблюдать, как люди ходят по стенам) и скрылись в переходном тоннеле, где сейчас и вовсе отсутствовала гравитация. Я проводил их взглядом, вздохнул и снова занял наблюдательную позицию, растянувшись на животе прямо на плитах внешнего корпуса. Да, Пакс действительно исчез из виду, но мне временами казалось, что я слышу, как он шебуршит там, пробираясь сквозь лабиринт загадочной аппаратуры. Тогда я подполз ближе к люку (из-за радиального притяжения большой сферы он для меня был в.«полу») и осторожно свесился «вниз». Точнее, сунул в лаз голову и принялся медленно, последовательно и тщательно изучать в свете фонарика все, что можно было разглядеть с моего наблюдательного поста.
Вот так я и ползал в своем последовательном изучении вокруг люка и уже прополз примерно половину окружности, когда увидел большой просвет в проводах.
Спустя минуту-другую вернулась Тера, а я все еще лежал на палубе.
- Иксиль так расстроился, правда? - заговорила она, усаживаясь рядом со мной по-турецки. - Он говорит, что это не просто домашние любимцы, но я думаю...
- Чоу и его люди делали снимки того, что отсюда видно ? - перебил я.
Барышне потребовалось несколько секунд, чтобы переключить передачу.
- Думаю, да, - ответила она. - По крайней мере несколько штук. Я не пыталась вытащить их из памяти компьютера раньше, потому что...
- Вот теперь и вытаскивай, - велел я. Мною овладело нехорошее предчувствие, но я очень надеялся, что по мне это не слишком заметно. - Мне нужен снимок, на котором был бы виден серый трапецоид с золотистыми клеммами по краям. От клемм отходит с десяток проводов.
Тера была уже у компьютера и проворно стучала по клавишам.
- А в чем дело? - забеспокоилась она.
- Просто найди мне снимок, - не вдаваясь в подробности, сказал я.
Как выяснилось, люди доктора Чоу сделали множество фотографий. Тере потребовалось около минуты, чтобы найти снимок той части сферы, которая меня интересовала.
И когда она это сделала, мое мрачное предчувствие превратилось в не менее мрачную уверенность.
- Тера, ты говорила, что твой отец сошел с корабля на Потоси, - сказал я. - Откуда ты это знаешь? Он оставил какую-нибудь записку?
Она покачала головой и изогнулась в своем рабочем кресле, едва не вывернув шею, чтобы посмотреть мне в глаза.
- Нет, ничего подобного, - ответила Тера почти испуганно - должно быть, почувствовала мое настроение. - Я же сказала тебе: он и его вещи пропали, и я не смогла разыскать его на корабле.
- Да, ты говорила, - кивнул я. - Но в малую сферу ты заглянуть не догадалась, верно?
Тера потрясенно уставилась на меня, глаза ее расширились от невыразимого ужаса.
- О нет, - прошептала она, - Он же не... о боже!
- Нет-нет, я его не видел, - поспешил я заверить ее. - То есть, ну, видел кое-что, но не...
- Не труп?
- Не труп, - подтвердил я. По крайней мере, мне действительно не удалось разглядеть мертвого тела. - Просто там, рядом с этим трапецоидом, есть просвет в проводах. Большой просвет, словно кто-то их раздвигали пробирался в глубь сферы.
- А это не мог быть Пакс ? - без всякой надежды спросила Тера.
- Там такая дыра, сквозь которую вполне мог пролезть человек, - мягко сказал я ей. - Слушай, может, твой отец просто решил залечь там на дно...
Она покачала головой, коротко и скованно.
- Нет, мы уже дня два работаем рядом с этим люком. Он бы услышал мой голос и вышел. - Она напряженно сглотнула. - Если бы мог.
Я посмотрел на люк в «полу». У меня не оставалось выбора, и я понимал это.
- Я иду туда, - объявил я, шагнув к люку. Больше одного шага мне сделать не удалось. Тонкая женская ручка молниеносно, словно гремучая змея, настигающая добычу, метнулась ко мне и ухватила за запястье.
- Нет! - выпалила Тера, вцепившись в мою руку с неженской силой. - Нет! Если отец мертв, значит, что-то убило его. Мы не можем рисковать еще и тобой.
- Надо же, какая забота о презренном контрабандисте! - хмыкнул я. Не очень-то хорошо было так грубить барышне, но у меня самого на душе было нелегко. - А тебе не приходило в голову, что Камерон необязательно лежит там мертвый? Может быть, он ранен, или без сознания, или парализован? Возможно, он не может добраться до отверстия и даже не может позвать нас?
- Если отец забрался туда, пока мы были на Потоси, он провел там уже одиннадцать дней, - напомнила Тера убитым голосом, ни на йоту не ослабив хватки. - И если он пострадал так серьезно, что не смог выбраться без посторонней помощи, то он давно уже мертв.
- Но это в том случае, если ранение он получил сразу же, как только туда забрался, - возразил я. Я тоже не собирался отступать. - Может, с ним что-то случилось, когда я бросал корабль из стороны в сторону, пытаясь уклониться от обстрела у Утено. Тогда он может быть еще жив.
Тера тяжело вздохнула.
- Подождем, пока вернется Пакс.
- Ждем полчаса, - согласился я.
- Час.
Я начал было протестовать, потом взглянул на ее лицо и сдался.
- Хорошо, час, - уступил я.
Тера кивнула и уставилась на люк в «полу» долгим, полным боли и страха взглядом. Потом все же взяла себя в руки, дала компьютеру команду убрать с дисплея снимок, который мы искали, и села на палубу.
- Расскажи мне о себе, Маккелл, - попросила она. Я пожал плечами и сел на палубу рядом с ней.
- Да рассказывать особо-то и нечего.
- - Нет, наверняка есть, - тихо сказала она. - У тебя же были когда-то надежды, планы, мечты. Может, и до сих пор есть. Чем бы ты сейчас занимался, если бы не был контрабандистом?
- Кто знает? - ответил я. Ей, конечно, было наплевать на мои надежды и мечты. Я это знал. Она просто искала повод поболтать, ей нужно было отвлечься, чтобы отогнать образ мертвого тела, парящего в невесомости посреди малой сферы. - Когда-то я собирался сделать карьеру в Гвардии Земли. Кончилось тем, что я высказал старшему офицеру все, что я о нем думаю.
- Наверное, при всем честном народе?
- Там было достаточно свидетелей, чтобы отправить меня под трибунал, - подтвердил я. - Затем я думал, что смогу сделать карьеру в таможне. Должно быть, я оказался слишком хорош для них, потому что меня подставили и обвинили во взяточничестве. Потом я попробовал работать на компанию по космическим перевозкам, но и тут я снова сорвался и съездил по морде одному из совладельцев фирмы.
- Странно, - пробормотала она. - Никогда бы не сказала, что ты страдаешь склонностью методично и последовательно ломать себе жизнь.
- Не бойся, - заверил я ее. - Я ломаю себе жизнь только тогда, когда дело касается многообещающей карьеры. Но спасать свою шкуру у меня получается очень даже неплохо.
- Может быть, все дело в том, что ты боишься успеха, - предположила она. - Мне часто доводилось замечать за людьми подобную боязнь.
- Да, не очень-то оригинальный диагноз, - признал я. - Мне и вправду его время от времени ставят. Хотя в ближайшем будущем мне все равно никакой особенный успех не светит.
- До середины следующего столетия, если я правильно запомнила.
- Типа того.
Какое-то время Тера сидела молча.
- А что, если я выкуплю твой долг у этого воротилы?
Я недоверчиво покосился на нее - не шутит ли барышня? Нет, она смотрела совершенно серьезно.
- Прости, не понял.
- Что, если я выкуплю твой долг? - повторила она. - Я, если припомнишь, уже спрашивала об этом. Тогда ты довольно ехидно поинтересовался, есть ли у меня лишних полмиллиона карманных денег.
Я почувствовал, что краснею.
- Тогда я не подозревал, кто ты такая.
- Но теперь-то ты знаешь, - сказала Тера. - И знаешь, что у меня есть значительно больше, чем полмиллиона.
На меня накатило странное ощущение. Не вполне приятное, пожалуй.
- И ты что, готова потратить такую кучу денег, только чтобы вытащить меня из лужи, в которую я сел благодаря собственной глупости? - спросил я.
Голос мой дал трещину.
- А почему нет? - спросила она. - Я вполне могу себе это позволить.
- Не сомневаюсь, что можешь, - согласился я. Мы ступили на очень скользкую почву. - Группа Камерона тратит полмиллиона в год только на бумагу для заметок, что, должен признать, намного более выгодное капиталовложение, чем представляю собой я.
- А кто говорил что-то про капиталовложения? - возразила она.
- Никто. Это я вычислил методом исключения, - ответил я. - Я никогда не жил на подачки и уже слишком стар, чтобы привыкать.
Я думал, что Тера немедленно оскорбится. Но она то ли слишком беспокоилась за судьбу отца, чтобы обращать внимание на мою неблагодарность, то ли у нее был более высокий порог раздражительности, чем я предполагал.
- А что, если это рассматривать как премию за то, что ты приведешь «Икар» в целости на Землю? - предложила она. - Плата за непредусмотренные контрактом услуги.
- Вот приземлимся в целости-сохранности, тогда и будем говорить о вознаграждении, - сказал я. - Или ты боишься, что я сломаюсь по дороге, и пытаешься заручиться моей поддержкой?
- Я просто хочу дать тебе еще один шанс, - все также спокойно сказала она. - Ты ведь так и не стал одним из них, из всех этих контрабандистов и преступников. Ты другой.
Все оказалось хуже, чем я думал. Теперь она почувствовала во мне благородство, честь и достоинство. Надо пресечь это в зародыше, и срочно, а то потом отбрехаться будет гораздо сложнее.
- Ты только не обижайся, - сказал я, - но высший свет, где ты вращалась с детства, - не совсем то общество, которое может научить девушку разбираться в типах, которые зарабатывают себе на жизнь всякими нечистоплотными занятиями. Я могу рассказать тебе о человеке с лицом мальчика из церковного хора, который может приказать одному из своих головорезов вырвать у кого-нибудь сердце и будет наблюдать за этим процессом, не моргнув и глазом.
- А ты завелся, - заметила она.
- Я просто не хочу, чтобы ты пострадала, а ты неминуемо огребешь кучу неприятностей, если будешь совать нос в дела, о которых не имеешь представления, - проворчал я. - И на свою голову неприятностей не хочу. Занимайся слияниями корпораций, археологическими раскопками или что там еще ты делаешь для своего отца, Элейна Тера Камерон. Дольше жить будешь.
Я осекся, только сейчас заметив некую забавную странность в ее имени.
- Элейна Тера Камерон, - повторил я. - Твои латинские инициалы - Е. Т. С. Как «etc.», верно? «И так далее», «и т. д.».
Она грустно улыбнулась.
- Ты быстро догадался, - похвалила она. - Да, это была маленькая шутка моего отца. Я была четвертым ребенком, а родители сначала собирались завести только трех. Но первые трое были мальчики, а мама всегда хотела девочку. И мать наконец-то получила то, чего так желала.
- Отсюда - «и так далее»?
- Мама даже не замечала этого первые четыре года, - сказала Тера. - Пока я не начала учиться читать и писать. У меня тогда появилась привычка повсюду оставлять свои инициалы.
- Вот она, наверное, обрадовалась, когда узнала о выходке твоего отца.
- На самом деле она сердилась не столько на него, сколько на себя - что сразу не заметила. Особенно если учесть, что отец всегда славился умением играть словами.
- А с инициалами твоих братьев такого нет? Она пожала плечами.
Если и есть, то никто пока ребуса не разгадал. Папа, во всяком случае, ни разу ни о чем таком не обмолвился.
- Очень похоже на него, - согласился я. - У него всегда была репутация человека, который играет втемную.
- Только когда это необходимо, - возразила Тера. - И он никогда ничего не скрывал от своей семьи и близких друзей. - Она снова уставилась на люк в малой сфере. - Поэтому-то я ничего и не понимаю. Почему он пошел туда, ничего не сказав мне? Тем более после того, как сам строго-настрого запретил всем соваться в сферу?
- Может быть, он боялся, что я снова пущусь на его поиски в межкорпусное пространство? - высказал я предположение.
- Но почему он ничего не сказал мне? - не сдавалась Тера. - Между тем инцидентом и нашей посадкой на Потоси прошло полтора дня. Если бы он считал, что ему надо спрятаться от тебя, у нас была уйма времени, чтобы обговорить это.
- Если только он не боялся, что я могу неожиданно нагрянуть туда, - сказал я. - Не забывай, ему негде было спрятаться на корабле.
- Да еще как было! - с жаром возразила она. - Каюта номер два на верхней палубе, та, которой пользовался Джонс. После того как Иксиль переставил оттуда управляющую плату двери себе, она стала идеальным тайным убежищем. Мы с папой планировали, что он переберется туда, пока «Икар» будет на Потоси.
- А лаз для себя он всегда мог сделать, сняв одну из пластин внутреннего корпуса, да? - спросил я
Кровь опять прилила у меня к щекам, оставалось только надеяться, что это не слишком заметно. Господи, какой же я идиот, что не понял сразу! Хотя справедливости ради надо заметить, что к тому времени, когда я узнал про нашего безбилетника, он уже исчез в неизвестном направлении.
- Да, если бы папе понадобилось куда-то попасть, он мог выбраться через межкорпусное пространство, - ответила Тера. - Мы же не могли позволить себе, чтобы его увидел кто-то из команды, верно? Мы сточили некоторые из болтов, так чтобы он мог быстро входить и выходить.
- А-а, - протянул я. Нет, меня все-таки надо в зоопарке за деньги показывать. Как редкостно тупой экземпляр. Какой-нибудь энтомолог на нобелевку заработает. Я облазал все межкорпусное пространство от но садо кормы, и мне ни разу не пришло в голову посмотреть, нет ли сточенных или отсутствующих болтов. - Но он так там и не поселился?
Тера покачала головой.
- Мы планировали переселить его, когда ты уйдешь на поиски борандиса. Но тут сбежал Шоун, и мне пришлось отправиться искать его вместе со всеми. Потом началась эта морока с таможенниками, и мне так и не представилось возможности проведать отца. А когда я все-таки улучила минуту и обнаружила, что он исчез, мы были уже в гиперпространстве.
- Поэтому-то Эверет и нашел тебя в механической мастерской, - догадался я. - Ты искала отвертку.
Она натянуто улыбнулась.
- Ты быстро все схватываешь. Да, я действительно за этим туда и пришла. Когда Эверет наткнулся на меня, я подумала, что нас раскрыли, но он только сказал, что пропал Шоун, и побежал дальше собирать остальных, даже не поинтересовавшись, что я там делаю.
Она пожала плечами.
- А уж когда спросил ты и я наплела тебе про неполадки в системе, мне пришлось разобрать компьютер и притвориться, что там действительно происходят сбои. Наверное, это даже к лучшему, зато мы вытряхнули из него весь песок, который туда набился. Хотя я и самане знала про эту пыль.
Тут вдалеке что-то тихонько заскрежетало, словно металл царапал о металл, и я в очередной раз с надеждой заглянул в дыру у нас под ногами. Но Пакс так и не показался. Возможно, наши вакуум-монтажники чем-то задели за корпус.
- Может быть, твой отец нечаянно попался на глаза кому-то из команды, пока перебирался в каюту Джонса? - задумчиво предположил я. - И решил срочно спрятаться в другом месте.
- Тогда почему этот кто-то ничего никому не сказал? - возразила Тера. - Я хочу сказать, все ведь знали о той записке отца капитану, где он говорил, что не полетит с нами. И любой непосвященный член экипажа, мягко говоря, удивился бы, встретив его на борту. Почему же никто тогда даже словом не обмолвился, что видел отца?
- Если только у того, кто видел Камерона, не было причин держать эту встречу в тайне. Может быть, твой отец застал его за каким-то... о черт!
Теру осенило одновременно со мной.
- Яд, который ты нашел в каюте Иксиля! - выпалила она. - Ну конечно! Отец шел по коридору и увидел, как злоумышленник собирается пустить газ в каюту твоего напарника.
От страшной догадки у нее перехватило дыхание.
- Боже ты мой! Маккелл, а вдруг папа залез туда совсем не по собственному желанию. Может быть, его...столкнули.
Я поднялся.
- Я иду внутрь, - сказал я, подбирая свой фонарь и надежно запихивая его за пояс. - Среди медицинского барахла должна быть пара индивидуальных аптечек, сходи и принеси мне одну.
Тера бегом пустилась по изогнутой поверхности, от ее топота по опустевшей большой сфере пошло гулять зловещее эхо. Я пошел пробираться по оставшейся после демонтажа внутреннего корпуса «Икара» сильнопересеченной местности к двум кучам, в которые мы свалили оборудование из механической и электронной мастерской. Порывшись, я откопал там пояс с инструментами, детектор электромагнитного поля, два мотка изоленты и еще несколько полезных мелочей.
К тому времени, когда я пустился в обратный путь, Тера уже ждала меня у компьютера.
- Вот аптечка, - сказала она, протягивая большую поясную сумку. - Я положила туда еще бутылку с водой и несколько пищевых плиток из неприкосновенного запаса.
- Спасибо, - поблагодарил я. Вообще-то мне очень хотелось напомнить барышне, что, если меня навьючить ненужным хламом, это вряд ли облегчит мне путешествие сквозь электрические джунгли. Но она всего лишь хотела помочь, а одна бутылка все равно решающей роли не сыграет. Я надел сумку на пояс так, чтобы она не мешала мне доставать инструменты, и распихал мелочи по карманам. - Ну ладно, - сказал я как можно более будничным тоном. - Увидимся позже.
- Удачи, - тихо пожелала мне Тера.
Голос барышни был полон такой теплоты и заботы, что я недоуменно вытаращился на нее, пытаясь понять, не послышалось ли мне. И с некоторым опозданием сообразил, что Тера волновалась вовсе не за меня или по крайней мере не столько за меня, сколько за отца.
Тогда я повернулся к девице спиной, к дыре передом, улегся на живот, глубоко вздохнул, чтобы успокоиться, и полез внутрь.

ГЛАВА ШЕСТНАДЦАТАЯ

Первый этап пути прошел достаточно гладко. Света, который падал из люка позади меня, вполне хватало, отсутствие гравитации значительно облегчало эквилибристику, и практически ничто не мешало мне добраться до просвета в проводах, на который я обратил внимание Теры. Всю дорогу я держал на вытянутой руке перед собой детектор электромагнитных полей, будто волшебный талисман, внимательно следя за показаниями и останавливаясь, чтобы проверить источники, которые вызывали хотя бы подрагивание стрелки.
Да, электрический ток здесь присутствовал, и в очень большом количестве. К счастью, самыми сильными источниками, похоже, являлись несколько светящихся панелей, беспорядочно разбросанных по внутренней поверхности сферы. Это сильно облегчало мне навигацию. Когда я заглядывал в люк снаружи, природа этих панелей оставалась для меня загадкой - оттуда их было довольно плохо видно. Однако и после того, как удалось взглянуть на них поближе, понимания у меня не прибавилось. Вполне возможно, это были индикаторные панели, которые показывали постоянно меняющееся состояние оборудования. Подписи на них выглядели странно и расшифровке не поддавались. С таким же успехом это могло быть нечто вроде светогипноза, которым безмозглая электроника пыталась усладить глаз вахтенного. В конце концов я выбросил их из головы, решив, что мое дело - пилотировать корабли, а не критиковать эзотерические традиции неведомых цивилизаций.
Несколько минут спустя я добрался до просвета и с прискорбием обнаружил, что совершенно неверно оценил его размеры. Пролезть туда оказалось вовсе не так легко, и я вообще засомневался, что кто-то уже проделал этот путь. Просто здесь джунгли проводов были не столь густыми, как в других местах, да и законы перспективы, должно быть, сыграли со мной злую шутку, когда я заглядывал в люк.
Вблизи стало видно, что отсюда вовсе не открывалась прямая дорога к центру сферы. В полуметре от моего носа «просвет» пересекала добрая дюжина проводов. С моего наблюдательного поста в большой сфере их просто не было видно. Если Камерон проходил здесь, то он неплохо поработал, чтобы замести следы.
Поэтому я и засомневался, что Камерон вообще совался сюда, не говоря уже о том, что его бессознательное или мертвое тело парит где-то ближе к центру сферы.

Предыдущая страница 21 Следующая страница


Охота на "Икара" 22

С минуту я пытался разогнать лучом фонарика темноту, лежащую по другую сторону просвета. Мелькали блики от чужеродного металла, пластмассы, керамики. Я всерьез задумался, что же мне предпринять дальше. Если Камерона в малой сфере нет, то продолжение моего пребывания здесь не только бессмысленно, но, быть может, даже небезопасно.
Конечно, если Камерона здесь нет, то мы возвращаемся к прежнему вопросу: куда запропастился этот непоседа, чтоб ему пусто было? Если он, добровольно или принудительно, покинул корабль во время стоянки на Потоси, то, вполне возможно, он находится еще в более затруднительном положении, чем был здесь. Если его похитили, тогда становится понятно, почему наджики у Утено так быстро опознали «Икар». Хотя вполне возможно, что Камерон тут ни при чем, а наше описание коллегам предоставили таможенники с Потоси.
С другой стороны, независимо от того, здесь Камерон или нет, нам все равно надо разобраться, как работает этот гипердрайв. Если, конечно, мы хотим выскользнуть из сетей паттхов. И все же, с точки зрения целости шкуры, наивысшей доблестью с моей стороны было бы остановиться на достигнутом и повернуть обратно. Вот вернется Пакс, доложит, что он там видел, тогда и думать будем.
Я на прощание поиграл лучом фонарика и уже собрался воплотить в жизнь свое мудрое решение, когда снова раздался приглушенный расстоянием звук. Однако в отличие от того звука, который я слышал, когда разговаривал с Терой, этот был очень знакомым: писк насмерть перепуганного каликсирианского хорька. Эти зверьки с испугу обычно издают короткий пронзительный визг, который с каждой долей секунды становится все более пронзительным и высоким, а потом так же быстро понижается обратно.
Только писк, который я услышал сейчас, был не совсем такой: он поднялся с середины диапазона до верхней ноты и потом резко оборвался.
Стало тихо, но визг испуганного зверька еще отдавался звоном у меня в ушах. Я уставился в темноту, обливаясь холодным потом. Ни бессильного шепота, ни всхлипа, ни вздоха. Ни легчайшего шороха, с которым воздух покинул бы легкие зверька, если бы Пакс потерял сознание.
А это означало, что он не потерял состояние. Пакс умер.
И что-то там, в глубине сферы, его убило.
Я обернулся и посмотрел на входной люк. От резкого движения со лба у меня слетели капельки пота, свернулись в шарики и затерялись среди переплетения проводов. Если Тера слышала краткий предсмертный крик Пакса, то сейчас в поле зрения появится ее растрепанная головка и барышня пожелает узнать, что случилось. Но время шло, а Тера все не показывалась. Она ничего не слышала - понял я со смесью облегчения и разочарования.
Значит, мне самому придется решать, что делать дальше. Может быть, это и к лучшему. Я вытер рукавом пот со лба, убрал с дороги мешающие мне провода и стал осторожно пробираться вперед.
Когда мы отправляли на разведку хорька, я сказал Иксилю и Тере, что нам спешить некуда. Теперь, когда у меня в ушах все еще звенел предсмертный крик Пакса, у меня и подавно не возникло желания рисковать без необходимости. Я продвигался вперед очень медленно, разглядывая и проверяя детектором каждый провод или кабель на своем пути. Прежде чем его отодвинуть, я по возможности отслеживал, куда он идет, к чему подсоединен, и проверял, достаточно ли у него слабины, чтобы можно было отодвинуть его с дороги, не нарушив ничего в этом хитросплетении. Если слабины не хватало или провод вызывал у меня подозрения, я менял курс и искал другой путь.
Чтобы пройти первые три с половиной метра, мне потребовался почти час. И когда я уже начал задумываться, смогу ли я преодолеть десять метров, которые оставались до центра сферы, за один заход, я пролез через просвет в мелкой проволочной сетке, напоминающей рыбацкий невод, и вдруг обнаружил, что джунгли кончились.
Я ухватился за сетку, чтобы не улететь далеко, и посветил лучом фонарика по сторонам. При ближайшем рассмотрении пространство в центре сферы оказалось не таким уж и пустым. Десяток-другой кабелей и проводов, свернувшись в петли, протиснулись сквозь ячеи сетки и покачивались в невесомости, словно некие экзотические водоросли в слабом течении. Еще здесь было с полдюжины таких же световых дисплеев или индикаторных панелей, которые я видел на внутренней поверхности сферы. Все они были сориентированы на центр сферы (до которого от меня было примерно шесть с половиной метров) и подсоединены к проводам, уходящим сквозь металлическую сетку куда-то в джунгли, которые я только что преодолел. От одной из индикаторных панелей к гипотетическому центру тянулась шарнирная механическая рука, раскрашенная в черно-серебристую поперечную полоску. Все индикаторы горели красным, окрашивая интерьер в зловещие багровые тона. Я еще раз внимательно осмотрел все вокруг, подсвечивая себе фонариком. Стиснув зубы, я ожидал увидеть самое худшее - маленький трупик хорька. Но я не нашел останков Пакса. Должно быть, он так и не добрался сюда.
А потом от страшной догадки у меня перехватило дыхание. Я снова направил луч фонаря в центр сферы. Разыскивая останки бедняги Пакса, я чуть не забыл, что ожидал найти здесь кое-что еще - резонансный кристалл и приборную панель, которые, по авторитетному мнению Чорта и Никабара, обязательно должны входить в конструкцию гипердрайва подобного рода.
Очевидно, в комплект поставки данного, конкретного гипердрайва ни то ни другое включено не было.
Я еще раз тщательно осмотрел каждый квадратный сантиметр этого места, нехорошее предчувствие, будто закаленное сверло, заворочалось у меня под ложечкой. Тера говорила, что находка археологов на Мейме - это гипердрайв принципиально нового типа, и я строил наши дальнейшие планы исходя из того, что так оно есть. Но только сейчас я начал понимать, какие большие надежды я возлагал на этот гипердрайв. Если мы не сможем вырваться из паттхов - мы пропали, это ясно, как дважды два. Я вспомнил замечание Шоуна по этому поводу и с какой легкостью я отмахнулся от въедливого мальчишки, заявив, что если археологи Камерона ошиблись, то хуже от этого не будет.
Но я совершил ошибку. Вся проделанная работа, как и предупреждал Шоун, оказалась бессмысленной. И, что еще хуже, на воплощение моего блестящего плана мы угробили немало драгоценного времени, о чем нам суждено будет горько пожалеть. Мало того что мы дали паттхам возможность лучше организовать и, возможно, даже пересмотреть тактику охоты на «Икара». Пока мы в поте лица совершали никому не нужную реконструкцию корабля, здоровье Шоуна ухудшилось настолько, что теперь, наверное, у нас осталось всего две-три планеты, до которых мы успеем добраться, прежде чем закончится борандис. И вдобавок, если паттхи вычислят, что после столкновения на Утено нам потребуется встать в док для ремонта и перенастройки приборов, они стянут все свои силы в этой части Спирали. Там, где нам рано или поздно придется вынырнуть.
С другой стороны, если этот бред пьяного электрика - вовсе не сверхскоростной гипердрайв, то какого черта он вообще понадобился паттхам? От этой мысли я немного успокоился, но тут же спохватился. Ведь вполне может быть и так, что «Икар» все-таки представляет собой гигантский гипердрайв, вот только кристалл, без которого его невозможно запустить, либо снят, либо рассыпался в пыль от времени. Тогда мы окажемся в весьма прискорбном положении: у нас на руках есть нечто, от чего нам нет никакого проку, но за что нас вполне могут убить.
Если только...
Я снова посветил вокруг фонарем. Если дело заключается лишь в том, чтобы найти нужный кристалл, то у нас еще оставалась пусть эфемерная, но надежда. Вряд ли такой камушек можно купить на базаре, но если мне удастся связаться с дядей Артуром, может статься, наш покровитель сумеет откопать где-нибудь подходящий экземпляр и переправить его нам.
Лицо у меня опять заливал пот, и я отпустил сетку, чтобы промокнуть лоб. И тут снова раздался тихий скрежет металла о металл. По-моему, это был тот же самый звук, который мы с Терой слышали, когда сидели в ожидании Пакса.
Только на этот раз скрежет раздался где-то поблизости.
Я поиграл наудачу лучом фонарика в надежде заметить какие-то движущиеся детали механизма. Но звук почти сразу же прекратился, зато я так резко дернулся, когда пытался найти его источник, что меня развернуло в невесомости. Вполголоса выругавшись, я потянулся, чтобы снова уцепиться за сетку.
Не тут-то было. Сетка была вне пределов досягаемости.
Я неуклюже забарахтался в воздухе и повторил попытку. С тем же результатом. Это противоречило всем законам физики/Когда я впервые выпустил сетку, я был неподвижен относительно нее. И как бы я ни дергался, мой центр тяжести должен был оставаться на том же месте.
А теперь я почему-то не мог до нее дотянуться, и как бы я ни изворачивался, до сетки оставалось добрых пять сантиметров. Я был уверен, что не отталкивался от своей утраченной опоры, а поток воздуха, достаточно сильный, чтобы отнести меня в сторону, свистел бы у меня в ушах, словно ветер. Но ни свиста, ни ветра не было. Снова отпустив пару крепких словечек себе под нос, я полез в сумку с инструментами и достал самый длинный щуп из набора. Фирменное везение Маккелла достигло своего апогея: когда вдруг становится не продохнуть от мелких неприятностей - ненужных, нежеланных и совершенно не ко времени.
Я половчее ухватил щуп и протянул его к сетке.
Не дотянулся.
Я ошалело уставился на несколько сантиметров, которые оставались между кончиком щупа и сеткой. Во рту стало кисло. Так оно и есть, меня медленно сносило к центру сферы. Медленно, но верно. А это могло произойти только в том случае, если малая сфера вдруг обзавелась собственным гравитационным полем, таким же, как у ее старшей сестренки.
Я огляделся по сторонам, внимательнее присмотревшись к болтающимся кабелям-водорослям. Нет, поле здесь было немного другим, поправил я себя. Оно имело строго противоположный вектор. Здесь все предметы притягивались к центру. Я задумался было, как эти поля ладят между собой, но голова отказывалась работать.
Кроме того, у меня и без того хватало более насущных забот. Если притяжение направлено к центру сферы (а так оно, судя по провисанию кабелей, и было), как только я достигну этой точки, я зависну там на веки вечные. В каком бы направлении я ни повернулся, я буду смотреть «вверх», и поскольку ухватиться мне будет не за что, а оттолкнуться - не от чего, я буду пришпилен к центру, как комар к паутине.
Я выдал еще одно цветистое выражение из моего репертуара, на сей раз довольно крепкое, и принялся шарить вокруг лучом фонарика, пытаясь срочно что-нибудь придумать. Конечно, я видел свисающие кабели, которые теперь больше напоминали испанский мох, чем экзотические водоросли. Но поскольку я не знал, какой из них для чего предназначен, я не рискнул бы ухватиться за какой-нибудь из них, опасаясь навредить себе или даже «Икару». Кроме того, присмотревшись повнимательнее, я увидел, что в своем замедленном падении я все равно не смогу дотянуться ни до одного из проводов.
И все же, когда мне удалось подавить первый приступ паники и заставить себя рассуждать логически, я понял, что влип не так уж безнадежно. Тера знает, что я здесь, рано или поздно она забеспокоится, почему меня так долго нет. И тогда на мои поиски отправится Иксиль или кто-нибудь еще. Они бросят мне трос через просвет в электрических джунглях, я смогу ухватиться за него и подтянуться к сетке, а там уж и вовсе выберусь из этого
чокнутого местечка. Хорошо, что Тера настояла на том, чтобы я взял воду и пищу.
Мне показалось, что по мере приближения к центру сферы мое замедленное падение несколько ускорилось, хотя полной уверенности в этом у меня не было. Краем глаза я заметил отсветы желтого света - еще мгновение назад их не было. Оказалось, изображение на одном из плоских экранов изменилось: вместо непонятных красных символов теперь на нем горела черно-желтая шах-матка. Пока я рассматривал это явление, еще одна панель окрасилась в клеточку, только в черно-оранжевую. С минуту я рассматривал эти два дисплея по очереди, силясь понять, что бы значила эта перемена. Но если здесь и был какой-то смысл, постичь его мне не было дано.
Тем временем меня все больше сносило к центру сферы, теперь до него оставалось уже не больше двух метров. И тут до меня дошло, что если я и дальше буду так дрейфовать, то скоро напорюсь на суставчатый манипулятор или что там собой представляет эта штуковина.
Обливаясь очередной порцией холодного пота, я направил луч фонаря на это загадочное сооружение. Я с самого начала заметил, что манипулятор выкрашен в черно-серебристую полоску, но только теперь обратил внимание, что его крайнее плечо, ближайшее к центру сферы, имеет другую окраску. Последние сантиметров двадцать кончика металлической стрелы мерцали тревожным люминесцентным светом. Оттуда, где я пока что висел, мой детектор полей еще ничего не показывал, но на таком расстоянии прибор и не мог засечь напряжение меньше двухсот вольт. Конечно, манипулятор - не кабель высокого напряжения, через лес которых мне уже пришлось проползти, но меня это как-то не слишком успокаивало. От археологической находки с темным прошлым можно было ждать чего угодно.
Зато было ясно как день (и отнюдь не радовало), что напряжение на механической руке такое, что хватило бы, чтобы обеспечить светом все дома в Нью-Кливленде, мне все равно ни за что на свете не удастся избежать столкновения с ней. Единственное, до чего я додумался, - так это обхватить ее руками, когда подплыву поближе, и частично погасить инерцию, изобразив пируэт, как гимнаст на перекладине.
Вот только если у меня не хватит проворства смягчить удар, то мерцающий серый кончик манипулятора может отломиться, когда я ухвачусь за него. С другой стороны, если он такой хрупкий, то все равно сломается, когда искусственное тяготение подтащит меня к центру сферы.
И когда я в своих великих умозаключениях пришел к этому неутешительному выводу, оказалось, что пора идти на посадку. Я стиснул зубы, вытянул руку и осторожно, будто дергал за хвост спящую гадюку, обхватил холодный металл.
Слишком осторожно. Материал, из которого было сделан манипулятор, оказался намного более скользким, чем казался на вид, и моя рука стала сползать по полосатой части прямо в направлении серого конца. Я попробовал ухватиться сильнее и одновременно изобразить задуманный акробатический кульбит. Но мой слабый захват не давал мне точки опоры, и я обнаружил, что скольжу по манипулятору на манер пожарного, спускающегося по тревожному шесту. Только в условиях низкой гравитации пожарный из меня получился очень медлительный.
Все произошло, мягко говоря, не совсем так, как я задумал, но, по крайней мере, манипулятор оказался не таким хрупким, как я боялся. Хотя я висел на нем на одной руке и весь мой вес, таким образом, приходился на небольшой участок, конструкция вроде бы не собиралась ни ломаться, ни гнуться. Может быть, ее прочности хватит даже на то, чтобы я сумел проползти по ней обратно к проволочной сетке.
Если, конечно, я сумею как следует ухватиться за эту чертову штуковину. Извернувшись, я изо всех сил вцепился в манипулятор второй рукой.
Это немного замедлило мое падение, но не остановило его. Я продолжал медленно, но верно сползать. Я знал, что если не смогу остановиться, то по инерции соскользну с последнего, серого, плеча манипулятора и полечу дальше, к центру сферы. Это, конечно, не смертельно, поскольку врезаться там попросту не во что, но тогда мне придется еще несколько драгоценных минут болтаться, как маятник, пока гравитация не остановит мое качание и не притянет меня к центру.
Тут оказалось, что сползать мне дальше почти что некуда, остался только серый наконечник манипулятора. Это был мой последний шанс избежать участи маятника и сохранить остатки собственного достоинства. Стиснув зубы, я что было сил вцепился в манипулятор.
Мне показалось, что я схватился за оголенный провод, находящийся под напряжением в тысячу вольт. В каждую клеточку тела будто вонзились раскаленные иглы, волосы у меня встали дыбом, и если бы я не стиснул зубы, то они бы принялись выбивать дикую дробь. Но хуже всего была досада. Это надо же - всю дорогу перестраховывался, осторожничал, как параноик, а в итоге схватился за оголенный провод! И что самое обидное - совершенно добровольно.
Но при всем при том какая-то часть моего рассудка все же избежала участи остальных извилин и не ударилась в панику. Этого мне хватило, чтобы сообразить, что испытываемые мною ощущения, пусть и неприятные, не вполне соответствуют удару током. Во-первых, я вовсе не чувствовал боли, и ничто не предвещало, что она еще придет в ближайшем будущем. Кроме того, у меня покалывало все тело, а не только руки и грудь, как это обычно бывает при поражении электрическим током. Потом где-то далеко раздался рокот, будто жуткий раскатистый гром после удара молнии, и все исчезло во тьме.
Темнота продолжалась недолго. Не успел я сообразить, что вокруг сомкнулась тьма, как снова появился свет. Не резкий, узконаправленный луч моего фонаря, а более мягкое рассеянное свечение. Мне даже пришло в голову, что я просто на какое-то время отключился, но и тьма, и свет пришли слишком резко, при потере сознания бывает иначе.
Где-то на этом этапе медленного и мучительного шевеления извилинами я вдруг осознал, что чертового манипулятора с его предательским наконечником вокруг не наблюдается. Как не наблюдается и металлической сетки, и панелей со светящимся геометрическим рисунком, которые окружали меня в малой сфере. Собственно, сама малая сфера тоже исчезла. Когда ко мне все же вернулась способность нормально видеть, я обнаружил прямо по курсу теперь уже хорошо знакомый корпус большой сферы. Значит, я все же отключился, а пока я был без сознания, меня вышвырнуло в центр резонирующей полости «Икара». Сколько, наверное, всякой тонкой электроники я разнес, пока летел, как пробка из бутылки! Меня передернуло. Надо же, как мне повезло, что в полете меня не убило током. Хотя, если по пути я разнес достаточно много электронной начинки гипердрайва, чтобы безвозвратно повредить его, я, наверное, еще пожалею, что остался жив. Развернувшись на кошачий манер, загребая руками и ногами, как пловец (стандартная техника передвижения в невесомости), я развернулся к люку, ведущему в малую сферу, удивляясь, почему это Тера не заходится в крике и не пытается оторвать мне голову?
По одной простой причине: Теры возле люка не было.
Не было и набора инструментов, который я оставил там. И корабельного компьютера, который был более или менее стационарно закреплен на корпусе. Ко всему прочему, не было здесь и штабелей квадратных пластин, и груд оборудования или личных вещей.
Нет, я действительно оказался в большой сфере, тут ошибки не было. Вот только не на «Икаре».
Из тяжелого ступора меня вывело привычное чувство падения. Гравитационное поле сферы возымело свое действие, и я стал мягко опускаться на вогнутую поверхность корпуса. Слишком медленно, на мой взгляд, для 0,85g , которые были на «Икаре». Я заключил, что местная искусственная гравитация слабее, но стоило мне прийти к этому выводу, как меня вдруг потянуло к корпусу с резко возросшей силой. Я едва успел с грехом пополам подготовиться к приземлению и с глухим стуком грохнулся на четвереньки. Пришлось признать, что мощность гравитационного поля может меняться в зависимости от расстояния в куда более широких пределах, чем это считалось раньше. Но как этого можно было достичь, у меня не было ни малейшего представления.
И тут, когда по сфере перестало гулять эхо от моей неуклюжей посадки, я расслышал еще один звук. Слабый, отдаленный, но ужасно знакомый. Задумчивое такое попискивание, откуда-то со стороны люка, ведущего в малую сферу.
Пакс так иногда пищит.
Плазменник сам прыгнул ко мне в руку, не успел я сделать и двух шагов к люку. Конечно, это просто сработал боевой рефлекс, ей-богу, я понятия не имел, зачем достал оружие. Ни стрелять, ни даже грозить плазменником тому неведомому, что поджидало меня в малой сфере, конечно, было никак нельзя - если я еще хотел навсегда распрощаться с надеждой выяснить, что же тут происходит.
Последние три метра до люка в малую сферу я преодолел на четвереньках, весь обратившись в слух, хотя сердце глухо бухало в ушах, что очень мешало прислушиваться. Вблизи мне удалось разобрать, как где-то в недрах сферы тихонько пофыркивает хорек. Но там был кто-то еще, я слышал какую-то возню. И если я не мог позволить себе палить, не разобравшись, что к чему, то загадочный обитатель малой сферы совершенно не обязательно окажется столь же осмотрителен. Распластавшись на палубе, я прополз последние полметра и осторожно, одним глазком, заглянул внутрь.
На первый взгляд оборудование малой сферы ничем не напоминало оборудование такой же сферы на «Икаре». При более внимательном изучении оказалось, что разница не так уж и велика. Просто провода и кабели, которые на нашем корабле болтались как попало и сплетались в плотные джунгли, здесь были аккуратно закреплены на корпусе и удерживались сеткой наподобие той, за которую я пытался уцепиться на «Икаре», но более мелкоячеистой. Был здесь и полосатый манипулятор, на котором я изображал пожарника, он тянулся под небольшим утлом от сетки к центру сферы.
Аккуратно уложенные провода казались еще более спутанными, чем когда они болтались на свободе. Интерьер здешней сферы куда больше потрясал воображение. Наверное, потому я и растерялся до такой степени, что не сразу заметил движение чуть ли не у себя под носом. Точно, это был Пакс, живой и невредимый. Похоже, он чувствовал себя совсем как дома и уверенно пробирался ко мне по сплетению проводов, с любопытством обнюхивая все на своем пути.
- Привет, Маккелл! - окликнул меня кто-то, и я чуть не подскочил от неожиданности. - А ты не спешил.
Я огляделся в поисках говорившего. Он сидел прямо на проволочной сетке, вокруг него светилось несколько плоских экранов, что делало его почти невидимым. Поглядывая на другую индикаторную панель, он делал какие-то пометки в блокноте. Это был Арно Камерон.

ГЛАВА СЕМНАДЦАТАЯ

В подобной сцене по законам жанра полагается либо изречь что-нибудь глубокомысленное, либо тонко сострить, либо молчать с умным видом. Поскольку ничего глубокомысленного или остроумного мне в голову не пришло, я промолчал, убрал плазменник в кобуру и сосредоточился на том, как бы мне половчее перебраться в малую сферу.
Это оказалось не так уж трудно, как я ожидал. Гравитация в здешней малой сфере была направлена не к центру, а к поверхности, так что я отделался легким головокружением.
Пока я совершал свои тонкие маневры и отбивался от каликсирианского хорька, который был так рад увидеть кого-то знакомого, что твердо вознамерился вылизать мне всю физиономию, я с грехом пополам опомнился от потрясения и придумал, что сказать. Я осторожно встал на ноги и посмотрел в глаза Камерону.
- Так...
Я хотел начать разговор непринужденно и по-светски, будто я каждый день телепортируюсь незнамо куда и встречаюсь с запропавшими миллионерами. А получилось какое-то жалкое карканье. Словно у подростка, у которого после первого в жизни свидания случился «серьезный разговор» с родителями.
Но Камерон только улыбнулся, закрыл блокнот и отложил его в сторону.
- Когда я очутился здесь, я добрых полчаса вопил как резаный, - сказал он, - Ты еще неплохо держишься.
- Спасибо, но моя уязвленная гордость как-нибудь перетерпит, - ответил я. Вот эта фраза уже вышла гораздо лучше. - На данный момент меня куда больше волнует, как остаться в живых, на свободе, а также как не попасть в жадные руки паттхов и их мстительных приятелей.
Я огляделся по сторонам и добавил:
- И, откровенно говоря, я бы сто раз подумал, прежде чем ссориться с тем, кто так напугал Арно Камерона.
- Не беспокойся, все оказалось не так страшно, как мне показалось на первый взгляд. - Он изящно приподнял бровь. - Так ты знаешь, кто я такой. А что еще тебе известно?
Я пожал плечами.
- Что наша подставная специалистка по компьютерам - ваша дочь Элейна Тера Камерон, - ответил я. - Кстати, по этому хозяйству можно ходить без опаски?
- Вполне, - заверил Камерон. - Я избегаю наступать на дисплеи, а все остальное надежно, как коммерц-марка.
- Что, неужели эти проводки и вправду меня выдержат и не порвутся, не отсоединятся? - спросил я, с сомнением глядя на разноцветный проволочный ковер под ногами.
- У меня была уйма времени для исследований, - ответил он. - Поверь мне, они так же прочны, как те, что на «Икаре».
- А-а, - протянул я, делая осторожный шаг в его сторону. - Другими словами, я попусту тратил нервы и силы, пробираясь через эти провода, будто по минному полю?
Камерон с достоинством пожал плечами.
- Ну, если тебе угодно именно так смотреть на вещи - пожалуйста. Лично я считаю, что никакие усилияне бывают абсолютно напрасными.
- Да уж конечно, - буркнул я.
Кабели и проводки тихо поскрипывали, когда я ступал по ним, но в остальном казались довольно прочными. И все же не стоило лишний раз испытывать судьбу, поэтому я шел медленно и осторожно. Гравитация здесь, судя по ощущениям, составляла 0,85д, как в большой сфере «Икара».
- Итак, Элейна призналась тебе, кто она такая, - промолвил Камерон, пока я пробирался к нему. - Должен признать, я немного удивлен. Я вполне ясно объяснил ей, что она должна держать свое настоящее имя втайне.
- Тут все немного сложнее, - сказал я, не вдаваясь в подробности. - Чтобы не терять времени, сразу скажу, что мне известно и то, как вы контрабандой протащили «Икар» на Мейму - привезли в разобранном виде, а потом взлетели из подземной пещеры, обогнули планету и зашли на посадку в порту. И я знаю, что паттхи горячо жаждут наложить на него свои лапки.
Я оглядел сферу.
- И я считал, что знаю, почему они его так хотят заполучить. Но, похоже, я ошибался,
Камерон шумно вздохнул.
- Как и все мы, мой мальчик. Скажи мне, ты хоть представляешь, где мы сейчас находимся?
- Очевидно, внутри еще одной вашей археологической находки, - ответил я. - А это означает, что вместо простого маленького гипердрайва ваши люди откопали Святой Грааль общей теории поля Эйнштейна - Башермана.
- Интересное, но очень сжатое объяснение, - одобрил Камерон. - Да, мы с тобой сидим внутри физического доказательства, что все эти червоточины и телепортации - не просто абстрактные математические построения. Когда об этом станет известно, в академических- кругах нас поднимут на смех.
- Если об этом вообще станет известно, - мрачно заметил я.
За разговором я успел преодолеть остаток расстояния между нами и приглядеться к моему собеседнику. Надеюсь, он не заметил, как я воровато осмотрел его с ног до головы. Я осторожно уселся на провода напротив. Лицо Камерона выглядело осунувшимся и бледным, щеки и подбородок основательно заросли щетиной. С самого начала разговора он не двинулся с места - возможно, ему просто не хватало сил, чтобы встать.
- Если паттхи готовы подкупать, подстрекать и убивать ради двигателя, который предположительно мог конкурировать с их «таларьяком», представляю, на что они пойдут, чтобы заполучить настоящие звездные врата, - сказал я.
- Если уж на то пошло, не только паттхи, кто угодно пойдет на все, - сказал Камерон и поморщился. - Тем важнее доставить «Икар» на Землю как можно скорее, пока не стало известно, что он на самом деле собой представляет.
Я выразительно кашлянул.
- Э... видите ли, я вам не сходя с места могу назвать пару загвоздок. Вы хотя бы приблизительно представляете, как далеко мы с вами сейчас от «Икара»?
- Могу только сказать, что между нами лежит приличное расстояние. - Камерон жестом указал в сторону большой сферы, - В приемной камере есть множество маленьких иллюминаторов, они замаскированы, но я нашел, откуда они управляются, и выяснил, как их открывать. Большую часть последних двух дней я провел за тем, что пытался найти созвездия, любые созвездия, которые я бы смог опознать. Но так ни одного и не нашел, даже с учетом поправки на угол зрения.
- И я полагаю, вы искали не только земные созвездия? - спросил я.
Просто так спросил, для очистки совести.
Арно Камерон одарил меня тонкой улыбкой.
- Маккелл, я побывал во всех уголках Спирали, - ответил он. - Повторяю: ничего похожего.
У меня в горле образовался тугой ком.
- Приехали! - пробормотал я. - Чертовски хочется надеяться, что мы не вторглись ни на чью территорию.
- Это может оказаться очень неприятно, - согласился он. - И все же за одиннадцать дней, которые я провел тут, никто, кроме тебя и твоего маленького питомца, так и не появился.
Он внезапно нахмурился.
- То есть это я думаю, что прошло одиннадцать дней с того момента, как мы приземлились на Потоси. Это так? Здесь очень легко потерять счет времени.
- Да, около одиннадцати дней, - подтвердил я. - Насколько понимаю, эта небольшая прогулка не входила в ваши планы?
Он фыркнул.
- Неужели ты думаешь, что я хотел сюда попасть?
- Учитывая все те фортели, которые вы со своей дочушкой выкинули за время нашего путешествия, спросить все же стоило, - резонно заметил я. - Итак, как же вас занесло в эту кроличью нору?
Он поморщился.
- Я проник в передающую камеру «Икара» незадолго перед тем, как вы покинули Потоси, - ответил он. - Сразу после встречи с несостоявшимся убийцей. Я пробрался сквозь провода...
- Секундочку, - прервал я его. От волнения у меня почему-то начало покалывать кожу на затылке. - Что еще за несостоявшийся убийца?
- Человек, который хотел отравить одного из членов вашей команды, - немного удивленно ответил Камерон. - Каюта номер семь, на нижней палубе. Ты что, ничего не знаешь об этом?
Каюта Иксиля,
- Мы знаем, что там произошло нечто странное, - угрюмо сказал я. - Но мы так и не сумели разобраться, что именно. Может быть, просветите?
- Рассказывать тут особо и нечего. - Камерон пожал плечами. - Элейна сказала мне, что все разошлись на поиски сбежавшего члена команды. Того, у которого было не в порядке со здоровьем. Кажется, дочь говорила, что его фамилия Шоун. К тому времени я уже принял решение переселиться в малую сферу, поэтому я подождал, пока на корабле все стихнет, и спустился на нижнюю палубу, чтобы запастись продовольствием.
- А как вы выбрались из межкорпусного пространства? - спросил я. - Через каюту номер два, бывшую каюту Джонса?
- Правильно, - кивнул он. - Элейна и это тебе рассказала? Полагаю, это ты преследовал меня между корпусами?
- Так точно, - подтвердил я.
- Я так и думал. Во всяком случае, после того как ты чуть было не поймал меня, я понял, что межкорпусное пространство больше не является надежным убежищем. Я также не считал, что безопасно постоянно находиться в каюте Джонса, именно поэтому я и решил переселиться в малую сферу. Но когда я добрался до нижней палубы, то обнаружил, что весь верхний свет выключен и там находится человек с маленьким фонариком, который что-то делает с дверью каюты.
- Вы видели, кто это был? - спросил я.
От радостного волнения у меня даже сердце забилось чаще. Наконец-то я узнаю, кто убил Джонса. Но я рано радовался.
- Извини, - покачал головой Камерон. - Карманный фонарик был очень слабеньким, так что я видел только силуэт человека, сидящего на корточках у дверей. Лицо его я тоже видел - мельком, в слабых отсветах фонаря, но оно мне показалось незнакомым. Возможно, это был кто-то из портовых служащих, сумевший проникнуть на борт, пока там никого не было.
Мне оставалось только скрипеть зубами от досады,
- К сожалению, когда все ушли, наружный люк был задраен и заперт на электронный замок, - сказал я. - А значит, это кто-то из команды вернулся на корабль,
- А-а. - Камерон задумчиво посмотрел на меня. - Думаешь, убийца Джонса?
- Думаю, что для корабля размеров «Икара» иметь на борту целых двух убийц - это уже слишком, - горько сказал я. - Ладно, прекрасно, пусть у нашего убийцы есть друзья. А у кого их нет? И что же произошло?
- Очевидно, он считал, что корабль абсолютно пуст, и был настолько поглощен своей работой, что я подошел к нему почти вплотную, прежде чем убийца заметил меня,™ сказал Камерон. - Он запихал в щель двери большой разводной ключ и пытался ее открыть. Ах да, я не упомянул об этом. Дверь открывалась только частично...
- Я знаю, - перебил я. - Это моя работа.
- А-а.. - Он как-то странно поглядел на меня, потом пожал плечами. - Во всяком случае, когда я был уже буквально в двух шагах от злоумышленника, он обернулся. Откровенно говоря, я испугался, что пройти дальше мне уже не удастся. Но он на какое-то время замер от удивления, прежде чем выпрямиться и схватиться зараз водной ключ. К счастью, ключ оказался довольно сильно зажат в дверях, а у него не было точки опоры, чтобы быстро его выдернуть, и этой заминки мне хватило, чтобы подойти ближе и нанести удар первым. Удар ребром ладони по шее сбоку.
- Я взглянул на его руки. Это были все те же жилистые, мускулистые руки, на которые я обратил внимание еще во. время нашей первой встречи на Мейме. Но мне показалось, что они стали несколько тоньше. Впрочем, может быть, только показалось.
- Как понимаю, это сработало, - сказал я.
- К моему собственному изумлению, да, - ответил он. - Это тем более удивительно, что свет фонарика бил мне в глаза и я не мог как следует прицелиться. Когда убийца пошатнулся, я, чтобы не рисковать, ударил его еще пару раз. Он рухнул на палубу и остался лежать там. Мне повезло.
- Звук, с которым противник оседает наземь, всегда ласкает слух, - согласился я. - Как думаете, вы сможете узнать этого человека, если увидите снова?
- Сомневаюсь, - сказал Камерон. - Я действительно не смог толком рассмотреть его. К тому же, мне кажется, мы с ним вряд ли увидимся снова. Он наверняка поспешил удрать с корабля, как только пришел в себя. Если только «Икар» не заполучил нового пассажира.
- Нет, никаких новых пассажиров мы не брали, - заверил я.
Камерон развел руками.
- Значит, не судьба, - закончил он. - Согласись, Спираль достаточно велика, чтобы человек мог затеряться в ней.
- Когда-то я считал, что Спираль достаточно велика, чтобы в ней мог затеряться корабль, - возразил я. - Больше я так не думаю. Итак, что же вы сделали дальше?
- Когда убийца потерял сознание, я заметил на полусклянки, которые он принес с собой, и осмотрел их, - продолжал Камерон. - После внимательного изучения у меня пропало всякое желание разбить их, так как это оказались компоненты синильной кислоты. Я знал, что времени у меня очень мало. Либо убийца придет в себя, либо вы все вернетесь на корабль. Под рукой не было ничего, чем бы можно было его связать, поэтому единственное, что я мог сделать, - разрушить планы убийцы и привлечь внимание к его действиям. Дверь каюты оставалась приоткрытой, так что я запечатал склянки и насколько мог подальше пропихнул их внутрь, затем вытащил ключ и дал двери закрыться. Потом я вскрыл панель замка, положил рядом со склянками управляющую микросхему и разбил то, что осталось от замка. Просто чтобы убийца наверняка не успел до возвращения команды как-то иначе навредить вашему товарищу.
- Да уж, вы оставили нам настоящую загадку, - заметил я. - А мы-то головы ломали, пытаясь представить, что же там произошло.
- Приношу свои извинения, - сказал Камерон. - В свое оправдание могу сказать лишь, что в мои намерения вовсе не входило озадачивать вас. Я планировал спрятаться на денек-другой, пока вы тщательно не обыщете межкорпусное пространство и не убедитесь, что там никого нет. После этого вы пришли бы к выводу, что ты повстречал там кого-то из команды, и оставили бы поиски безбилетника. Тогда я смог бы спокойно вернуться обратно. Потом я собирался рассказать все это Элейне, а она уж нашла бы способ предупредить вас, что на корабль могут пробраться и другие злоумышленники.
Он горестно покачал головой.
- Только все получилось совсем по-другому. Я пробрался через путаницу проводов и оказался на вполне свободном пространстве. Но тут включилась гравитация и потащила меня к середине сферы. Чтобы остановить падение, я схватился за штангу, которая торчала там, и, как я теперь полагаю, задел пусковой механизм. И вот я здесь.
- Ага, очень-очень далеко от ближайшего изведанного уголка Вселенной, - уныло сказал я, разглядывая его запавшие щеки. - И уж точно вне пределов досягаемости службы доставки пиццы. Удивительно, что вы еще не умерли от голода.
- Да, последнее время припасы приходилось экономить, - признался Камерон. - Я не собирался задерживаться в малой сфере «Икара» надолго, хотя, конечно, постарался учесть непредвиденные обстоятельства и взял с собой побольше еды. Но, как оказалось, все равно не достаточно. Кстати, у вас там в сумке не бутылка с водой?

Предыдущая страница 22 Следующая страница


23 Тимоти Зан

Я совсем забыл про воду и пищевые плитки, которые навязала мне Тера.
- Она самая, - подтвердил я.
Камерон открыл бутылку и надолго приложился к ней. Я смотрел, как он пьет, и в моей душе проснулись эгоистические чувства. Моих запасов и для одного не хватит надолго, а уж про нас обоих и говорить нечего.
- Ваша дочь, наверное, телепатка, - добавил я. - Я планировал только сунуть нос в малую сферу, но она заставила меня взять НЗ.
Некоторое время Камерон молча пил. Я снова осмотрел сферу, на этот раз заметил походный матрас и биотуалет, которые не слишком бросались в глаза из-за мерцания одной из панелей.
- Поразительно, как она почувствовала, - промолвил наконец Камерон, переведя дыхание. Я с болью в сердце заметил, что бутыль опустела на две трети. - К счастью, нам это не потребуется.
- Почему? - не понял я.
- Потому что мы возвращаемся домой, - ответил он. После чего поднял бутылку и снова приложился к ней, правда, на этот раз он пил не так долго. - Как только я соберу свои вещи.
- Правда? - как можно более безразличным тоном спросил я. Мне никогда не доводилось слышать, чтобы человек мог сойти с ума в мгновение ока, значит, Камерон свихнулся еще до того, как я попал сюда. - И как же вы собираетесь попасть домой?
- Нет, я не тронулся умом, Маккелл, - заверил он меня, поднимая руку и указывая куда-то направо от меня. - Взгляни вон туда.
Я посмотрел в указанном направлении и увидел один из непонятных дисплеев, на котором отображались черные и желтые квадратики.
- Ну, посмотрел. И что же это такое?
- - Здесь задается пункт назначения, - пояснил Камерон. - То есть портал, куда ты попадешь, если соскользнешь вон по той штанге к центру сферы и задействуешь пусковое устройство у нее на конце. Теперь, видишь ту панель слева от тебя?
- Не замечаю разницы, - сказал я.
На второй панели было точно такое же расположение клеток, если не считать, что все они были черными.
- Эта панель показывает код портала, через который ты прибыл, - объяснил Камерон. - К несчастью, толи из-за неисправности, то ли так и было задумано изначально, этот код высвечивается только несколько минут после телепортации, а потом все гаснет. Потому я и не смог вернуться назад самостоятельно. К тому времени, когда я понял назначение этого дисплея, он уже давно погас... Однако...
- Минуточку, - нахмурился я. - Откуда вы все это знаете? Тера говорила, что археологи на Мейме не очень-то далеко продвинулись в расшифровке.
Камерон пожал плечами.
- Ну и что же. Я пробыл здесь уже одиннадцать дней, - напомнил он. - Не мог же я просто так сидеть сложа руки. Может быть, ты и не знаешь, но когда-то я был стипендиатом Трем'скай и специализировался на инопланетных культурах. В юности я прослушал хороший курс археологии и ксенолингвистики.
Эта его тщательно продуманная речь предназначалась, чтобы запудрить мозги доверчивому простофиле, чтобы тот поразился образованности собеседника и расслабился. Но у меня было не то настроение, чтобы поражаться, не говоря уже о том, чтобы расслабиться.
- Не надо мне вакуум грузить, - спокойно сказал я. - Вы прослушали курс археологии и три курса инопланетных языков, но все это базировалось уже на известных расах и не имело никакого отношения к расшифровке письменности неизвестных цивилизаций. А почетную стипендию Трем’скай вы получили от университета имени Капланина, когда пожертвовали им пятьдесят миллионов коммерц-марок на новый археологический центр.
Камерон окаменел лицом.
- Ты очень хорошо осведомлен, - тихо сказал он. - Можно только подивиться, откуда у тебя подобная информация? И зачем она тебе?
- Откуда информация? Просто у меня есть друзья с хорошей памятью, - ответил я. - А зачем - еще проще: я люблю знать, на кого работаю. Не мог же я принять все, что вы мне тогда рассказали, на веру.
Камерон продолжал недоверчиво разглядывать меня.
- Ты должен понимать, что у меня были причины не рассказывать правды о себе и своих планах, - сказал он. - А каковы твои объяснения?
- Мне нравится моя жизнь, - ответил я ему. - Имеется в виду не то, как я сейчас перебиваюсь, а сама базовая концепция продолжения существования.
- А как ты сейчас перебиваешься?
- Так себе, - признался я. - Но мы отвлеклись. Откуда вы столько узнали про портал?
Несколько секунд мы играли в гляделки. Камерон отвел взгляд первым. Наверное, он был слишком истощен, чтобы продолжать.
- Элейна этого не знает, - сказал он, - но, когда мы прибыли на Мейму для сборки «Икара», археологи уже расшифровали большую часть записей. Преодолев этот барьер, мы сумели получить определенные знания и о принципе работы нашего экспоната. Он закусил губу.
- Хотя мы все еще продолжали думать, что имеем дело с гипердрайвом нового типа, а дисплеи, показывающие точку нахождения и точку назначения, имеют отношение к навигации.
- Итак, где же все эти знания? - спросил я. - Не будете же вы мне говорить, что вы все их держите в голове.
Камерон снова посмотрел на меня с подозрением.
- А зачем тебе это знать?
- С вами может что-нибудь случиться, - терпеливо принялся объяснять я. - Не знаю уж, думали вы об этом или нет, но вы теперь в своем роде «последний из могикан». Ихмисы устроили облаву на ваших людей и схватили их. Может быть, власти Меймы уже передали их паттхам; я не в курсе последних новостей. Если они сумеют захватить вас, хорошие парни проиграют.
- А если ты будешь знать, где хранятся эти данные, ты можешь поддаться искушению продать их в обмен на жизнь, которую ты так любишь, - возразил он. - Думаю, будет безопаснее, если я на какое-то время оставлю свой маленький секрет при себе.
- Не сдаваться до последнего перед лицом превосходящего численностью противника, - фыркнул я, - хорошо в мелодраме, но в реальной жизни до добра не доводит. Посмотрите в лицо правде, Камерон. Вам угрожает опасность, вы не можете быть уверены, что произойдет с вами завтра. Вам придется рискнуть и кому-то довериться. Так уж сложилось, что единственный кандидат на должность доверенного лица - это я.
И опять он неохотно отвел глаза.
- Полагаю, ты прав, - во вздохом сказал Камерон. - Ну ладно. Данные собраны вот здесь, в моем блокноте.
Если что-то со мной случится, Элейна или мой старший помощник, Стен Звери, смогут найти и расшифровать их.
- Понятно. - Я понимал, что он не сказал мне всей правды, но на данный момент с меня и того было довольно. - Ладно, как только я вернусь на «Икар», я перешлю вам продукты и воду. Ваш походный туалет нормально работает?
- Минуточку, - всполошился он. - Что значит, как только ты вернешься? Мы можем вернуться оба, это устройство не требует, чтобы кто-то сидел здесь и управлял им.
Я покачал головой.
- Извините, но думаю, что вам еще рано объявлять о своим присутствии. Забыл сказать: мы разобрали большую часть внутреннего устройства корабля. Так будет гораздо безопаснее возвращаться, но это также означает, что теперь у нас на борту негде спрятаться. Если вы вдруг объявитесь, кое-кому может броситься в глаза.
- А малая сфера? - спросил Камерон, в его голосе отчетливо слышались панические нотки. - Я могу прятаться в малой сфере!
- Кроме того, у вас в руках запал от этой бомбы, - продолжил я, указывая на его блокнот. - Не забывайте, что на борту «Икара» находится убийца. И лучше вам со своими записями не попадаться ему на глаза раньше времени.
Камерон отнюдь не пришел в восторг от моей блестящей логики. На его лице это было написано достаточно ясно. Но моя аргументация все же убедила его: лучше несколько лишних дней провести в изоляции, чем получить нож в спину. В конце концов он взял себя в руки и кивнул.
- Ты прав, - вздохнул он. - Хорошо, я остаюсь. Ты можешь хотя бы приблизительно предположить, сколько еще мне придется здесь пробыть?
- Пока мы не найдем безопасное место для приземления, - ответил я. - Не беспокойтесь, я дам вам знать.
- Да уж, пожалуйста, - сварливо попросил он. - Этот интерьер уже перестал вдохновлять меня.
- Можете пока начать давать имена созвездиям, - посоветовал я, поднимаясь. - Ладно. Как эта штука работает?
Камерон указал на штангу в двадцати метрах от нас.
- Когда я выставлю пункт назначения, полагаю, тебе останется только спуститься по этой направляющей и активировать наконечник, - ответил он. - В принципе то же самое, что ты сделал на «Икаре».
Да, вот только на «Икаре» гравитационное поле притягивало меня к центру сферы. А тут, похоже, мне придется не спускаться, а карабкаться вверх, причем долго и упорно.
- Ну хорошо, - сказал я. - Не беспокойтесь, если мне понадобится пара часов, чтобы собрать продовольствие. Сейчас у нас на корабле уединиться непросто, а я не хочу, чтобы кто-то видел, как я упаковываю вещички. Могут неправильно понять.
- Или как раз правильно, - предположил Камерон.
- Этого мне тем более не хотелось бы, - кивнул я. По его лицу пробежала странная тень,
- Передай дочке, что со мной все в порядке, хорошо? Нам с ней с самого начала путешествия все не удавалось выкроить время поговорить толком, но я знаю, что она переживает за меня.
- И, похоже, это взаимно, - брякнул я. Камерон поджал губы.
Очень взаимно, - тихо согласился он. - Я буду тебе очень признателен, если ты будешь присматривать за ней, пока меня нет.
- Присмотрю, - пообещал я, - Положитесь на меня.
Он опять принялся задумчиво разглядывать мою физиономию, словно силился понять, действительно ли я достоин такого доверия. Я стойко выдержал его взгляд, не отводя глаз, старательно состроив простую и честную мину. Секунды через две Камерон кивнул.
- Ну ладно, - вздохнул он, - тебе пора.
Я согласился и свистнул. Пакс выскочил из переплетения проводов, которые с интересом обнюхивал, и бросился ко мне со всех лап. Я умудрился поймать зверька прежде, чем он в порыве энтузиазма принялся карабкаться по моей ноге, и усадил его себе на сгиб локтя,
- Я дам вам знать, когда вы сможете там появиться, - сказал я Камерону, шагая к штанге. - Я или приду сам, или пошлю хорька.
- Принято, - ответил он. - Удачи тебе.
- И вам тоже, - пожелал я.
Схватившись одной рукой за штангу, я закинул на нее ногу и неуклюже полез вверх.
Но карабкаться мне пришлось недолго. Продвинувшись немного к центру, я почувствовал, что очень быстро становлюсь невесомым. Примерно пять секунд я полз по штанге в невесомости, после чего снова появилась гравитация, только теперь она была направлена в противоположном направлении, к центру. Я покосился назад, но Камерон по-прежнему прочно стоял на поверхности сферы и никуда улетать не собирался. Только челюсть отвесил. Наверное, не стоило удивляться, обнаружив, что наша находка не устает показывать фокусы. Подумаешь, разнонаправленная искусственная гравитация. Но я не уставал дивиться. Сила притяжения была примерно такой же, как на «Икаре», я плавно скользил по штанге, не испытывая чувства свободного падения. Пока мы с Паксом приближались к центру, я оглянулся, точнее, посмотрел вверх, на Камерона. Интересно, заметил ли он, что я так и не подтвердил, что скажу Тере, где ее отец?
Я не мог сказать ей, чем же является «Икар» на самом деле. Никак не мог - по той простой причине, что тогда она узнала бы о том, что мне самому это известно. Пока все считали, что мы везем гипердрайв неизвестного типа, который еще не факт что заработает, стоимость находки археологов Камерона была высока, но все же точно не определена. Но как только обнаружится, что «Икар» - настоящие звездные врата, да еще и в рабочем состоянии, его ценность тут же подскочит до воистину астрономического уровня.
И у меня не было никакого желания дать Тере понять, что цена «Икара» неизмеримо превосходит те жалкие полмиллиона долга, из-за которых мне приходилось работать на братца Джона и организацию Антоновича. Тех денег, за которые я мог бы продать портал, хватило бы, чтобы не только откупиться от босса, но и обеспечить себя неприкосновенностью от закона да еще и купаться в роскоши до конца дней своих.
Я соскользнул по штанге до мерцающего серого наконечника и в последний раз покосился на Камерона, который в отличие от своей дочери ничего не знал обо мне. Мои руки коснулись пускового контакта на конце штанги, меня затрясло. Уже проваливаясь в темноту, я смутно подумал: а что, если он все же догадывается, кто я такой на самом деле?

ГЛАВА ВОСЕМНАДЦАТАЯ

Переход на «Икар», наверное, занял не больше времени, чем путешествие в гости к Камерону. Я говорю «наверное», потому что по моим ощущениям возвращение было определенно более продолжительным. Отчасти - благодаря тому факту, что на этот раз я уже знал, чего ждать, и невольно заранее напрягся, а отчасти и потому, что теперь со мной был каликсирианский хорек, который, когда нас затрясло, с перепуга попытался вонзить когти куда попало,
Но больше всего этому способствовало понимание, что стоит Камерону хоть немного ошибиться в расчетах, и я действительно влипну по уши. От этого знания мне было, мягко говоря, не по себе. Ведь если Камерон догадывается, что я не совсем тот, за кого себя выдавал в таверне на Мейме, и если он решит, что я не нужен ему на борту «Икара», то самым простым и надежным способом надолго избавиться от меня была бы небольшая неточность в указании пункта назначения.
Но когти Пакса не причинили мне серьезных увечий, а Камерон не допустил просчетов, ни намеренно, ни по оплошности. Когда тьма рассеялась, я обнаружил, что парю над штабелем квадратных пластин, ожидающих, когда до них дойдут руки Чорта и его сварочной команды, грудой оборудования и личных вещей, а рядом с люком, ведущим в малую сферу, гудит наш допотопный компьютер.
Пока я волновался по поводу возможности ненароком оказаться на другом конце Вселенной, какая-то часть моего рассудка тем временем гадала, как объяснить Тере мое внезапное появление, не раскрыв притом истинную природу находки археологов. Но, к моему легкому удивлению, Теры нигде не было видно - ни у люка, ни в тени секций внутреннего корпуса, которые мы не стали демонтировать, поскольку по ним были проложены некоторые провода и кабели. Меня на минуту охватило жуткое подозрение, что барышня самовольно полезла в малую сферу, но когда радиальная гравитация мягко потянула меня на посадку (к этому ощущению я уже успел привыкнуть), в голове у меня немного прояснилось. Скорее всего, догадался я, Тера пошла в машинное отделение, на случай если мне вздумается выбираться с той стороны.
Кажется, на сей раз госпожа удача для разнообразия соизволила мне улыбнуться. А может быть, эта ветреная плутовка просто пытается усыпить мою бдительность, морочит мне голову иллюзией безопасности, а сама тем временем уже готовится подставить ножку.
Я совершил относительно мягкую посадку (теперь-то я знал, что в метре от поверхности притяжение резко усиливается, и приготовился) и уже пробирался сложным противолодочным зигзагом к малой сфере, когда открылся люк в соединительный тоннель. Наверняка это пришла Тера, подумал я. Сейчас начнутся вопросы, отвечать на которые у меня не было ни малейшего намерения.
Но, как ни странно, это оказалась вовсе не дочь господина Камерона. Вместо нее из переходника, где царила невесомость, в большую сферу выбрался Чорт. Креан был в скафандре, но шлем отстегнул и откинул назад, как капюшон.
- Капитан Маккелл! - выпалил он, едва завидев меня. - Как хорошо, что вы здесь!
«А где же мне еще быть? » - чуть было не брякнул я, но сдержался. Во-первых, совершенно ни к чему было язвить на ровном месте, а во-вторых, лицемерить без нужды тоже не стоит - ведь, учитывая мои недавние приключения, я вполне мог бы сейчас пребывать очень далеко от «Икара».
- Что-то случилось? - спросил я, опустив Пакса гулять своим ходом.
- Мы должны улетать отсюда, - сказал Чорт. Он ловко выбрался из невесомости переходника в большую сферу и встал на ноги. - И как можно скорее.
Я нахмурился - что еще стряслось?
- Вы уже закончили монтаж кожуха? Чорт резко дернул головой.
- Нет, еще не совсем. Но заканчивать некогда. Специалист по электронике Шоун болен.
Я поморщился. Пока я путешествовал в никуда и обратно, у меня совершенно вылетела из головы эта морока.
- Насколько он плох?
- Скоро сами увидите, - ответил Чорт, от волнения присвистывая больше обычного. - Специалист по двигателям Никабар принесет его сюда, как только у него пройдет припадок.
Волосы у меня на затылке зашевелились. Припадок? Это что-то новое.
- Ревсу нужна помощь? Чорт снова дернул головой.
Он заверил меня, что справится сам. Но нам надо будет достать еще лекарство - и как можно скорее.
- Понятно, - ответил я, подходя к компьютеру и переключая внутреннюю связь на машинное отделение. - Иксиль?
- Так вот ты где! - тут же ответил голос Теры. - Где ты был?!
- А ты как думаешь? - огрызнулся я. - Сидел в этой чертовой головоломке и выпутывал чертова иксилевского хорька из чертовых проводов. А что, девушка, мои темпы вас не устраивают? Иксиля дай.
Она ничего не ответила. Наверное, совершенно обалдела от моей грубости - раньше-то я такого себе не позволял. Мне даже стало немного неловко, но на данный момент угрызения совести имели низший приоритет срочности.
- Да, Джордан, - послышался невозмутимый голос Иксиля.
- У Шоуна какой-то припадок, - сказал я ему. - Ревс принесет его, как только парню полегчает. Начинай готовить к запуску до световой и гипердрайв и пришли сюда Эверета и Теру, пока мы не разгерметизировали шлюз.
- Принято, - ответил он. - Они уже пошли.
- Хорошо, - сказал я. - Да, вот еще что: я нашел Пакса. Он жив-здоров, - меня вдруг осенило. - Сейчас я тебе его принесу.
Я быстренько отключил связь, пока Иксиль не поинтересовался, почему я вдруг решил отнести ему хорька, причем целого и невредимого, вместо того чтобы усесться изучать карты и планировать маршрут.
- А что делать мне? - спросил Чорт.
- Подготовь для него смотровой стол, - ответил я, указывая сваленное в кучу медицинское оборудование. - А потом оставайся помогать Эверету. Я схожу отнесу Пакса Иксилю, вдруг он ему понадобится.
Я мог бы и не утруждать себе изобретением предлога, даже столь неубедительного. Чорт, даже не дослушав, вприпрыжку пустился по поверхности сферы выполнять поручение. Я направился в противоположном направлении, туда, где лежали мой персональный НЗ и запасы продовольствия. Кода-то они хранились возле моей каюты, а теперь были свалены в кучу как раз поблизости. Я сказал Камерону, что переправлю ему припасы, а позже мне могло и не представиться случая выполнить свое обещание.
Только я упаковал воду и пищевые плитки в сумку, как из тоннеля появились Тера и Эверет. Последний, не задерживаясь, направился к Чорту и медицинскому оборудованию. Тера, что вовсе удивительно, так же решительно зашагала ко мне.
Мы встретились на полпути.
- Ну? - тихо спросила Тера.
Голос ее дрожал от волнения. Похоже, она приготовилась услышать самое страшное. Я покачал головой.
- Его там нет, - ответил я. - Ни живого, ни мертвого, ни раненого.
Тера немного успокоилась.
- Тогда где же он? - спросила она.
- Не знаю, - ответил я, что формально соответствовало истине, но на самом деле было чертовски далеко от нее. - Может, он все же сошел на Потоси.
Девушка отвела глаза и тихо сказала:
- Отец не сошел бы с «Икара». Добровольно - никогда.
Я задумался над услышанным. Барышня опять-таки была права - с формальной точки зрения, хотя сама она и не подозревала - насколько.
- Возможно, - согласился я. - Но не будем оставлять надежду. Если уж кто-то и может найти укромное место, чтобы спрятаться от паттхов, так это твой отец.
Она вздохнула.
- Надеюсь, что так.
- Я знаю, что это так, - сказал я ей.
Теперь была моя очередь отводить взгляд. Такая затаенная боль застыла в ее глазах, что я сразу почувствовал себя последней сволочью, мне захотелось тут же сказать Тере, что с ее отцом все в порядке, успокоить ее.
Но я совершил героическое усилие и поборол свой благородный порыв. Стоит мне хоть намекнуть, как в действительности обстоят дела, и я сразу же из утешителя превращусь в главного подозреваемого. А это бы навредило всем нам.
- Слушай, мне бы хотелось поболтать с тобой подольше, - вместо этого сказал я. - Но мне надо отнести эту тварь Иксилю прежде, чем Никабар разгерметизирует переходник.
- Конечно, - машинально кивнула она, все еще погруженная в переживания за судьбу отца.
Что было мне даже на руку. Если я сумею смыться прежде, чем Тере придет в голову спросить, что у меня в сумке, то не придется лишний раз врать. Я свистом подозвал Пакса, который вертелся около запасов продуктов, и потопал к тоннелю.
Иксиль парил в переполненном оборудованием машинном отделении, словно огромное облако. Подготавливая гипердрайв и до световой двигатель к пуску, он проверял и перепроверял индикаторы и приборы.
- Рад видеть тебя в добром здравии, - сказал он и тут же умиленно уставился на Пакса, которого я слегка подтолкнул и отправил в полет навстречу напарнику. Зверек верещал и молотил лапками, стараясь найти, за что зацепиться. - Вас обоих, - добавил Иксиль, когда Пакс прилетел к нему и начал карабкаться на свое законное место на плече хозяина. - Какие-то проблемы?
- Челюсть подвяжи, - посоветовал я ему, направляясь к люку за панелью переключателей, который Тера предусмотрительно оставила открытым. - Могу поспорить, ты даже не поверишь, какое мы с Паксом совершили путешествие.
Путаница проводов с этой стороны выглядела не менее устрашающе, чем со стороны большой сферы. Но после уверений Камерона, что все это хозяйство намного прочнее, чем выглядит, я уже меньше боялся повредить что-нибудь неосторожным движением и пробирался внутрь, убирая с дороги провода и кабели без особого трепета. В результате вместо часа дорога к свободному пространству в центре малой сферы теперь заняла минут пять, не больше.
Зависнув у сетки, я достал блокнот и черкнул Камерону записку, чтобы он не покидал своего убежища до тех пор, пока я не приду за ним сам или не пришлю кого-нибудь из хорьков. Я запихал записку в сумку и подтолкнул посылку, чтобы она заскользила вдоль по штанге. В последнюю минуту мне пришло в голову, что веса пакета может оказаться недостаточно, чтобы запустить телепортацию, что для этого необходимо сжать наконечник штанги. Тогда придется навьючить Пикса и отправить передачу с хорьком. А потом как-то объяснить команде, куда подевался один из питомцев Иксиля, поскольку меньше всего мне сейчас было надо, чтобы Пикс вдруг объявился из ничего посреди большой сферы при всем честном народе.
Но все обошлось - должно быть, для срабатывания пускового механизма сжимать наконечник не требовалось. Сумка соскользнула по штанге и просто исчезла. Только сквознячком чуть-чуть потянуло - воздух быстро заполнил вакуум на месте телепортированной посылки.
Еще через пять минут я преодолел лабиринт проводов и выбрался в машинное отделение. Иксиль уже пристегнулся к креслу, оба хорька сидели у него на плечах, как обычно. А вот такого выражения на физиономии напарника мне еще ни разу в жизни наблюдать не приходилось.
- Ну, - светским тоном начал я, возвращая на место распределительный щиток, за которым скрывался люк в малую сферу. - Что ты об этом думаешь?
С видимым усилием Иксиль вернулся к реальности и посмотрел на меня.
- Невероятно, - тихо проговорил он. - Совершенно невероятно.
- Точно, - согласился я. - Но реально.
Иксиль рассеянно протянул руку и погладил Пакса по голове.
- Нельзя допустить, чтобы остальные узнали об этом, - сказал он. - Паттхи начнут свергать целые правительства, если выяснят, что за добычу они преследуют.
- Да, я уже прикидывал, что следует из нашего с Камероном открытия, - заверил я его. - Включая и тот факт, что мы не можем рассказать, что к чему, даже Тере.
Хорьки синхронно дернулись.
- Потому что мы работаем на братца Джона?
- И потому что самый напрашивающийся выход из положения, - передать ему «Икар», - подтвердил я. - Она нам и без того не доверяет, а уж если узнает, какой крупный козырь у нас в трюме, - точно приварит нам задницы к корпусу.
- Да. - Иксиль немного помолчал. - Что, к сожалению, вновь возвращает нас к вопросу о нашем ближайшем будущем.
Я поморщился.
- Не думаю, что у нас слишком большой выбор, - признался я. - Если только мы не хотим сидеть и смотреть, как умирает Шоун, мы должны отправиться куда-то, где можно купить ему еще борандиса.
- Я вот все думаю, - задумчиво проговорил Иксиль. - Нам ведь известно про его заболевание только сего слов. Насколько я припоминаю, Эверет не смог ни подтвердить диагноз, ни опровергнуть. Что, если Шоун все это симулирует только для того, чтобы вытащить нас из укрытия?
- В таком случае, мы снова возвращаемся к вопросу, почему он не предал нас раньше и не избавил многих проныр Спирали от лишних забот, - напомнил я.

Предыдущая страница 23 Следующая страница


Охота на "Икара" 24

Иксиль прикрыл веки.
- Ты же не станешь от меня что-то скрывать, правда?
- Что скрывать? - спросил я.
- Ну, даже не знаю. - Напарник пожал плечами. - Скажем, придешь к окончательному решению передать братцу Джону «Икар» и не станешь советоваться со мной.
- Не говори ерунды, - обиделся я. - Но согласись, должен быть хотя бы один способ провернуть это без риска.
- «Без риска» - понятие растяжимое.
- Верно, - согласился я. - И все же братец Джон может даже паттхов заставить побегать.
- И конечно, если мы передадим ему такой лакомый кусочек, мы сразу же резко поднимемся в иерархии организации Антоновича, - продолжил Иксиль. - Только не говори, что эта идея не приходила тебе в голову.
- Приходила, я ее обдумал и отринул, - заверил я. - У меня куча недостатков, но никто не упрекнет меня в непомерных амбициях. - Я приподнял бровь и посмотрел на напарника испытующе. - Если только ты не захочешь проделать такой ход.
- Чтобы стать первым не-человеком среди подручных Антоновича? - сухо спросил он. - Спасибо, но, пожалуй, я пас.
Я махнул рукой.
- Твое дело. Кстати говоря, ты не знаешь, Никабару же доставил Шоуна на борт корабля?
- Да, они зашли, пока ты был внутри малой сферы, - ответил он. - Тера даст нам знать, когда давление в шлюзе восстановится. - Он наклонил голову. - По-моему, она была очень недовольна, что ты застрял здесь, в то время как у тебя много работы в большой сфере.
- На самом деле работы там осталось совсем мало, - ответил я, пожав плечами. - Я уже знаю, куда мы направимся.
- И куда же?
Я смущенно кашлянул.
- Думаю, мы попробуем посетить Большой фестиваль Плоринса на Палмари.
Хорьки на плечах Иксиля чуть не подпрыгнули.
- Издеваешься? - пробормотал он. - Большой фестиваль Плоринса?
- Где лучше всего прятаться, как не на площади, от края до края запруженной толпой? - возразил я.
- Толпой, где вертится добрая половина воришек, жуликов и карманников всех обитаемых миров в радиусе двухсот световых лет? - скептически заметил Иксиль. - И соответственно половина всех ищеек с тех же миров тоже слетится на Палмари. Причем и те и другие спят и видят, как бы нас сцапать.
- Конечно, лететь на Палмари - чистой воды безумие, - согласился я. - Поэтому-то никому и в голову не придет, что мы туда заявимся.
Иксиль покачал головой. Но, по крайней мере, его хорьки больше не дергались. Наверное, он все же смирился с моей идеей.
- Безумие - это еще мягко сказано, - вздохнул он. - Но в сложившихся обстоятельствах выбирать не приходится.
- Вот это разговор, - с удовлетворением сказал я. - Кроме того, все равно все порты в радиусе тысячи световых лет от Утено наверняка под присмотром. Так что чем больше будет давка в околопланетном пространстве, тем больше шансов, что нас вовсе не заметят.
Иксиль хмуро посмотрел на меня. У него вообще был очень богатый репертуар хмурых и угрюмых взглядов.
- И тем больший поднимется переполох, если нас все же засекут.
Я пожал плечами.
- Типа того.
Щелкнул динамик интеркома.
- Маккелл, давление в шлюзе восстановлено, - послышался голос Теры. - Тебе не кажется, что капитану не помешало бы притащить свою задницу к навигационному компьютеру и подыскать пункт назначения?
- Уже иду, дорогая, - буркнул я.
- Что?
- Я сказал, что сейчас приду, - ответил я. - И скажи Ревсу, чтобы шел сюда и помог Иксилю провести предстартовую подготовку.
Палмари - один из тех полунезависимых миров, которые хоть и колонизированы сравнительно недавно, умудряются сделать вид, что они тут всегда были и всегда будут. На Палмари это загадочное явление частично объясняется тем, что в отличие от других колоний там нет доминирующей расы, которая управляла бы большей частью освоенной территории. Открыли эту планету тринкианцы - лет двадцать назад. Они же и начали ее освоение. Но не прошло и нескольких лет, как к ним присоединились скваттеры с Вэнча, шахтеры-порпифианы и лесоводы к'Тра. Какой-то комментатор в новостях благожелательно отозвался о духе равноправия, который, дескать, царит на Палмари, и тем сделал ей неплохую рекламу. Уже через несколько лет на большей части планеты яблоку упасть было негде.
Большой фестиваль Плоринса завезли на Палмари к'Тра. Это была их национальная традиция, которую с восторгом приняли все равноправные народы колонии. В зависимости от того, с кем вы разговариваете, Большой фестиваль представлялся либо обладающим глубоким смыслом событием эзотерического, культурного и исторического значения, либо самым грандиозным поводом для большого сабантуя, который когда-либо знала Спираль. Лично я всегда считал, что истина, скорее всего, кроется где-то посередине. Эта загадочная дама вечно норовит там спрятаться. Но факт оставался фактом: миллионы разумных существ, которых нисколько не интересовала культура и история народа к'Тра, каждый год слетались на Палмари, чтобы поучаствовать в шумной трехнедельной гулянке.
Большой фестиваль иногда сравнивали с масленицей, которую до сих пор праздновали на Земле и в некоторых ее колониях. Но сравнение выходило явно не в пользу масленицы.
Прежде чем запускать гипердрайв, я при помощи внешних камер наскоро оглядел плоды наших трудов по изменению внешности «Икара». Да, Чорт не поскромничал: наша маскировка и в самом деле была далека от совершенства. С другой стороны, те продольные секции недостроенного кожуха, которые мы успели смонтировать и приварить к корпусу, по идее, достаточно изменили и внешний облик корабля, и сигнал, который будут фиксировать при нашем приближении радары. Оставалось только надеяться, что это позволит нам приземлиться, не переполошив наших недоброжелателей всевозможного калибра - от мелких воришек и карманников до паттхов.
Конечно, после посадки наша маскировка уже никого не обманет. Любой, кому вздумается приглядеться к кораблю, увидит в просветах между пластинами очертания большой и малой сфер. Но на этот счет я уже кое-что придумал. Однако будем решать задачи по мере поступления. Вот сядем тогда и будем разбираться с маскировкой.
После того как нас встретили в околопланетном пространстве Утено, прием, который «Икару» оказали на Палмари, показался нам куда более радушным. До официального открытия Большого фестиваля еще оставалось три дня, но все входные трассы уже были забиты заядлыми тусовщиками, которые спешили то ли заранее присмотреть лучшие места, то ли просто приступить к веселью, не дожидаясь формального открытия. С нашим обновленным силуэтом и очередными фальшивыми документами, которые состряпал Иксиль (на сей раз мы назывались «Просчет Шермана»), мы быстро прошли все пред посадочные формальности. Диспетчер торопливо отбарабанил координаты, выделил нам посадочную площадку в космопорту Бангрот (в моем вроде бы полном списке местных портов о таком не было ни слова) и рекомендовал нам хорошо провести время.
Почему данное название отсутствовало в списке, стало ясно уже на подлете. Космопорт Бангрот оказался просто-напросто обширным незастроенным участком к югу от городов-двойняшек Дробней и к'Барч. По-моему, его не застроили только потому, что забраковали. Похоже, Большой фестиваль достиг такого размаха, что местным властям пришлось приспосабливать под посадочные площадки любой мало-мальски подходящий клочок земли.
А ведь до официального открытия праздника еще оставалось целых три дня. Еще несколько лет - и жители Палмари объявят, что Большой фестиваль теперь будет проходить круглый год.
Если вы думаете, что дополнительный космопорт Бангрот был почти пуст и в нем еще оставалась прорва мест для опоздавших, вы глубоко заблуждаетесь. Корабли стояли буквально впритирку, в узких проходах между ними бурлила жизнь. А опоздавшими, с точки зрения завсегдатаев фестиваля, были как раз мы.
И еще меня несколько беспокоило, что же случится с понятиями «верх» и «низ» внутри большой сферы «Икара», когда мы окажемся в гравитационном колодце Пал-мари. Тера говорила, что на Мейме загадочная радиальная гравитация полностью нейтрализовала планетарное притяжение, но ведь это было до того, как камероновские спецы начали там свои изыскания. Если на нас начнет сказываться притяжение Палмари, то корабль мне придется сажать, лежа на спинке кресла. Причем окажусь я в этом положении совершенно неожиданно. Или еще хуже - не выдержат наши самодельные крепления, и тогда мне самому придется совершать вынужденную посадку на «дно» сферы в двадцати футах подо мной. Причем полечу я туда вместе с креслом, а сверху, для полного счастья, свалится пульт.
Как оказалось, на данный счет я боялся совершенно зря. Теперь, когда мы разобрали внутренние перегородки в большой сфере, металлические поверхности больше не экранировали притяжение неизвестного науке типа, и радиальный гравигенератор работал на полную катушку. Так что, пока я сажал «Икар» на отведенный нам крошечный кусочек земли, я почувствовал лишь мимолетное изменение гравитации.
- И что теперь? - спросила Тера, пока я переводил все системы в режим ожидания.
В опустевшей металлической сфере ее голос тут же подхватило эхо.
- Теперь я пойду и раздобуду борандис, - ответил я, выворачивая шею, чтобы взглянуть на барышню, но увидеть удалось только ее макушку.
Рассудив, что, если вдруг откажет радиальная гравитация, всем нам ломать шеи вовсе не обязательно, я разместил рабочие места остальных членов команды (кроме Никабара, который дежурил в машинном) в той части сферы, которая после посадки была бы «нижней».
Тера встала из-за компьютера и направилась к переходному тоннелю.
- А остальные как же? - спросил Шоун. - Что, опять сидеть здесь и ждать, когда ты вернешься? Дурью маяться?
- Можешь маяться, чем твоей душе угодно, - ответил я, спускаясь к нему по вогнутой поверхности сферы. - Потому что вы с Эверетом останетесь здесь, гдеон сможет утихомирить тебя, пока я не вернусь.
- А вот вам, - я невежливо ткнул пальцем в Чорта и Теру, которая вернулась из шлюза, - с Никабаром, наоборот, скучать будет некогда. Я хочу, чтобы вы собрали все аварийные прожектора, какие есть на корабле, и развесили их в просветах кожуха так, чтобы свет был направлен наружу. Миленькое праздничное украшение ,и, если нам повезет, яркий свет не даст досужим зевакам разглядеть за ним очертания сфер.
- Может, мы сумеем достать какие-нибудь красочные транспаранты, чтобы прикрыть щели, - внесла предложение Тера. - Тогда корабль будет выглядеть еще более празднично.
- Может быть, - согласился я. - Но космопорт временный, не знаю, как тут с лавками. Не хотелось бы, чтобы кто-то надолго уходил без особой надобности.
- У них проложены трамвайные пути, от Бангротадо центров обоих городов, - раздался у меня за спиной голос Никабара. Я обернулся - механик стоял у выхода из тоннеля. Наверное, только что подошел. - Я заметил на мониторе, пока ты вел корабль на посадку. Если уж местные удосужились проложить рельсы, то и парочка лавчонок на месте тоже наверняка найдется. Я могу сходить посмотреть. Это быстро.
- Обломись, - проворчал Шоун, не дав мне и слова вставить. - Ты что, забыл, капитан никому не разрешает покидать корабль. Только ему одному гулять дозволено.
- Шоун, - попытался утихомирить его Эверет и положил ему руку на плечо.
- Что - «Шоун»?! - огрызнулся парень, злобно дернув плечом, чтобы стряхнуть ладонь медика. - Я не маленький, знаешь ли!
- Если хочешь - валяй, поищи лавку, - сказал я Никабару - Только смотри в оба и возвращайся через полчаса, чтобы помочь Тере и Чорту.
- Ладно, - пообещал Никабар. - Все будет нормально, там тот еще зверинец. Меня никто и не заметит.
Развернувшись, он снова скрылся в переходнике.
- А что он будет делать? - спросила Тера, кивнув в сторону Иксиля, который стоял немного в стороне, не принимая участия в разговоре.
- Он останется здесь за старшего, - ответил я, не обращая внимания на взгляд, которым одарил меня Шоун. На этот раз я, должно быть, впал в немилость из-за того, что отпустил Никабара. Парнишка и в лучшие-то времена терпеть не мог оказываться неправым, а сейчас, в самый разгар ломки, времена у него были далеко не самые лучшие. - А еще он пошлет наружу Пикса иПакса и будет присматривать за тем, что творится вокруг корабля.
- И где ты собираешься на этот раз добыть борандис? - спросила Тера.
Барышня невозмутимо смотрела мне в глаза. Ее лицо ничего не выражало.
Но уже то, что она скрывала свои чувства, само по себе говорило о многом.
- А тебе-то что? - огрызнулся я. - Если я за что-то берусь, я это делаю. Так что оставь это мне.
- Прекрасно, - ответила Тера, ничуть не обидевшись. По крайней мере, по ней было не заметно, что она обиделась. - Я просто хотела напомнить, что тебе нельзя попадать ни в какие передряги. Если ты не вернешься, мы не сможем взлететь.
- Я вернусь, - заверил я ее, направляясь к шлюзу. - Обо мне не беспокойся, - добавил я. - Займись лучше нашей праздничной иллюминацией.
Чтобы перебраться из сферы с ее радиальной гравитацией в шлюз, где действовало нормальное планетарное тяготение, потребовалась изрядная сноровка, но я умудрился преодолеть это препятствие, не потеряв ни равновесия, ни достоинства. Никабар уже открыл люк и спустил трап. Проверив, свободно ли ходит в кобуре плазменник, я остановился у выхода и обозрел окрестности, благо с десятиметровой высоты открывался отличный вид.
Никабар был прав, снаружи действительно был настоящий зверинец. Корабли стояли так близко, что между ними оставались лишь узенькие проходы, запруженные слетевшимися на праздник гуляками. Гулякам приходилось несладко - по тем же проходам ползали гусеничные цистерны заправщиков, машины таможни и тьма-тьмущая маленьких двухместных каров. Последние, по-видимому, были призваны ускорить перемещение гостей планеты по космодрому, но на самом деле лишь затрудняли его.
В результате в порту творилась давка, о которой я и мечтать не мог. Даже если здесь и рыщут паттхи со своими бородавчатыми приятелями айиками, то черта с два они сумеют нас выследить в такой толпе. Взяв направление на ближайшую ветку упомянутых Никабаром трамвайных путей, я спустился вниз и принялся работать локтями.
Сперва я хотел взять себе кар, но поблизости не было видно ни одной свободной машины, так что пришлось топать на своих двоих. Вскоре оказалось, что это даже к лучшему, потому что кары только и делали, что застревали в пробках. До трамвайных путей было не так уж далеко, да и прогуляться не вредно. Заодно можно спокойно подумать.
Но вовсе не о том, как достать борандис. Хоть я и заявил Тере, что, мол, сделаю, что должен (н-да, почти как в мелодраме получилось), меньше всего меня сейчас волновало, где взять зелье для Шоуна. По крайней мере для дюжины рас, толкающихся вокруг меня, борандис - -обычный, разрешенный к употреблению препарат, так что купить его можно в каждой аптеке на планете, и это даже не вызовет лишних вопросов. Нет, сейчас самым актуальным был все тот же вопрос, что не давал мне покоя все последнее время: как доставить «Икар» на Землю и не попасть в лапы паттхов?
А заодно неплохо было бы понять: а так ли уж мне это надо и нет ли более разумного выхода из положения?
Я все никак не мог выбросить из головы наш последний разговор с Иксилем и как он полушутя спросил, не задумал ли я предложить «Икар» братцу Джону, не мучаясь с доставкой столь горячего груза на Землю. Тогда я заверил напарника, что у меня ничего такого и в мыслях нет. Но теперь я уже не был так уверен. Если передать «Икар» братцу Джону, звездные врата, по крайней мере, останутся пусть не в самых чистых, но все же в человеческих руках. А заодно это даст такой толчок моей карьере, о котором я прежде и мечтать не мог. Возможно, я даже встречусь с неуловимым мистером Антоновичем и он введет меня в круг по-настоящему посвященных и приближенных.
Конечно, Камерон такой ход не одобрит. Равно как и Тера. А раз Тера будет недовольна, то и Никабар тут же примется возмущаться. Эта парочка неплохо спелась с тех пор, как они пришли ко мне в рубку разбираться в моих сомнительных связях. И все же в данном вопросе меня не так уж сильно волновали чувства окружающих. Мы еще не покрыли и пятой части расстояния от Меймы до Земли, а уже побывали на волосок от полного краха гораздо больше раз, чем мне хотелось вспоминать. У остальных членов команды еще оставалась надежда, что мы везем сверхскоростной гипердрайв и что он поможет нам вырваться из сетей паттхов. Но мы-то с Иксилем знали, что никакого гипердрайва у нас нет.
Нет, отдать «Икар» братцу Джону определенно имеет смысл. Чем больше я думал, тем более заманчивой представлялась мне эта идея. А Камерон и Тера, в конце концов, как-нибудь переживут. И все же пришлось признать, что пока я на это пойти не готов. Может, позже. Когда уберемся с Палмари.
Трамвайная линия, хотя прокладывали ее явно в спешке, как ни странно, оказалась более удобной и работала лучше, чем транспорт, которым мне приходилось пользоваться на более, казалось бы, преуспевающих планетах. Когда я подошел, на остановке уже стояли в ожидании пассажиров два вагончика, один из них направлялся в город Дробней, другой - в к'Барч. Я выбрал тот, что шел в к'Барч, рассудив, что в к'Трасском поселении празднование проходит с большим размахом и весельем, а значит, там будет проще затеряться в толпе.
Большинство моих попутчиков, которые вместе со мной подошли к остановке, тоже предпочли поехать в шумный и веселый к'Барч, хотя, наверное, все же по другой причине. Толпа подхватила меня, и я очутился зажатым в самой середине вагона, между компанией потных нарчнеров и группой чистых, но таких же пахучих саффи.
Мы тронулись. В просветах между головами мне иногда удавалось выглянуть в одно из боковых окон. Как оказалось, Никабар все рассчитал правильно, на пересечении трамвайных линий стоял не только огромный магазин сопутствующих товаров, но и множество ресторанов, таверн и киосков с сувенирами. Даже «Межзвездная связь» не осталась в стороне, построив сборные вспомогательные переговорные центры, так что, если кому-нибудь из разношерстного народа захочется связаться с другим концом Вселенной, ему не придется тащиться в главное здание компании, расположенное в городах-близнецах. Я подумал, что, наверное, снова недооценил доходы, которые приносит Большой фестиваль Палмари.
Трамвай, грохоча по рельсам, приехал на конечную станцию. Похоже, я очутился где-то в наиболее популярной части к'Барча, в опасной близости к эпицентру приближающегося празднования. Меня снова подхватила толпа, только теперь уже прущая на выход, и через несколько минут неразберихи я уже пробирался к тротуару, чуть меньше переполненному народом, чем вагончик. Через квартал от трамвайной остановки я заметил развевающуюся на ветру вывеску фармакологической лавки и зашагал в ту сторону.
Я добрался до аптеки и начал проталкиваться к ее дверям, когда что-то со страшной силой ударило меня по затылку, и мир вокруг мгновенно погрузился во тьму.

ГЛАВА ДЕВЯТНАДЦАТАЯ

Сознание возвращалось ко мне медленно, постепенно, в несколько последовательных и мучительных этапов. Сперва была просто какая-то общая дурнота, потом она перешла в озноб и онемение (точнее, одеревенение) конечностей и в итоге вылилась в болезненную пульсацию на затылке. Что-то было не так с моими руками, хотя я никак не мог сообразить, что именно. Откуда-то исходил свет, правда такой же смутный и неопределенный, как дурнота, которая одолевала меня поначалу, и я вяло подумал, что, если повернуть голову, может быть, я увижу источник этого странного освещения. Вспомнить, как обращаться с собственными мышцами, удалось не сразу. Но удалось. Мысленно поздравив себя с таким великим достижением, я чуть повернул голову...
И меня накрыла такая боль в затылке, что я моментально проснулся окончательно. Видно, кто-то хорошо поработал, пытаясь голыми руками оторвать мою голову от шеи. Стиснув зубы, я подождал, пока боль немного утихнет, и только тогда, стараясь по возможности не шевелить головой, открыл глаза.
Я сидел в жестком деревянном кресле, свесив голову на грудь. Заодно выяснилось, что было неладно с моими руками: они были прикованы наручниками к подлокотникам кресла, на которых и лежали. В порядке эксперимента я попробовал подвигать ногой и выяснил, что в отличие от верхних нижние мои конечности приковать к креслу никто не удосужился. Откуда-то издалека еле слышно доносилась музыка. А очень близко, прямо передо мной, шел тихий и мирный разговор на нечеловеческом языке. Медленно, памятуя об отбойном молотке, который в любой момент мог снова заработать у меня под черепом, я осторожно поднял голову, чтобы посмотреть, кто это там беседует.
И сразу же горько пожалел об этом. Я находился в комнате средних размеров, почти без мебели. На потолке горела осветительная панель, а единственная дверь располагалась в четырех метрах прямо по курсу. На полпути между мной и дверью за низеньким деревянным столом сидели Два члена бородавчатого клана айиками. На столе перед ними валялся наполовину в разобранном состоянии мой телефон.
Однако в данный момент бородавочники смотрели вовсе не на телефон и прочее содержимое моих карманов, бесцеремонно разложенное тут же на столе. Вопреки всем моим стараниям сохранить в тайне свое возвращение в сознание айиками смотрели прямо на меня.
И, если только я правильно расшифровал выражение на их нечеловеческих физиономиях, никаких дружественных чувств они ко мне не испытывали. Скорее так смотрят на пленника, которого велено оставить живым и относительно здоровым, но которого очень хочется избить до беспамятства, и тюремщики втайне лелеют надежду, что задержанный даст им повод для избиения.
Такому сговорчивому парню, как я, было бы не к лицу разочаровывать ребят.
Я встал на ноги, резко качнулся вперед, восстанавливая равновесие, посильнее вцепился в подлокотники кресла, чтобы оно не потянуло меня назад, а оставалось в более или менее тесном контакте с моей спиной и седалищем. Да, хоть мои бородавчатые тюремщики и лелеяли вышеупомянутые надежды, меньше всего они ожидали от меня такой неожиданной и безрассудной атаки. Они еще успели удивиться, когда я в два шага преодолел расстояние между нами и резко повернулся на сто восемьдесят градусов, тщательно проследив, чтобы ножки кресла не задели края стола. А потом я всем весом обрушился прямо на них. Вместе с тяжелым деревянным креслом.
Бородавочники, конечно, понимали, что я задумал. Но поскольку они сидели, спрятав ноги под столом, они ничего не могли поделать. Под аккомпанемент оглушительного треска ломающегося дерева и не менее звучных ругательств на неизвестном мне языке мы дружно образовали кучу-малу. Хотя с прикованными к креслу руками мои движения были сильно ограничены, я все равно оказался в намного более выигрышном положении для рукопашной, чем мои противники. Раскачиваясь взад-вперед, молотя их креслом и не давая встать, я вдобавок еще и пинал их ногами, нанося удары по головам, туловищам и вообще куда придется. Наверное, драка продолжалась не так уж и долго, но из-за болезненной пелены у меня в голове минуты казались мне вечностью. Наконец айиками затихли и больше не шевелились. Я отвесил каждому еще по паре пинков, просто на случай, если они вдруг притворяются, и в изнеможении рухнул посреди поля боя. Теперь можно было и отдышаться.
Однако рассиживаться не стоило. Я серьезно рисковал, набросившись на них сразу же, как только пришел в себя, но на тот момент выбора у меня не было. Мои шансы на успех и так были невелики, а если бы я стал дожидаться, пока они позовут своих приятелей и обрадуют их, что восковая кукла пришла в себя и пора втыкать в нее булавки, мне бы никогда не выйти отсюда живым.
Впрочем, моя история все еще вполне могла окончиться столь печально. Нашу непродолжительную свалку никак нельзя было назвать тихой, а музыка, звучащая в отдалении, говорила о том, что поблизости есть кто-то еще. И этот кто-то обязательно должен прийти поинтересоваться, что же тут происходит.
Кресло в ходе побоища, конечно, пострадало, но того, что от него уцелело, вполне хватало, чтобы сковывать мои движения. Настороженно прислушиваясь, я принялся неуклюже ворочаться, чтобы обыскать своих тюремщиков на предмет ключей от наручников.
На них были точно такие же неогреческие туники, как и на братцах-бородавочниках, которые напали на меня на Ксатру. Карманов на этих одеяниях было не так уж много и я достаточно быстро выяснил, что ключей у поверженных охранников не имеется. У одного из бородавочников была на поясе сумка, но и в ней ключей не оказалось. И оружия при них тоже не было.
Но зато в двух метрах от меня на полу, там, куда он упал во время моей стремительной атаки, лежал мой телефон.
Мое кресло застряло между телами поверженных айиками, но мне удалось высвободить его. Я перекатился на колени, поднялся на ноги и пробрался через обломки к своему телефону. При ближайшем рассмотрении оказалось, что айиками вовсе не разобрали его на части, а просто сняли заднюю крышку аппарата. Хотя зачем им это понадобилось, было совершенно непонятно. Возможно, они пытались вытащить из памяти один-два номера телефонов.
Если так, то им не повезло. Это был аппарат, который я забрал у Джеймса Фулбрайта в мире Дорчинда, и никаких номеров моих знакомых там не было.
И все же хорошо, что они так долго провозились с телефоном - теперь у меня была возможность связаться с внешним миром. Улегшись на бок на пол, я дотянулся до аппарата и перевернул его. Влип я, конечно, крепко, но короткий звонок Иксилю, по крайней мере, предупредит остальных, что паттхи здесь и вышли на охоту. Покосившись напоследок на дверь, я включил телефон и хотел набрать номер...
Но остановился.
Что-то все это было очень просто. Слишком просто. Где же друзья бородавочников, которые должны ворваться в комнату, чтобы спасти положение? Почему эти два айиками возились с телефоном прямо здесь, если этим куда сподручнее заниматься в специально оборудованной мастерской? И если уж на то пошло, почему вообще тут было всего два охранника?
Я выключил телефон и снова перевернул его лицевой панелью вниз, наклонив так, чтобы можно было как следует осмотреть разверстые внутренности. И теперь, когда я знал, что искать, обнаружить это не составляло никакого труда.
Мои умные маленькие приятели вмонтировали туда маленький ретранслятор как раз перед входом на шифратор общего потока данных. Мне трудно было прочитать напечатанное сверху название схемы, но это было уже и не важно. При помощи простейшего «Марка VI» они могли подслушивать любой мой разговор. А при помощи более совершенного «Марка IX» и соответственно оборудованного телефона, стоящего где-то в городе, они могли не только подслушивать, но и с помощью местной телефонной сети определять местонахождение абонента. Зря я решил, что меня хотят использовать в качестве восковой куклы. Они собирались заполучить «Икар» самым простым способом.
Ну ладно. Когда эти двое так жаждали, чтобы я начал бузить, я от чистого сердца не стал их разочаровывать, но дальше этого моя готовность к сотрудничеству с противником не простирается. Перевернувшись на колени и оставив телефон на месте, я поковылял туда, где лежали мой бумажник и плазменник.
Только я наклонился, чтобы поднять его, как дверь распахнулась.
Пришлось лететь носом в пол и в падении хватать оружие. Силы удара при жесткой посадке вполне хватило, чтобы перед глазами опять потемнело. Не обращая внимания на кровавый туман, я перекатился на спину и направил дуло плазменника в сторону двери.
Надо признать, зрелище было впечатляющим. Четыре айиками стояли полукругом в дверном проеме, и у всех них было приснопамятное грозное оружие с коронным разрядом. Чем-то они в своей настороженной неподвижности смахивали на бородавчатых гаргулий. Позади них, сразу за порогом открытой двери, я разглядел еще парочку этих уродливых тварей, несомненно, жаждущих заполучить свой шанс добраться до меня.
А на пороге, между двумя группами прикрытия, стоял паттх в сером плаще.
- Не стоит, господин Маккелл, - сказал он. Он говорил как типичный паттх - одновременно задушевно, высокомерно и вкрадчиво, с легким акцентом. Прононс паттхов, как и посвистывание креанов, ни с чем не спутаешь. - Вы же не думаете, что мы оставили бы вам оружие в рабочем состоянии, верно?
- После того бородатого трюка, который вы пытались провернуть с телефоном, я на это особо не надеюсь, - согласился я. С прикованными к креслу руками мне было очень трудно прицелиться, но все же я сумел направить плазменник на туловище паттха. - По крайней мере, намеренно вы бы мне оружие не оставили. Вы когда-нибудь слышали про «трибух»?
Среди гаргулий произошло легкое, но заметное движение.
- Не припомню, - ответил паттх, добавив в коктейль своих задушевных интонаций малую толику любопытства. - Но уверен, тебе до смерти хочется рассказать нам об этом.
- Это вы очень метко выразились, - одобрительно заметил я. - «Трибух» - емкость большой мощности, которая встроена во внутреннюю схему огня плазмен-ника, она подзаряжается от главной батареи, но в остальном не зависит от нее. Заряда «трибуха» хватает на два-четыре выстрела. - Я многозначительно прищурился. - А значит, вы и трое ваших приятелей умрете сразу же, как только попробуете подойти чуть ближе. Если вы огласите мне список ваших приспешников в порядке убывания значимости, я постараюсь оказать вам любезность.
Четверо айиками в авангарде больше не выглядели как маленькие дружелюбные гаргульи. Все четыре высоковольтных разрядника теперь смотрели на меня, ребята старательно сжимали оружие в лапках. Но на данный момент преимущество было на моей стороне, и они это знали. Лежа в четырех метрах от них, я был на пределе дальности их выстрелов, в то время как они давно уже вошли в зону моего поражения. Вдобавок они не могли позволить себе убить меня, и, что не менее значимо, никто из них не горел желанием быть убитым. Так что у нас выходила старая добрая ничья.
И целую минуту мне казалось, что у меня получится. Лица паттха было почти не видно в тени капюшона, но мне все же казалось, что он мучительно взвешивает свои возможности и тот факт, что «Икару» предстоит еще долгий путь до Земли, прежде чем мы окажемся в полной безопасности от посягательств. Это был не профессиональный охотник за головами и даже не мелкая сошка, привыкшая подчиняться приказам, которая не могла позволить себе роскошь учитывать в решении уравнений собственные предпочтения. Скорее передо мной стоял гражданин с довольно высоким положением в обществе, волею обстоятельств вынужденный включиться в охоту.
Но пока он колебался, к дискуссии присоединился новый голос. Голос еще одного паттха, такой же вкрадчивый, как и у первого, но отягощенный несомненным бременем власти. Раздался он откуда-то из соседней комнаты.
- Ерунда, Эниг. Он блефует. Скажи своим придуркам, чтобы забрали у него оружие. У нас нет времени на игры.
Паттх, стоявший в дверях, что-то буркнул, и двое айиками неохотно шагнули вперед, по-прежнему не опуская разрядников. Пока они подбирались ко мне на два шага, я еще держал их на мушке, просто так, на случай если они все же решат не рисковать своей шкурой. Потом положил бесполезный плазменник на пол.
- Он прав, - признался я. - Я блефовал.
- Приведите его сюда, - приказал второй голос.
Я не сумел уловить в нем какого-то злорадного торжества, но и облегчения там тоже не было слышно. Паттх принял решение, отдал приказ, и ему подчинились. И его не удивило ни то, что ему подчинились, ни то, что его решение оказалось правильным. Н-да, эта шишка явно росла на несколько ярусов выше, чем Эниг.
Айиками подняли меня на ноги и наполовину повели, наполовину потащили в соседнюю комнату. Это помещение оказалось намного более симпатичным, чем моя первоначальная камера, - в три раза больше и обставлено лучше. Здесь было два стула и несколько светильников в разных местах. У стены слева от меня стоял стол, на котором был установлен ряд мониторов, за ним сидел еще один паттх. Был у этих покоев и существенный недостаток - здесь кишмя кишели айиками. Но нельзя же желать сразу все.
- Неплохо, - оценил я, оглядываясь по сторонам, пока меня вели к очередному деревянному креслу, стоящему напротив стола.
Похоже, отсюда к выходу вела только одна дверь, расположенная как раз напротив двери в мою бывшую камеру. Я поднял голову, и мне почудилось, что надо мной светлеет клочок чистого неба в оконной раме. Но, стоило приглядеться, стало ясно, что это просто обычная осветительная панель с эффектом иллюзии. Около потолка и пола я заметил два вентиляционных отверстия, забранных решетками. На вид решетки казались достаточно хлипкими, чтобы их можно было без труда сорвать. Однако в вентиляционный желоб, пожалуй, не пролез бы даже Чорт. Айиками я насчитал восемь.
- Совсем неплохо, - добавил я, пока мои охранники отстегивали меня от обломков кресла, усаживали в новое и точно так же пристегивали к нему наручниками. На этот раз я специально заметил, который из них спрятал себе в карман ключи от наручников. - Если бы вы держали своих пленников в таком месте, а не запихивали бы их вместо этого в чулан, у вас было бы намного больше шансов подбить их на сотрудничество.
Ответа не последовало. Я не торопясь закончил осмотр комнаты и принялся в упор разглядывать паттха за столом.
Что там ни говори, а моя первоначальная оценка его ранга была явно занижена. Вместо однообразного серого цвета, который паттхи обычно носили на публике, у этого на рукавах и капюшоне были оранжевые полоски-подпалины. Это был один из представителей элитного дипломатического корпуса, вполне возможно - даже посол паттхов на Палмари собственной персоной.
- Я в восхищении, - признался я. - С кем имею честь?
Прежде чем ответить, он некоторое время внимательно рассматривал меня.
- Можете называть меня Наск, господин Маккелл. Вы действительно оказались очень крепким орешком.
- Спасибо, - поблагодарил я и слегка поклонился. За легкое движение головы я тут же расплатился новой вспышкой боли, но постарался не обращать внимания. - Похоже, вы считаете, что игра окончена.
- Почему вы так решили? - спокойно спросил он. - Разумеется, так оно и есть, но что заставило вас заговорить об этом?
- Ваше так называемое имя, - пояснил я. - «Наск» - одно из слов, на вашем языке означающих «победитель».
- Интересно, - сдержанно удивился паттх. - Мы не ошиблись на ваш счет. Вы не просто пилот торгового флота.
- Верно, не просто пилот, - согласился я. - Я служу одному могущественному и опасному человеку. Человеку, который может, осмелюсь сказать, причинить большие неприятности даже экономике паттхов.
- Позвольте, я сам догадаюсь, на кого вы намекаете, - вмешался второй паттх, Эниг.
Он с самого начала миновал цепь настороженных айиками и встал за спиной Наска, всем видом выражая почтение и внимание. Слова Энига прозвучали не так уж вкрадчиво. Наверное, он все еще злился, что так глупо попался на мой блеф, да еще и на глазах у начальства.
Теперь, при лучшем освещении, я заметил легкое мерцание имплантантов звездного пилота вокруг его глаз. Почтение, которое он демонстрировал начальству, лишний раз доказывало, что Наск действительно занимает очень высокое положение на служебной лестнице паттхов
- Этот могущественный и опасный человек часом не Джонстон Скотто Риланд? - продолжал Эниг.
- Вы хорошо осведомлены, - согласился я, стараясь говорить безразличным тоном, хотя внутри у меня все оборвалось. Если уж они знают о моей связи с братцем Джоном и не беспокоятся об этом, им явно известно больше, чем мне. - Наверное, вам известно и то, что такие люди не любят, когда им перебегают дорогу.
- Известно, - согласился Наск. - Но, как это ни печально, вы ошибаетесь. Мы вовсе не перебегаем ничьей дороги. Как только стала известна ваша связь с мистером Риландом, мы тут же связались с его организацией. Хотите услышать, какой он передал ответ нашему Генеральному директору около шести часов назад?
Неприятная слабость у меня под ложечкой засосала пуще прежнего.
- Конечно, выкладывайте.
Наск наклонился вперед и переключил что-то на одном из дисплеев.
- Цитирую: «Джордан Маккелл нашей организации не известен». Конец цитаты. Коротко и ясно, не правда ли?

Предыдущая страница 24 Следующая страница


25 Тимоти Зан

- Весьма, - согласился я со вздохом. Запахло жареным, и братец Джон бросил меня на съедение. Весьма показательно. - Итак, что же нам остается?
- Нам остается только договориться, - ответил Наск. - И без дальнейших проволочек,
- Извините? - нахмурился я.
- Вы прекрасно меня слышали, - сказал он. - У вас есть «Икар». Он нужен мне. Все очень просто.
- В самом деле, - подтвердил я, тщетно пытаясь прочитать выражение на его полускрытом капюшоном лице. Если бы такое недвусмысленное предложение исходило от человека, я бы сказал, что он пытается прыгнуть через голову непосредственного начальства. Но Наск был паттхом. У него такого и в мыслях быть не могло. Или могло? - Не поясните ли вы мне, что вы подразумеваете под дальнейшими проволочками?
Он махнул рукой.
- Обычные мелочи. Юридические вопросы, Кодекс Содружества, вмешательство человеческого правительства. И прочие препятствия, которые мешают прогрессу и процветанию здравомыслящих существ.
- Только человеческого правительства? - уточнил я.
- Имеются в виду все правительства, которые мешают прогрессу, - ответил Наск. - Естественно, правительства, которые содействуют прогрессу, будут только приветствоваться.
- А-а, - протянул я, утвердительно кивнув. Другими словами, сделку заключим мы трое. Потом
Наск и Эниг продадут добычу своему правительству и, можно не сомневаться, неплохо на этом заработают. Наверное, я смогу договориться с Наском на более личном уровне, нежели с Генеральным директором паттхов. Усилия Наска и Энига будут вознаграждены взлетом на несколько ступенек по служебной лестнице. А в результате паттхи все же получат «Икар».
Я оглянулся и посмотрел на айиками. И конечно, если я не соблазнюсь щедрым предложением Наска, эти головорезы сделают из меня окрошку без всякого официального вмешательства правительства паттхов, если до него вообще когда-нибудь дойдет.
- Хорошо, - согласился я. - Что вы предлагаете?
Он пожал плечами - жест, который паттхи переняли у нас. Но почему-то именно в этот момент они показались мне совершенно не похожими на людей.
- Скажите, что бы вы хотели, - сказал Наск. - Мы готовы проявить известную щедрость.
- Предположим, мне нужны не только деньги, - сказал я, отчаянно стараясь хоть приблизительно прикинуть, сколько времени я находился без сознания. Я прекрасно знал, что в какой-то момент Иксиль поймет, что я попался, и сумеет поднять «Икар» с Палмари без меня. Если мне удастся достаточно долго тянуть время, то, по крайней мере, остальные будут в безопасности. - Что, если мои требования будут так же включать в себя жизнь и свободу для моей команды?
- Их жизнь, несомненно, будет сохранена при любых обстоятельствах, - заверил Наск. - Их свобода... ну, это будет организовать несколько труднее.
- Насколько труднее? Он снова пожал плечами.
Какое-то время им придется погостить у Генерального директора наттхов. Заверяю вас, в очень комфортных условиях. Со временем им, разумеется, будет позволено покинуть нас.
- Я уверен, что они будут считать дни, оставшиеся до такого события, - заметил я. - И как долго эти шикарные каникулы будут продолжаться?
Казалось, Наск пытался заглянуть мне в самую душу.
- До тех пор, пока наши специалисты не сумеют запустить в действие устройство, которое вы везете, или же не докажут, что сделать это совершенно невозможно. Конечно, продолжительность изучения артефакта будет зависеть от того, будете ли вы сотрудничать с нами.
- Это если я вообще что-то знаю об упомянутом устройстве, - возразил я, гадая, что ему на самом деле известно о содержимом малой сферы. Или, точнее, что по его собственному мнению известно Наску. - Груз совершенно недоступен для команды.
- Это вызовет меньше всего проблем, - сухо заметил Наск. - Итак: жизнь и полная свобода вашим попутчикам. Что еще?
- Ну конечно, должны быть еще и деньги, - сказал я. - Очень много денег. - Я поднял брови. - К сожалению, средства не очень-то нужны тому, кто не может их тратить. А я вряд ли смогу швырять их направо и налево, если буду сидеть взаперти, правда?
Он сделал непонятный для меня жест кончиками пальцев.
- Если вы опасаетесь мести со стороны членов вашего экипажа, мы можем держать вас отдельно.
- Вы неправильно меня поняли, - возразил я. - Я хочу сказать, что я должен уйти. Немедленно. Вы можете закрыть остальных с этого момента и до Судного дня, если хотите. Но я получаю свои деньги и ухожу.
Он покачал головой.
- Извините, но я уверен, что Генеральный директор не пойдет на такое. Мы не можем позволить себе, чтобы хотя бы слухи об этой находке просочились наружу.
- А как же сам Камерон? - возразил я. - Он знает об «Икаре», и, насколько мне известно, он все еще на воле.
- Ваша информация устарела, - вмешался Эниг. - Арно Камерон был задержан на Мейме два дня назад. Он содержится там в нашем поселении.
- А-а, - опять протянул я.
Искренность паттхов приказала жить долго и счастливо, как и поддержка братца Джона. Впрочем, ни тому ни другому удивляться не стоило.
- Однако могу вас заверить, что на время вашего пребывания у нас вам будут обеспечены все удобства и обслуживание, достойное членов стейе'тилианской королевской фамилии, - продолжал Наск негромко, задушевным и доверительным тоном. Даже высокомерие свое по такому поводу немного подретушировал. - А после этого вы до конца жизни будете оставаться другом паттхааунуттхов.
- Да, за это можно и пострадать, - согласился я только с легким оттенком сарказма. На лице паттха вдруг мелькнул блик от одного из мониторов. Изображение на экране изменилось? - Но предположим, что это устройство окажется совершенно бесполезным. Мы и тогда останемся друзьями?
- Когда паттхааунуттхи обещают дружбу, они держат слово, - заверил Наск. - Все зависит от того, проявите ли вы желание сотрудничать, а не от окончательного результата наших исследований.
- Ясно, - кивнул я, волосы у меня на затылке встали дыбом. Голос паттха внезапно стал звучать механически, все его внимание было устремлено на дисплей.
Там произошло что-то очень важное, даже более важное для Наска, чем наша с ним сделка. - Допустим, я найду какой-нибудь другой способ, который гарантирует мое молчание...
- Выбирай быстро, - перебил меня Наск. - Скажи мне, где находится «Икар», или возможность уплывет из твоих рук.
- Да что вы такое говорите? - спросил я, хотя под ложечкой у меня снова засосало. - Как можно...
Я осекся на полуслове - справа от меня, со стороны двери, раздался характерный щелчок. Звук замка, который отпирают с той стороны.
- Он уже здесь, - сказал Наск с каким-то тоскливым присвистом, которого я никогда раньше у паттхов не слышал. - Почет и выгода теперь отойдет к Генеральному директору.
Дверь открылась. Я обернулся...
И почувствовал, как вдох ожигающим комком застрял у меня в горле. А в комнату с важным видом, будто хозяева, которые пришли, чтобы поднять плату за аренду помещения, вошли двое. Один был укутанным в плащ паттхом, вокруг глаз его поблескивали уже хорошо знакомые мне имплантанты.
Второй был Ревс Никабар.

ГЛАВА ДВАДЦАТАЯ

Вот уж кого меньше всего ожидал здесь увидеть, Покрутилось у меня в голове, пока я пребывал в тяжелом ступоре. Вот уж о ком бы никогда не подумал, что он может так запросто вломиться с надменной миной в логово паттхов. Я открыл было рот, чтобы что-нибудь сказать - понятия не имею, что именно, - но Никабар опередил меня. И тем добил окончательно.
- Вижу, вы взяли его, - сказал он Наску. - Давно пора.
- Да, взяли, - подтвердил Наск. Появление Никабара явно потрясло его гораздо меньше, чем меня. - А вы, простите?.. - нерешительно добавил он
Никабар широким шагом пересек комнату и подошел к столу.
- Что - «а я»? - усмехнулся он. - Разве вы не видели, как Брош продемонстрировал мое удостоверение перед камерой?
- Только печать Генерального директора была видна четко, - ответил Наск. - Но ни ранга, ни номера прочитать мне не удалось.
Никабар как ни в чем не бывало вытащил из внутреннего кармана бумажник и швырнул его на стол.
- Что ж, взгляните сами.
Наск посмотрел. Примерно полминуты он изучал удостоверение. Пока он этим занимался, в комнате царило молчание. Никабар бегло, но внимательно оглядел помещение, задержавшись на каждом из айиками, окинул меня кратким, совершенно равнодушным взглядом, после чего снова посмотрел на Наска.
- Удовлетворены? - спросил Ревс.
- Вполне удовлетворен, господин уполномоченный, - сдержанно ответил паттх.
Мне послышалось некое уныние в его голосе.
- Отлично. - Никабар протянул руку. - Тогда окажите мне ответную любезность. Брош сказал мне, что вы посол на Палмари. Если только вы не хотите меня убедить, что мы находимся в филиале посольства, мне бы хотелось взглянуть на доказательства.
- Разумеется, это место не имеет никакого отношения к посольству, - сухо сказал Наск. Порывшись в складках своего плаща, он достал бумажник. - Я выбрал его только потому, что не хотел проводить дознание на официальной территории паттхов.
- Так где же именно мы находимся? - поинтересовался я.
Наск покосился на меня, но ничего не ответил. Никабар, погруженный в изучение документов посла, не удостоил меня даже взглядом. Я оглядел айиками, но никто из них, похоже, тоже не собирался разговаривать со мной. Ревс закрыл бумажник Наска и бросил его на стол рядом со своим.
- Прекрасно, - сказал он. - Есть успехи?
- Мы взяли его. - Наск показал на меня. - Это только начало. - Он нерешительно кашлянул. - Вы уж простите, господин уполномоченный, но ваше неожиданное появление было для меня сюрпризом. Мне ничего не сообщали о вашем прибытии на Палмари.
- Вы еще больше удивитесь, когда я скажу, на каком корабле прибыл, - сухо сказал Никабар. - Это был небольшой независимый фрахтовик под названием «Икар».
Эффект это заявление произвело такой, будто все три паттха одновременно схватились за высоковольтные провода.
- Что? - придушенно переспросил Эниг. - «Икар»?
- Вы что, не читаете срочные уведомления собственного правительства? - усмехнулся Никабар. - Мой портрет рассылался по всем посольствам, с сообщением, что я состою в экипаже «Икара».
- Мы не получали такой фотографии, - возразил Наск. - Мы только недавно начали составлять описание команды «Икара», складывая по кусочкам добытую из разных источников информацию, но пока не получали никаких фотографий или рисунков,
- Разгильдяи, - проворчал Никабар.
- Мы делаем все, что в наших силах, - отпирался Наск. Он говорил по-прежнему сдержанным, официальным тоном, но явно начинал заводиться. - Нам просто повезло, что один из телохранителей Энига заметил, как Маккелл идет в аптеку, и сумел опознать его, несмотря на грим.
- Телохранитель Энига? - переспросил Никабар, переводя взгляд на упомянутого паттха.
- Да, - подтвердил Наск. - Эниг и Брош - соответственно пилот и второй пилот грузового корабля «Щепетильный».
- Гражданские? - переспросил Никабар, сверкая глазами. - Вы привлекли к этому делу гражданских?
- У меня не было выбора, - огрызнулся Наск. - Я не мог задействовать своих подчиненных по той же самой причине, по которой не мог привести Маккелла в посольство. Кроме того, Брош и Эниг в настоящий момент не являются гражданскими лицами в полном смысле этого слова. Получилось так, что «Щепетильный» - единственный корабль паттхов на этой планете, а кто-то же должен будет перегнать «Икар» на Ааутх. Таким образом, я призвал их обоих на службу.
- Понятно, - сказал Никабар, бросив взгляд в мою сторону. - Так значит, вы знаете, где корабль?
- Еще нет, - вынужден был признать Наск. - Я только начал договариваться с Маккеллом, как появились вы. - Он покосился на меня с нескрываемой злобой. - Теперь, как я полагаю, необходимость в переговорах отпадает.
- Не совсем, - возразил Никабар. - Остальная команда поняла, что он пропал, и подняла тревогу. Нам необходимо действовать крайне осмотрительно, иначе мы рискуем повредить груз.
- Это будет ужасно, правда? - пробормотал я. Никабар посмотрел на меня, словно я был камешком, который он вдруг обнаружил у себя в ботинке.
- А это кто такие? - спросил он, махнув рукой в сторону остальных айиками. - Тоже призывники из торгового флота?
- Это охрана моего корабля, господин уполномоченный, - объяснил Брош, заметно ощетинившись, - видно, обиделся за своих телохранителей. - Они более чем компетентны в своем деле.
- Вскоре нам представится возможность удостовериться в этом, не так ли? - кивнул Никабар. Он отошел от стола и прошелся вдоль выстроившихся в цепь айиками, изучая их с таким видом, с каким все офицеры озирают новобранцев. - Я также полагаю, у вас для всех есть плащи-невидимки?
- Что? - с явным изумлением переспросил Брош. - Какие плащи?
- Это единственная возможность приблизиться к«Икару» на дистанцию, которая позволяет воспользоваться вот этим, - сказал Ревс, похлопав по высоковольтному разряднику в руке одного из бородавочников.
- Да, понятно, - кивнул Наск. - Верное замечание. Брош, у кого-нибудь, кто стоит на внешней охране, есть с собой плазменники?
- У некоторых есть, - ответил Брош, метнув из-под капюшона недобрый взгляд в сторону Никабара. Очевидно, он не привык иметь дело с уполномоченными высокого ранга. И уж определенно ему не больно-то нравилась манера их поведения. - Сейчас я позвоню им и спрошу.
- Нет! Никаких звонков, - остановил Броша Никабар, когда тот полез за телефоном. - Нельзя рисковать, что вызов отследят. Вот ты, ты и ты, - он ткнул пальцем в троицу айиками, - отправляйтесь к остальным и соберите у них все плазменники.
- Минуточку, - запротестовал Брош. - Вы не можете просто так отправить их. А как же Маккелл?
- Вы хотите сказать, что требуется более пяти ваших хваленых охранников, чтобы сторожить одного, закованного в наручники пленника? - с усмешкой спросил Никабар.
- Он прав, господин уполномоченный, - встрял Наск. - Маккелл крайне опасный человек, он уже ускользнул из нескольких ловушек. Эниг может сходить и проверить оружие.
- Я не хочу, чтобы кто-то из вас троих лишний раз выходил из этой комнаты, - возразил Никабар таким тоном, будто ему едва хватает терпения. - Вы не должны даже находиться в этой части города, не то что разгуливать по окрестностям.
- Сейчас Большой фестиваль, - раздраженно напомнил Наск. - Представители всех рас и народов свободно разгуливают бок о бок в праздничной толпе. Но если вы настаиваете... - Он кивнул трем айиками, которых отобрал Никабар. - Выполняйте приказ.
- И не забудьте принести один для меня, - добавил Никабар, когда троица уже подходила к двери.
- Вы не вооружены, господин уполномоченный? - удивленно спросил Наск, когда айиками уже вышли и закрыли за собой дверь.
- Вам прекрасно известно, что нет, - заметил Никабар. - Вы наверняка наблюдали через камеры внешнего обзора, как Эниг и его охранники проверяли меняна предмет оружия.
- Я хотел спросить, почему вы не вооружены, - пояснил Наск. - - Мне казалось, что все уполномоченные постоянно имеют при себе оружие.
- Большинство уполномоченных не находятся на корабле размером с «Икар» вместе с такими людьми, как Маккелл, который всюду сует свой нос, - напомнил Никабар. - Он бы уже давно раскусил меня, если бы я пронес на борт оружие.
- Да уж, ты всех нас обвел вокруг пальца, что правда, то правда, - проворчал я, стараясь, чтобы это прозвучало не слишком горько и досадливо. - Особенно та небольшая речь, которую ты толкнул в машинном отделении. Очень милая деталь к личине.
Он насмешливо поднял брови.
- Отчего же? Мне казалось, я вполне явно выразил свою точку зрения, что паттхааунутгхов не любят лишь потому, что они более всех прочих рас Спирали открыты техническому прогрессу. Ты, должно быть, не очень внимательно меня слушал.
- Наверное, нет, - пробормотал я.
В голову мне ударил свежий всплеск адреналина. Я слушал тот разговор; слышал все, что мне надо было услышать. И того, о чем говорит Никабар, там не говорилось и не подразумевалось.
Следовательно, или он затеял со мной совершенно бессмысленную игру... или здесь происходит совсем не то, что я думаю.
Никабар снова повернулся к Наску, словно потерял ко мне всякий интерес, И тут я услышал самый замечательный звук, который я когда-либо слышал в жизни. Тихий, едва различимый и совсем не мелодичный звук. Но еще три минуты назад я готов был поклясться, что мне уже никогда не доведется услышать его.
Тихое сопение каликсирианского хорька.
Я был бы очень удивлен, если бы кто-то еще услышал его. Никто вроде бы и не услышал - или, по крайней мере, не подал виду. Никабар разговаривал с Наском тихим, но командным тоном - наверное, они обсуждали детали предстоящего налета на «Икар». А все айиками в моем поле зрения таращились на меня столь же неприязненно, как их приятели из соседней комнаты за несколько секунд до того, как я обрушился на них вместе креслом. Медленно, делая вид, что я решил ответить им таким же недружелюбным взглядом, я повернул голову и посмотрел на нижнее вентиляционное отверстие.
Там он и был, едва различимый в тени вентиляционной решетки: Пикс или Пакс, не разберешь, кто именно. Кажется, зверек вылизывал шерстку или выкусывал паразитов у себя на плече. Так же медленно я повернул голову и снова уставился на беседующих за столом На-ска и Никабара, пока никто не обратил внимания на мой интерес к вентиляционной решетке.
Никабар по ходу разговора время от времени косился на меня. Потом он сделал вид, будто только сейчас спохватился, что его бумажник все еще лежит на столе, и убрал его в карман. Я чуть-чуть, всего лишь на миллиметр, опустил одно веко и незаметно кивнул ему. Потому что это был не бумажник Никабара, а документы, которые я отобрал у агента паттхов в мире Дорчинда, того, которому хотел продать меня мой старый собутыльник Джеймс Фулбрайт. Да, видно, я здорово недооценил этого Томпсона, когда принял его за счетовода.
Никабар вывел меня из задумчивости:
- Полагаю, тебе очень интересно знать, что мы планируем
- О нет, не надо мне ничего рассказывать, - возразил я, не забывая вложить в свой голос ту горечь, которую я честно испытывал еще минуты две назад. - Обожаю сюрпризы.
- На твоем месте я бы не паясничал, - укоризненно сказал Никабар. - Только от тебя зависит, останется ли в живых команда «Икара», или бесславно и бесцельно погибнет в самом скором времени. На самом деле я бы даже сказал... что за черт?
Он отскочил от стола к стене. Наск удивленно вскрикнул.
И для этого были все причины. Из обоих вентиляционных отверстий повалил густой бледно-желтый дым.
- Горим! - завизжал Эниг.
- Вы, втроем, убирайтесь отсюда! - скомандовал Никабар паттхам, склонившись к нижнему отверстию, его голова и туловище скрылись в дыму. - Охрана, закройте вентиляцию наверху!
Двое из пяти айиками уже прыгали у стены, стараясь дотянуться до заслонки, закрывающей верхнее отверстие. Со стороны Никабара и нижнего отверстия послышался душераздирающий звук вспарываемого металла. И тут морпех вдруг распрямился, вынырнув из облака дыма, которое, похоже, уже начинало рассеиваться.
А в руках у него был фулбрайтовский «кохран-узи» - трехмиллиметровый, полуавтоматический.
Первыми двумя выстрелами Никабар снял двух айиками, которые все еще охраняли меня. Третий бородавочник почти успел вытащить свое оружие и прицелиться, но я отобрал у него последний и единственный шанс - наклонился вместе с креслом набок и ударил его плечом под руку. Обернувшись, я увидел, как Никабар методично расстреливает оставшихся охранников. Пришлось снова вставать с креслом на спине и срочно ковылять к столу, за которым сидел Наск.
Завидев мое приближение, паттх вскочил, уронив стул, и отпрыгнул с линии моей атаки, так и не успев выдвинуть один из ящиков стола. Видно, что-то у него там было припасено. Но его письменный стол был выше, чем столик, за которым сидели мои тюремщики в соседней комнате, да еще и ряд встроенных дисплеев шел по переднему краю. Моего разгона хватило только на полпути. Наск, с опозданием сообразив, что он совершенно напрасно кидался в сторону, тоже затормозил и, пригнувшись, сунулся мимо поваленного стула обратно к ящику.
- Не стоит этого делать, - вежливо предупредил паттха очень знакомый голос, раздавшийся со стороны двери.
Наск замер и медленно обернулся на голос, продолжая тянуться к ящику стола. Я тоже взглянул, стараясь не обращать внимания на кровавую пелену, которая, как следствие энергичных физических упражнений, снова повисла у меня перед глазами. В дверях прочно и уверенно стоял Иксиль, дуло его плазменника смотрело прямо на Наска, широкие плечи и коренастая фигура каликси лишали двух паттхов-пилотов всякой надежды прорваться к выходу. Эниг и Брош так и застыли перед ним в немом потрясении.
- Ясно, - сказал Наск.
Я обернулся - посол уже успел встать прямо, рук, правда, не поднял, но держал на виду. До своего ящика он так и не добрался.
- Ну, прямо встреча выпускников какая-то, - заметил я. Собственный голос доносился до меня будто издалека и как-то глухо, поскольку под моим черепом вновь заработал отбойный молоток. Наверное, у молотобойца обеденный перерыв кончился. - Надеюсь, кто-нибудь догадался захватить с собой обезболивающее?
- Мы придумали кое-что получше, - заверил меня Иксиль. Он выразительно повел стволом плазменника, приказывая Брошу и Энигу присоединиться к Наску у стола, и закрыл за собой дверь. - Там, снаружи, ждет Эверет.
- Эверет? - переспросил я. - Я сказал ему оставаться с Шоуном.
- С Шоуном остались Тера и Чорт, - ответил Никабар. Он уже стоял рядом со мной и осматривал наручники. - Мы подумали, что тебе медицинская помощь может потребоваться более срочно, чем ему.
- Вообще-то вроде обошлось, но вполне могла и потребоваться, - признался я и кивком указал на одного из мертвых охранников. - Ключи вон у того, в сумке на поясе. А все-таки как вы нашли меня?
- А мы тебя на самом деле и не теряли, - ответил Никабар, опускаясь на колени и обыскивая сумку айиками. - Тера хотела узнать, куда ты пойдешь за припасами.
Я взглянул на Наска, который стоял с маской оскорбленного достоинства на лице и норовил испепелить нас взглядом.
- Не беспокойся, они знают, - сказал я Никабару. - Они, видишь ли, наблюдали за аптеками. Как сказал господин посол, они собирают информацию по крохами складывают воедино.
- И большинство из них мы уже сложили, - спокойно подтвердил Наск. - Рано или поздно, но вы нам попадетесь.
Он приосанился.
- И когда мы это сделаем, ты пожалеешь, что не договорился с нами здесь. Очень горько пожалеешь,
- Могу слегка побиться об заклад, что не пожалею, - предложил я.
Хотя на самом деле я просто хорохорился. По крайней мере, в обозримом будущем фаворитами гонки останутся паттхи.
- Ну, и что было дальше? Когда я ушел, Тера позвонила тебе и попросила проследить за мной?
- Вообще-то мы обо всем договорились заранее ,-ответил Никабар. Он нашел ключи и начал возиться с моими наручниками. - Когда айиками схватили тебя, я выследил их до этого места, а потом позвонил Иксилю. Он принес нужные мне химикаты, а пока я делал дымовую шашку и часовой механизм, послал своих хорьков на разведку. Когда они вернулись, мы надели на них сбрую, чтобы они смогли затащить в вентиляцию оружие и шашку.
Он снял с меня последний наручник.
- Вы меня здорово выручили, - сказал я, потирая запястья. Так вот что там, в вентиляционной трубе, делал хорек: он перегрызал свою сбрую, чтобы не сидеть на дымовой шашке, когда она сработает. - Ну и каковы же наши планы на будущее?
Никабар кивнул головой в сторону троих стоящих паттхов.
- Наденем на них наручники и оставим здесь.
- План хороший, - согласился я. - Но есть одна проблема. Их корабль, «Щепетильный». Его тоже надо очень хорошо связать, тогда Наску не вздумается попробовать захватить «Икар». Если они сумеют освободиться раньше, чем мы покинем планету, то могут рискнуть пойти наперехват.
- Верно, - признал Никабар. - Ну ладно... если хочешь, я разберусь с ними.
- Берегитесь! - прошипел Наск. В его интонациях не осталось и следа елейной вкрадчивости, одна лишь неприкрытая угроза. - За убийство гражданина-паттхааунутгха полагается самая страшная кара, какую только можно вообразить.
- А как паттхи узнают, кто это сделал? - усмехнулся Никабар.

Предыдущая страница 25 Следующая страница


Охота на "Икара" 26

- Есть разные способы, - предупредил Наск все тем же тоном. - Всегда есть.
- Не важно, - вмешался я, прежде чем Никабар успел ему ответить. - Мы все равно не можем хладнокровно убивать безоружных граждан.
- Так что же нам делать? - спросил Никабар. - Таких здесь и оставим?
- Мы оставим их здесь. - Иксиль шагнул вперед и передал мне свое оружие. - Но не совсем так. Джордан, я буду очень признателен, если ты за ними присмотришь, а ты, Ревс, открой, пожалуйста, верхнюю вентиляционную решетку и выпусти Пикса.
- Что ты собираешься делать? - спросил я его, поглядывая то на паттхов, то на Иксиля.
Он вытащил один из высоковольтных разрядников и начал возиться с какими-то двумя регуляторами.
- Это будет эксперимент, - объяснил Иксиль. - Я обнаружил эти регуляторы, когда разбирался с трофеями, которые ты принес после стычки с паттхами на Ксатру. Тут можно установить довольно малую мощность - настолько низкую, что, возможно, на разрядник тогда вообще нельзя будет положиться как на оружие.
- Тогда зачем же этот режим? - удивился Никабар. Пикс уже заждался, и, как только Никабар, кряхтя, отогнул решетку вентиляции, зверек тотчас выскочил оттуда, не дожидаясь, пока наш морпех расширит лазейку. Приземлившись на пол, хорек обежал вокруг распростертых на полу айиками и стал взбираться по ноге Иксиля.
- Думаю, это используется при пытках, - высказал свое предположение Иксиль. Он, сосредоточенно прищурившись, возился с круговой шкалой регулятора. - Чтобы причинять боль, не нанося физических повреждений.
- Как ловко придумано, - пробормотал я, недобро разглядывая Наска. Тот ничего не ответил, только, будто зачарованный, не сводил глаз с разрядника в руках Иксиля. - Не нужно таскать с собой оружие и тиски для больших пальцев в придачу.
- В самом деле, - согласился Иксиль. Закончив регулировку, он направился к Брошу.
- Погодите! - запротестовал тот, испуганно попятившись. - Я просто пилот гражданского торгового корабля. Я не имею никакого отношения к подобным решениям или политике.
- Я все понимаю, - заверил Иксиль, хватая его за руку своей железной хваткой. - И потому искренне надеюсь, что это будет не очень больно.
Прижав дуло к левой щеке Броша, он нажал на спусковой крючок.
Не последовало никакой вспышки, протекающий ток был слишком мал даже для искры. Но, судя по реакции Броша, можно было подумать, что Иксиль пропустил через него тысячу вольт. Паттх судорожно втянул в себя воздух, его голова дернулась назад с такой силой, что даже мой затылок снова принялся ныть - из сострадания, должно быть. Иксиль не дал ему возможности восстановить равновесие, а наклонился вперед и выпустил второй разряд в другую щеку. Брош снова резко вздохнул, судя по звуку, казалось, что он находится на грани паники или вот-вот ударится в истерику.
- Еще один разок, - сочувственно сказал ему Иксиль и выпустил разряд в лоб.
Наск резко прорычал что-то на языке паттхов. Должно быть, он немного раньше меня понял, что делает Иксиль.
- Ты, сакундиан, фрозхт!..
- ...а теперь мы перейдем к рукам, - сообщил Иксиль, игнорируя как проклятия Наска, так и вздохи Броша и выпуская разряды на тыльную сторону каждой руки пилота. - Вот, - сказал он и выпустил руку паттха так внезапно, что тот чуть было не упал навзничь, - все улажено.
- Да, действительно, - согласился я. - Поскольку эти милые имплантанты расплавились или поджарились,«Щепетильный» остался без первого пилота.
- А через минуту будет и без второго, - подтвердил Иксиль, шагнув к съежившемуся от страха Энигу.
Второй пилот держался более достойно, чем его начальник, и добавил к непрекращающемуся потоку проклятий Наска только вздохи и стоны.
- Вот теперь их можно и к столу приковать, - сказал Иксиль. Он с отвращением отбросил чужое оружие в дальний угол и взял у меня свой плазменник. - Ревс, не возьмешь на себя эту почетную обязанность?
Через минуту паттхи были скручены и связаны, как три рождественских гуся. Во время этой операции они стойко хранили молчание, даже Наск, похоже, исчерпал весь запас проклятий. Но посол неотрывно смотрел только на Иксиля, и было в его лице что-то настолько зловещее, что у меня по спине побежали мурашки.
- Выглядит неплохо, - сказал я, когда Никабар покончил с этим делом, и быстро проверил результаты его работы. Не то чтобы я не доверял его компетенции, просто на сегодняшний день мы уже не могли позволить себе никаких неожиданностей. - Полагаю, кто-нибудь из вас знает, как лучше всего выйти отсюда?
- Прямо через клуб, - сказал Иксиль. Он щелкнул пальцами, и Пакс, прервав свое изучение одного из мертвых айиками, поспешил к нему. - Кстати, ты знаешь, что находился в задней комнате ночного клуба?
- Нет, но мог бы и догадаться - тут музыка была слышна, - ответил я, пока Пакс карабкался на свое привычное место на плече у хозяина.
И только тут я заметил, что музыки уже давно не доносится. Я навострил уши, но так ничего и не услышал. Или я частично оглох от пальбы Никабара, или клуб внезапно погрузился в тишину. Последнее ничего хорошего не предвещало.
- Ну, пошли, - сказал я.
Я направился к двери, по пути прихватив один из высоковольтных разрядников - просто так, чтобы иметь под рукой хоть какое-то оружие. Никабар и Иксиль пошли рядом со мной, так чтобы в случае чего прикрыть меня. Ревс приоткрыл дверь и выглянул наружу, а мой напарник не спускал глаз с трех паттхов.
- Все чисто, - шепнул Никабар.
Он уже был в дверях...
- Каликси!
Я обернулся. Наск по-прежнему сверлил Иксиля взглядом, и в глазах его застыла зловещая угроза.
- Ты очень дорого заплатишь за то, что сейчас сделал, - негромко сказал посол. - Ты и весь твой народ. Вспомни этот вечер, когда твои соплеменники будут умирать от голода.
Иксиль посмотрел на него в ответ, лицо каликси оставалось невозмутимым, и я испугался, не пожалел ли он запоздало о том, какую сторону выбрал. Если Наск не просто кипятится и ему удастся убедить в своей правоте Генерального директора, то паттхи, пользуясь своей экономической мощью, вполне могут сделать несчастной жизнь народа каликси.
- Иксиль! - тихо окликнул его Никабар. Его голос словно развеял наваждение. Иксиль отвернулся от паттха.
- Да, - ответил он. - Идите вперед. Я пойду замыкающим.
Секундой позже мы уже шли по хорошо освещенному, но безлюдному коридору. Музыки по-прежнему не было слышно. Тишину нарушали только наши шаги.
- Что вы тут учинили? Распугали всех посетителей своим грозным видом? - проворчал я.
- Вроде того, - пробормотал Никабар.
- Надеюсь, что всех айиками вы тоже распугали, - проворчал я. - Наск говорил, у него целая армия охраняет здание.
- Так оно и было, - угрюмо согласился Иксиль. - Нам с Эверетом пришлось с ними основательно повозиться, пока вы с Никабаром отвлекали паттхов.
- И где же Эверет?
- Охраняет главное помещение клуба, - сказал Иксиль. - Это здесь, сразу направо.
Мы свернули за угол и очутились на аляповатом вращающемся танцполе, его мигающие огни зазывно вспыхивали, хотя танцоры давно разбежались, разбитые бокалы, лужи напитков и несколько оброненных шарфиков дополняли картину. Вокруг танцплощадки {со всех сторон, кроме той, с которой вышли мы) тесно стояли столики. На большинстве из них красовались брошенные бутылки и стаканы, стулья в беспорядке валялись на полу. Похоже, посетители клуба очень торопились покинуть столь гостеприимное заведение. Освещение было установлено так искусно, что большая часть столиков оставалась в глубокой тени, и это мне не очень понравилось.
Особенно учитывая то обстоятельство, что Эверета нигде не было видно. Ни на страже, ни за каким-либо другим занятием.
Никабар сделал то же самое наблюдение.
- Так где же он? - проворчал он.
- Не знаю, - ответил Иксиль, выворачивая из-за угла. - Может, вышел на улицу?
Или его похитили айиками и паттхи, подумал я, но говорить вслух не стал. Если так, то вечеринка еще далека до завершения.
- Где здесь дверь? - спросил я.
- За оранжевыми прожекторами в углу есть аварийный выход, - ответил Никабар. - Он ведет в проулок, отходящий от главной улицы.
- Будем надеяться, что Эверет там, - сказал я. - Иди вперед.
Никабар бесшумно двинулся вперед, через танцпол, к оранжевым прожекторам, мы с Иксилем пошли следом. В сверкании разноцветных огней мы были как на ладони. Мы уже на две третьи пересекли танцплощадку, когда я заметил слева, среди погруженных во тьму столиков, какое-то движение.
- Берегись! - крикнул я, тыкая пальцем в том направлении.
Но мое предупреждение запоздало. Полыхнула плазма, Никабар, бормоча под нос проклятия, упал на колено и принялся наудачу палить туда, откуда раздался выстрел.
«Черт!» - прорычал я, кинулся к морпеху и повалил его на пол. Иксиль прикрывал нас, паля очередями у нас над головами.
- Плечо, - сквозь зубы пояснил Никабар, его голос был еле слышен за шипением плазменника Иксиля и более громкими выстрелами трехмиллиметрового пистолета самого морпеха. - Терпимо. Ты его видишь?
Я не видел, хотя сумел заметить смутное движение в тени, когда наш невидимый противник передислоцировался для следующего выстрела. Но у меня все равно не было оружия, которым я мог бы снять его с этого расстояния, даже если бы и видел, куда стрелять. Тогда я, пригнувшись, метнулся к краю танцпола, схватил ближайший столик и наполовину толкнул, наполовину швырнул его Никабару.
Стол, треща по швам, затормозил там, где Никабар мог бы использовать его в качестве укрытия. Но почти сразу же плазменный шар полыхнул где-то справа от нашего противника. Кто-то душераздирающе вскрикнул. Жалобно-жалобно.
- Я снял его, - прокаркал хриплый голос. - Перестаньте! Я снял его!
- Оставайтесь тут, - тихо сказал Иксиль, бесцеремонно толкнув меня в укрытие - под стол к Никабару.
Пока я кубарем летел под прикрытие стола, каликси вскочил и припустил короткими перебежками по открытому пространству с такой скоростью и ловкостью, каких трудно ожидать от существа его размеров и телосложения. Пикс и Пакс уже пересекли танцплощадку, и я заметил, как они скрылись среди хаоса столов и стульев. Затаив дыхание, я смотрел, как бежит Иксиль. В любое мгновение новый выстрел из темноты мог прикончить моего напарника, а я уже ничего не мог поделать, и это было мучительно.
Но никто не стрелял. И вот Иксиль уже добрался до края площадки, пригнулся, чтобы максимально использовать столы в качестве прикрытия, и двинулся дальше.
Вдруг он остановился. Я снова затаил дыхание...
- Идите сюда, - махнул Иксиль нам, убирая плазменник в кобуру. - Это Эверет. Он ранен.
«А кто из нас не пострадал?», - чуть было не ляпнул я, но каким-то чудом сумел сдержать порыв души. Помогая друг другу, мы с Никабаром поковыляли через танцпол. В темноте между столиками вполне мог шнырять еще какой-нибудь вооруженный недоброжелатель - это тоже придавало энтузиазма, так что танцплощадку мы пересекли в рекордные сроки.
Эверет лежал рядом с грудой мебели, из которой во все стороны торчали ножки стульев. И он действительно был ранен. На бедре, чуть выше колена, красовался единственный, но очень серьезный ожог.
- Должно быть, я проглядел его, - объяснил Эверет, вымученно улыбаясь, пока Иксиль осторожно рвал его обуглившуюся штанину. - Вы уж меня извините.
- Не будем об этом. - Я забрал у медика оружие и произвел быстрый, но тщательный осмотр помещения. Если где-то и затаился в ожидании еще один стрелок, то на данный момент он вел себя очень тихо. - Все мы нынче не в лучшей форме. Где тот парень, что стрелял в нас?
- Где-то там. - Эверет кивком указал направление.
- Схожу посмотрю на него, - сказал я.
На куче обломков стульев через два столика от Эверета валялась груда тряпья. Злополучная груда оказалась еще одним из вездесущих айиками, он висел поперек сиденья стула, все еще сжимая в руке плазменник. Причина смерти была очевидна: попадание плазменного шара в спину с близкого расстояния. - Хорошая работа.
- Спасибо, - поблагодарил Эверет и зашипел сквозь зубы - Иксиль окончательно отодрал обуглившуюся ткань от раны. - Вы уж извините, что я не снял его раньше: я то терял сознание, то снова приходил в себя. Я даже не знал, что он там, пока он в вас не выстрелил. У тебя сильный ожог, Ревс?
- Болит чертовски, но не думаю, что рана серьезная, - ответил Никабар. Он стоял на одном колене рядом с Эверетом и рылся в медицинском чемоданчике, который лежал на полу рядом с нашим пострадавшим доктором. - Так как же так получилось, что они тебя не добили?
- Не знаю, - сказал Эверет. - Я просто рад, что так получилось.
- Я тоже, - сказал я. - Идти сможешь?
- А куда я денусь? - спросил Эверет. Он полез в свой чемоданчик, нетерпеливо оттолкнув Никабара, и достал два ожоговых пластыря. - Полагаю, ты знаешь, как ими пользоваться, - сказал он, протягивая один пакет Никабару.
- Я и не упомню, сколько раз мне приходилось в этом практиковаться, - проворчал Никабар, убирая с раны обгоревшую ткань; боль он переносил со стоическим терпением, без единого стона.
- А как ты, Маккелл? - спросил Эверет, аккуратно прикладывая пластырь к своей ране. - Насколько я помню, это вообще-то мы собирались выручать тебя.
- Со мной все в порядке, - заверил я. - Вполне обойдусь чем-нибудь от головной боли: они еще не успели перейти к более серьезным процедурам. Если не считать Иксиля, то я, пожалуй, в самой лучшей форме из всех нас.
- Смотри не сглазь, - предупредил Никабар. - Эверет?
- Я готов, - ответил медик и, поморщившись, разгладил края пластыря. - Хотя пока не подействует обезболивающее, мне, скорее всего, потребуется помощь.
Я вздохнул. Да, конечно, мы - просто самая подходящая команда, чтобы бросить вызов спруту паттхианской экономической тирании. Лучше не придумаешь. Человечество рассчитывает на нас. Плохи дела человечества.
- Что еще хорошего скажешь? - уныло ухмыльнулся я Эверету.
- Раз уж на то пошло, могу сказать и хорошее, - неожиданно согласился он, доставая из чемоданчика пузырек с болеутоляющим и бросая его мне. - Я нашел для нас безопасное убежище. Ну, по крайней мере на время.
- Это ты о чем? - не понял я.
- По дороге сюда я связался с одним моим другом, - сказал он, понизив голос. - Позвонил ему с пункта«Межзвездной связи» на остановке. Он врач, преподавал у нас, когда я учился на медицинских курсах. Сейчас он на пенсии, содержит частный горнолыжный курорт на милой тихой планетке для отдыхающих. Это в пяти днях лета отсюда. Там у него есть и свой космодром - маленький, но со всеми удобствами. Заправка, посадочные площадки, периферические гравилучи для взлета, все дела.
- Твой приятель, небось, привык к прогулочным яхтам, - с сомнением заметил Никабар. - дай «Икара» там место найдется?
- Я сказал ему, какие у нас габариты, и он ответил, что все нормально, - объяснил Эверет. - Сейчас мертвый сезон, так что курорт почти пуст.
- А другие города? - поинтересовался Никабар.
- Ближайший город в двухстах километрах, - ответил Эверет. - А на этом частном курорте мы сможем спокойно закончить наши маскировочные работы и залечить раны. - Он еще больше понизил голос. - Может быть, нам даже удастся запустить наш сверхскоростной гипердрайв.
- Звучит слишком хорошо, чтобы быть правдой, - сказал я. - А что взамен?
- Ничего, - сказал Эверет. - Мой друг понятия не имеет, кто мы такие и чем занимаемся. Я сказал ему, что мы - группа инвесторов, хотим вложить лишние деньги в покупку курорта и ищем, где дела идут лучше. Его даже там не будет: он на два дня уезжает закупать оборудование. Так что вся турбаза будет в нашем распоряжении.
Я посмотрел на Иксиля и вопросительно поднял бровь. Он в ответ слегка пожал плечами, на его лице я мог прочитать отражение собственных мыслей. Даже если это окажется ловушкой, учитывая, что паттхи и так дышат нам в спину, мы теряем не слишком много. По крайней мере, ловушка захлопнется не сразу, не налетят же они на нас с ходу, размахивая тупыми предметами, которыми удобно бить людей по голове. А небольшая отсрочка не только даст мне возможность привести извилины в порядок, но и автоматически повысит наши шансы ускользнуть из ловушки или с боем пробиться на свободу.
- Хорошо, - сказал я. - Попробуем. Где это место?
Эверет неуверенно осмотрел темную комнату.
- Не знаю... может, когда выйдем в открытый... ну...
- Я хочу знать это сейчас, - сказал я, подставляя ему ухо. - Шепни мне на ушко.
Медик вздохнул, его дыхание неприятно нагрело мне щеку.
- Это на Бейскриме, - прошептал он. - На северо-западе Нагорного континента.
- Ясно, - сказал я, подставляя ему плечо. Он был прав, даже шептать здесь было опасно. Но мне надо было это знать, и надо было знать до того, как мы вернемся на корабль. - Хорошо. Теперь можно идти.

ГЛАВА ДВАДЦАТЬ ПЕРВАЯ

Мы вышли через служебный вход, прошмыгнули по узкому переулку и выбрались на многолюдные улицы к'Барча. После всей пальбы в клубе я бы не удивился, если б обнаружилось, что здание уже оцеплено местными полицейскими. Но, к своему легкому удивлению, среди пестрой праздничной толпы я не засек ни единого легавого. То ли полиция не поспела к месту происшествия вовремя из-за столпотворения на улицах, то ли у нее и без нас забот хватало. А может быть, небольшая перестрелка во время Большого фестиваля была тут в порядке вещей.
Тем более что владелец клуба не стал жаловаться. А посол Наск наверняка не станет впутывать в дело местные власти, он ведь жаждал сам захватить «Икар».
И хорошо, потому что нам и без проблем с полицией при отходе пришлось несладко. Уже наступила глубокая ночь, и городские улицы были запружены народом раза в три гуще, чем когда я вышел с корабля. Чуть не на каждом третьем шагу кто-нибудь из подвыпивших или даже в стельку пьяных гуляк умудрялся налететь на нас, задев по больному месту. И хотя Камерон позаботился укомплектовать аптечку «Икара» весьма качественными болеутоляющими препаратами и анестезирующими повязками, толку от них было чуть. Мы миновали только два квартала, а я уже был готов выхватить свой плазменник и начать палить почем зря, чтобы расчистить дорогу.
К физическим мукам добавлялись и страдания душевные, ведь было совершенно непонятно, сколько времени понадобится паттхам, чтобы собрать силы для нового удара. Даже в таком скоплении самого разношерстного народа Иксиль со своими хорьками был виден за версту и привлекал к себе намного больше внимания, чем хотелось бы. Но, как и служаки закона, паттхи со своими бородавчатыми прихвостнями почему-то не спешили явить себя народу. То ли мы уже вывели из игры их основной состав, то ли Наск решил не прочесывать весь город, а бросить оставшиеся силы на то, чтобы перекрыть входы в порты. Оставалось только надеяться, что наспех оборудованный космопорт Бангрот еще не попал на их карты.
Оказалось, что ночной клуб находится недалеко от аптеки, у которой меня перехватили айиками, а от нее уж было бы рукой подать до трамвайной остановки. Но, судя по тому, что места вокруг были незнакомые, Иксиль вел нас совершенно в другом направлении. Вполне понятный тактический ход: разумеется, как раз на ближайшей остановке паттхи обязательно выставят шпиков, которых им удастся наскрести после побоища в клубе. Но я вдруг обнаружил, что по-стариковски ворчу себе под нос - дескать, сколько можно, я уже сыт по горло этой прогулкой, и далее в том же духе.
Но пытка вдруг кончилась, мы все-таки пробились сквозь толпу, и голова моя не отвалилась по дороге. Над нами приветливо светился знак трамвайной остановки.
- Подождите здесь, - сказал Иксиль, заталкивая нас в очередной переулок. - Я проверю, нет ли непрошеных встречающих.
- Правильно, - согласился я, помогая ему усадить Эверета на землю. - Там могут быть камеры наблюдения.
- Я позабочусь о них, - пообещал он.
Он сделал два шага и тут же затерялся в разношерстной толпе.
- Что вы там говорили про камеры? - спросил Эверет, потирая кожу вокруг ожогового пластыря.
- Камеры наблюдения могут использовать не только те, кто их устанавливал, - объяснил я. - Возможно, паттхи не выставили наружное наблюдение потому, что уже успели подключиться к системе городской службы безопасности.
- А Иксиль это, видать, сразу смекнул, - заметил Никабар. Он прислонился к стене напротив и задумчиво смотрел на меня. - Слушай, Маккелл, твой напарник когда-нибудь служил в армии?
Я пожал плечами.
- Мы с ним шесть лет летаем на «Береге штормов», - ответил я. - Не припомню, чтобы он за все это время хоть раз упоминал о военной службе.
- Интересно, - пробормотал Никабар.
Он закрыл глаза. Нет, это не задумчивость, понял я. Просто морпех страшно устал.
- Иногда он рассуждает как военный, - сказал Ревс.
- Наверное, от меня нахватался, - сказал я. - Я пять лет отслужил в Гвардии Земли. В молодости.
- Да, Тера мне вкратце пересказала твой послужной список. - Никабар на мгновение открыл глаза и снова опустил веки. - Как бы там ни было, думаю, ты сам понимаешь, как тебе повезло с напарником.
Я не подскочил как ужаленный, не начал хватать ртом воздух и вообще не проявил никаких признаков, которыми обычно сопровождается внезапное озарение. Но при этих словах Никабара последние, самые упрямые кусочки мозаики встали на место. Теперь я знал, кто убил Джонса, кто хотел убить Иксиля и кто вообще вставлял нам палки в колеса с того самого момента, как мы взлетели с Меймы.
- И, что еще более важно, я знал - почему.
Когда в переулке снова появился Иксиль, я еще пытался продумать все, что вытекало из моего открытия.
- Все чисто, - сказал он, протянув руку Эверету. - Трамвай сейчас подойдет, я уже видел свет фар.
- Хорошо, - сказал я, помогая ему поднять раненого. - Вы втроем идите. Встретимся на корабле.
Они посмотрели на меня так, словно у меня только что выросла вторая голова.
- Что ты несешь? - возмутился Никабар.
- Несу, что мне еще надо закончить дело, ради которого я отправился в город, - ответил я. - У меня так и не было шанса купить Шоуну борандис. Кстати, раз уж зашла речь, Наск забрал всю мою наличность.
- Давай я схожу, - вызвался Иксиль. - А ты возвращайся на корабль.
Я покачал головой.
- Они еле идут, Иксиль, - напомнил я ему. - Ты единственный из нас, кто не потерял трудоспособность. Кроме тебя, никто не поможет Ревсу и Эверету благополучно добраться до корабля.
- А как же ты? - возразил Эверет. - Тебе тоже далеко не безопасно расхаживать одному по здешним улицам.
- Он прав, - сказал Никабар. - Иксиль, ты помоги Эверету, а я пойду с Маккеллом.
- Иксилю может потребоваться и твоя помощь, - возразил я. - Может статься, Эверет потеряет сознание от болевого шока, и тогда его придется нести. Кстати, ты тоже можешь отключиться, а я, черт подери, не смогу дотащить тебя до корабля. - Я выглянул из переулка. - Идите, а то на трамвай опоздаете.
- Но... - начал было Никабар.
- Не трать попусту силы, - посоветовал ему Иксиль, подставляя Эверету плечо; Паксу и Пиксу пришлось потесниться. - Если уж Джордан что-то вбил себе в голову, его не переспоришь.
- А если айиками опять его выследят? - буркнул Никабар.
- Вражеские отряды частью уничтожены, частью рассеяны, - ответил я. - Лично меня больше беспокоит, что паттхи могут ненароком наткнуться на «Икар»,а вас троих там не будет. Или вы действительно думаете, что Тера и Чорт смогут отразить нападение?
- Думаю, он прав, - неохотно согласился Эверет.
- Конечно прав, - подтвердил я. - Как доберетесь до корабля, дайте мне еще час, чтобы догнать вас. Если я не вернусь к этому времени, ты, Иксиль, лучше попробуй взлететь. Отправляйтесь в укромное место, про которое рассказывал Эверет, а я постараюсь присоединиться к вам там. И дайте мне немного денег, ладно?
- Вот. - Иксиль достал свой бумажник и протянул его мне, многозначительно глядя в глаза. - Этого должно хватить.
- Спасибо. - Я взял бумажник. Напарник явно хотел мне много чего сказать, но - наедине. - Ну, идите.
Иксиль кивнул.
- Будь осторожен, - сказал он мне на прощание.

Предыдущая страница 26 Следующая страница


27 Тимоти Зан

- Положись на меня.
И они поковыляли к остановке, являя собой наглядную иллюстрацию трех степеней недовольства решением капитана. Я заглянул в бумажник - там оказалось триста коммерц-марок. Хватит и еще останется. За это время Иксиль с двумя ранеными как раз успел отойти достаточно далеко. Я смешался с толпой и последовал за ними, держась на расстоянии. Делал я это отчасти из предосторожности, чтобы подстраховать их на тот случай, если мы все же перебили и распугали не всех айиками. Но важнее для меня было убедиться, что они все втроем сели в трамвай и благополучно уехали. Нельзя было допустить, чтобы кто-нибудь догадался, что я задумал.
Так что я встал позади компании сканксов, прячась за их спинами, и проследил, как Иксиль, Никабар и Эверет садятся в вагончик. Я подождал, пока трамвай скроется из глаз, потом встал на цыпочки, высмотрел вывеску аптеки и потопал туда.
Я предвидел, что купить борандис в самый разгар Большого фестиваля можно будет легко и просто. Так оно и оказалось. Уже через десять минут я вышел из аптеки, во внутреннем кармане у меня лежала упаковка препарата. Я купил его на двести коммерц-марок. Если повезет, так много борандиса нам и не понадобится. Но если бы я купил меньше, чтобы хватило только добраться до убежища на Бейскриме, это выглядело бы подозрительно. Я вернулся на остановку, смешался с толпой и подождал трамвая.
Вагончик оказался полупустым, что совершенно неудивительно: большинство гуляк, которые слетели на Палмари, чтобы как следует оттянуться, ехали в город, а не возвращались на космодром. Конечно, в переполненном вагоне было бы легче затеряться в толпе, но зато тут были свободные места, я сел и воспользовался несколькими минутами отдыха, которого мне так не хватало. В конечном счете, решил я, одно другого стоит.
Пока я ехал в трамвае, ничего не произошло. Я не засек ни паттхов, ни айиками, ни каких-либо признаков слежки или наблюдения. Поездка показалась мне очень короткой, и вот уже двери вагончика открылись на остановке в космопорту Бангрот.
До «Икара» отсюда было шагать и шагать. Впрочем, толпа уже поредела, и, может быть, мне повезет поймать свободный кар. Но, как бы там ни было, я все равно не собирался отправляться прямо на корабль, ни пешком, ни на машине. Вместо того чтобы повернуть направо, к «Икару», я свернул налево и пошел к станции «Межзвездной связи».
Секретарша в приемной нашего покровителя заставила меня прождать на линии несколько минут, что само по себе было плохим знаком. Это означало, что им пришлось разбудить дядю Артура, а когда нарушают его драгоценный сон, он подходит к видеофону далеко в не самом лучшем расположении духа. Учитывая, какие новости я собирался сообщить ему, наш разговор обещал быть одним из самых неприятных за все знакомство.
Когда экран ожил, с первого взгляда стало ясно, что моя оценка ситуации оказалась чудовищно неверной. Дядя Артур подошел к видеофону вовсе не в ночной рубашке и небрежно накинутом поверх нее халате, а его волосы не торчали в разные стороны, образуя этакий нимб. Нет, он был при всем параде, причесан волосок к волоску и облачен в наряд, который одевал только по торжественным случаям и которого я на нем уже несколько лет не видел.
Все это означало, что я вытащил дядю Артура не из постели, а из мутных вод, где он проводит большую часть своей жизни, общаясь с акулами или еще какими хищниками, пребывающими на ступень выше в пищевой цепочке. Я отвлек его от общения с сильными мира сего. Я задался было вопросом, к лучшему это или же наоборот, но моей ударенной голове такие задачи были не под силу.
А потом я увидел, какое у него лицо, и ледяной холод сжал мое сердце. Такое скорбное, как на кладбище, лицо бывает у того, кого противники загнали в угол, когда больше некуда деться и трюков в запасе не осталось. Взгляд гроссмейстера, оставшегося с единственной пешкой и королем, когда он с горечью понимает, что пешкой придется пожертвовать.
- Джордан, - ровным голосом сказал дядя Артур, тщательно следя за интонациями. - Мы как раз говорили о тебе. Как обстоят дела?
- Не слишком страшно, - ответил я. - А как у вас?
- Боюсь, не лучшим образом, - признался он. - Где ты сейчас?
- На Палмари, тут Большой фестиваль в разгаре, - сообщил я. - И надеюсь убраться отсюда как можно быстрее.
- Как я понимаю, у тебя были неприятности?
- Можно и так сказать, - съязвил я. - Меня сцапали паттхи. И позволили своим подопечным айиками сыграть на моей голове барабанное соло. Экипажу удалось выручить меня, но при этом двое получили ожоги. Я знаю, вы не любите открыто вмешиваться в мою жизнь, нонам нужна поддержка. И она нужна нам сейчас.
Выражение его лица, пожалуй, стало даже более непроницаемым.
- Ты уже решил, куда направишься дальше?
- У одного из членов нашей команды есть друг на Бейскриме. У него там турбаза на отшибе. Сейчас в ней никого нет, - ответил я, похолодев пуще прежнего. Дядя ничего не ответил на мой призыв о помощи, а когда я упомянул Бейскрим, он должен был бы тут же застучать по клавиатуре компьютера. Но он не стал запрашивать данные на планету. - Думаю, перелет займет дней пять. Наверное, хоть кто-нибудь из ваших ребят успеет за это время добраться туда.
- Да, это так, - вымученно согласился он. - Джордан... боюсь, никакой поддержки с моей стороны не будет.
Такого я все-таки не ожидал. Я изумленно вытаращился на дядю Артура, едва не уронив челюсть.
- Могу я поинтересоваться почему?
- Если говорить прямо, потому что Земля решила остаться в стороне, - ответил он, уже не скрывая горечи. - Менее пятнадцати минут назад Женева разослала официальное уведомление, что никакие общественное, правительственные или частные организации, а также отдельные лица, имеющие подданство Земли или союзных ей миров, не должны предоставлять информацию, персонал и материальное обеспечение или оказывать какое-то другое содействие находящемуся вне закона космическому кораблю под названием «Икар». Его рот изогнулся в кривой усмешке.
- Ты, Джордан, в этом распоряжении упомянут особо. Вместе с Иксилем и еще двумя-тремя членами команды, имена которых им удалось узнать.
- Бред какой-то, - запротестовал я. Собственный голос доносился до меня будто издалека, сквозь участившийся пульс крови в висках. У меня вся надежда была только на дядю Артура. - Они не могут так поступить. Ставки слишком...
- Они прекрасно знают, каковы ставки, - перебил дядя, поморщившись. - Я тебе еще не все рассказал. Примерно за десять минут до того, как Женева издала этот приказ, паттхи обнародовали свое официальное заявление. Они объявили анафему всему народу каликси.
Я потрясение уставился на него, в ушах у меня эхом отдавались слова Наска, как он проклинал Иксиля и грозил карой его соплеменникам.
- Быстро, - сказал я. - Посол паттхов высказал эту угрозу меньше часа назад.
- Да, - согласился дядя Артур. - Не знаю уж, чем ты их там так довел, но, похоже, паттхам надоело играть в игры.
Я громко вздохнул.
- Мне было больше по душе, когда они шныряли украдкой и не говорили никому, кто или что именно им нужно. Женева что, забыла, что в этом деле замешан Арно Камерон?
- Полагаю, что нет, - пожал плечами дядя Артур. - Если бы сам Камерон был в Женеве, он бы подергал за нужные ниточки и подкупил бы весь город. Но, насколько мне известно, он все еще числится пропавшим без вести, а такого рода ниточки сами по себе дергаться не будут. - Он прищурился. - Разве что ты знаешь, где он сейчас находится.
- Если бы я знал, вам бы я уж точно не сказал, - уныло ответил я. - По крайней мере, не в присутствии всякой заносчивой шушеры, которая там у вас собралась.
Он мельком покосился на собственный наряд.
- Полагаю, мой костюм выдает меня, верно? - заметил он. - Да, Женева была столь дальновидна, что послала ко мне двух своих представителей, которые лично вручили мне копию указа. Однако они нас сейчас не слышат.
- Полагаю, я должен быть благодарен и за это, - проворчал я. - Недолго же протянула наша с вами небольшая частная договоренность.
- Да, недолго, - согласился он. - Я даже несколько удивлен, что власти по прошествии стольких лет не забыли обо мне.
- Жаль, что не забыли, - сказал я, осторожно ощупывая шишку у себя на затылке. Размерами она не уступала грейпфруту-рекордсмену. - Ладно, значит, вам запретили иметь со мной дело. И всем обитателям Спирали, у которых десять пальцев и красная кровь, - тоже. А что это означает на самом деле?
- Боюсь, что это означает именно то, о чем говорится в указе, - вздохнул дядя Артур. - Я ничем не могу помочь тебе.
- Да бросьте, - фыркнул я. - С каких это пор вы стали позволять кому-либо указывать, что вам можно делать, а что - нет? Особенно если это исходит из Женевы?
- Джордан, ты не понимаешь, - покачал он головой. - Это не стратегическое или политическое решение разумных государственных деятелей. Они до судорог боятся того, что паттхи могут сделать с человечеством, если какой-нибудь человек в Спирали, любой человек, будет замечен в помощи вам.
- Это же смехотворно, - не сдавался я. - Паттхи просто блефуют, иначе и быть не может. Принадлежащие Земле или связанные с ней грузы составляют шесть процентов от всех грузов, перевозимых ими. Они не могут отказаться от таких прибылей одним росчерком пера.
- Паттхи уже сделали это с каликси, - напомнил дядя Артур. - Да, конечно, каликси по сравнению с нами капля в море. Но никто в Женеве не рискует назвать это блефом. - Он несколько замялся, - И честно говоря, я сам не уверен, что это блеф. От груза «Икара»зависит все будущее экономики паттхов.
Примерно с полминуты никто из нас ничего не говорил. Первым молчание нарушил дядя Артур.
- А что Риланд или Антонович? - спросил он. - Сомневаюсь, что Женева сумела доставить им персональные копии своего указа.
- Им это и не надо, - заверил я. Меня вдруг осенило кое-что, но говорить об этом было пока рано. - Посол паттхов уже сообщил мне, что братец Джон открестился от знакомства со мной.
- Очень плохо, - пробормотал дядя Артур. - Кем бы ни был Антонович, у его организации достаточно ресурсов, чтобы помочь тебе.
- Как ни странно, но Тера высказала точно такое же предположение, - сказал я, в ускоренном темпе шевеля извилинами. Тайна убийства Джонса раскрывалась слой за слоем, будто шелуха сползала с луковицы. - Хотя в отличие от вас ей и в голову не пришло передать«Икар» в руки преступников.
- Не могу сказать, чтобы мне это тоже очень нравилось, - признался дядя Артур. - Но если приходится выбирать, кому отдать «Икар», Антоновичу или паттхам... - Он только покачал головой.
Я глубоко вздохнул. Все так. Все кусочки головоломки встали на свои места, теперь настало время сделать ход мне.
- А может, передать это все вам? - спросил я. - «Икар» и все прочее? Все, что вы с самого начала хотели заполучить. Как далеко вы сможете зайти ради этого?
Он долго не отвечал, только сверлил меня взглядом своих голубых глаз. Когда дядя Артур так смотрел, у меня всегда было ощущение, что он пытается просверлить мне душу насквозь и посмотреть, что останется.
- Ты серьезно, - произнес он наконец.
Без малейшего намека на вопросительную интонацию.
- Серьезней некуда, - подтвердил я. - Я могу сделать это. Не забывайте, если мы ничего не предпримем, мы потеряем «Икар». Отдадим его либо паттхам, либо...
- Хорошо, убедил, - перебил дядя Артур. - Что конкретно тебе нужно?
Следующие десять минут я в мельчайших подробностях излагал, что мне от него нужно.
Когда я вышел из здания «Межзвездной связи», свободных каров поблизости как назло не оказалось. Что ж, значит, придется снова топать на своих двоих. Памятуя, что Иксиль будет ждать меня всего час, прежде чем попытается взлететь самостоятельно, я зашагал с максимальной скоростью, которую мог развить с учетом того, что голова у меня раскалывалась от боли, да и привлекать излишнее внимание, переходя на бег, было бы нежелательно.
Когда впереди наконец показался «Икар», никого из команды поблизости не наблюдалось. Но я и не ожидал никого увидеть, раз уж за охрану корабля взялись Иксиль и Никабар. Только когда я подошел к подножию трапа, я заметил Пикс а. Зверек притаился в тени посадочной опоры, чтобы не путаться под ногами спешащих по своим делам даже в этот поздний час космолетчиков. Я свистнул, Пикс выпрыгнул из своего убежища и резво поскакал ко мне. К счастью, мне удалось поймать хорька прежде, чем он начал карабкаться по моей ноге, будто по дереву. Я легонько почесал зверюшку за ухом и тихо окликнул:
- Иксиль?
- Я здесь, - раздался голос напарника откуда-то сверху и чуть левее. Я поднял глаза и увидел, как Иксиль появился из своего укрытия. Он прятался в недостроенном кожухе - из-за праздничной иллюминации, которая была устроена по моему же приказу в целях маскировки, его было практически невозможно заметить против света. - Что-нибудь случилось?
- Ничего, - ответил я. Иксиль выбрался через просвет в кожухе и ловко спрыгнул вниз. - А у тебя?
Он покачал головой.
- Все было очень спокойно, - сказал он и махнул рукой куда-то мне за спину. Я обернулся. От припаркованного поблизости заправщика отделился силуэт Чорта. Креан зашагал к нам. - Как тебе нравится работа Теры и Чорта?
- Очень мило, - согласился я, снова покосившись на прожектора. - И позиция для стрельбы, которую ты там себе присмотрел, тоже ничего.
- На самом деле это идея Чорта. - Иксиль взял у меня Пикса и усадил хорька к себе на плечо. - Когда мы с Эверетом и Никабаром вернулись на корабль, он сидел там на страже. Поскольку каликсы несколько больше бросаются в глаза, чем креаны, я занял место Чорта, а его послал на заправщик, где наблюдателя было бы легче заметить.
- Вполне логично, - согласился я. - А как там Шоун?
- Плохо, но терпимо. По крайней мере на этот раз он не сбежал с корабля. Тера, прежде чем занять свой пост в шлюзовом тоннеле, убедилась, что Шоун привязан как следует. - Он посмотрел на люк над нами. - На самом деле она и теперь там, ни Эверет, ни Никабар не в состоянии были сменить ее. Когда будешь подниматься, не забудь заранее сказать, кто ты, а то у меня такое впечатление, что она все еще немного нервничает.
- Знаю я, как она там себя чувствует, - сухо сказал я. К нам как раз подошел креан. Я спросил: - Как ты, Чорт?
- В полном порядке, капитан Маккелл, спасибо, - просвистел он, пристально разглядывая меня. - Однако, как я понимаю, вам повезло меньше.
- Могло быть и хуже, - заверил я. - Похоже, Ик-силю придется встать на вахту в машинном отделении и готовиться к отлету. Хорошо бы, чтобы ты пошел с ним на тот случай, если ему потребуется помощь. Мы же заправились, верно?
- Заправились под завязку, все уже оплачено, - заверил меня Иксиль. - Топлива вполне хватит, чтобы добраться туда, куда нам нужно.
- Отлично, - сказал я. Прежде чем подняться по трапу, я напоследок огляделся. Ни паттхов, ни айиками в поле зрения не наблюдалось. Как не наблюдалось ни полиции, ни таможенников. Но теперь, когда мне удалось ободрать последний слой луковой шелухи, для меня в этом не было ничего удивительного. - Вперед!

ГЛАВА ДВАДЦАТЬ ВТОРАЯ

Пятидневный перелет на Бейскрим был самым длинным прыжком их тех, что нам доводилось совершать на «Икаре». Это стоило нам трех складок на корпусе и двух тоненьких трещинок. Каждая из этих неполадок потребовала от двух до шести часов ремонтных работ в открытом космосе. Все вместе они добавили целые сутки ко времени перелета.
Больше всего нас (ну, по крайней мере, самых нетерпеливых из нас) раздражало то, что теперь, когда стала известна истинная природа «Икара», было совершенно непонятно, надо ли вообще исправлять эти дефекты. Складки и трещины образовывались только на внешнем слое пластин, который установили камероновские спецы, а на металлических сферах загадочного происхождения давление гиперпространства вроде бы вообще никак не сказывалось. По этому поводу разгорелось энное количество жарких споров, причем большинство дискуссий имело место, пока Чорт и Иксиль были снаружи и занимались ремонтом корпуса. Я настаивал на том, чтобы останавливаться каждый раз, когда образовывались трещины, невзирая на то, есть ли на самом деле необходимость в их ликвидации, или нет. И переспорить меня никому не удалось.
Я делал это не из пустой предосторожности и даже не от недостатка доверия загадочным создателям «Икара». Хоть Эверет и уверял, что его друг выше всяких подозрений, нам предстояло очутиться в совершенно незнакомом мире, и еще не известно, что с нами там произойдет. Поскольку трое (а то и четверо, если считать Шоуна с его припадками) из нас пребывали не в лучшей форме, я рассудил, что чем больше времени у нас будет для выздоровления, тем лучше.
И все же, когда мы вышли из гиперпространства у Бейскрима и совершили первый облет планеты, я вынужден был признать, что это место вполне соответствует своему описанию. Здесь имелось пять общедоступных космопортов, оборудованных настолько плохо, что они не удовлетворили бы даже непритязательным стандартам Меймы. А база, координаты которой дал нам друг Эверета, стояла на склоне горы, на полпути до вершины, то есть буквально у черта на рогах. Диспетчер-автомат направил нас к посадочной зоне на пять кораблей. Метрах в трехстах выше по склону стоял жилой корпус, с противоположной стороны к частному космодрому примыкала рощица ветвистых сине-зеленых деревьев. Я выбрал одну из крайних площадок и посадил корабль как можно ближе к роще, развернув его левым бортом к деревьям, чтобы наружный люк смотрел в сторону жилого корпуса.
Тера раскритиковала мой выбор - дескать, площадку под посадочную зону ровняли явно искусственно, и под тяжестью «Икара» может осесть грунт или даже произойти оползень. Эверет тоже критически отнесся к нашей стоянке, но его аргумент заключался в том, что мы сели слишком далеко от жилого корпуса и теперь придется ковылять пешком лишних сто метров, прежде чем оказаться в тепле и комфорте, которые, как мы все дружно надеялись, ждут нас там. Тере я объяснил, что в тени деревьев корабль будет не так заметен с воздуха. А Эверету довольно невежливо заявил, что если после нескольких дней отдыха он все еще не может найти в себе сил на небольшую прогулку, то может сколько угодно рассиживаться на борту, пока остальные пойдут осматривать окрестности.
Он так и сделал. Правда, объяснил это тем, что кто-то же должен охранять корабль. А детские обиды здесь совершенно ни при чем, и вовсе он не надулся. Я принял его предложение сделав вид, что поверил ему, и вместе с остальными пошел по вечерней прохладе к жилому корпусу.
Еще с воздуха я заметил, что гостиница на турбазе немаленькая, но только сейчас осознал, насколько она на самом деле велика. От главного корпуса, протянувшегося вдоль посадочной зоны, отходило еще одно крыло. Оно примыкало к гостинице с тыльной стороны, так что здание в целом напоминало перевернутую букву Т. Как я не разглядел заднего флигеля с воздуха, не знаю. Наверное, грубый шифер кровли практически сливался со скалистым склоном горы. Должно быть, в разгар сезона на Бейскриме не протолкнуться от туристов, решил я. Немалые размеры гостиницы означали также и то, что мы вшестером (даже всемером, если Эверет сподобится присоединиться к нам) вполне можем там потеряться. После полного отсутствия возможности побыть в одиночестве на «Икаре», где больше не было ни палуб, ни кают, вся команда, наверное, обеими рукам ухватится за возможность ненадолго уединиться. Я хотел, чтобы мы держались вместе, по крайней мере пока не проверим помещения корпуса на предмет следов пребывания постояльцев. Но когда я высказал это предложение, Тера дала ясно понять, что ближайшие два часа не желает никого видеть. Взяв ключ от одного из гостевых номеров (старомодные металлические ключи, должно быть, были призваны подчеркнуть здешнюю оторванность от цивилизации), она удалилась, чтобы немного поспать на настоящей кровати. Шоун и Никабар последовали ее примеру и тоже выбрали себе номера, а Чорт направился на кухню, чтобы посмотреть, что там найдется из съестного. Я смирился с неизбежностью и послал Иксиля помогать Чорту, а сам вышел подышать свежим воздухом в тени широкого портика гостиницы.
День клонился к вечеру. Я заблаговременно справился в лоции о периоде обращения Бейскрима и думал, что до темноты остается еще часа два-три. Но я не учел, что на западе, за «Икаром» и рощами, вздымался живописный горный хребет. Солнце уже задевало за самые высокие пики, и было ясно, что через полчаса наступят сумерки.
И все же полчаса солнца и свежего воздуха были лучше, чем ничего. Я подтащил поближе к свету один из прочных шезлонгов, которые в изобилии стояли вдоль стены портика, и уселся.
Эверет, очевидно, рассуждал точно так же, как я, по крайней мере в отношении свежего воздуха. Из своего шезлонга я видел его силуэт - медик сидел в шлюзе, напротив открытого люка, и смотрел в мою сторону. Я хотел было помахать ему, но потом подумал, что раз Эверет сам никак меня не приветствовал, значит, он все еще не желает разговаривать, во всяком случае со мной. Так что я просто уселся в шезлонге поудобнее. Так мы и сидели, не подавая виду, что видим друг друга, погруженные каждый в свой собственный мир.
И все еще сидели, когда западный небосклон окрасился цветами заката. Один раз ко мне подошел Иксиль - сказал, что Чорт нашел запасы продовольствия и теперь готовит ужин для всех, и ушел обратно, помогать на кухне. Еще несколько минут я любовался, как медленно темнеют горы и высыпают на небо первые звезды. Наверное, подумал я, Эверет тоже смотрит, как сгущаются сумерки, как погружается во тьму гостиница и горный склон над нею. А может быть, просто наблюдает за мной.
Минут через двадцать после того, как по-настоящему стемнело, я почувствовал, что температура упала и холод начал забираться мне под куртку, и решил, что хорошего понемножку. Единственным источником света были декоративные гирлянды огней на портике. Осторожно выбирая дорогу, я спустился по склону к посадочным площадкам и двинулся к «Икару».
Когда я нашел Эверета, он лежал на своей койке в главной сфере и листал список медицинского оборудования «Икара», подсунув под больную ногу одну из аптечек.
- Что, наскучило сидеть в шлюзе? - спросил я.
- Стало слишком прохладно, - ответил он. - Что там происходит?
- Абсолютно ничего, - ответил я. - Разве что скоро будет готов ужин. Я подумал - может быть, ты захочешь к нам присоединиться?
- А что будет на ужин? - заинтересовался Эверет.
- Понятия не имею, - признался я. - Но готовкой занимается Чорт, так что трапеза обещает быть вкусной.
- Наверное. - Он пошевелил ногой и слегка поморщился. - К сожалению, я не уверен, что смогу дойти туда.
- Правда? - нахмурился я, присаживаясь рядом с ним. - Не думал, что твоя нога так болит, а то бы не стал рычать на тебя. Извини.
Эверет отмахнулся от моих извинений.
- Забудь. Рана и вправду уже должна была подзажить. Может, она просто от холода ноет, да и давление тут низкое.
- Тогда теплый гостиничный номер и настоящая кровать - именно то, что тебе надо, - сказал я, решительно поднимаясь и протягивая ему руку. - Пошли, я помогу тебе.
- Нет, не стоит, - возразил он. - Мне просто надо немного отдохнуть. Я подойду попозже.
- Ты обязательно должен присоединиться к нам за ужином, Эверет, - твердо сказал я. - Это наш первый нормальный ужин черт знает за сколько времени. И тебе с твоей раной тем более нельзя упускать возможность поесть по-человечески.
- Слушай, я очень благодарен. Но...
- Кроме того, нам надо серьезно поговорить и решить, что будем делать дальше, - добавил я. - А это касается всех нас. Отсюда вывод: либо ты с моей помощью идешь в дом, либо я пришлю сюда Иксиля и Никабара, чтобы они отнесли тебя. Выбор за тобой.
- Твоя взяла, - сказал он, откладывая в сторону список и криво улыбаясь. - Ребята еле дотащили меня, когда мы возвращались на «Икар» на Палмари, да мне и самому вовсе не хочется повторять этот опыт.
Мы прошли по плавному изгибу сферического корпуса и выбрались в переходник. На первый взгляд Эверет почти не хромал, но я все равно держался наготове, чтобы помочь, если нога вдруг подведет его. Я включил наружный прожектор у люка и первым двинулся вниз по трапу. Эверет благополучно спустился следом, и мы направились к домику.
Снаружи между тем поднялся ветерок, отчего стало казаться, что похолодало еще больше, и на морозце больная нога Эверета стала слушаться его хуже. Нам потребовалось больше десяти минут, чтобы доковылять до жилого корпуса, а ведь до него было всего метров четыреста. К тому времени, когда мы добрались до ступенек портика, Эверет оставил свою гордость и тяжело оперся на мою руку.
- Мне очень жаль, что так получилось, - прокряхтел он. - Наверное, все-таки стоило позвать Иксиля, чтобы он отнес меня.
- Ничего страшного, - заверил я его. - Это все ночной холод, в тепле тебе сразу полегчает... вот черт!
- Что случилось? - спросил он.
- Прожектор, - ответил я, оборачиваясь. Разумеется,«Икар» великолепно смотрелся в облаке света. - Совсем из головы вылетело. Наверное, просто привык в портах оставлять его всегда включенным.
- Хочешь вернуться и выключить его? - спросил Эверет.
- Если только мы не хотим объявить о своем прибытии всем, кому случится пролетать мимо, - сказал я, открывая дверь и помогая ему перешагнуть порог. Из кухни доносился восхитительный аромат, в животе у меня немедленно забурчало. - Иди, столовая сразу налево, за угол и через прямоугольную арку. Я вернусь через минуту.
- На обратный путь лучше прихвати фонарь, - посоветовал он мне вдогонку. - Там местами очень неровная дорога.
- Захвачу! - крикнул я через плечо. - Если только припомню, куда мы их засунули. Проследи, чтобы Чорт оставил мне немного того, что он там приготовил, ладно?
- Конечно, - ответил Эверет. - Постараюсь. Позади меня остался освещенный фасад гостиницы, впереди светили прожектора «Икара», так что до корабля я добрался легко и быстро. Я поднялся по трапу и выключил прожектор, затем поспешил в главную сферу.
Эверету я соврал - на самом деле я прекрасно знал, где лежит фонарь, и мне хватило десяти секунд, чтобы откопать его в груде механического оборудования. Но теперь, когда я наконец-то оказался на борту один, у меня были дела поважнее, а прожектор я не погасил нарочно, чтобы обеспечить себе предлог вернуться на корабль.
Сначала я взялся за навигационное оборудование и систему управления. Это хозяйство я знал как свои пять пальцев, так что на все про все ушло минуты две, не больше. Следующим в моем списке стоял компьютер Теры. Это тоже не заняло много времени, недаром я раньше столько возился с машиной. Когда с этим было покончено, я, стараясь держаться подальше от наружного люка, прошмыгнул через переходник в машинное отделение.
Даже при полном освещении пробраться через этот лабиринт труб и кабелей было весьма непросто. С единственным карманным фонарем, да еще и отрегулированным на минимальную яркость, это сафари обещало быть весьма небезопасным. Но я таки ухитрился пробраться к пульту управления без того, чтобы по дороге меня придушил какой-нибудь свернувшийся петлей кабель. Через пять минут все было готово.
Люк, ведущий в малую сферу, Иксиль по моей просьбе оставил распахнутым настежь. Я быстро посветил туда фонариком, но, кроме путаницы проводов, ничего не увидел. Я накинул несколько мотков провода поверх распределительного щитка, чтобы кто-нибудь не захлопнул люк, после чего покинул машинное отделение, предварительно убедившись, что дверь в него тоже осталась открытой.
Я выключил свой фонарь и спустился по трапу. Мне предстояло еще кое-что сделать, прежде чем отправиться на ужин, и не хотелось бы, чтобы меня видели за этим занятием. Осторожно, чтобы не споткнуться в темноте, я обогнул корму корабля и пошел вдоль правого борта.
Здесь было еще темнее, чем с левого борта, - над головой у меня нависали три раскидистые ветви, так что даже свет звезд не попадал сюда. Но мне все же не составило труда отыскать два рыма, которые я заметил еще при первом осмотре корабля на Мейме. Как потом оказалось, они служили для того, чтобы закреплять веревочную лестницу. Именно так Камерон и пробрался тайком на корабль. Я сунул в отверстие мизинец и проверил, на месте ли кусочки разорванного пропуска, который я туда запихал.
Оказалось, что кусок пластика теперь был скомкан и утоплен на самое дно рыма. И во втором рыме тоже.
Двигаясь на ощупь, я пробрался вдоль правого борта, обогнул сопла двигателя, дошел до основания трапа и только тогда включил фонарь и зашагал к жилому корпусу.
Эверет вопреки моим ожиданиям не дожидался меня в роскошном главном фойе, где я его оставил. Вместо этого он нашел дорогу в столовую и уже уселся за дальним концом одного из больших деревянных столов. Шоун, Тера и Никабар спустились из номеров и выбирали себе места за столом, а Чорт и Иксиль колдовали над большим котлом, откуда валил пар, аппетитный запах которого я почувствовал еще в вестибюле. Четыре места оставались свободными: два по бокам от Эверета на дальнем конце стола, одно рядом с Шоуном и одно с ближнего ко мне края стола. Там я и уселся, спиной к двери, предоставив Чорту и Иксилю воевать за оставшиеся три стула.
Ужин прошел забавно. Два часа покоя и отдыха в гордом одиночестве сотворили настоящее чудо местного значения, существенно прибавив членам экипажа доброжелательности и хороших манер. Теру и Шоуна было вообще не узнать - оба признались, что использовали небольшую передышку, чтобы поспать. Вокруг царили мир и покой, что само по себе создавало у нашей компании иллюзию безопасности,
И тем не менее в воздухе все время чувствовалось некое подспудное напряжение, которое проявляло себя в сотне незначительных мелочей: разговор не клеился, слова звучали чуточку ненатурально, то и дело повисало неловкое молчание. И все время тревожно поглядывали в сторону выхода. Словно ожидали, что вот-вот из арочного прохода за моей спиной на нас ринется все население Ааутхи, родного мира паттхов. Особенно часто, по-моему, озиралась Тера, хотя и Шоун с его вечной нервозностью не слишком от нее отставал. Словно по молчаливому сговору мы все старательно избегали говорить о том, куда мы полетим дальше и удастся ли нам добраться до Земли, когда вся Спираль охотится на нас с борзыми.
Я выждал с полчаса. И только когда с жарким было покончено, разговор увял и все члены экипажа уже готовы были разойтись по номерам, я прочистил горло и поднял левую руку, призывая к вниманию.
- Я знаю, что вы все устали и вам не терпится начать приготовления ко сну, - сказал я. - Но есть еще пара вопросов, которые следует уладить, прежде чем мы отправимся спать.
Они посмотрели на меня без особой неприязни, но и без энтузиазма.
- Это не может подождать до утра? - спросил из-за дальнего конца стола Эверет. - У меня опять начинает болеть нога, и мне бы лучше пойти и устроить ее поудобнее, подложить что-нибудь...
- Это займет всего лишь несколько минут, - заверил я. - И ждать больше не может.
- Ну разумеется, - буркнул Шоун. - Раз капитан Маккелл так решил, дело отлагательства не терпит.
- Во-первых, нам следует поблагодарить Чорта и Иксиля за тот прекрасный ужин, который мы только что съели, - сказал я, кивнув в сторону упомянутых стряпух. - Особенно Чорта, который, насколько я понимаю, взял на себя работу шеф-повара.
Последовал неслаженный хор благодарностей, сопровождаемый шарканьем отодвигаемых стульев - Ника-бар и Шоун уже собрались встать и уйти.
- Что-нибудь еще? - спросил Эверет, поднимаясь из-за стола.
- Вообще-то да, - ответил я и выставил на всеобщее обозрение плазменник, который до времени держал под столом, в правой руке. В столовой вдруг стало очень-очень тихо. - Если вы все сядете обратно на свои места и положите руки на стол, то я, с вашего позволения, представлю вам присутствующего здесь убийцу.

ГЛАВА ДВАДЦАТЬ ТРЕТЬЯ

Немая сцена продолжалась секунд пять-шесть. Члены экипажа замерли, как мраморные изваяния, не сводя глаз с меня или с плазменника в моей руке. Я тоже не двигался, молча ждал, пока до них дойдет, какую бомбу я только что им подбросил.
Первым опомнился Эверет. Он снова опустился на свой стул, медленно и осторожно, словно на кладку яиц. И только тогда, будто по команде, Никабар и Шоун тоже рискнули пошевелиться и пододвинули свои стулья обратно к столу. Эти трое и Иксиль уже положили руки на стол. Я вопросительно посмотрел на Теру и Чорта. Барышня и креан неохотно последовали примеру остальных.
- Спасибо, - поблагодарил я и откинулся на спинку стула, но плазменник не опустил. - С самого начала нашего путешествия на борту «Икара» постоянно происходили события, объяснения которым, на первый взгляд, найти было невозможно. Во время ремонта первого повреждения корпусной брони на корабле неожиданно включилась искусственная гравитация, что вполне могло бы покалечить или даже убить Чорта, если бы он врезался во что-нибудь при падении. Потом испортилась ацетиленовая горелка, в результате Иксиль получил серьезные ожоги и чуть не погиб. Только потому, что рядом случайно оказались мы с Никабаром, наш механик остался в живых. Кроме того, пока Иксиль спал, приходя в себя после травмы, кто-то оставил в его каюте компоненты ядовитого газа и микросхему дверного замка. Были и другие происшествия, но я пока остановлюсь именно на этих, так как оказалось, что они имеют наиболее простое и невинное объяснение. Выяснилось, что гравитацию включила Тера, чтобы не позволить Чорту узнать секреты «Икара», которые считала нужным скрыть.
Все, как марионетки в руках опытного кукловода, перестали таращиться на меня и уставились на Теру.
- Которые она считала нужным скрыть? - переспросил Никабар.
- А именно - потайной люк в верхней части корпуса машинного отделения, - пояснил я. - Люк, которым в давешнее утро на Мейме воспользовался ее отец, чтобы проникнуть на корабль.
- Погоди-ка! - потрясение воскликнул Шоун. - Тера... она что, дочь Бородина?!
- Именно так, - сказал я, одобрительно кивая и стараясь не замечать ужаса на лице Теры. - Только вот человек, который называл себя Александром Бородиным, на самом деле довольно известный промышленник по имени Арно Камерон.
Послышалось недружное клацанье челюстей.
- Арно Камерон? - выпалил Эверет. - Боже ж ты мой!

Предыдущая страница 27 Следующая страница


Охота на "Икара" 28

- Мне приходило в голову нечто подобное, - пробормотал Никабар. - Чтобы смонтировать такой корабль, как «Икар», нужно обладать огромными ресурсами.
- Уж что-что, а ресурсы в распоряжении Камерона прямо чудовищные, - подтвердил я. - Выяснилось также, что газорезку испортил именно он, хотя ранение Иксиля было чистой случайностью. Камерон подслушал, как мы с напарником обсуждаем возможность прорезать дыру в грузовом отсеке, и по определенным причина мне хотел этого допустить. Единственное, что он мог ус петь предпринять, чтобы помешать нам, - это повредить патрубки горелки.
- Бородин, в смысле Камерон, был на борту «Икара» вместе с нами? - спросил Шоун. - И где ж он прятался?
- Должно быть, в промежутке между внешним и внутренним корпусами, - догадался Никабар. - Превосходное убежище. Пока мы не начали разбирать корабль, никто из нас даже не подозревал, что там так много места.
- Именно так, - подтвердил я. - Он раз или два вылезал оттуда, чтобы связаться с Терой или проверить наш курс по дублирующему дисплею. Но большую часть времени просто тихо сидел между корпусами.
- И где он теперь? - спросил Эверет. - Хоть убей, не поверю, что он до сих пор прячется где-то на борту корабля!
- Я бы сам очень удивился, если бы это оказалось так, - сказал я. - Но не будем отвлекаться. Как выяснилось, ядовитые химикаты оказались в каюте Иксиля тоже благодаря Камерону.
- Неправда! - выпалила Тера, гневно сверкая очами. - Говорю же, отец не хотел причинять вреда ни Иксилю, ни вообще кому-либо!
- А я и не говорю, что он хотел, - спокойно возразил я. - В действительности роль Камерона в данном эпизоде сводится к тому, что это именно он спас жизнь Иксилю. Но не будем забегать вперед.
- Итак, как я уже сказал, некоторые из этих происшествий вполне поддаются объяснению, - продолжил я, переводя взгляд с одного из сидящих за столом на другого. - Но, к сожалению, не все. Я имею в виду убийство - преднамеренное убийство - нашего первого механика Джегера Джонса.
- Убийство? - переспросил Чорт. От волнения он присвистывал так мощно, что я с трудом разбирал слова. - Я думал, это был несчастный случай!
- Нет, это не было несчастным случаем, - возразил я. - Но убийца рассчитывал именно на то. что большинство из нас .спишет смерть Джонса на неисправность скафандра. Даже не большинство, а все мы - кроме единственного из уцелевших членов экипажа.
- Но это же смешно! - фыркнул Эверет. - Зачем паттхам было убивать Джонса?
- А я ни слова не сказал о том, что паттхи имеют к этому хоть какое-то отношение, - возразил я. - Но раз уж на то пошло, именно этот вопрос очень долго ставил в тупик и меня. Помните побег Шоуна на Потоси и то, как там наш корабль чуть было не арестовала таможня наджиков? И это тоже дело рук нашего убийцы.
- Что значит «дело рук нашего убийцы»? - поинтересовалась Тера. - Я думала, Шоун просто сумел высвободиться.
- Нет, ему в этом помогли, хотя сам он, быть может, этого и не помнит, - возразил я. - Убийце нужно было, чтобы Шоун сбежал и все отправились его искать, а злоумышленник тем временем смог бы сделать пару частных звонков по видеофону. Самое загадочное, что убийца, казалось бы, изо всех сил старался остановить«Икар», остановить, чего бы ему это ни стоило. И каждый раз, когда он просто мог выдать нас паттхам, он этого не делал.
- Судя по твоему описанию, это какой-то шизофреник, - пробормотал Эверет.
- Или просто законченный психопат, - добавил Шоун, украдкой оглядев нашу компанию. - Из тех, кому нравится убивать.
- На самом деле с его рассудком полный порядок, - заверил я. - Ну хорошо, давайте предположим на минуту, что убийца действительно чокнутый. Позвольте мне тогда задать другой вопрос - тот, который и подтолкнул меня на верный путь рассуждений. Итак, есть Арно Камерон, создатель огромной финансовой и промышленной империи, который бродит по злачным местам Меймы и пытается набрать команду, способную доставить жизненно важный груз на Землю, Вопрос: учитывая, что успех Камерона зиждется хотя бы частично и на том, что он очень хорошо разбирается в людях, как он мог не заметить, что нанял явного шизофреника, психа, потенциального убийцу?
Целую минуту я видел на лицах команды только растерянность - то ли постановка вопроса их озадачила, то ли они пытались найти ответ на него. На всех лицах, кроме лица Теры. Но в этот момент я понял, что у нее в голове тоже стали складываться все куски головоломки.
- Ответ, конечно, - продолжил я, не дожидаясь, пока ученики озвучат решение задачки, - может быть только один: Камерон не почувствовал ничего подобного, потому что одного из вас он никогда не нанимал на этот корабль.
Первым дар речи обрел Чорт.
- Это невероятно, - сказал он. Присвистывал креан уже меньше, но не намного. - Как кто-то мог знать, что «Икар» везет настолько ценный груз, чтобы пойти на такой шаг?
- А если он это знал, то почему же не побежал сразу к паттхам и не сдал нас им? - подхватил Шоун. - В этом еще меньше здравого смысла, чем в теории с психопатом.
- Не совсем, - возразил я. - Правильный ответ: убийца и не подозревал, что «Икар» везет что-то особенное. И он не выдал его паттхам потому, что пробрался к нам на борт совершенно с другими целями.
Я кивнул в сторону медика.
- Найти разгадку мне помог Эверет, - сказал я. - Когда я рассказал вам, что именно везет «Икар», он обмолвился, что Бородин и паттхи - не единственные заинтересованные стороны в этой игре. И я внезапно понял, что Эверет был прав. А потом додумался и до того, кто этот неучтенный игрок.
- И кто же он? - спросила Тера.
Я поднял руку.
- Я.
Последовала короткая пауза.
- Я что-то не врубаюсь, - признался Шоун. - О чем ты?
- Обо мне и людях, на которых я работаю, - пояснил я. - И о том, что убийство, которое произошло у нас на борту, было посланием, предназначенным мне. Уроком послушания.
Прицел моего плазменника во время разговора почти нехотя смещался с одного из собравшихся на другого, по мере того как я слегка жестикулировал рукой, в которой держал оружие. Но теперь одним плавным движением я навел плазменник на грузную тушу, развалившуюся на стуле напротив меня, и больше уже не смещал прицел ни на миллиметр.
- Можешь доложить ему, Эверет, - спокойно предложил я, - что я получил послание.
И снова в комнате повисло молчание, на этот раз вязкое и темное, как деготь.
- Понятия не имею, что за чертовщину ты городишь, - наконец сказал Эверет, его голос был хриплыми таким же мрачным, как тишина, которую он нарушил.
- Я говорю о криминальном боссе по имени Джон-стон Скотто Риланд, - сказал я. - О человеке, который решил, что мне надо преподнести урок строгого подчинения единственному приказу и единственному хозяину.
- Минуточку, минуточку! - озадаченно вмешался Шоун. - Вы меня совсем с толку сбили. С какого бока тут образовался какой-то босс?
- С того, что Маккелл задолжал ему полмиллионакоммерц-марок, - пояснил Никабар. Морпех не сводил с меня пристального взгляда, но мне было наплевать. - Маккелл занимался для него контрабандой последние несколько лет.
- Так ты контрабандист! - спросил Шоун, уставившись на меня с возмущением. - Значит, вот как ты умудрился так запросто раздобыть борандис. Я должен бы был догадаться, что такой отпетый проныра, как ты...
- Заткни фонтан, Шоун, - оборвал его Никабар. - Так что же ты сделал, Маккелл, чем заслужил такой урок?
- Мы с Иксилем должны были по поручению Риланда доставить груз на Ксатру, - начал я. - Но мы шли с небольшим опережением графика, и я решил заскочить на Мейму.
- Зачем? - спросила Тера.
- Я еще скажу об этом, - кивнул я, - У Риланда повсюду есть информаторы, даже в таком захолустье, как Мейма. Думаю, Риланд и без того сомневался в моей преданности, так что, когда кто-то из его соглядатаев доложил, что вместо Ксатру мы приземлились на Мейме он решил, что я уже готов сбежать с корабля, надуть его или что-то в этом роде. Соответственно он решил, что мне надо преподать урок, чтобы я понял, что это плохая идея. Это ты был тем информатором, Эверет, или же тебя просто держат там для грязной работы?
Эверет ничего не ответил.
- Ну ладно, не в штатной должности дело, - сказал я. - Как бы там ни было, Риланд приказал Эверету проследить за мной и выяснить, что я задумал. Он пас меня, пока я бродил по Мейме, и, возможно, был в той таверне, где мы встретились с Камероном и тот предложил мне место пилота на «Икаре».
- А как он узнал, что тебя наняли? - спросила Тера. - Такое возможно только в том случае, если он был достаточно близко, чтобы слышать ваш разговор.
- Уверен, что так близко к нам он не сидел, - возразил я. - Я постоянно следил за окружающими и не помню, чтобы кто-нибудь находился в такой близости от нас. Но ему и не надо было ничего слышать. Достаточно было видеть, как Камерон дает мне пропуск на корабль, чтобы понять, что я согласился на работу. Так что, когда Камерон вышел из таверны, Эверет решил проследить за ним, пусть даже потеряв из виду меня. Возможно, он просто хотел выяснить, с кем я связался. Я и сам хотел проследить за Камероном, но наткнулся на трио несчастных йаванни и потерял его. Эверет же отправился по пятам моего нанимателя, увидел, как тот нанял еще пару членов команды, и, должно быть, решил присмотреться к одному из вас повнимательнее. Так что он дал Камерону уйти, а сам проводил последнего нанятого до прелестного темного переулка и там оглушил его.
- И кто был этим членом команды? - спросила Тера.
- Естественно, тот, кого Камерон нанял в качестве медика, - ответил я. - Потому что, когда Эверет позвонил с отчетом о проделанной работе и о том, что он выяснил, а выяснил он немного, Риланд приказал ему занять место корабельного врача и проследовать за мной на борт «Икара». К счастью для нас, у Эверета была как раз подходящая квалификация. А может быть, это было не случайное совпадение, возможно, он специально выбрал медика в качестве жертвы.
Чорт внезапно свистнул, да так, что у меня ушам стало больно.
- Я вспомнил, - сказал креан. - Он ведь пришел тогда последним. Сказал, что его задержали у ворот.
- На самом деле Эверет, наверное, прятался за корпусом какого-нибудь соседнего корабля и ждал, пока мы все соберемся, - сказал я. - Может, он даже целую историю для Камерона сочинил - о том, что, дескать, он пришел заменить своего внезапно захворавшего приятеля.
- Как трогательно, - тихо усмехнулся Никабар.
- Может, на самом деле он сочинил нечто более правдоподобное. - Я поднял бровь и взглянул на Эверета. - Не стесняйся, поправь меня, если считаешь, что я приуменьшил твои творческие способности или интеллект.
- Нет-нет, продолжай, - спокойно сказал он. - Конечно, все это полная чепуха, но слушать очень интересно.
Краем глаза я заметил, как Никабар слегка наморщил лоб. Эверет, похоже, не очень-то волновался, а уж если кому и стоило волноваться в этот момент, так это именно ему.
- Но какова бы ни была его история, она ему не понадобилась, - продолжал я, стараясь отвлечь внимание Никабара от Эверета. Еще не хватало, чтобы бывший морпех заподозрил какой-нибудь заговор. - Камерон не пришел, так что Эверет просто притворился, что именно его и наняли в качестве медика.
- Ты знаешь, Маккелл, а Эверет прав, - проворчал Шоун. - Все это домыслы чистой воды. Ты же сам сказал, что потерял Камерона на Мейме. Так откуда же ты знаешь, что могло произойти дальше?
- Это вовсе не домыслы, - возразил я. - Видишь ли, у меня был короткий разговор с Камероном после того, как произошел инцидент в каюте Иксиля. Он сказал мне, что наткнулся на нижней палубе на человека, который готовил ядовитую смесь, и еще сказал, что это был кто-то посторонний, а не член команды. Камерон предположил, что злоумышленник проник на корабль извне; но если кто-то из команды пустил на борт постороннего, то почему предатель не присутствовал и не участвовал в приготовлении яда? Нет, намного проще предположить, что один из членов команды был подменен с самого начала.
- Ты сказал, что Эверет появился у нас на борту, чтобы доставить послание, - вступила в разговор Тера. - Как это понимать?
- По мнению Риланда, я подумывал об измене, - начал объяснять я, невольно крепче сжав рукоять плазменника и не сводя глаз с Эверета. - Но, очевидно, босс решил, что меня еще можно вернуть на путь истинный или запугать и поставить на место. Поэтому в свойственной ему жестокой и грубой манере он приказал Эверету убить моего напарника.
- Твоего напарника? - потрясение воскликнула Тера. - Джонс был твоим напарником?
- Вздор, конечно же нет! - огрызнулся я. Наверное, немного чересчур резко - на меня вдруг накатило чувство вины. Ведь из-за меня погиб ни в чем не повинный человек. - Джонс был именно тем, за кого себя и выдавал: механиком, которого Камерон нанял на «Икар»прямо с улицы. Вот тут-то Эверет и совершил ошибку, которая настолько замутила воду, что я только сейчас понял, что же произошло на самом деле. Он был твердо убежден, что мы с напарником бросили всю контрабанду на Мейме и сбежали с корабля, и предположил, что Джонс и есть мой механик. К тому же покойный отличался общительностью и держался столь непринужденно, что для Эверета это выглядело так, будто мы знакомы несколько лет. И тогда, поскольку известно, что при корпусных работах по традиции должен ассистировать механик, наш злоумышленник повредил дыхательный аппарат на скафандре, который по размерам подходил Джонсу, и стал ждать неизбежного.
Я слегка повел стволом плазменника в сторону медика.
- И тут, Эверет, ты проговорился, обмолвился мимоходом, а я даже не обратил внимания. Я вспомнил об этом уже на Палмари, когда Ревс ненароком обронил одну фразу. Мы зашли на Ксатру, чтобы сдать тело Джонса властям, а заодно и подобрать Иксиля. Все разошлись с корабля по своим делам, а ты связался с Риландом и доложил, что все исполнено, но я, дескать, все равно отправился еще за каким-то своим напарником, чтобы взять его механиком на место Джонса. Риланд подтвердил, что ты действительно убил не того, кого нужно было, но раз уж его контрабандный груз был доставлен вовремя, босс поостыл. Так что он приказал тебе просто оставаться на борту и приглядывать за мной.
- Так в чем же он проговорился? - спросил Шоун, - Что-то не въезжаю, где тут оговорка?
- Проговорился он позже, - пояснил я, наблюдая за лицом Эверета. - Когда он возвращался на корабль, мы с Иксилем сидели и разговаривали в переходнике. Увидев моего друга, Эверет сказал: «Так вот он твой напарник!»С чего бы тебе было так строить фразу, если только ты раньше не считал, что мой напарник - человек?
Выражение лица Эверета не изменилось, но утолок рта чуть-чуть дернулся. Достаточно, чтобы подтвердить, что, хоть он все и отрицал, я попал в точку.
Никабар прокашлялся.
- Вопрос. Если босс остыл, то зачем Эверет попытался убить Иксиля на Потоси?
- Потому что за время нашего перелета с Ксатру страсти успели разгореться снова, - объяснил я. - Первое, что я сделал на Потоси, - это позвонил Риланду испросил, где найти торговца наркотиками, чтобы купить борандис. К тому времени паттхи уже подняли суету вокруг «Икара», и Риланда вовсе не обрадовало, что в эпицентре этой возни оказался один из его людей - ваш покорный слуга.
- Тогда почему же он просто не приказал тебе уйти с корабля? - спросил Шоун.
- Потому что знал, что я этого не сделаю, - ответил я. - Я напомнил ему, что, поскольку я выдаю себя за бедного, но честного шкипера, мне не с руки отказываться от контракта на перегон «Икара» на Землю, и Риланд прекрасно понимал, что нет смысла спорить со мной об этом по «Межзвездной связи». К тому же у него уже был другой план.
- Отправляясь на поиски борандиса, - продолжал я, - я велел вам всем оставаться на борту, пока я не вернусь. Но у Эверета был приказ связаться с Риландом, поэтому он ослабил ремни у Шоуна, чтобы тот смог высвободиться и ускользнуть. И пока все вы разыскивали нашего больного, Эверет побежал к центру «Межзвездной связи». Когда я попросил босса найти мне координаты подходящего наркоторговца, он отключил звук и изображение и заставил меня прождать довольно долго. Пожалуй, даже слишком долго. Возможно, как раз в это время он говорил с Эверетом. Как бы там ни было, Риланд отдал ему два распоряжения. Во-первых, сделать анонимный донос на таможню наджиков о том, что у нас на борту находятся контрабандные самоцветы. А во-вторых, убить Иксиля, который, как сообщил ему Эверет, все еще спал без задних ног. Таможенники обнаружат на борту труп, рассуждал Риланд, корабль арестуют до окончания расследования, и таким образом я автоматически окажусь вне игры. И все же, хоть боссу и не откажешь в изобретательности, все пошло совсем не так, как он рассчитывал. Когда Эверет готовился убить Иксиля, Камерон застал его за этим занятием, оглушил, а подготовленные реактивы спрятал в каюте несостоявшейся жертвы, откуда убийца не мог бы достать их.
Я взглянул на дочь Арно Камерона.
- Тера, помнишь, как ты подключилась третьей к нашему телефонному разговору, когда Эверет сообщил мне о побеге Шоуна? Помнишь его речь, как он говорил?
Барышня сосредоточенно наморщила лоб, подумала и сказала:
- Я тогда немного удивилась. Насколько я помню, Эверет был довольно невнятен.
- Даже слишком невнятен, - сказал я. - Тогда я думал, что это Шоун ударил его, прежде чем сбежать. Теперь я знаю - Эверет так мямлил, потому что еще не вполне пришел в себя после того, как его отделал твой отец.
- Папа всегда поддерживал себя в очень хорошей форме, - сказала Тера. - Могу поспорить, он и сейчас неплохо дерется.
- Особенно если для этого есть должный повод, - согласился я. - Надо будет как-нибудь посмотреть результаты твоих боев, Эверет, - интересно, Камерону просто повезло или тебя действительно ничего не стоит отправить в нокаут? Во всяком случае, когда убийца пришел в себя, у него уже не было времени придумать новый план до прихода наджикианской таможни, поэтому он покинул корабль, не забыв при этом задраить за собой люк.
- Конечно же, - продолжал я, - таможенники прибыли во всеоружии и были готовы попасть к нам на борт, невзирая ни на какие запоры на люках. Вот тут-то Эверету снова не повезло: в этот момент вернулся Чорт и решил, что таможне нечего делать на корабле в отсутствие капитана. Так что он не пустил их к люку, а никто в Спирали не захочет обижать креана. Наджики, видимо, уже обсуждали сложившуюся ситуацию со своим начальством, когда неудача постигла злоумышленников в третий и последний раз.
- Это ты был этой неудачей? - предположил Никабар.
- Я. Риланд знал, в какую часть города отправил меня за борандисом, и рассчитывал, что к моему возвращению уже все будет кончено. Но он не мог учесть, что небеса разверзлись, хлынул ливень и вместо того, чтобы воспользоваться общественным транспортом, как босс настоятельно рекомендовал поступать своим подчиненным, я взял такси. И вернулся как раз вовремя, чтобы отговорить наджиков от тщательного обыска.
- Твои дедуктивные методы неподражаемы, - заметил Эверет с деланным восхищением. Видно, он все еще не терял надежды отвертеться. - Довольно некорректные рассуждения, конечно, но все равно - очень интересно. Скажите мне тогда вот что, мистер детектив: если я так стремился убрать вас или Иксиля, то зачем мне было рисковать своей жизнью ради вас на Палмари? Меня тогда даже ранили, если помнишь.
- О, я все помню, не беспокойся, - кивнул я. - А зачем - как раз понятно, хотя некоторые детали мне до сих пор не ясны. Ты не тронул ни Иксиля, ни меня, потому что к этому времени уже знал, что «Икар» везет очень ценный груз и Риланд, скорее всего, захочет заполучить его. Тебе нужен был пилот, чтобы увести корабль, отсюда и твоя самоотверженность.
Свободной рукой я показал на Никабара.
- А вот Ревс - другое дело, здесь более серьезный случай. Тебе нужны были пилот и механик, чтобы увести корабль с планеты, но с Ревсом и Иксилем на борту у нас получалось два механика. При других обстоятельствах ты бы был очень доволен, что у тебя есть замена, но, вероятно, когда вы собирались идти мне на выручку, Ревс проговорился, что служил в морской пехоте. Конечно, чтобы вытащить меня из лап паттхов, помощь профессионала была тебе на руку, но в твои дальнейшие планы участие военных совсем не вписывалось. Поэтому, когда Иксиль оставил тебя в главном зале клуба, ты уложил одного из мертвых айиками за грудой мебели, выбрал позицию поблизости и выстрелил себе в ногу.
- Он подстрелил сам себя! - просвистел Чорт. - Зачем?
- По двум причинам, - пояснил я. - Во-первых, Эверет понимал, что, когда Иксиль и Ревс вернутся со мной из задней комнаты, они очень удивятся, почему его невидно в зале. Вспомните, он сперва выстрелил в Ревса из укрытия, а затем - в спину трупа, которому заранее придал, соответствующую позу, чтобы все выглядело правдоподобно. Это можно было проделать только в том случае, если б он был ранен.
Я пожал плечами.
- Но то ли стрелок из Эверета оказался не ахти, толи ему опять изменила удача - он не убил Ревса, а только ранил. Правда, нашему подставному медику и того хватило - так он хотя бы частично вывел опасного члена команды из строя.
Говоря это, я смотрел прямо в глаза Эверета, поэтому успел заметить промелькнувшее на его лице выражение облегчения, прежде чем у меня за спиной в арке раздался тихий и очень знакомый голос:
- Умно, Джордан. Очень умно.
Все снова превратились в мраморные изваяния, а я набрал полную грудь воздуха.
- А вторая причина, почему он выстрелил себе в ногу, - закончил я, с облегчением выпуская воздух из легких, - состоит в том, что Эверету требовался предлог остаться на «Икаре», когда мы все отправимся в гостиницу. Видите ли, тогда, на Палмари, Эверет звонил по «Межзвездной связи» вовсе не приятелю-врачу.
Не оборачиваясь, я махнул свободной рукой в сторону арки у меня за спиной.
- Позвольте представить вам Джонстона Скотто Риланда.

ГЛАВА ДВАДЦАТЬ ЧЕТВЕРТАЯ

- Я поражен, Джордан, честное слово, поражен, - говорил братец Джон, за спиной у меня тем временем поскрипывал деревянный пол под чьей-то тяжелой поступью. - Так вот почему ты так долго сидел на галерее - ждал, когда покажусь я, верно?
- Не совсем, - ответил я. - Нет! Даже не думай, - предупредил я, сместив прицел на Никабара, который украдкой попытался спрятать руку под стол.
- Да, ты уж послушай его, - поддержал меня братец Джон. - Если, конечно, хочешь жить. Ты тоже опусти свой плазменник, Джордан, будь паинькой. Так значит, ты не ожидал, что я появлюсь?
- Нет, пока я там сидел, я вас не ждал. - Я положил оружие на стол и только тогда повернул голову, чтобы взглянуть, что происходит у меня за спиной.
Братец Джон стоял под сводами арки и разглядывал нашу компанию, лучезарно улыбаясь, а шестеро самых здоровенных и грозных мордоворотов, которых мне доводилось видеть, целенаправленно шагали в нашу сторону. Одного взгляда на их физиономии было достаточно, чтобы понять - такие убьют, не моргнув глазом. Мой плазменник по сравнению с их большими черными пистолетами казался детской игрушкой.
- Я думал, что вы прилетите с тыльной стороны гостиницы, оттуда, где утесы. А Эверет ждал вашего появления.
- Не говори глупостей, - сказал братец Джон. Его голос по-прежнему звучал беззаботно и доброжелательно, но теперь в нем уже можно было уловить угрожающие обертоны. - Не думал же ты в самом деле, что я позволю вам прилететь сюда раньше нас, правда? Мы уже почти целые сутки поджидаем вас в заднем крыле. Нет, думаю, ты ждал, пока Эверету надоест сидеть там и он зайдет внутрь.
- Что здесь, в конце концов, происходит? - спросила Тера
Барышня явно очень старалась, чтобы ее голос прозвучал спокойно, но без особого успеха.
- Думаю, все и так ясно, - сказал братец Джон, продолжая смотреть на меня. - Мы забираем «Икар» и гипердрайв.
- Боюсь, я что-то не улавливаю, - извиняющимся тоном заметил я, поворачиваясь обратно к столу. Четверо телохранителей братца Джона теперь рассредоточились вокруг стола в бдительных позах, а двое подняли на ноги Иксиля и Чорта и принялись их быстро, но тщательно обыскивать. - Эверет уговорил нас прилететь сюда, обещая безопасную гавань. Мистер Риланд и его люди прятались, как мы теперь знаем, в комфорте заднего крыла. Насколько я понимаю, по плану, как только мы перейдем в гостиницу, где не будем путаться под ногами, вы должны были пробраться на корабль и взлететь, оставив нас ни с чем.
Головорезы не нашли оружия ни у Иксиля, ни у Чорта, усадили их обратно на стулья и перешли к Тере и Шоуну.
- Меня удивляет, что они просто не выстроили нас у стенки и не расстреляли, - огрызнулась Тера, бросая в сторону братца Джона леденящие взгляды и стараясь гордо не обращать внимания на грубые руки, шарящие по ее одежде.
- Ты недооцениваешь мистера Риланда, - возразил я.
- Да уж, действительно, - подхватил братец Джон. - В конце концов, вы уже один раз обязаны мне своей жизнью. Это мои люди охраняли космопорт на Палмари во время вашего безумного побега. Кстати, в диспетчерской тоже были они.
- А я все удивлялся, почему нам удалось так легко улететь, - пробормотал Никабар. - Паттхи должны были перво-наперво запретить все вылеты.
- Они и пытались это сделать! - подхватил братец Джон, снова просияв, как сверхновая. - Очень-очень. Надавили на правительство планеты, оно выпустило соответствующие директивы. Однако диспетчеры оказались столь понятливы, что согласились посмотреть на ситуацию более широко.
- Мы им очень обязаны, - согласился я. - Но я вовсе не то имел в виду, когда говорил, что ты недооцениваешь мистера Риланда, Тера. У него и в мыслях не было убивать нас здесь. Ни в коем случае, если он может получить дополнительный доход, передав нас паттхам.
Тера уставилась на меня с открытым от изумления ртом.
- Передать?.. - Она гневно взглянула на братца Джона. - Да вы просто подонок!
- Я бы попросил твою подружку успокоиться, Джордан, - сказал братец Джон, и в интонации его прорезался ноябрьский холод. - Тем более что ваши жизни за последние три минуты значительно подешевели.
- Что вы хотите сказать? - спокойно спросил Никабар.
Головорезы освободили Теру от ее шестизарядного револьвера, и теперь настала наша с Никабаром очередь.
- Он хочет сказать, что собирается продать нас паттхам не столько потому, что жаждет заработать деньжат на карманные расходы, - объяснил я, невольно поморщившись, - в процессе обыска лапы мордоворота прошлись по моим не вполне зажившим ушибам. - Нет, все дело в том, что это позволит ему выиграть время, чтобы угнать отсюда «Икар» и спрятать его в надежном месте.
Поскольку никто из нас не будет знать, что случилось с кораблем, паттхи могут допрашивать нас хоть до конца света, но так и не выяснят ничего полезного.
- Милые ребятки, - проворчал Шоун
Один из головорезов грозно глянул на него, и парнишка тут же снова скуксился.
- Знаешь, Джордан, я и в самом деле напрасно недооценил тебя, - сказал братец Джон, пока у Никабара конфисковали его «узи». - Нет-нет, не усаживайся, - добавил он, когда нас с Ревсом стали заталкивать на наши места. - Ты с твоим напарником-экозотом пойдешь с нами. Кстати, тебе не кажется, что ты никогда не говорил мне, что твой напарник - экзот?-
- Кажется, - ответил я. - Именно поэтому Эверет первоначально и принял за него Джонса. Вы не сказали ему, что Иксиль - не человек, потому что тогда и сами не знали этого.
- На дух не выношу экзотов, - доверительно сообщил братец Джон. - И экозотолюбов. Эверет, ты, пожалуй, тоже можешь пойти с нами. А остальные останутся здесь, пока мы не решим, что с ними делать.
- Возможно, стоит взять еще и девушку, мистер Риланд. Эверет встал и кивком указал на Теру. - Маккелл сказал, она - дочь Арно Камерона.
- Правда? - - переспросил братец Джон, и впервые с момента его появления в столовой на его лице промелькнуло легкое удивление. - Конечно же, возьми ее с собой. В конце концов, Маккеллу могут потребоваться убедительные доводы.
- Убедительные доводы? - переспросил Никабар, когда ближайший к Тере головорез поставил ее на ноги.
- Ну да, - ответил братец Джон, резко помрачнев. - Похоже, наш чрезмерно умный экзотолюб что-то наколдовал с управлением. Мои люди не могут запустить ни одну систему корабля.
- Не хотелось бы, чтобы вы удалились, не удостоив нас этой милой прощальной беседы, - спокойно пояснил я, глядя на Эверета. - Эверет, скажи мне правду. Ты прекрасно строил из себя невинность. Но ведь ты действительно убил Джонса, а? Он фыркнул.
- Так значит, ты выкладывал нам все эти свои измышления, не будучи полностью уверенным? - Эверет расплылся в улыбке. - Конечно, его убил я. А ты что думал - Чорт?
- Просто хотел лишний раз убедиться, - пробормотал я.
- Я очень рад, что все разъяснилось, - ехидно сказал братец Джон. - Дар, Кинрик, оставайтесь здесь. Остальные - со мной.
На этот раз прогулка обратно на «Икар» показалась мне много более длинной. Первым шел братец Джон, с одной стороны от него шествовал телохранитель, с другой - Эверет. За ними шли я, Иксиль и Тера в сопровождении трех охранников, которые следили, чтобы мы не приближались более чем на пять шагов к троице впереди - на случай, если кому-нибудь из нас вздумается покончить с жизнью путем покушения на босса с компанией.
Снаружи к тому времени стемнело еще больше. И стало холоднее, легкий бриз, который до этого играл в листве, теперь превратился в ледяной, колючий ветер. Впрочем, это было еще ничего по сравнению с неприязнью, которую излучала Тера. Барышня вышагивала рядом со мной в гордом молчании - без сомнения, она считала, что во всем случившемся виноват я. И если быть до конца откровенным, мне самому было трудно с этим не согласиться.
Но в данный момент мне было наплевать на холод, на неровную дорогу, на злость Теры и даже на дуло пистолета, уткнувшееся мне в левую почку. Все мое внимание занимали воображаемые игральные кости, катящиеся по столу. Кости брошены, ставки сделаны, и через несколько минут станет ясно, выиграл я или проиграл.
У открытого люка «Икара» кто-то маячил. Мы стали подниматься по трапу - первым шел братец Джон, за ним телохранитель и Эверет, Тера, еще один телохранитель и Иксиль. Два оставшихся охранника заставили меня пропустить остальных вперед, а потом плотно зажали меня с двух сторон и повели наверх. То ли братец Джон считал меня самым опасным из пленников, то ли я удостоился особого обхождения, потому что именно я вывел из строя системы корабля.
Братец Джон ушел вперед, но Тера и Иксиль, когда я вошел в тоннель, все еще были там. Тут же остались двое охранников, тот тип, темный силуэт которого я заметил, еще когда мы подошли к трапу, и еще двое его приятелей. Н-да, если телохранители, которые сопровождали братца Джона в гостинице, показались мне здоровенными, уродливыми и вооруженными до зубов, то эти трое переплюнули их по всем параметрам. Они молча повели оружием, приказывая нам следовать по тоннелю к главной сфере, и мы, так же без единого слова, подчинились.
Люк, ведущий в основную часть корабля, был задраен. Идущий впереди охранник открыл его и вошел внутрь, немного покачнувшись, когда попал в поле действия радиальной гравитации сферы. За ним вошли Тера и Иксиль - благодаря долгой практике сложностей с равновесием у них не возникло. Затаив дыхание, я последовал за ними.
С тех пор как я был здесь последний раз нынче вечером, большая сфера почти не изменилась. Если не считать, что теперь здесь было включено все внутреннее освещение и присутствовали восемь незнакомых мне типов, которые немедленно уставились на нас. Четверо из них были той же породы, что и наш эскорт, они рассредоточились в нижней части сферы. Трое других колдовали над пультом управления и навигационными приборами в носовой части корабля. Наверное, это были бортмеханики и пилот, которые, если б не мои старания, уже давно заставили бы «Икар» взлететь.
Но я едва обратил на них внимание, мой взгляд притягивал восьмой незнакомец. Он стоял на самом дне сферы, словно не доверял искусственной гравитации загадочного происхождения, которая удерживала его техников на вогнутых стенах. Он был невысок - особенно по сравнению с четырьмя его телохранителями - и далеко не первой молодости, несмотря на следы интенсивной омолаживающей терапии. На нем были очень дорогой темный костюм и неброские, но тоже очень дорогие драгоценности. Лицо его было лицом старика и ничего не выражало. А глаза у него были мертвыми, как у тысячелетней мумии. Я никогда прежде не видел этого человека, но я не сомневался, кто передо мной.
Катящиеся кости остановились. Я выиграл.

Предыдущая страница 28 Следующая страница


29 Тимоти Зан

- Ты, должно быть, Маккелл, - сказал этот человек, когда братец Джон подвел нас к нему.
Голос старика был таким же мертвым, как и глаза.
- Да, - подтвердил я. - А вы, должно быть, мистер Антонович. Я очень рад, что наконец-то встретился с вами.
- В самом деле? - спросил он.
Есть такое выражение - «раздевать взглядом». Взгляд Антоновича, казалось, пробирал до костей.
- Интересно. - Он покачал головой. - Мало кто из тех, кого приводят ко мне, предвкушает нашу встречу. Некоторые из них даже начинают визжать и никак не могут остановиться.
Я против воли нервно сглотнул, в голове у меня промелькнули все истории и слухи - что случалось с теми, кого приводили на встречу с Антоновичем.
- Я это хорошо понимаю, сэр, - смиренно сказал я. - Но осмелюсь предположить, что далеко не все из них преподносят вам такой подарок, какой предложу я.
Уголки его губ, казалось, слегка дернулись вверх, но потребовался бы микрометр, чтобы подтвердить это. Когда Антонович улыбался, если только это можно так назвать, его глаза становились еще более мертвыми.
- В самом деле? А у меня создалось впечатление, что «Икар» теперь мой по праву владения.
- Согласен, - уступил я, решив не заострять внимание на том факте, что, если бы я не привел добровольно корабль прямо в руки Антоновича, старик вовсе не сумел бы заявить на «Икар» свои права. Габариты и численность мордоворотов вокруг очень способствовали тому, чтобы не выдавать в эфир подобных комментариев. - Но я имел в виду кое-что другое. Точнее, кое-кого.
- А ну, прекрати! - взревел Эверет, делая шаг в мою сторону. - Только попробуй воспользоваться ею, и я тебе всю морду разобью.
- Риланд? - окликнул Антонович.
- Эверет утверждает, что это дочь Арно Камерона, - сказал братец Джон. Он по-прежнему говорил с наигранной веселостью, но теперь она несколько поблекла. Все хорошее, подумал я, даже веселье гаснет и вянет в присутствии Антоновича. - Камерон - это человек, который...
- Я знаю, кто это такой, - перебил Антонович. - Лучше скажи, почему Эверет считает, что ею можно воспользоваться ?
- Позвольте напомнить, что я не приз в лотерее, - встряла Тера.
Она попыталась испепелить взглядом и меня, и Антоновича сотоварищи, причем наиболее обжигающего взора удостоился я. Вообще-то ее вполне можно было понять, ведь если бы я несколько минут назад не обнародовал ее имя в своем блестящем выступлении, барышня сейчас была бы одним из безвестных пленников в гостинице.
Я откашлялся.
Если позволите объяснить...
- Молчать, - оборвал меня Антонович.
Он не повысил голоса, даже не взглянул на меня - его взгляд был прикован к Тере. Но мне будто кляп в рот сунули, моя попытка вмешаться пресеклась в зародыше. Само присутствие этого человека, сила и злоба, которые таились под его бесстрастным обличьем, подавляли почти физически, точно так же как его голос, лицо или дорогой костюм. Впервые в жизни я по-настоящему понял, как Антоновичу удалось создать такую огромную, всеохватывающую преступную империю.
Но Теру оказалось не так просто задавить авторитетом.
- Послушайте, я не знаю, кто вы такой, - продолжала она, когда все благоговейно заткнулись, - но если вы думаете, что я представляю для вас какую-то ценность, вы глубоко заблуждаетесь.
- Вряд ли, - спокойно возразил Антонович. - Твой отец - единственный оставшийся на свободе из тех, кто работал с этим кораблем и изучал его. Ты - приманка, которая заставит его вылезти из норы.
- Если вы так думаете, вы еще глупее, чем кажетесь, - хмыкнула Тера без малейшего уважения к чувствам собеседника.
Я увидел, как с другой стороны нашего маленького кружка поморщились братец Джон и Эверет, а Пакс и Пикс на плечах Иксиля слегка вздрогнули. Просто никто не смеет так разговаривать с Антоновичем.
- Мой отец прекрасно знает, какое значение имеет этот корабль для человечества, - продолжала барышня. - И он никогда не позволяет, чтобы его личные интересы препятствовали важным делам. Он ни за что не станет делиться информацией об «Икаре» с таким человеком, как вы. Тем более - если вы станете угрожать ему.
- Даже чтобы спасти жизнь своей дочери? - спросил Антонович тоном «позвольте усомниться».
- Даже в этом случае, - безразлично ответила Тера. Она величественно, даже надменно выпрямилась, и горделивая поза помогла ей на мгновение скрыть боязнь и неуверенность. Наверное, вот так же презрительно, без капли страха настоящие монархи древности взирали на восставших крестьян. И с тем же результатом.
- Жаль, - с легким сожалением сказал Антонович. - В таком случае ты для меня вообще ничего не стоишь.
Он взглянул на охранника, стоящего позади и справа от меня, и махнул дряблой, старческой рукой.
И внезапно ствол, что упирался мне в спину, исчез, краем глаза я заметил, как громила поднимает пистолет и целится прямо в лицо Тере.
Не знаю, почему я сделал то, что сделал. Антонович блефовал, и я знал, что он блефует. Он бы никогда не стал убивать потенциального заложника, бесполезность которого еще не доказана, даже если бы жертва осмелилась плюнуть ему в лицо, как это сделала Тера. Я знал, что это лишь красочное представление, и, если бы у меня была хоть доля секунды на раздумья, я бы сообразил, что своими действиями лишь играю на руку преступникам.
Но я обещал Камерону, что присмотрю за его дочерью, и мои рефлексы сработали сами по себе. Я толкнул стрелка под руку, развернулся на правом каблуке и правым же локтем ударил его в солнечное сплетение, одновременно стараясь левой ухватить пистолет.
В этот миг я был как никогда близок к провалу. Локоть мой врезался в непрошибаемую пластину бронежилета противника, попытка выхватить оружие окончилась полной неудачей - громила успел отдернуть пистолет. Пока я пытался восстановить равновесие, он сделал широкий шаг назад и уставился на меня с брезгливым интересом, как на новый подвид насекомых. Хорошо еще, что в результате всех этих манипуляций я не шмякнулся носом в пол - тогда бы действительно был полный провал.
Я внутренне сжался, ожидая, что сейчас меня накроет град выстрелов и страшная боль. И опять мои рефлексы оказались неуместны.
- Интересно, - раздался в напряженной тишине равнодушный голос Антоновича. - Ты был прав, Риланд. Он действительно рвется в герои, верно?
- И к тому же, по-видимому, питает теплые чувства к мисс Камерон, - поддакнул братец Джон.
Он откровенно торжествовал, хотя оставалось только догадываться, чему ж он так радуется - моему провалу или своей проницательности.
- Чувства, которые я к ней питаю, вам все равно не понять, - проворчал я, не сдержавшись. Все-таки я только что публично опростоволосился. - Например, верность. Или простое человеческое сопереживание. Вы похожи на людей меньше, чем большинство знакомых мне представителей иных разумных рас.
Братец Джон разом перестал сиять, как сверхновая, лицо его обезобразила злоба.
- Слушай, Маккелл...
- Довольно, - перебил его Антонович, разглядывая меня с тем же брезгливым интересом, что и его телохранитель. - Несмотря на недостатки воспитания, ясно одно: Маккелл не хочет, чтобы леди причинили вред. - Он слегка приподнял брови. - Это ведь ясно, правда?
Я взглянул на Теру. Ее глаза все еще лихорадочно блестели, остатки решимости не покинули ее, но барышня заметно побледнела. Аура смерти и зла, окружавшая Антоновича, начала угнетающе действовать и на нее.
- На что это вы намекаете? - спросил я, предпринимая последнюю, отчаянную попытку сблефовать.
Мог бы и не утруждать себя.
- Не строй из себя дурачка, Маккелл, - пожурил меня Антонович. - Это тебе не идет. Ты снимешь блокировки, которые поставил на системы «Икара»? Или моим людям отвести мисс Камерон в машинное отделение?
Я вдруг почувствовал, что на корабле ощутимо похолодало.
- У меня есть встречное предложение, - сказал я. У меня почему-то стал заплетаться язык. Должно быть, присутствие Антоновича стало сказываться и на моем состоянии. - Если вы отпустите меня, Иксиля и Теру, отпустите восвояси, целыми и невредимыми, я разблокирую корабль, а еще - предоставлю вам кое-что намного более ценное, чем мы трое, вместе взятые.
- Он грузит нам вакуум, - сказал братец Джон, - Ему нечего предложить, чтобы торговаться.
- Еще как есть, - сказал я. - Арно Камерон.
- Ты можешь сказать, где он находится? - спросил Антонович.
- Я могу сделать даже больше, - сказал я, стараясь не обращать внимания на то, как исказилось от ужаса лицо Теры. - Я могу доставить его сюда. Прямо сейчас.
Напряжение в воздухе достигло предела, казалось, еще немного - и полетят искры.
- Что несешь? - спросил братец Джон, оглядываясь по сторонам, словно ожидая, что Камерон вдруг возникнет из ничего. - Где он?
- Он прячется в малой сфере, - ответил я, выбрав самое простое объяснение. Если б я изложил подробности, все запуталось бы еще больше. - Я могу пойти туда и привести его.
- В самом деле? - ледяным тоном усомнился Антонович. - Ты считаешь нас за дураков, Маккелл? Мои люди проверили каждый кубический сантиметр корабля, прежде чем я поднялся на борт.
- Может быть, они и осмотрели все здесь и в машинном отделении, но не в малой сфере, - сказал я, качая головой. - Там настоящие джунгли из кабелей и проводов, на визуальный осмотр ушел бы не Один час.
- Что они использовали, инфракрасные сенсоры или детекторы движения?
- И некоторые другие специальные устройства, - сказал Антонович, глядя на меня с недоверием. - Надеюсь, ты понимаешь, что мертвый Камерон не поможет тебе выторговать свободу.
- Он не мертвый, - заверил я его. - Там есть такое место, которое не просматривается дистанционными сенсорами. Наверное, все дело в этой загадочной аппаратуре.
Антонович покосился на братца Джона и снова уставился на меня.
- Хорошо, - сказал он. - Скажи нам, где он. Я пошлю за ним одного из своих людей.
- Это место очень трудно найти, - возразил я. - Кроме того, если придет кто-нибудь вместо меня, он может начать сопротивляться, а при этом можно что-нибудь повредить.
- Например, самого Камерона, - проворчал братец Джон.
- Я не выпущу тебя из поля зрения, - сказал Антонович не терпящим возражений тоном. - Скажи нам, где он.
Я вздохнул и неохотно признался:
- Вам и не понадобится выпускать меня из виду. Я сказал ему, что когда все будет безопасно, то приду за ним сам или пошлю одного из хорьков Иксиля. В машинном отделении есть ход, который должен быть открыт.
- Хорошо, - согласился Антонович. Теперь, когда он добился своего, он снова был спокоен. - Пошли хорька.
Я посмотрел на Иксиля и кивнул. Он кивнул в ответ, Пикс слез по его ноге и поскакал к переходнику.
- Лучше предупреди своих людей в шлюзе и машинном отделении, чтобы даже не пытались его перехватить, - сказал я.
- Там никого нет, - ответил Антонович. - Полагаю, Камерон выйдет тем же путем?
- Нет, он выйдет оттуда, - ответил я, указывая на закрытый люк рядом с компьютером. - Там более удобный выход.
- Откройте его, - приказал Антонович одному из телохранителей. - Ну, а пока мы ждем, ты, Маккелл, можешь начать приводить в рабочее состояние системы моего корабля.
- Да, сэр, - сказал я и украдкой покосился на Теру, хотя это было все равно что сыпать себе соль на раны.
Я знал, как ей сейчас больно, но хотел увидеть, как она держится.
Я ожидал, что девушка придет в ярость, или ужаснется, или даже ударится в истерику. Но не увидел ни страха, ни злости. Никакие чувства не отражались на лице Теры, ее глаза стали такие же мертвые, как глаза Антоновича. У нее было лицо человека, который вот-вот потеряет все и точно знает, что ничего уже не спасти. Теперь рядом со мной стояла не волевая и непреклонная дочь промышленника, не гордая и надменная королева - просто усталая молодая женщина, которая знает, что скоро умрет.
- Я верила тебе, - тихо сказала она. Я отвел глаза. Мне было больно.
- Прости, - сказал я. - Я сделал то, что должен был сделать.
По моим подсчетам, Пиксу, чтобы добраться до центра сферы и запустить в действие портал, потребуется минут десять. Я принялся снимать блокировки, начиная с навигационных приборов и пульта управления, и когда я снова подошел к Антоновичу и его людям, прошло уже девять минут.
- Я заблокировал компьютер и машинный пульт тоже, но чтобы снять блоки, надо сперва запустить навигационные системы и подождать, пока закончится автоматическое тестирование.
- Так иди туда и подготовься к работе, - ответил Антонович, махнув рукой в сторону компьютера и двоих охранников у потайного люка, ведущего в малую сферу. - Ты и так уже отнял у меня достаточно времени.
- Потребуется еще несколько минут, прежде чем я смогу начать, - ответил я ему. - А пока я бы хотел вас предупредить.
Антонович с нескрываемым удивлением поиграл бровями.
- В самом деле? Конечно, о том, как следует поступить с тобой и остальными?
- Вовсе нет, - ответил я. - Я хочу сказать вам, что Женева, по слухам, поддалась на угрозы паттхов и запретила гражданам Земли и союзных миров оказывать любую помощь «Икару».
- И ты думаешь, этот приказ касается меня? - еще больше удивился Антонович.
- Вас и ваших доверенных людей - нет, - сказал я. - Но многие ваши помощники на стороне под таким давлением могут дрогнуть, особенно агенты в правительствах и вооруженных силах, которым все время приходится оглядываться на начальство. Прибавьте к этому назначенную паттхами награду, которая удваивается чуть ли не каждые шесть часов, и вы поймете, что даже у вас могут возникнуть трудности с транспортировкой и укрытием «Икара».
- Мне вполне известны все трудности, которые связаны с этим делом, - ответил Антонович. - Именно поэтому я и приехал сюда сам, взяв с собой только самых преданных людей. - Он снова одарил меня своей микроскопической улыбкой. - Когда мы взлетим, я отгоню«Икар» в одно из моих частных владений.
Я взглянул на Иксиля.
- Понятно, - сказал я. - Надеюсь, вы по пути забросите куда-нибудь меня, Теру и Иксиля?
Он нахмурился - движение бровей тоже можно было замерить только микрометром.
- А кто говорил о том, чтобы подбросить вас куда-нибудь?
- Таков был уговор, - напомнил я ему, тоже нахмурившись. - Я отдавал вам Камерона в обмен на Теру.
- Ах, да, - согласился Антонович. - Я совсем забыл. - Он обернулся к спецам, сидящим у пульта управления. - Йоданна?
- Система заработала, мистер Антонович, - доложил один из техников.
- А что с остальным кораблем?
- Еще проверяем, сэр, но выглядит обнадеживающе. Антонович снова посмотрел на меня.
- Для такого умного человека, как вы, мистер Маккелл, временами вы бываете удивительно наивны, - сказал он. - Мисс Камерон очень нужна мне, чтобы склонить к сотрудничеству ее отца. А что касается тебя и твоего экзота, вы оба слишком опасны, чтобы позволить вам бродить на свободе. - Он снова оглянулся. - Йоданна?
- Да, сэр. - Ответ прозвучал где-то у нас над головой. - Я уже понял, как он поставил блокировку. Мы можем запустить компьютер и приборы машинного отделения и сами.
Антонович посмотрел на меня.
- Я бы сказал, что ты исчерпал свою полезность даже раньше, чем мы ожидали, - спокойно сказал он. - Я всегда предлагаю людям сказать последнее слово, Маккелл. Хочешь высказаться?
Мои волосы зашевелились под сквознячком.
- Никаких последних слов, мистер Антонович, - твердо сказал я, выпрямился и закрыл глаза. - Стреляйте.
Даже с закрытыми глазами я почувствовал, как мне в лицо ударила яркая вспышка. Многочисленные вспышки, дюжина сверкающих пучков света, словно пророк Илия метал перуны с небес. Рядом со мной кто-то удивленно ахнул, непроизвольно вскрикнула Тера, сдавленно выругался братец Джон.
И затем наступила тишина. Осторожно, опасаясь новых вспышек, я приоткрыл глаза.
Антонович напряженно стоял там, где я его и видел в последний раз, на лице его не выражалось ровным счетом никаких чувств. Эверет был мертвенно-бледен. Братец Джон тоже побледнел и замер с таким ужасом на лице, будто забрел глубокой ночью на кладбище.
Оглядевшись вокруг, я пришел к заключению, что мое последнее сравнение оказалось вполне уместным. Упомянутые «верные люди» Антоновича полегли там, где и стояли, с оружием в руках, их макушки дымились, издавая едкий запах паленых волос, кости и плоти. Вот уж действительно - будто огонь небесный обрушился на головы неверных.
Тера вдруг придушенно вскрикнула - видно, ее зрение только теперь восстановилось после многочисленных вспышек лазеров.
- Все в порядке, Тера, - быстро заверил я ее, подходя к ней. - Успокойся. Все позади.
- Но...
Она осеклась на полуслове и оглянулась на люк, ведущий в переходник-шлюз.
- Не туда смотришь, - сказал я и показал наверх: - . Вон они.
Хотя я и знал, что ожидать, зрелище все равно было захватывающим. Их было двенадцать, они парили плотным строем в центре сферы и только теперь начали медленно расходиться в стороны, плавно опускаясь на изогнутую поверхность под действием радиальной гравитации. Под забралами шлемов, если приглядеться, виднелись лица бойцов - очень похожие на сплющенные морды игуан. А на плечах у каждого сидело по паре одетых в броню хорьков, так что картина в целом выходила нелепая и немного сюрреалистическая.
Но в том, как уверенно бойцы обращались с тяжелыми лазерными ружьями, направленными на Антоновича, братца Джона и троих выживших спецов, не было ничего смешного или сюрреалистического.

***

- Королевский спецназ каликси, - сказал я, нарушив благоговейное молчание. Просто так, на тот случай, если кто-то постеснялся спросить, кто это к нам явился. - Их нам одолжило единственное правительство в Спирали, которому больше нечего терять в споре с паттхами.
Тера не могла отвести от коммандос изумленных глаз.
- Но... ты сказал... а где мой отец?
- Он в безопасности, - сказал я ей. - Видишь ли,«Икар» - вовсе не гипердрайв нового типа. Это звездные врата, которые позволяют мгновенно переместиться к другому такому же порталу, пребывающему незнамо где. Твой отец случайно запустил этот аппарат и оказался на другой станции.
- И на этой станции были каликси? - глухо спросил сбитый с толку Эверет.
- Вряд ли, - ответил я. - На самом деле они там появились часа два назад. Каликси ждали здесь, когда мы сюда приземлились, прятались в роще. Потому я и настоял на крайней посадочной площадке. Как только стемнело, я выпроводил с корабля Эверета и включил прожектор, чтобы против света со стороны гостиницы не было видно, как отряд воспользовался приставной лестницей и рымами на правом борту, проник в машинное отделение через люк на корме. Они пробрались в малую сферу, запустили портал и попали туда, где ждал твой отец, Тера.
- Тогда значит... Пикс?
- Именно, мне пришлось изрядно потрудиться, чтобы мистер Антонович послал туда вместо меня Пикса, - сказал я, взглянув на Антоновича. Его мертвые глаза теперь горели неприкрытой и яростной жаждой смерти. Моей смерти. Но каликси уже приземлились на поверхность сферы, теперь между ним и мною были коммандос с их лазерами и броней, и у него не оставалось ни единого шанса. - Пикс передал командиру численность противника, их вооружение и примерное расположение. Каликси появились буквально из воздуха и там, откуда никто не ожидал атаки, так что последняя фаза операции была проще простого. Единственное, в чем у меня не было уверенности, - так это успеют ли они прибыть раньше, чем Антонович сочтет меня бесполезным и пристрелит, или не успеют.
Я взглянул на одного из коммандос. Каликси шел ко мне, на одном плече у него не было хорька - значит, минуту назад там сидел Пикс, который уже успел вернуться на плечо Иксиля.
- Кстати, о прибытии вовремя, командир. Как обстановка в гостинице?
- Мы захватили жилой корпус, - ответил каликси с сильным акцентом. - Мне только что сообщили.
- Как это? - спросил братец Джон. - Ты же сказал...
- Ну, они не все полезли в кроличью нору, - извиняющимся тоном объяснил я. - Вторая группа притаилась где-то поблизости от гостиницы или даже внутри нее, на тот случай, если вы кого-нибудь оставите там. Как только командир узнал из памяти Пикса, что Ника-бар и другие остались заложниками в жилом корпусе, он сразу же отдал соответствующий приказ резервной группе.
Тера посмотрела на братца Джона, потом на меня.
- Но я думала, ты работаешь на этих людей, - сказала она. - Ты мне говорил, что должен им полмиллиона коммерц-марок.
- Так и было, - признался я, - так и есть. Но, видишь ли, намного раньше, чем братец Джон выскочил из-под земли и милостиво купил мою душу, я начал работать еще кое на кого. Кстати говоря, я специально набрал такой большой долг, чтобы привлечь его внимание.
Тут наконец барышня все поняла.
- Ты хочешь сказать?..
- Да, - ответил я, вытянувшись по стойке «смирно»,чего не делал уже очень давно. У меня тоже есть своя гордость... и прошло уже очень много времени с тех пор, как я мог представиться по всей форме. - Майор Джордан Маккелл, военная разведка Союзной гвардии Земли, прикомандирован для прохождения службы в специальный отдел работы под прикрытием. Разрешите представить вам моего командира - полковник Иксиль Т'ади, спецназ отдела по борьбе с наркотиками Каликсири. Двенадцать лет мы потратили на то, чтобы внедриться в самую крупную в Спирали организацию, занимающуюся контрабандой оружия и наркотиков, и уничтожить ее.
Я повернулся к Антоновичу.
- И, как я уже говорил, мистер Антонович, я очень рад встрече с вами. Полицейские всей Спирали много лет пытались выкурить вас из норы. Я очень горд тем, что честь арестовать вас выпала мне.

ГЛАВА ДВАДЦАТЬ ПЯТАЯ

На следующее утро за завтраком в столовой гостиницы не то чтобы царила атмосфера всеобщего ликования, но все же настроение собравшихся было куда лучше, чем минувшим вечером. Состав присутствующих несколько сократился: Шоуна и Чорта допрашивали, Иксиль командовал отрядом, который охранял «Икар», Антоновича и его омерзительных приспешников давно взяли под стражу каликси. Наверное, сыграло свою положительную роль в деле поднятия духа и то, что Камерон успел перед завтраком принять душ.
- Надеюсь, ты представляешь, как здорово рисковал своей шеей, когда мы здесь сидели вчера, - заметил Никабар, осторожно ковыряясь в каликсирианских армейских деликатесах, которыми любезно поделились снами оккупационные войска. Конечно, эти полевые рационы и в подметки не годились изысканному жаркому, которое готовил Чорт, но они были сытными и, в общем, съедобными. - Когда ты направил на меня плазменник, я решил, что про Эверета ты болтал, только чтобы потянуть время до тех пор, пока подоспеют твои дружки.
- Ты б не успел добраться до моей шеи, - сказал я ему. - Ты бы и глазом не успел моргнуть, как громилы Антоновича прикончили бы тебя - стоило тебе хотя бы рыпнуться. Например, потянуться за пистолетом. Поэтому я и пригрозил тебе плазменником.
- А мне казалось, я полез за пистолетом достаточно незаметно, - усмехнулся Ревс.
- Так оно и было, - согласился я. - Но я бы не продержался двенадцать лет в разведке, если бы не знал, как хватаются за оружие. Поверь, уж кое-что я в этой жизни умею.
- Лично я верю, что ты способен на многое, - прочавкал Камерон с набитым ртом. Он единственный из нас уплетал уже вторую порцию. - Ты водил меня занос всю дорогу, начиная с нашей маленькой беседы на Мейме и до тех пор, пока у меня под боком не принялись конденсироваться из воздуха вооруженные до зубов каликси. Меня тогда чуть удар не хватил.
- Извините, - сказал я. - Хотя я сам все время гадал, не раскусили ли вы меня после нашего разговора там, у черта на рогах.
- Я знал, что ты не так прост, как кажешься, - сказал он, качая головой. - Но, кроме этого, ничего не подозревал.

Предыдущая страница 29 Следующая страница


Охота на "Икара" 30

- Мог бы и сказать папе, кто ты такой, - с упреком сказала Тера. - Уж там-то отец бы никому не смог проболтаться.
- Но когда-нибудь он должен был вернуться, - напомнил я. - А я еще не знал, в каких обстоятельствах это произойдет.
- В таких играх лучше всего никому не открывать свои карты, - вступился за меня Камерон. - Все это мне объяснил в своем послании сэр Артур.
- В каком еще послании? - удивилась Тера.
- От моего босса, - пояснил я. - Отставного генерала сэра Артура Грейм-Баркера, бывшего сотрудника службы разведки вооруженных сил Земли в чине инспектора второго ранга. По совместительству он был командующим небольшого объединенного отряда, представляющего интересы Земли, в котором все эти годы состояли мы с Иксилем. Каликси доставили твоему отцу записку от сэра Артура, чтобы мистер Камерон был в курсе дела.
- Чего не скажешь об остальных, - хмыкнул Ника-бар. - Так значит, ты Тере лапшу вешал, что тебя выгнали из Гвардии?
- Ни грамма макаронных изделий, - заверил я его. - Трибунал был совершенно официальным и настоящим. Я должен был внедриться в самое ядро преступного мира Спирали, и мы знали, что все мои данные в один прекрасный день будут подвергнуты тщательной проверке. Время, которое я проработал в таможне и в «Перевозке братьев Ролвааг», тоже было потрачено на отработку легенды, но к тому же я нахватался там знаний, необходимых будущему контрабандисту. Когда я был наконец полностью готов, мне дали «Берег штормов» и инструкцию набрать гору долгов, после чего выпустили на вольные хлеба.
- Вот тогда-то ты и встретил Иксиля? - спросил Никабар.
- Вообще-то мы познакомились еще в те дни, когда я служил в Гвардии, - сказал я. - На самом деле именно Иксиль заметил меня, когда подбирал перспективных кандидатов. Заметил и рекомендовал дяде, то есть сэру Артуру, зачислить меня в штат. Те годы, которые у меня ушли на подготовку, он был занят тем, что создавал собственную легенду. Так что, когда мы все-таки «познакомились», мы уже были два сапога пара.
- Папа, а ты и раньше знал этого генерала Грейм-Баркера? - полюбопытствовала Тера.
- Я познакомился с ним лет пятнадцать назад, когда мы разрабатывали систему наведения, которая могла бы обнаруживать летательные аппараты, невидимые для обычных радаров, - ответил Камерон и скривился. - Конечно, я-то думал, что он и в самом деле в отставке, а то бы никогда не стал с ним связываться. Меньше всего на свете мне хотелось, чтобы мои находки попали в руки болтунов из Женевы.
Тера повернулась ко мне.
- А, так вот почему ты вообще оказался на Мейме! Ты мне так и не ответил на этот вопрос.
Я кивнул.
- Во время одного из наших сеансов связи сэр Артур сообщил мне, что твой отец столкнулся с какими-то трудностями, и просил заскочить на Мейму и разобраться, что к чему. Я болтался по портовым тавернам около четырех часов, прежде чем наткнулся на него.
Я взглянул на Камерона.
- Добавлю еще один интересный факт: сэр Артур даже разрешил мне разрушить свою легенду, если опасность, угрожающая вам, потребует моего вмешательства. Это показывает, как высоко вас ценят в коридорах власти.
- Я польщен, - пробормотал Камерон. - Это действительно довольно интересно, особенно если учесть, что я уже был готов раскрыть посланцу генерала истинную природу «Икара».
- И очень хорошо, что не сделали этого, - сказал я. - Когда открываешь свои карты союзнику, никогда нельзя быть уверенным, что тебе не подглядывает через плечо кто-то незваный.
- Это вовсе не то же самое, что бросить карты на стол, - сухо заметил Никабар. - Я думал, Тера в обморок упадет, когда ты при всех объявил, кто она такая.
- Ты, наверное, уже догадался, что я тогда задумал? - спросил я.
- Для этого мне потребовалось время, - кивнул он. - Но потом до меня дошло.
- Ну, а до меня - - нет, - хмуро сказала Тера. - Я подумала, ты просто переутомился. Или сбрендил на старости лет.
- Устал до чертиков - это точно. И возможно - сбрендил, - признался я. - Но только не в этом случае. Я ведь к тому времени уже проверил «Икар», знал, что каликси находятся на борту и капкан выставлен. Но чего я не знал, так это планов коммандос в отношении гостиницы, успеют ли они вовремя захватить и ее тоже. Нужно было, чтобы Эверет точно знал, кто ты такая, чтобы тебя повели на корабль вместе с нами. Антонович не представлял для тебя никакой опасности - как он сам объяснил, ты была для него слишком ценной, он не стал бы просто убивать тебя. Коммандос могли прибыть слишком поздно, чтобы спасти меня, но тебя бы они спасли обязательно.
Краем глаза я заметил движение на другом конце комнаты - через обшитую деревом арку в столовую прошел Иксиль.
- Вот ты где, - сказал он мне, подходя к столу. - Смотрю, сегодня ты не стал садиться спиной к двери?
- Не язви, - ответил я, притворившись, что оскорблен в лучших чувствах. - Ты прекрасно понимаешь, что мне меньше всего было надо, чтобы, когда придет братец Джон со своими болванами, мой плазменник смотрел на кого-нибудь из них. Какие-нибудь новости?
- Кое-что есть, - ответил он, усаживаясь за стол и с удовольствием принюхиваясь. Пикс и Пакс оказались менее сдержанными: они спрыгнули с его плеча и подбежали прямо к тарелке. - Пилот попытался убрать из компьютера навигационного пульта координаты пункта назначения, но мы сумели их восстановить. Группа захвата несколько минут назад высадилась во владениях Антоновича. Получено сообщение, что там все в порядке.
- Группа была объединенной, а? - поинтересовался я, глядя, как Никабар заботливо подкладывает хорькам каликсирианской еды на тарелку. - Сэр Артур наверняка убедил Женеву слегка ослабить гайки и послать на захват Антоновича отряд землян.
- Полагаю, он убедил их, что эта операция не имеет никакого отношения ни к «Икару», ни к паттхам, - сказал Иксиль. - Что, строго говоря, не на сто процентов ложь.
- Верно, - согласился я. - Надеюсь, они были осторожны: Антонович как пить дать оставил там отряд телохранителей на случай непрошеных гостей.
- Уверен, что они об этом догадывались. - Иксиль посмотрел на Камерона. - Другая новость, которая, может быть, вас заинтересует, касается того, что два часа назад в районе Трондариока произошел небольшой переполох. Корабль, который был идентифицирован как искомый сухогруз «Икар», с трудом сумел уйти от таможенных крейсеров.
Камерон пораженно посмотрел на Теру.
- «Икар»? Где его видели?
- У Трондариока, - пояснил Иксиль. - Это колониальный мир дариоков в десяти световых годах от Рахны.
Какое-то время Камерон так и не мог ничего понять. Я смотрел на его лицо и гадал из чистого любопытства: сколько времени ему потребуется, чтобы понять происходящее. Промышленника осенило довольно быстро.
- Конечно же, - кивнул он. - Рахна. Это копия «Икара», которую мы там построили. Та, которая должна была лететь на Мейму.
- Верно, - подтвердил я. - Такой выход напрашивался сам собой, ну мы и высказали свое предложение сэру Артуру. Еще одна команда каликси получила приказ захватить копию «Икара» и взлететь. Они должны около недели летать в том районе, позволяя себя увидеть и идентифицировать.
- А потом, если нам повезет, - добавил Иксиль, - группа в Хинсенато закончит постройку еще одной копии по чертежам, которые посланы им из Рахны.
- Минуточку, - оборвал их Никабар, нахмурив лоб, - Рахна. Это же в самой глубине области Эты Синдрона?
- Точно, - подтвердил я.
- Черт, плохо, - досадливо поморщился Ревс. - Паттхи знают, что неделю назад мы были на Палмари. Мы не могли так быстро...
Он осекся на полуслове - видно, все-таки понял.
- Ух ты! - восхищенно присвистнул Никабар. - Точно! Конечно же, мы бы не смогли так быстро добраться туда на обычном гипердрайве. Но ведь все думают, что на «Икаре» отнюдь не стандартный двигатель.
- И этот небольшой инцидент лишь убедит паттхов в справедливости их теории, - подхватил я. - Так что нам останется только направлять их поиски. Через пару дней после того, как «Икар» исчезнет из района Трондариока, он объявится около Хинсенато, потом где-нибудь еще и так далее. Идея состоит в том, чтобы увести их как можно дальше отсюда, а мы тем временем отгоним настоящий «Икар» в какое-нибудь безопасное место, где можно будет заняться его изучением.
- А что будет с нами? - спросил Никабар. - Такая же золоченая клетка, как нам обещали паттхи?
- Для Шоуна и Чорта - да, требуется что-то вроде содержания под стражей в целях защиты, - сказал я. - По крайней мере пока «Икар» не окажется в безопасности. Заодно они дадут показания против Эверета.
- Так вот зачем ты заставил его при всех нас сознаться в убийстве Джонса, - пробормотала Тера. - Тебе нужны были свидетели.
- Правильно, - подтвердил я. - Просто еще один рычаг, которым мы воспользуемся, если он начнет упираться и откажется помочь в разоблачении организации Антоновича. Что касается тебя и твоего отца, то влияние и власть сделают свое дело, вы вполне можете избежать тех угроз, которые отпустит в ваш адрес Женева. Хотя подозреваю, что сэр Артур настоятельно порекомендует вам оставаться с этим проектом до его завершения.
- На этот счет можете не беспокоиться, - заверил меня Камерон. - «Икар» - моя находка и моя собственность. И даже дикие йаванни не заставят меня оставить его.
- Меня тоже, - поддержала отца Тера.
- Мы и так думали, что вы решите остаться, - сказал я. - Мы с Иксилем тоже прикомандированы к проекту. - Я повернулся к Никабару: - Остаешься только ты.
- А какой у меня выбор? - спокойно спросил он.
- Каликси тоже хотели посадить тебя в золоченую клетку вместе с Шоуном и Чортом, - ответил я ему. - Но мы, честно говоря, решили, что не стоит разбрасываться ценными кадрами. Так что у тебя есть варианты, по крайней мере, я намерен предложить их на рассмотрение сэру Артуру. Ты можешь остаться с Камероном и его научной группой, чтобы, пользуясь своими навыками военного и специальной подготовкой, обеспечить безопасность проекта. Или же мы предложим сэру Артуру встретиться с тобой и посмотреть, не подойдешь ли ты для подпольной работы по отлавливанию контрабандистов. Мы взяли Антоновича и его команду, но в пруду плавает еще много рыбки, которую нам хотелось бы наблюдать в своем садке.
- Я ценю это предложение, - сказал Никабар, покосившись на Камерона и Теру. - Но мне и думать нечего, что выбрать. Здесь, вокруг «Икара», зарождается будущее. Если мы сумеем понять, как работают звездные врата, в один прекрасный день Спираль может стать иной. Черт, да что там Спираль, мы сможем добраться до тех мест Галактики, о которых сейчас и не мечтаем!
Он снова посмотрел на меня.
- И в чем я чертовски убежден, так это в том, что паттхи будут сражаться как демоны за свою золоченую кормушку. Нет уж, я лучше останусь здесь.
- Ладно. - Я поймал взгляд Иксиля и встал из-за стола. - Пойду позвоню сэру Артуру, посмотрим, что можно сделать. Я дам вам знать, что он мне ответит.
Я кивнул Камерону, Тере и Никабару и пошел к выходу, предоставив Иксилю самому ломать голову, как оттащить хорьков от внепланового перекуса.
- И все же под сводами арки я остановился и оглянулся. Никабар с Камероном о чем-то тихо беседовали. Ревс, казалось, был погружен в разговор, но мне показалось, что он чаще поглядывает на Камерон-младшую, чем на ее отца. И вроде бы интерес этот был обоюдным. Ну конечно, подумал я, после того как эти двое столько времени провели на борту «Икара», где вокруг были сплошь гадкие контрабандисты и любой мог оказаться убийцей, между ними неминуемо должны были зародиться более теплые чувства, чем простое товарищество членов экипажа. Любопытно было бы заскочить на проект, скажем, месяцев этак через шесть. Возможно, к тому времени охранять Камерона будет его будущий зять.
Иксиль уже шел ко мне. Хорьки сидели у него на плечах и что-то дожевывали. Надо будет, решил я, слегка побиться с ним об заклад по этому поводу.

Предыдущая страница 30


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ГЛАВА ПЕРВАЯ (Страница 1)
  • ГЛАВА ВТОРАЯ (Страница 2)
  • ГЛАВА ТРЕТЬЯ (Страница 4)
  • ГЛАВА ЧЕТВЕРТАЯ (Страница 4)
  • ГЛАВА ПЯТАЯ (Страница 6)
  • ГЛАВА ШЕСТАЯ (Страница 8)
  • ГЛАВА СЕДЬМАЯ (Страница 9)
  • ГЛАВА ВОСЬМАЯ (Страница 10)
  • ГЛАВА ДЕВЯТАЯ (Страница 11)
  • ГЛАВА ДЕСЯТАЯ (Страница 13)
  • ГЛАВА ОДИННАДЦАТАЯ (Страница 15)
  • ГЛАВА ДВЕНАДЦАТАЯ (Страница 17)
  • ГЛАВА ТРИНАДЦАТАЯ (Страница 18)
  • ГЛАВА ЧЕТЫРНАДЦАТАЯ (Страница 19)
  • ГЛАВА ПЯТНАДЦАТАЯ (Страница 20)
  • ГЛАВА ШЕСТНАДЦАТАЯ (Страница 21)
  • ГЛАВА СЕМНАДЦАТАЯ (Страница 22)
  • ГЛАВА ВОСЕМНАДЦАТАЯ (Страница 23)
  • ГЛАВА ДЕВЯТНАДЦАТАЯ (Страница 24)
  • ГЛАВА ДВАДЦАТАЯ (Страница 25)
  • ГЛАВА ДВАДЦАТЬ ПЕРВАЯ (Страница 26)
  • ГЛАВА ДВАДЦАТЬ ВТОРАЯ (Страница 27)
  • ГЛАВА ДВАДЦАТЬ ТРЕТЬЯ (Страница 27)
  • ГЛАВА ДВАДЦАТЬ ЧЕТВЕРТАЯ (Страница 28)
  • ГЛАВА ДВАДЦАТЬ ПЯТАЯ (Страница 29)


Тимоти Зан

Охота на "Икара"

Перевод с английского: Буренина С., Аллунан Н.

 Читать книгу

Аннотация

В Спирали, маленьком закутке Галактики, к которому принадлежит и наша Земля, для космических дальнобойщиков настали тяжелые времена: беспринципные и корыстные паттхи вытеснили с рынка всех конкурентов. Поэтому, когда капитану Джордану Маккелу предложили перегнать на Землю грузовой корабль «Икар», он не стал колебаться. Единственное, что ему не сказали, — какой у него на борту груз и почему ради этого груза паттхи готовы пойти на все.

Создание книги: Candid
Программа: ChmBookCreator
Файл взят с http://www.litportal.ru/
Над дизайном работали: Spider, Elfin, Angel


Тимоти Зан - Биография

Тимоти Зан

На основную страницу

Биография

Тимоти Зан родился в Чикаго в 1951году и вырос в западном пригороде Ломбарда. Он посещал государственный Мичиганский Университет в Ист Ленсинге, Мичиган, получил степень бакалавра по физике (1973), затем перешёл в Университет Иллинойса (Чампэнь-Урбана, Иллинойс) для выпускной работы. Там молодой человек получил степень магистра (1975), опять-таки, по физике и продолжил работу, в этот раз над докторской диссертацией. Так же 1975 году у него появилось новое хобби: писать научную фантастику. По началу Тимоти посвящал своему увлечению лишь свободное время, но по прошествии следующих трёх лет он мало-помалу стал отдавать этому всё больше времени, пока не продал своё первое произведение в декабре 1978 года («Эрни», «Аналог», 1979, сентябрь). Всё ещё работая над возможной карьерой области физики, он всё чаще думал взять академический отпуск после получения докторской степени, провести «великий эксперимент», чтобы увидеть, насколько писательская деятельность может увлечь его. Этот год наступил раньше, чем молодой человек предполагал. В июле 1979 его научный руководитель внезапно скончался от сердечного приступа. По иронии судьбы в этот же день Зан получил извещение, что его второе произведение куплено «Аналогом». Три года работы над диссертацией были полностью уничтожены. Тогда в течение семестра писатель стал работать над новой темой, пытаясь подогреть в себе энтузиазм к работе. Но к этому времени писать книги для Тимоти Зана стало куда интереснее, чем физика, и в январе 1980 года он покинул университет и начал «великий эксперимент». Со своей женой Анной, работающей всё время, чтобы поддержать семью, Зан создал 18 произведений в тот первый год, принёсших ему более $2000. Так как он изначально установил себе цель в $1000, то решил объявить «эксперимент» успешно завершённым. С того момента это больше не было вопросом, сможет ли Зан, в конечном счете, зарабатывать себе на жизнь писательством, как было во время «эксперимента». С тех пор Зан издал примерно 70 коротких рассказов и повестей, 19 романов и 3 небольших сборника. Он получил премию Хьюго за новеллу «Cascade point» и был номинирован ещё дважды. Писатель лучше сего известен миру своими пятью книгами из серии «Звёздные Войны»: «Наследник Империи», «Возрождение тьмы», «Последний приказ», «Призрак прошлого», «Образ будущего». Также Зан известен по не так давно вышедшим книгам «Ангелмасса», «Manta’s deep», «Дракон и вор» (первая из шести частей подростково-юношеского научно-фантастического сериала). Сейчас Тимоти Зан живёт с семьёй на побережье, штат Орегон.