Тимоти Зан - Образ будущего

1 Тимоти Зан

«Скажи мне, кто кого победит?..»

1

Имперский «звездный разрушитель» «Химера» рассекал мрак безвоздушного пространства, и его единственным, но безмолвным товарищем был гигантский газовый шар планеты Песитийн - далеко внизу, под днищем корабля.
Когда капитан Ардифф прибыл на мостик, чтобы принять вахту и узнать, что за прошедшее время ничего не изменилось, адмирал Пеллаэон стоял возле центрального лобового иллюминатора.
- Рапорт от майора Харша, адмирал, сэр, - отрывисто сообщил молодой офицер. - Все повреждения, полученные во время нападения пиратов, исправлены. Ваш корабль в полной боевой готовности, сэр.
- Благодарю вас, капитан, - Гилад Пеллаэон тщательно скрыл улыбку в седеющих густых усах.
За тридцать часов, которые истекли с провалившегося налета на «Химеру», мысль Ардиффа развивалась поступательно - от мнения, что рейд организован республиканским генералом Бел Иблисом, через подозрения, что все это дело рук отщепенцев Империи, к убеждению, что винить следует точно таких же отщепенцев, но уже со стороны Новой Республики. И вот теперь юный и скорый на суждения капитан пребывал в уверенности, что на их драгоценную «Химеру» покусились злодеи-пираты.
Но не будем слишком строги, у Ардиффа все-таки было целых тридцать часов, чтобы серьезно поразмыслить над каждой из своих теорий. К тому же на умозаключения капитана определенно повлияли предварительные доклады техников из исследовательской команды, работавших над обломками уничтоженного крейсера.
- От патрулей есть новости? - поинтересовался Пел-лаэон.
- Все больше отрицательные, сэр, - виновато сознался Ардифф. - По-прежнему никаких признаков активности в системе. Ах да, бот-разведчик, который вы выслали по вектору выхода противника из системы, тоже все проверил… на всякий случай. Ни единого следа.
Пеллаэон кивнул. Собственно, именно негативных отчетов он и ожидал. Тот, кто может позволить себе купить в личное пользование боевой крейсер класса «калот», обычно знает пару-тройку приемов, позволяющих спрятать все концы в черную дыру.
- Все равно стоило попытаться, - сказал он больше самому себе, чем своему пылкому капитану. - Пусть обыщут соседнюю систему, из тех, куда прямая передача идет без запаздывания. Если и там не отыщут следов, прикажите им возвращаться.
- Слушаюсь, сэр…
И оглядываться не надо было, чтобы почувствовать нерешительность младшего по званию.
- Вопросы, капитан? - смилостивился Пеллаэон, приходя мальчишке на помощь.
- Все дело в нарушениях связи, сэр, - сознался Ардифф. - Не нравится мне быть без связи. Это… ну, словно мы ослепли и оглохли. И… и если честно, я начинаю нервничать.
- Мне самому все это не по душе, - поддержал собеседника Гилад. - Но единственный способ поговорить со вселенной - либо подать сигнал на любую из наших ретрансляционных станций, либо прямиком в Большую сеть. И в ту же минуту каждое разумное существо от Корусканта до Бастиона узнает, где мы находимся. А если подобное произойдет, то на нас набросится не одна случайная пиратская шайка.
И в ту же минуту, добавил он про себя, я потеряю любой шанс на приватную беседу с Бел Иблисом. Если предположить, что генерал вообще склонен к беседам.
- Да все я понимаю! - сказал Ардифф, по-своему расценивший молчание начальства. - Но вам не кажется, что вчерашний налет мог быть не отдельным инцидентом против отдельно взятого имперского корабля?
Пеллаэон вздернул бровь.
- Считаете, что он был частью спланированной атаки против Империи?
- А почему бы и нет? - запальчиво возразил Ардифф. - Я даже готов согласиться, что их наняла Новая Республика. Но разве пираты не могли организовать нападение самостоятельно? Империя всегда предпринимала против пиратских банд жесткие меры. Может быть, несколько группировок объединились и решили, что настало время для мести.
Ну да, вижу: летит одинокий «разрушитель», дай, думаю, объединюсь…
Пеллаэон задумчиво постукивал пальцем по нижней губе. Если не разбираться, то предположение смехотворно… даже на смертном одре у Империи достаточно сил для отпора, если какая-то, пусть даже хорошо оснащенная, пиратская шайка воспылает надеждой одержать победу. Но это не значит, что не существует безумцев готовых сделать попытку.
- По-прежнему открытым остается вопрос, как они узнали, что мы находимся здесь, - указал адмирал.
- Но нам по-прежнему не известно, что произошло с полковником Вермелем, - парировал Ардифф. - А если он как раз в плену у пиратов? Он ведь мог рассказать им о Песитийне.
- Только не по собственной воле, - буркнул, помрачнев, адмирал. - И если, чтобы заставить полковника разговориться, они с ним сделали то, что я думаю, я украшу их шкурами луну Бастиона.
- Так точно, сэр! - с воодушевлением поддержал начальство Ардифф. - Но в результате мы возвращаемся к вопросу, сколько еще мы будем здесь болтаться… прошу прощения, сэр, находиться.
Пеллаэон опять стал смотреть на звезды. М-да, вопрос хороший… Даже великолепный, можно сказать. Сколько еще им ждать посреди пустоты в надежде остановить медленное истощение Империи? Не глупец ли он, потому что считает, что может прекратить изнуряющую и бесполезную войну, сохранив при этом и достоинство, и территории? И что, в конце концов, у них будет мир…
- Две недели, - сказал Гилад Пеллаэон звездам. - Дадим Бел Иблису две недели. Будем ждать ответа на предложение.
- Даже несмотря на то, что генерал мог и не получить его?
- Послание он получил, - твердо произнес адмирал. - Вермель - хороший офицер, способный и компетентный. Что бы с ним ни случилось, я не сомневаюсь, что он успел выполнить задание.
- Так точно, сэр, - на этот раз тон молодого капитана ясно давал понять, что уверенность начальства он не разделяет. - А если Бел Иблис не явится в означенное время?
Пеллаэон выпятил нижнюю губу.
- Тогда и решим.
Ардифф попереминался с ноги на ногу, затем рискнул сделать еще шаг вперед. Теперь он разве что в адмиральский затылок не дышал.
- Вы, правда, верите, что нам стоит на это надеяться, сэр? - негромко спросил капитан. - Правда?
Гилад Пеллаэон покачал головой.
- Нет, капитан, - столь же тихо сказал он в ответ. - Я верю, что больше нам надеяться просто не на что.

* * *

Патрульные корабли - «сейнар ИПВ/4» - выстроились в почетный эскорт по обе стороны, а «звездный разрушитель» «Неспокойный» гладко проскользнул, минуя мусор, к низкой орбите.
- Весьма впечатляет, - буркнул мофф Дисра, адресуя недовольный взгляд ладно скроенному, широкоплечему человеку, который стоял рядом с ним.
Стоило посмотреть на сине-зеленую планету в рамке иллюминатора, как в ушах начинало шуметь от приливающей к голове крови. В висках болезненно пульсировало.
- Надеюсь, вы не притащили меня сюда только за тем, чтобы я смог узреть маневры кроктарианских сил обороны?
- Терпение, ваше превосходительство, - негромко обронил майор Гродин Тиерс. - Я же говорил, вам приготовлен сюрприз.
Дисра скривил губы. Да, именно так Тиерс и сказал. Собственно, только это он и сказал. Что касается Флима…
Губернатор покосился на кресло, чувствуя, как рот сводит чуть ли не судорогой. Их ручной аферист восседал в этом кресле с таким видом, словно имел на то полное право. Синяя кожа, горящие красным глаза, белый гранд-адмиральский мундир… Вылитый Траун. В маскарад поверили все имперские подданные на борту «Неспокойного», начиная с капитана Дорьи и заканчивая кадетами.
Проблема заключалась в другом: на планете не было ни одного имперца. С точностью до обратного. Кроктар, торговый центр и столица сектора Шатаум, находился глубоко на республиканской территории - со всей огневой мощью, какую следует ожидать в подобных случаях. И не существовало ни малейших гарантий, что местные жители по достоинству оценят красные импланты, униформу и актерское дарование Флима.
А если зрители не устроят овации, то маленький триумвират, созданный Дисрой, распадется сам собой, с большим грохотом и выделением огромного количества энергии. Может, Флим и выглядит, ходит, сидит и разговаривает, как Траун, но тактический гений его находится на уровне помойного паразита. У Тиерса, бывшего штурмовика и бывшего императорского гвардейца, мозгов побольше, чем у всех его коллег вместе взятых. Но это мозги военного, а если капитан Дорья заметит, что якобы недалекий майор спешит к якобы гениальному Гранд адмиралу с ценным советом относительно тактики и стратегии боя, шума от лопнувшего мыльного пузыря будет столько же, как и в первом случае. Смотри выше. Какой бы блеф ни заготовил им Тиерс, уж лучше бы он был удачным.
- Сигнал с поверхности, адмирал, - возвестил офицер-связист. - Верховный правитель Босмихи, глава соединенных фракций.
- Громкую связь, лейтенант, - распорядился сдержанный музыкальный голос. - Верховный правитель, с вами говорит Гранд адмирал Траун. Я получил ваше послание. Что я могу для вас сделать?
Дисра приложил массу усилий, чтобы не выпучить при всем честном народе глаза.
- Они вызвали нас?!! - задохнулся он от изумления. Тиерс ответил коротким кивком. На губах майора обозначилась едва заметная улыбка.
- Ш-шш… слушайте дальше.
- Мы пвиветствуем вас, Гванд адмивал Тваун, - долетел из динамиков гнусавый голос негуманоида. - И севдечно поздвавляем с твиумфальным возвавщением.
- Благодарю вас, - прожурчало в ответ. - Припоминаю, во время нашей последней встречи вы не выказывали столь бурного энтузиазма.
Дисра яростно косился на адъютанта.
- Во время прохода «Химеры» через этот сектор десять лет назад, - зашептал майор, правильно расценив взгляд начальства. - Не бойтесь, он все о нем знает.
Экзот нервно хохотнул.
- А как же!.. У вас пвеквасная память, - признал он, не смутившись. - Тогда нами владел ствах певед мощью Импевии, а головы дувманили посулы свободы.
- Как часто мы с готовностью верим в подобную ложь, - усмехнулся синекожий аферист в белом безупречном мундире. - Не означают ли ваши цветистые речи, что кроктары пришли к новому умозаключению?
Комлинк довольно отчетливо донес звук, похожий на чихание и явно означающий недовольство.
- Мы увидели изъян в обещаниях, - с искренним разочарованием сообщил Верховный правитель. - С Ковусканта не пвисылают новых пвиказов… нет целей, нет четкой ствуктувы, дисциплина хвамает… Веспублика квичит о демокватии, а на деле тысячи вазных вас тащат Галактику в вазные стовоны. Пвеимущественно каждый в свою.
- Тысячи разных рас, - перевел для губернатора Тиерс.
- Я понял! - зашипел тот в ответ.
- Неизбежность, - откликнулся Траун. - Именно поэтому Палпатин и провозгласил Новый порядок, чтобы предотвратить крах, который вновь надвигается на Галактику, как вы точно подметили, Верховный правитель.
- А еще нас пведувеждали не вевить обещаниям Импевии, - подстраховался кроктар. - В истовии Импевии немало пвимевов жестокого обващения с негуманоидами.
- Вы говорите о правлении Палпатина, - флегматично заметил Траун. - Империя освободилась от саморазрушительных тенденций отгораживания от негуманоидов.
- Ваше пвисутствие - само по себе доказательство, - любезно признал Босмихи. - Но ходят вазгововы, что ненависть никуда не делась.
- Лжи в нашем мире предостаточно, - сказал Гранд адмирал. - Но давайте не будем голословны. Поговорите с инородцами, которые ныне живут по законам Империи, они приветствуют защиту, стабильность и безопасность жизни, которую мы предложили им.
- Да… защиту, - Верховный правитель ухватился за слово. - Гововят, Импевия ослабла, но вижу, вам достает сил. Какие гавантии вы даете вашим мивам?
- Лучшую гарантию в Галактике, - без улыбки сказал Гранд адмирал.
И даже мофф Дисра почувствовал, как по спине продирает морозцем от завуалированной угрозы во внезапно окрепшем голосе Трауна.
- Я обещаю лично обрушить возмездие на головы тех, кто осмелиться напасть на вас.
Из динамиков долетело нечто среднее между глотком и хлюпаньем.
- Ясно, - серьезно произнес после паузы Босмихи. - Я понимаю, все так внезапно… и пвошу пвощения, но от имени объединенных фвакций наводов Квоктава я хотел бы подать вам петицию о повтовном вступлении в Импевию.
Дисра посмотрел на Тиерса, отчаянно борясь с желанием непроизвольно открыть от удивления рот.
- Повторном вступлении? - прошипел губернатор. Майор опять улыбнулся.
- Сюрприз, ваше превосходительство.
- От имени Империи я принимаю вашу петицию, - сказал тем временем Гранд адмирал. - Без сомнения, у вас наготове делегация, желающая обсудить все детали.
- Вы ховошо понимаете наш навод, Гванд адмивал Тваун, - хитро откликнулся Верховный правитель Кроктара. - Действительно, делегация только ждет вашей милости.
- Тогда дайте им сигнал к вылету, - сказал ему Траун. - Так уж случилось, что в настоящее время на борту «Неспокойного» находится мофф Дисра. Он - специалист по политическим вопросам и проведет переговоры.
- Большая честь для нас с ним встветиться, - заверил Босмихи. - Хотя сомневаюсь, чтобы его пвисутствие было случайным совпадением. Благодавю вас, Гванд адмивал Тваун, до вствечи.
- До встречи, Верховный правитель Босмихи, - вежливо улыбнулся Траун.
И сделал небрежный жест в сторону вахтенной «ямы».
- Связь окончена, адмирал, сэр! - долетело оттуда.
- Благодарю вас, - Траун лениво поднялся из кресла. - Дайте сигнал ДИ-перехватчикам, пусть будут готовы к эскорту и встретят челнок Верховного правителя Босмихи, как только тот выйдет за границы атмосферы. Капитан Дорья, я хотел бы, чтобы вы лично поприветствовали наших гостей и проводили в конференц-зал шестьдесят восемь. Там вас будет ждать мофф Дисра.
- Слушаюсь, адмирал!
Проходя мимо губернатора, капитан бросил взгляд в его сторону - короткий удовлетворенный взгляд. Потом улыбнулся и вошел в ожидающую кабинку турболифта.
- Объясниться не собираетесь? - поинтересовался Дисра у майора, когда двери кабинки закрылись.
Гвардеец пожал плечами: незаметно. Жест предназначался лишь собеседнику, и более никому.
- Я не был абсолютно уверен, что, посылая вызов, кроктары попросят защиты, - Тиерс подбородком указал на еще один турболифт. - Но, похоже, догадка оказалась верной. У Кроктара несколько потенциально опасных соседей, а разведка доложила, что объединенные фракции в высшей степени недовольны неспособностью Корусканта решить, насколько туго должен быть натянут поводок. Анализ произведений искусства…
Он замолчал и вызвал лифт.
- Кроктар - первый, - продолжал Тиерс, когда кабинка пришла в движение. - Но не последний. Мы уже получили штук двадцать подобных посланий. Очень многие правительства хотят, чтобы Гранд адмирал Траун заскочил к ним на огонек. Просто так, для беседы.
Дисра раздраженно фыркнул.
- Они всего лишь рассчитывают прижать своих соседей!
- Вероятно, - с легкостью согласился Тиерс, наблюдая за сменой цифр на табло. - Но какое нам дело, почему они хотят присоединиться? Суть в том, что они это сделают, а на Корусканте начнется приступ желудочных колик от ярости и бессилия.
- Ну это пока Корускант не решит что-нибудь предпринять.
- Что именно? - коротко рассмеялся майор. - Их собственная конституция позволяет планетам Новой Республики выйти из ее состава в любое удобное для них время.
Звякнул комлинк турболифта.
- Мофф Дисра, сэр?..
- Да?
- Вашему превосходительству пришло сообщение под личным шифром, обозначенным как «уск-51»
Губернатор сохранил лицо, хотя его чуть было не вывернуло наизнанку. Этот безмозглый идиот…
- Благодарю вас, - невозмутимо произнес он. - Переведите в конференц-зал номер шестьдесят восемь и убедитесь, что никто не прослушивает.
- Слушаюсь, ваше превосходительство.
Тиерс нахмурил брови.
- Это не?..
- Именно он! - взорвался Дисра, но в это мгновение открылась дверь. - Идем. Только не мозольте глаза, держитесь подальше от передатчика.
Минуты через две заговорщики уже были в нужном зале и накрепко запирали дверь личным кодом Дисры. Активировав аппаратуру в центре зала, губернатор выбрал из своей обширной коллекции декодирующий инфочип и вставил в разъем.
- Самое время, - процедил шкипер Зотхип.
Пират являл собой бесподобный пример бешенства: светлая окладистая борода стояла торчком, словно наэлектризованная, вот-вот искры посыплются, глаза злые.
- По-вашему, мне делать больше нечего, только…
- Что?!! - рявкнул Дисра.
Зотхип отшатнулся, не договорив; тирада завяла на середине.
- По-твоему… чем… ты… занят?
Каждое слово выплевывалось, каждый звук был похож на треск гнилых сучьев под ногами.
- Как ты додумался так рисковать?
- Да не трясись ты над своей драгоценной репутацией! - пират наконец-то опомнился. - С каких это пор тебя смущают разговоры с отребьем?..
- При чем тут смущение, идиот? - с ледяным спокойствием сказал Дисра. - Я думаю о наших шеях. Свернут их нам или нет! Не обратил внимания, сколько было ретрансляций?
- Шутишь, что ли? - опять фыркнул собеседник. - А я-то думал, что вновь сбоила хваленая имперская аппаратура. Куда ты запропастился, рыба-губер? Сидишь на курорте, загораешь и считаешь денежки?
- Не угадал, - отрезал Дисра. - Я на борту «звездного разрушителя».
Зотхип заметно помрачнел лицом.
- Если хотел потрясти меня до глубины души, то даю тебе вторую попытку. «Разрушителями» я сыт по горло.
- Неужто? - холодно осведомился мофф Дисра. - Позволь мне самому догадаться. Тебя подвела самоуверенность, ты полез с кулаками на Пеллаэона, и наш бравый адмирал тряхнул стариной и ощипал тебя до последнего перышка. Так?
- Не дразни меня, Дисра, - предупредил пират. - Никогда не смей дразнить меня. Я потерял крейсер и восемь сотен хороших парней, Вейдер задуши вашего адмирала! И платой за них будет чья-нибудь шкура - Пеллаэона или твоя, выбирай.
- Не пори чушь, - поморщился губернатор. - И не сваливай вину на меня. Сколько раз я твердил, чтобы ты не связывался с «Химерой»? Всего-то и надо было, чтобы Пеллаэон счел, что атаку ведет Бел Иблис.
- А как, по-твоему, я должен был его в том убеждать, а? - вернул оплеуху Зотхип. - Поносить его маму? Или пересказать в эфире древние кореллианские ругательства?
- Ты слишком сильно замахнулся кулаком на империю, - хмыкнул Дисра, - а теперь удивляешься, что тот отвесил тебе в ответ крепкий пинок. Считай удар болезненным, но необходимым и полезным уроком. И тешь себя надеждой, что ты учишься с первого раза.
Зотхип вновь рассвирепел,
- Это угроза? - требовательно спросил он.
- Скорее предупреждение, - с милой улыбкой ответствовал губернатор. - Наше партнерство приносит сочные плоды нам обоим.
- Да, только весь риск почему-то достается мне, - вставил Зотхип.
Дисра пожал плечами.
- Тем не менее мне не хотелось бы, чтобы столь плодотворное сотрудничество рассыпалось в космический прах. Ненавижу такие концовки.
- Поверь мне, Дисра, - негромко произнес пират, - разорвешь договор, и у тебя будет много поводов для ненависти.
- Тогда я составлю список. Отправляйся зализывать раны, а когда в следующий раз вознамеришься поговорить со мной, предварительно хорошенько подумай и желательно головой. Кодировка не защищает от «ледорубов».
- Значит, она все-таки хороша, - сардонически ухмыльнулся головорез. - Запомню… Понадобятся деньги, выставлю на торги. Не забывай меня.
Он махнул кому-то вне пределов передатчика, связь оборвалась.
- Имбецил, - с чувством сказал Дисра. - Дебил с насквозь прогнившими мозгами.
Тиерс, привычно застывший на это время в сторонке, переступил с ноги на ногу, и только тогда мофф Дисра сообразил, что за время беседы не слышал ни звука, словно его помощник даже не дышал.
- Надеюсь, для кроктаров вы подберете более вежливую линию поведения, - сказал бывший императорский телохранитель.
В ответ последовал яростный оскал еще не остывшего губернатора.
- А что, надо было подставить плечо, пусть рыдает на нем? Погладить по головке, сказать: «ну-ну, успокойся, куплю тебе новый крейсер»?
- Каврилху будут опасным противником, - предупредил Тиерс. - Не с военной точки зрения, разумеется, а просто потому, что знают о нас.
- Реально что-то известно лишь Зотхипу, - миролюбиво проговорил мофф Дисра.
Тиерс был прав; вероятно, разговор следовало провести в ином тоне. Но и Зотхип совершенно напрасно связался с ним напрямую, особенно когда он, Дисра, находился вне стен своего кабинета.
Тем не менее вот чего он точно не собирался делать, так это признавать ошибку в присутствии адъютанта.
- Не беспокойся. Слишком много он имеет от этой сделки, чтобы так просто взять и разорвать соглашение из-за одного потерянного в бою крейсера.
- Никогда не следует недооценивать, - задумчиво произнес майор, - на что способны люди из гордости.
- Да, - со значением откликнулся губернатор. - Или из чрезмерного самомнения.
Тиерс едва заметно прищурился.
- И что это должно означать?
- Что вы слишком много себе позволяете, - без злобы сообщил Дисра. - Опасно много. В том случае, если у вас случился приступ склероза, напоминаю, что дело Флима заключается а поднятии боевого духа нашей армии и сбора войск за нашими спинами. Открытые провокации, подобно сегодняшней, не планировались.
- Я уже объяснял, - затянул монотонно Тиерс, - у Корусканта нет основания для…
- И, по-вашему, это их остановит? - парировал Дисра. - Вы на самом деле считаете, будто несколько строчек в конституции имеют какое-то значение для перепуганных экзотов, которым примерещилось, что им в затылок дышит Гранд адмирал Траун? Достаточно, что вы уговорили меня дать Флиму показаться сенатору-диамалу. Уже плохо. Но сегодня вы перешли все разумные границы!
- Встреча с диамалом прошла как по нотам, - невозмутимо произнес майор. - Она пробудила сомнения и испуг, расшевелила старые обиды и заткнула кое-какие успокаивающие голоса из Новой Республики.
- Великолепно. За исключением одного: сегодняшняя ваша выходка перечеркнула все эти достижения. Как теперь утверждать, что диамалы лгут, если целая планета видела Трауна собственными глазами?
Тиерс улыбнулся.
- В том-то и суть, - сказал он. - Целая планета его не видела. Только избранные члены делегации, остальным придется поверить им на слово. Это первое. В послании соседям будет говориться, что отныне Кроктар находится под защитой Трауна. Это второе. А следовательно, его присутствие будет оспариваться точно так же, как слова диамалов.
- На словах у вас всегда гладко выходит, - пробурчал губернатор. - Но я чувствую, что вы не до конца откровенны. Я хочу знать, что вы скрываете.
Тиерс приподнял бровь.
- Ваши слова напоминают угрозу.
- Наполовину, - холодно поправил собеседника Дисра. - А вот вторая половина.
В его руке появился небольшой бластер.
Но прицелиться не получилось, даже вынуть оружие как следует, и то не вышло. Одним махом Тиерс вспрыгнул на стол; силы толчка хватило, чтобы майор полулежа проскользил по полированной поверхности. Дисра машинально шарахнулся в сторону, но пока он поднимал оружие, Тиерс ухватился за приемник комлинка, по инерции майора развернуло на спину, а сам маневр застал губернатора врасплох.
Как и армейский начищенный до зеркального блеска сапог. Удар пришелся по руке, бластер улетел к стене.
Оставалось лишь отступить. Дисра пошатнулся, поднимая руки в жалкой пародии на боевую стойку. Тиерс соскочил со стола. Был единственный шанс вернуть себе лидерство, но губернатор его потерял.
И теперь Тиерс убьет его.
Но сегодня майор был полон сюрпризов.
- Очень глупо, ваше превосходительство, - спокойно заметил он, пересек зал и поднял бластер. - На выстрел сбежался бы целый взвод штурмовиков.
Осторожно переводя дух, Дисра опустил руки.
- Вы тоже не можете стрелять, - ухитрился выговорить он.
Что он несет? Императорскому гвардейцу, пусть даже и бывшему, не обязательно стрелять, чтобы кого-то убить. Если он захочет забрать у кого-нибудь жизнь, он выберет иное оружие, нежели грубый и шумный бластер.
Но майор лишь покачал головой.
- Вы продолжаете заблуждаться.
- А вы продолжаете действовать у меня за спиной, - огрызнулся губернатор. - Одна-две системы не стоят такого риска. А что, если на Корусканте перепугаются настолько, что все-таки начнут действовать? Что происходит? О чем вы мне не говорите?
Тиерс смерил его насмешливым взглядом.
- Ладно, - сказал майор. - Раз вы настаиваете… Вам приходилось слышать выражение «Рука Трауна»?
Дисра покачал головой.
- Нет.
- Вы не затянули с ответом.
- Я разрабатывал этот план задолго до того, как вы согласились принять в нем участие, - едко напомнил собеседнику мофф. - Я нашел и ознакомился со всеми докладами, которые имели отношение к Трауну. Как напрямую, так и опосредованно.
- Включая тайные записи Императора?
- Как только сумел найти способ их прочитать, - Дисра нахмурился от внезапно пришедшей к нему в голову мысли. - Зачем на самом деле вы летали в прошлом месяце на Йагу Малую?
Тиерса вопрос не сбил.
- Первоначальную цель мы с вами уже обсуждали: изменить их копию каамасского документа, чтобы она соответствовала той, что хранится на Бастионе, и в которую вы уже внесли соответствующие поправки. Но поскольку я все равно уже влез в их систему, так почему бы не потратить время на просмотр ссылок?
- Ну конечно, - проворчал Дисра. До прямой грубой лжи Тиерс не опускался, просто благоразумно утаивал кусочек правды. - Ну и?
Майор покачал головой.
- И ничего. Насколько известно всем ныне существующим имперским архивам, такого термина не существует в природе.
- А с чего вы взяли, что должно быть наоборот?
Адъютант взглянул начальству прямо в глаза.
- Потому что слышал, как Траун однажды упоминал его на борту «Химеры». В контексте окончательной и тотальной победы Империи.
То ли показалось, то ли действительно в помещении похолодало? У моффа зуб на зуб не попадал.
- Хотите сказать… новое супероружие? Еще одна Звезда Смерти… или «Сокрушитель солнц»?
- Понятия не имею, - честно сознался Тиерс. - Не думаю. Это было бы в духе Императора или адмирала Даалы, но не Трауна.
- М-да, он справлялся малыми силами, - подтвердил Дисра. - И если подумать, его всегда больше интересовало завоевание, а не поголовная резня. Кроме того, если бы где-нибудь завалялось супероружие, повстанцы давно бы его отыскали.
- Вероятнее всего, - согласился майор. - К несчастью, такого финала нам не пережить. Вспомните, как просто они взорвали Кариду. Кстати, во время изучения биографии Гранд адмирала вам не приходилось натыкаться на такие имена, как Парк и Нириц?
- Парк - наш капитан, который отыскал Трауна на пустынной планете на границе Неизведанных территорий и привез его в Империю, - без заминки отбарабанил Дисра; на память губернатор не жаловался. - А Нириц командовал «Предостерегающим», на котором Траун убыл обратно в Неизведанные регионы во время предполагаемой картографической экспедиции несколько лет спустя.
- Предполагаемой?
Дисра фыркнул.
- Читайте между строк, майор, это не сложно. Траун сунулся в политику и обжег пальцы. Называйте назначение в Неизведанные регионы как хотите, но изгнание остается изгнанием, а опала - опалой. Чисто и просто.
- Да у нас, в Алой гвардии, именно так и говорили, - задумчиво произнес майор. - Иногда я задавал себе вопрос, не скрывается ли за той командировкой что-то большего. Но суть в том, что ни Парк, ни Нириц, а если подумать, то и «Предостерегающий», так и не вернулись к своим официальным обязанностям в Империи. Даже тогда, когда явился сам Траун.
Дисру судьбы незнакомых ему лично офицеров не волновали.
- Убиты в бою, - отмахнулся он.
- Или вернулись, но решили не объявляться, - не сдавался Тиерс. - Сторожат «Руку Трауна».
- Каковая есть что? - захотел знать мофф Дисра. - Вы сказали: не супероружие. Тогда что?
- Я не говорил, что это не супероружие, - возразил бывший гвардеец. - Я сказал, что супероружие не в стиле Трауна. Лично я вижу только два варианта. Вы слышали о женщине по имени Мара Джейд?
Дисра покопался в воспоминаниях.
- Нет, не думаю.
- В настоящее время она трудится на крупную фигуру среди контрабандистов, Тэлона Каррде, - подсказал Тиерс. - Но во времена расцвета Империи она была одним из лучших тайных агентов Палпатина. У нее был интересный титул. Рука Императора.
Рука Императора. Рука Трауна.
- Занятный поворот событий, - покивал Дисра. - Но если Рука - это человек, то где он или она был все эти годы?
- Наверное, тоже сидел в убежище, - предположил майор, пожимая плечами. - Вспомните, помимо всего прочего Траун считается гением именно стратегии. А что может наиболее соответствовать его стилю, чем написание своего рода завещания - плана победной кампании?
- Который через десять лет несколько устарел. - хмыкнул губернатор. - И для нас бесполезен.
- А я бы не стал так быстро от него отмахиваться, - настаивал Тиерс. - Стратеги, подобные Трауну, рассматривают сражения не с точки зрения количества кораблей и размещения пикетов. Он учитывал политические балансы и факторы, культурные и психологические недочеты и сильные места, исторические свары и вражду между племенами. А их можно использовать вне зависимости от времени.
Дисра, не сознавая, потирал ушибленную кисть руки. Слова адъютанта звучали абсурдно.
Но ведь он тоже читал историю достижений Гранд адмирала Трауна, видел свидетельства гения этого чело… экзота. Мог ли тот, о ком идет речь, на самом деле составить план кампании, который стал бы актуален десять лет и тысячи поражений спустя?
- А что о той пятилетней кампании? Я нашел упоминание о ней в его досье, - полюбопытствовал Дисра. - Может, я что-нибудь упустил?
- Нет, - майор опять покачал головой. - Я уже просмотрел все детально. Все вертится вокруг грубых набросков того, что он планировал сделать после Билбринги. Если Рука Трауна входит в основную стратегию, Гранд адмирал спрятал свои записи в другом месте.
- Полагаете, на «Предостерегающем» у капитана Нирица?
- Все может быть. Или у того, кого могут называть его Рукой. В любом случае где-то есть кто-то, у кого есть то, что нам нужно.
Дисра скривил губы. Хитро сплетенная завеса вдруг стала прозрачной, как транспаристил.
- И для того, чтобы выманить нашего таинственного незнакомца из норки, вы устроили этот небольшой парад?
Майор чуть-чуть наклонил голову.
- В сложившихся обстоятельствах я решил, что игра стоит свеч.
- Возможно, - вздохнул губернатор. - Если только мы не ввозим песок на Татуин.
Краешек майорских губ дернулся.
- Я провел на борту «Химеры» несколько месяцев, Дисра. Я видел, как действует Гранд адмирал. А до того два года был свидетелем его разговоров с Императором. И за все это время Траун ни разу не дал обещания, которое потом не стал выполнять. Если он сказал, что Рука - ключ к окончательной победе, значит, так оно и есть. Можете рассчитывать на это.
- Давайте просто надеяться, что хранитель ключа вылезет из укрытия до того, как на Корусканте занервничают всерьез. С чего начнем?
- Вы начнете с того, что приготовите достойную встречу кроктарам, - Тиерс положил конфискованный бластер на стол, вынул инфочип и разместил возле оружия. - Здесь краткое резюме по расе в целом и Верховному правителю Босмихи в частности, - сказал майор и пошел к выходу. - Боюсь, что это все данные, которые есть у нас на борту.
- Сойдет, - Дисра шагнул к столу и взял в руки информационный кристалл чипа. - А вы куда?
- Я думал присоединиться к капитану Дорье во время встречи делегации. Сгораю от нетерпения, так хочется увидеть ваши таланты в действии.
Не дожидаясь ответа, Тиерс отпер дверь и вышел.
- А заодно узнать, нужен или нет императорскому гвардейцу и аферисту какой-то там мофф, - вслух добавил Дисра, когда дверь за майором закрылась.
Вероятно. Но такого поворота судьбы можно временно не опасаться, тут порядок. Пусть себе смотрит. И Флим пусть понаблюдает, если хочет. Он им устроит спектакль. К тому времени, как кроктары вернутся домой, они будут пребывать в убеждении, что губернатор Бастиона его превосходительство мофф Дисра - не какой-нибудь вышедший в тираж политик, который никак не хочет поверить, что давным-давно выжил из ума, и которому пора на свалку. Он - жизненно важен для триумвирата и не собирается просто так уходить на второй план. Особенно если гарантия абсолютной победы уже почти у них в руках.
Он заварил эту кашу и, во имя крови Императора, дойдет до самого финиша.
Инфочип был отправлен в гнездо деки, бластер - в потайную кобуру, а мофф Дисра взялся за чтение.

* * *

За центральным лобовым иллюминатором имперского «звездного разрушителя» «Тиранник» не было видно ни одной планеты. И звезд тоже не было видно, как и астероидов, и кораблей, и всего прочего, что обычно болтается в космосе. Собственно, такая картина наблюдалась в любом иллюминаторе корабля. Ничего, кроме абсолютной черноты, достойной плаща Дарта Вейдера.
Но не без изъяна. Справа по курсу висела белесая крапинка - голова кометы, по соседству с которой путешествовал «Тиранник».
И таким вот манером «разрушитель» летел уже целый месяц, закутанный в энергетический кокон, запертый в своем крошечном внутреннем мире, абсолютно слепой и глухой к окружающей его Галактике.
Капитан Налгол не видел в подобном существовании никакой проблемы. Кадетом он угодил на один из захолустных форпостов, поэтому отсутствие света за иллюминаторами его не беспокоило. Но не все матросы и офицеры «Тиранника» начинали службу Империи в подобных условиях; они не обладали выдержкой своего капитана. Кино-, гимнастические и тренажерные залы работали с тройной нагрузкой. До капитана докатились слухи, что пилотов разведки соблазняли взятками непомерного размера, лишь бы те согласились взять одного-двух пассажиров.
Во время расцвета Империи в экипажи «звездных разрушителей» набирали только элиту. Но слава давно потускнела; если в ближайшее время ничего не произойдет, капитан Налгол будет иметь серьезные проблемы с персоналом, а также сильную головную боль.
За транспаристилом иллюминатора слева по борту в верхнем квадранте полыхнул ослепительный свет. Относительно ослепительный, разумеется; просто выхлоп дюз одного из кораблей-разведчиков, тщательно замаскированного под буксир, старого, почтенного и весьма неказистого. Налгол наблюдал, как кораблик пошел в облет «разрушителя» и исчез под килем, направляясь в створ летной палубы.
Нет, беспредельная чернота не смущала капитана Налгола, хотя он и был вынужден признать, что совсем неплохо отвлечься - пусть на мгновение.
По решетке палубного настила зацокали металлические подковки на каблуках.
- Предварительный доклад от Зонда-1, сэр, - глава разведотдела Ойссан всегда говорил, словно причмокивая от удовольствия. - Число кораблей у Ботавуи дошло до пятидесяти шести.
- Пятидесяти шести? - эхом откликнулся капитан, забирая протянутую ему деку и просматривая данные; если он правильно помнил список из вчерашнего рапорта… - Еще четыре диамальских корабля?
- Три диамальских, - поправил его Ойссан. - И один - мон каламари. Вероятно, явились в пику куисцам, которые прибыли два дня назад.
Налгол в безмолвном изумлении покачал головой. С самого начала он испытывал не высказываемые, но серьезные сомнения по поводу данного ему задания. Мысль о том, что родная планета ботанов станет полем какой бы то ни было битвы, не говоря уже о конфронтации такого масштаба, казалась смехотворной. Но, похоже, в затее участвовал сам Гранд адмирал Траун, и пусть капитана Налгола разобьет паралич, если старый красноглазый урод не оказался прав.
- Отлично, - сказал капитан Ойссану. - Через два часа я хочу видеть развернутый рапорт от Зонда-2.
- Слушаюсь, сэр, - разведчик помедлил. - Сэр, я вовсе не намерен вмешиваться в дела старших по званию, но в некотором смысле мне нужно знать, что тут происходит, если я хочу выполнять свою работу на должном уровне.
- Хотел бы я вам помочь, полковник, - откровенно ответил Налгол. - Но я и сам не слишком-то много знаю.
- Но вы в отличие от меня присутствовали на специальном совещании с Гранд адмиралом, ведь так? - не сдавался разведчик.
- Едва ли это можно назвать совещанием, - Налгол оправил мундир. - В основном нас кормили призывами доверять и раздавали задания.
Он кивнул на тусклую грязно-белую пушинку кометы и два других «разрушителя» (этих последних видно не было, но зато было достоверно известно, что они скользят рядом в чернильной тьме).
- Наша часть проста: мы ждем, пока местное собрание измотает друг друга либо будет настолько любезно, что сотрет друг друга в порошок, как, собственно, они и намереваются поступить, затем выходим из-под «плаща» и заканчиваем разбор завалов.
- Прикончить Ботавуи - это вам не блоху поймать, - глубокомысленно заметил Ойссан. - Сомневаюсь, чтобы ботаны поскупились на энергию для дефлекторного щита Траун не высказывал гениальных догадок, как с ними справиться?
- Только не в моем присутствии, - с сожалением отозвался Налгол. - Но при складывающихся обстоятельствах я начинаю склоняться к мысли, что он знает, что делает.
- Наверное, - без особой уверенности пробурчал разведчик. - Интересно, как он сумел стравить здешнюю свору?
- Лично я поставил бы на слушок, который мы перехватили незадолго до того, как накинули «плащ». Что-то о ботанах и уничтожении Каамаса.
- Да когда ж это было! Я не стал бы на это рассчитывать, - фыркнул Ойссан. - Столько времени утекло.
- Экзоты порой выкидывают самые странные трюки, - философски заметил капитан, кривя губы. - А из наблюдаемых за бортом свидетельств ясно, что Траун отыскал для желающих повозмущаться самую горячую цель.
Тут он немного покривил душой, поскольку за иллюминаторами по-прежнему не было ничего, кроме тьмы и искорки кометы.
- Может, и так, - уступил разведчик. - А как мы узнаем, когда выходить из тени?
- Думаю, можно с уверенностью говорить о полномасштабной драке в этой системе, - сказал Налгол. - Как бы то ни было, в последнем сообщении от Гранд адмирала говорится, что вскоре на Ботавуи высадится диверсионная группа, которая будет снабжать нас данными через направленную связь.
- Вот это было бы совсем неплохо, - задумчиво одобрил Ойссан. - Зная Трауна, можно предположить, что грызня начнется именно в тот момент, когда мы окажемся в перигее Ботавуи. Тогда мы сумеем максимально удивить противника. То есть… - он прикинул время. - Через месяц.
- В ваших словах есть смысл, полковник, - согласился Налгол. - Хотя я не понимаю, каким образом Гранд адмирал сумеет уложиться в расписание.
- И я не понимаю, - вздохнул разведчик. - Наверное, именно поэтому этот урод попал в Гранд адмиралы, а мы с вами - нет.
Налгол позволил себе улыбнуться в ответ.
- Воистину, - сказал он.
И с этим признанием развеялся еще один слой сомнений, обволакивающих душу капитана. Да, в прошлом Траун оправдывал веру в себя - много-много раз. И каким бы образом этот необычный экзот, единственный известный Галактике представитель своей расы, ни сплетал чары, его магия по-прежнему была действенна и сильна.
И под заклятием гения Трауна Империя собиралась вернуть утраченное. Большего Налголу было не надо.
- Благодарю вас, полковник, - сказал он, передавая персональную деку владельцу. - Возвращайтесь к своим обязанностям. Хотя прежде, чем вы это сделаете, я хотел бы, чтобы вы обсудили с координатором патруля один вопрос. Не можем ли мы удвоить количество вылетов, не привлекая к себе нежелательного внимания?
- Слушаюсь, сэр, - ответствовал с еще одной быстрой улыбкой Ойссан и привычно причмокнул. - В конце концов, мы же не хотим пропустить собственное появление на сцене!
Налгол вновь повернулся к беспросветной тьме за бортом «разрушителя».
- Мы его не пропустим, - пообещал капитан негромко. - Ни за что.

2

Из глубокого гибернационного транса Люка Скайуокера вывели, как всегда, настойчивые электронные трели, энергично ввинчивающиеся куда-то в район мозжечка.
- Угу, Р2, сейчас… - сонно пробормотал джедай и вывалился из койки.
Некоторое время Скайуокер тупо сидел на полу, потирая ушибленный бок и соображая, где это он и что это с ним. Ага, вспомнил. Это корабль Мары, «Пламя Джейд». А направляются они к системе Нирауана. Системе, где около двух недель назад бесследно исчезла хозяйка корабля.

1 Следующая страница


Образ будущего 2

- Все, Р2, я проснулся, - сообщил он своему неразлучному астродроиду.
Фоторецептор дроида с сомнением пронаблюдал, как якобы проснувшийся Скайуокер потягивается, сжимает и разжимает пальцы на руках (а заодно и на ногах), и безуспешно пытается обнаружить в пределах досягаемости стакан воды или хоть чего-нибудь не слишком ядовитое - во рту было сухо, как в Дюнном море.
- Мы что, уже на подлете? - спросил Люк, натягивая сапоги.
- Бип, - утвердительно чирикнул Р2Д2.
- Би-ип! - эхом донеслось из рубки. Это откликнулся В1, дроид-пилот Мары, который на протяжении всего полета, от самой точки рандеву у Дюроона, наотрез отказывался даже близко подпускать своих пассажиров к управлению кораблем.
Ну ничего, кончилось твое время, злорадно подумал Люк. Придется тебе дать и нам порулитъ.
- Р2, отправляйся на летную палубу и еще раз убедись, что «крестокрыл» готов к вылету, - проинструктировал он своего верного помощника, а сам пошел в рубку. - А я пойду перехвачу управление.
Минуту спустя Скайуокер уже сидел в кресле пилота и обозревал приборную панель с самым серьезным и решительным видом, на который был способен. Дроид-пилот, должно быть, припомнил, что именно такое выражение лица он довольно часто видел у своей хозяйки, и возражать не решился.
- Приготовься, - скомандовал ему Люк.
Отсчет дошел до нуля, и Скайуокер толкнул вперед рычаг гипердрайва. Гиперпространство за иллюминатором расчертили белые тонкие полосы, мгновение спустя они превратились в россыпи звезд. Прибыли. Почти.
В1 нерешительно присвистнул,
- Да, это то самое место, - подтвердил Люк, разглядывая далекий крошечный диск местного солнца.
Красный карлик висел во тьме безучастно и одиноко. Самой планеты Нирауан нигде не было видно.
- Нам нужна вторая планета, - сказал Люк дроиду. - Можешь вывести мне данные на нее?
В1 согласно пискнул. Ожил навигационный дисплей.
- Вижу, - пробормотал Люк, изучая данные.
До планеты от точки выхода было далековато. Конечно, именно так и было задумано. На корабле Мары стояло внушительное вооружение и хорошие дефлекторы, но если бы Люк примчался на выручку, паля изо всех пушек, вряд ли это оказалось бы уместно. Ставка делалась на скрытность и незаметность, а значит, «Пламя» придется оставить тут, в отдалении, и подобраться к Нирауану на «крестокрыле». Не афишируя своего прибытия.
Люк вызвал летную палубу.
- Р2, как там - все в порядке?
Астродроид утвердительно пискнул.
- Отлично, - сказал Люк, снова погрузившись в созерцание навигационного дисплея.
До Нирауана было, по его прикидкам, добрых семь часов лета на субсветовых двигателях его «крестокрыла». И все это время придется сидеть в тесном кокпите, где даже чихнуть со смаком - и то негде, и переживать, как там Мара. Не говоря уже о том, что тогда возможные недоброжелатели на планете запросто вычислят местоположение «Пламени», отследив вектор подлета истребителя.
К счастью, был и другой путь.
- Р2, рассчитай-ка нам два прыжка, - сказал он в интерком, запуская автоматику, контролирующую системы вооружения корабля. - Не больше пяти минут каждый - ни к чему зря время терять.
Р2Д2 чирикнул в подтверждение и принялся за работу.
- Гляжу, ты уже понял, что тебе следует делать? - обратился Люк к дроиду-пилоту, который тем временем запустил субсветовые двигатели и тронул корабль вперед на малой тяге.
Как раз прямо по курсу дрейфовал небольшой рой астероидов, в котором можно было прекрасно спрятаться.
- Я подведу «Пламя» поближе к этим булыжникам, а потом вы с кораблем будете сидеть тихо и делать вид, что вы - один из них, ясно?
Дроид с неохотой согласился.
Люк осторожно повел корабль вперед. Они вошли в астероидное поле, и крошечный камушек размером с мячик для шокбола щелкнул по обшивке. Люк нервно передернулся. «Пламя» было любимой игрушкой Мары, она относилась к нему даже более ревностно, чем В1. Так что если некий неумелый джедай случайно поцарапает хотя бы краску на корпусе, не говоря уже о вмятинах и более серьезных повреждениях, то он, джедай, вполне может остаться без ушей. А то и без головы. Оторвет и не поморщится.
Люк удесятерил бдительность и умудрился завершить маневр без происшествий.
- Сделано, - он утер пот со лба, отстегнулся и передал управление дроиду-пилоту. - Когда мы будем возвращаться, опознаешь нас по тому коду, что я тебе дал. А если появится кто-то еще…
Люк задумчиво потер подбородок.
- Если появится кто-то еще, не позволяй автоматике открывать огонь, если только гости сами не начнут стрелять по тебе. По крайней мере, пока мы не разберемся, что там творится на этой планете.
Пару минут спустя Скайуокер осторожно вывел «крестокрыл» с летной палубы и из астероидного поля и направил его в открытый космос. Р2 уже проложил курс, звезды размазались в сверкающие полосы и исчезли - корабль нырнул в гиперпространство.
Как и было велено, Р2Д2 рассчитал прыжок так, чтобы это заняло не больше пяти минут. Через две минуты Люк по команде дроида подал вперед рычаг гипердрайва, вывел истребитель в обычное пространство, развернул и снова ушел в прыжок. Еще через две минуты они были на месте.
- Пьюти-фъю, - недоверчиво свистнул Р2Д2.
- Да, это то самое место, - подтвердил Люк, вглядываясь в темный шар планеты, висящий в пространстве прямо перед носом его «крестокрыла». - В точности как на тех снимках, которые привез «Звездный лед».
И Мара была где-то там, внизу. Беспомощная, возможно - раненая, возможно - в плену. Возможно - мертвая.
Люк решительно отогнал последнюю мысль и погрузился в поток Великой силы.
Мара? Мара, ты слышишь меня?
Ничего в ответ.
Р2Д2 защебетал тревожно и вопросительно.
- Я ее не чувствую, - признался Люк. - Но это еще ничего не значит. Мы все еще довольно далеко, возможно, за пределами ее возможностей. Кроме того, может быть, она просто спит, это тоже снижает чувствительность.
Дроид не ответил, но Люку не составило труда догадаться, что размышления Р2Д2 шли столь же невеселым путем, что и его собственные.
Перед глазами Люка снова всплыло видение, которое накрыло его три с половиной недели назад в клинике на Тиерфоне. Безжизненное тело Мары, плывущее по воде…
Скайуокер решительно загнал видение обратно в самый дальний утолок сознания.
- Как бы там ни было, волноваться пока рано, - бодро заявил он. - Прощупай поверхность сенсорами, но осторожно. Так, чтобы не всполошить их детекторы. Ну, по крайней мере, так, чтобы их детекторы не всполошились, если они устроены так же, как наши.
Дроид дал знать, что мысль хозяина уловил и приступил к исполнению, и тут же задал следующий вопрос.
- Мы пойдем тем же маршрутом, что и Мара, - ответил Люк, прочитав перевод трели Р2Д2 на дисплее. - Вниз, потом по каньону до пещеры, где она исчезла. Влетим туда на «крестокрыле» и… - Люк припомнил выражение Веджа, - и будем смотреть по обстановке.
Астродроид с ядовитым скептицизмом признал, что этот план все же лучше, чем отсутствие плана.
Поглядывая на запись маршрута Мары, которой снабдил его Тэлон Каррде, Люк повел «крестокрыл» вниз. Он вдруг пожалел, что рядом нет сестры: эти создания, с которыми столкнулась Мара, были разумны, и чтобы договориться с ними, одних его джедайских умений может оказаться недостаточно, потребуется еще и дипломатическая сноровка. Сноровка, которая у Лейи есть, а у него - нет.
Хотя, с другой стороны, размышлял Люк, семейство Соло и без того небось не слишком радуется, узнав, что он сбежал на край вселенной и записки не оставил, а если бы он еще и Лейю с собой потащил…
Нет, дипломатические способности сестры в данный момент нужны Новой Республике. А что нужно здесь, он скоро узнает.
Они еще были далеко за пределами атмосферы планеты, когда сенсоры «крестокрыла» сообщили, что им навстречу с поверхности движутся два чужих летательных аппарата.
- Плакала наша секретность, - пробормотал Люк, изучая показания приборов. - А также скрытность и незаметность.
Встречающие определенно имели много общего с кораблем, на который Люк с Р2Д2 напоролись в поясе астероидов Каурона, где располагалась - до появления Скайуокера - база пиратов Каврилху.
Правда, тот корабль скрылся слишком поспешно, чтобы они успели его как следует рассмотреть. Зато теперь, изучая встречающих, Люк смог убедиться, что его мимолетные впечатления были верными. Корабли были раза в три больше «крестокрыла», и в их чужеродной конструкции с некоторым парадоксальным изяществом проступали приснопамятные черты ДИ-истребителей. В носовой части каждого корабля располагалась кабина из слегка затемненного прозрачного материала, и в каждой из них Люк сумел разглядеть по паре шлемов, сильно смахивающих на имперские.
Р2Д2 загрустил.
- Спокойно, Р2, - сказал Люк. - Это еще не значит, что они в союзе с Империей. Может, просто наткнулись на ДИ-истребитель и позаимствовали кое-что из дизайна.
Астродроид сварливо высказал все, что он думает по поводу этой гипотезы.
- Да, а может, все гораздо хуже, - согласился Люк, разглядывая чужие корабли.
Минуту спустя конвой поравнялся с ним и пристроился по сторонам и чуть выше «крестокрыла».
- Р2, можешь мне что-нибудь сообщить об их вооружении?
- Бип! - утвердительно пискнул дроид.
На дисплее появилась приблизительная схема, которой Люку вполне хватило, чтобы проникнуться к чужакам уважением - вооружение на кораблях стояло серьезное.
- Класс, - прошипел Люк и прислушался.
Ничего особенно информативного из паутины Великой силы выловить ему не удалось - только общий эмоциональный фон от трех разумных существ на борту каждого аппарата. В головах чужаков переваривались какие-то свои нечеловеческие мысли и чувства, и Люку было совершенно не за что уцепиться, чтобы понять, что там к чему.
С другой стороны, позиция, которую они заняли, больше подходила для эскорта, нежели для нападения. А кроме того, Люк не чувствовал никакой непосредственной угрозы. То есть, по крайней мере, пока они с Р2Д2 были в относительной безопасности.
Самое время проявить дружелюбие.
- Посмотрим, удастся ли нам с ними поговорить, - сказал он, потянувшись к выключателю комлинка.
Оказалось, встречающие опередили его в этом начинании.
- Ка ша'ма'ти орф к'ралан, - раздался в шлемофоне Люка неожиданно мелодичный голос. - Кра'мирал сумт тара'клисо мор Мит'трау'нуроодо сур пра'син'зиск мор'кор'лаэ.
По спине Люка пробежали мурашки.
- Р2? - окликнул он.
Дроид взволнованно подтвердил: это действительно та самая передача, которую поймали Каррде и Мара, когда неопознанный корабль прошел на бреющем над «Искателем приключений» Бустера Террика. Передача, в которой, по словам Мары, упоминалось полное имя Трауна.
Люк болезненно скривился и включил свой комлинк на передачу.
- Говорит истребитель Новой Республики АА-589, - сказал он, гадая, понимают ли его собеседники общегалактический.
Если нет, то он тут зря сотрясает воздух. С другой стороны, нельзя же просто делать вид, что он их не видит и не слышит.
- Я разыскиваю своего друга, который, возможно, потерпел аварию на вашей планете.
Ему ответили не сразу. Скайуокеру даже показалось, что чужие корабли придвинулись на волос ближе к его «крестокрылу», прежде чем пришел ответ на терпимом общегалактическом.
- Истребитель Новой Республики, вы проследуете на посадку с нами. Не делайте попыток уклониться от нашего эскорта. В противном случае вы будете уничтожены.
- Принято, - сказал Люк.
В наушниках щелкнуло - собеседник решил, что разговор окончен, и отключился. В то же мгновение чужаки без предупреждения слаженно и резко нырнули вниз, к поверхности планеты. Люк не оплошал, повторил их маневр и быстро вернулся на свое место в строю.
- Пижоны, - буркнул он.
Как выяснилось, поспешил. Пижонство только начиналось. Не дав ему опомниться, сопровождающие сделали «горку» и тут же резко завалились на правый борт. Р2Д2 негодующе заверещал, когда левофланговый чужак прошел в опасной близости от его макушки. Недовольство астродроида только усилилось, когда Люк опять с ювелирной точностью повторил маневр. И стоило ему вернуться на предписанное место в строю, эскорт снова заложил вираж - на этот раз влево.
Р2Д2 заворчал.
- Не знаю, - ответил ему Люк, в очередной раз догнав свой эскорт. - Может, у них тут установлены такие оборонительные системы, что к планете можно приблизиться только такими вот кренделями, если не хочешь, чтобы тебя поджарили. Как на базе пиратов в астероидном поясе, помнишь?
На дисплее появилось напрашивающееся возражение: согласно записям «Звездного льда», Мара никаких кренделей не выписывала.
- Может, они установили такую систему после того, как ей удалось пробраться на поверхность, - неуверенно предположил Люк. - Или мы не с той стороны планеты на посадку заходим? Мне что-то пока не до координат было…
Р2Д2 снова недовольно хрюкнул.
- Или они пытаются заполучить предлог, чтобы открыть огонь, - угрюмо согласился Скайуокер. - Хотя я в упор не понимаю, зачем им для этого какие-то предлоги.
Последнее замечание оптимизма Р2Д2 не прибавило.
Сопровождающие еще трижды пускались демонстрировать мастерство высшего пилотажа. Скайуокер не ударил в грязь лицом, и к тому времени, когда они вошли в стратосферу, чужакам игра наскучила. Теперь они держались в четком строю и вели «крестокрыл» строго на запад.
Люк перевел дух и прислушался к Силе на предмет, не исходит ли от сопровождающих или с поверхности планеты далеко внизу какой-либо угрозы. На двенадцатой минуте полета - Р2Д2 к тому времени уже успел соотнести местную топографию с данными «Звездного льда» и определиться с координатами - джедай уловил знакомый тревожный сигнал.
- Р2, у нас неприятности, - сказал он дроиду. - Пока не знаю, какие и откуда, но определенно неприятные. Выведи мне краткую сводку.
Он бегло просмотрел появившиеся на экране данные. Никаких летательных аппаратов в радиусе действия сенсоров «крестокрыла» не объявилось, никакой активности или перекачки энергии в боевых системах сопровождающих, которая говорила бы о подготовке к атаке, тоже не было зафиксировано, все системы его собственного «крестокрыла» работали нормально. И все же что-то было не так.
- Как далеко от нас та крепость, которую обнаружила Мара? - спросил Люк.
Р2Д2 сообщил, что до крепости осталось меньше пятнадцати минут лету, если они будут двигаться с той же скоростью, что и сейчас.
- Думаю, на протяжении следующих десяти минут что-то случится, - сказал Люк. - Приготовься.
Он тоже приготовился - глубоко вдохнул, медленно выдохнул, положил руки на рычаги управления, старательно расслабил мышцы и погрузился в Силу.
Это случилось, когда до крепости оставалось шесть минут лету и на горизонте уже появился каньон, по которому пролетала Мара. Оба сопровождающих корабля строго одновременно подали короткий импульс на носовые маневровые двигатели, за счет этого торможения оказавшись позади «крестокрыла». И в то же мгновение сопла, полускрытые под кокпитами, выплюнули вперед потоки голубого пламени.
Но их цель уже не была там, где ей, по мнению атакующих, полагалось быть. За мгновение до того, как включились носовые двигатели, Люк уловил слабое волнение в Силе и бросил машину круто вверх, описывая тугую «мертвую петлю», которая позволила бы ему сесть на хвост чужакам и самому потренироваться в стрельбе.
Ну, то есть это было бы традиционным завершением маневра, но на этот раз Скайуокер решил внести некоторое разнообразие. Вместо того чтобы выйти в горизонтальный полет позади противников, он продолжал пикировать вниз и только в последнюю секунду вывел «крестокрыл» из пике.
Желудок в процессе маневра проскочил в горло и решил пока там остаться.
Теперь они летели на бреющем, едва не цепляясь брюхом за скалы.
- Чем они там заняты? - сквозь зубы спросил Люк, все внимание которого было отдано прихотливым изгибам местного ландшафта.
Ответом ему было отчаянное верещание дроида и внезапное дрожание нитей Великой силы. На «крестокрыл» обрушился новый залп голубого пламени. Большая часть разрядов прошла мимо, но парочка-другая угодила в кормовой щит.
- К ним приятели подоспели? - спросил Люк.
Р2Д2 просвистел отрицательно. Что ж, и на том спасибо. Хотя и эти ребята молодцы и дело свое знают. Даже в раскладе «двое на одного» Скайуокеру расслабляться не приходилось. Особенно когда…
Р2Д2 нетерпеливо просвистел - когда же, мол, наконец?
- Нет, плоскости не разворачивай, - ответил Люк. - Отстреливаться мы не будем.
- Пьюти-фъюти-фью? Бу?
- Потому что мы не знаем, кто они и как здесь оказались, - объяснил Люк, не отрываясь от местной топографии прямо по курсу и оставив без комментариев сомнения Р2Д2 в умственном здоровье своего хозяина.
По ту сторону каньона Мары местность резко менялась, там начинались отвесные утесы, расщелины с острыми краями и неприятные на вид скалы.
- Я не хочу никого убивать, пока не узнаю, кто и что они такое.
Протест дроида перешел в очередной визг, когда новый залп голубого огня срезал тонкий слой с правого крыла.
- Не бойся, мы уже почти на месте, - успокоил Р2Д2 Скайуокер, рискнув мельком покоситься на дисплей.
Серьезных повреждений пока не было, но, как только эти ребята подберутся к нему поближе, все может резко измениться не в его пользу.
Значит, надо всячески избегать близкого знакомства.
Р2Д2, угадав мысли хозяина, подозрительно чирикнул.
- Да, именно туда, - подтвердил Скаиуокер его худшие опасения.
Внизу уже начинались разломы и трещины, и слева Люк присмотрел очень подходящее ущелье.
- Да не трусь, мы и не из таких передряг выпутывались! И вообще, у нас на самом деле нет выбора. Держись!!!
Каньон Нищего на Татуине был запутанной, но хорошо знакомой полосой препятствий - поворотов и острых углов. Коридор на Звезде Смерти был куда прямее, но зато там не давали скучать турболазеры и ДИ-истребители. Нирауанская расселина решила переплюнуть тот и другой вариант, дополнив аттракцион совершенно непредсказуемыми поворотами, острыми утесами, возникающими в самых неподходящих местах, и толстыми лианами.
Свежеиспеченный новобранец на Йавине IV признал бы эту затею несколько рискованной. Даже самонадеянный юнец на Татуине не вдруг бы решился совершить такую глупость, как полет по незнакомому и опасному лабиринту на столь высоких скоростях. А вот бывалый джедай, каким нынче считал себя Скайуокер, был уверен, что справится запросто.
И он оказался в основном прав. Первый этап зубодробительной трассы «крестокрыл» прошел с легкостью - сказались навыки Люка в пилотировании, подсказки Великой силы и свойственная «инкомам Т-65» маневренность. Преследователи остались далеко позади. Люк на максимальной скорости пересек открытое пространство и нацелился на новый каньон…
И чуть не потерял управление от неожиданности, когда голубой разряд по касательной задел фюзеляж истребителя.
- Все в норме! - крикнул Люк астродроиду, обругав себя последними словами, когда «крестокрыл» снова оказался в относительной безопасности новой расселины.
Такое со Скайуокером бывало и раньше: стоило ему сосредоточить свое внимание (и контроль над Силой) на чем-то одном, как он совершенно терял способность чувствовать все, что происходит за пределами этой избранной области. Очевидно, по крайней мере у одного из пилотов противника хватило ума отказаться от преследования верткого «крестокрыла» по ущельям и взять выше, ожидая, пока жертва сама не высунется из своего укрытия.
Но номер не прошел. И если местный лабиринт его не подведет, больше Люк им такого шанса не подарит. Истребитель снова вынырнул на открытую равнину, на этот раз не такую большую, устремился к ближайшему ущелью и вновь скрылся от глаз преследователей. Позволив Силе руководить собой в отношении управления истребителем, Люк принялся обозревать окрестности, подыскивая подходящее место…
Нашел. С обеих сторон над «крестокрылом» нависли высокие скалы. Наверху они почти смыкались под острым углом, так что оставалась видна лишь узкая полоска неба. По скалам карабкались унылые мхи и какой-то бурый кустарник, и тот же кустарник плотным слоем покрывал дно ущелья. Впереди и позади каньон резко изгибался в разные стороны, так что этот его участок был почти идеально скрыт от посторонних глаз.
Лучше места, чтобы спешиться, не придумаешь.
Р2Д2 даже не пикнул, когда Люк резко развернул «крестокрыл» на сто восемьдесят градусов и машину занесло в классическом «контрабандистском реверсе». Наверное, решил Люк, запуская тормозные двигатели, это потому, что дроид был слишком занят, пытаясь удержаться в гнезде. Несколько мгновений истребитель взбрыкивал под ними, словно норовистый эопи, и Скайуокеру пришлось попотеть, чтобы его стабилизировать. Наконец скалы вокруг перестали проноситься назад в бешеном темпе, он тут же сбавил мощность двигателей до нуля и врубил репульсоры. Его хорошенько вдавило в кресло. Люк вновь развернул «крестокрыл» и осмотрелся. Прямо по курсу обнаружились два приземистых дерева. Должно быть, они росли на берегу высохшего русла ручья, что некогда протекал по дну каньона. Скайуокер погасил остатки скорости и аккуратно засунул «крестокрыл» между деревьями.
- Вот! - гордо сказал он, выключая репульсоры. - Не так уж это было и трудно, правда?
Р2Д2 в ответ невнятно пискнул дрожащим голоском - должно быть, еще не оправился от встряски.
Скайуокер улыбнулся, открыл колпак кабины (множество острых колючек местной флоры проскребли по транспаристилу; Люк поморщился), снял шлем и перчатки.
Воздух снаружи оказался холодным и отдавал сыростью и грибами. Некоторое время Люк напряженно прислушивался, обострив слух при помощи Силы, но никаких признаков погони не услышал. Только какие-то насекомые стрекотали в отдалении.
- По-моему, мы от них оторвались, - сказал он. - По крайней мере, пока. Ты можешь сказать, куда нас занесло?
Р2Д2 послушно, хотя все еще немного ошалело, погудел и вывел на дисплей карту. Люк ее внимательно изучил. Выходило, что все не так уж плохо, хотя и не слишком хорошо. Они были километрах в десяти от пещеры Мары, но между ними расстилался тот самый лабиринт расселин и скал, по которому они только что так лихо летали. День пути, а то и больше.
С другой стороны, столь пересеченная местность даст им укрытие, о котором можно было только мечтать. В конечном счете оно того стоит.
Если только чужаки не найдут их прежде, чем они успеют тронуться в путь.
- Пойдем, - сказал он, выбираясь из кокпита.
Попытка избежать острых шипов оказалась не вполне успешной, но Люк отделался парой царапин. Джедай не знает боли, напомнил он себе и сунул пострадавший палец в рот.
- Давай-ка соберем пожитки и пошли отсюда.
Укрыть «крестокрыл» маскировочной сетью, которой предусмотрительно снабдил их Каррде, было делом нескольких минут. Для пущей безопасности Люк срезал несколько ветвей и пристроил их сверху. Получилось не так чтобы совсем незаметно, особенно вблизи, но, с учетом спешки, больше он все равно ничего не мог поделать.
Подчиненные Каррде позаботились и о необходимом десантном снаряжении, уложив его и погрузив на борт «крестокрыла», пока Люк впопыхах знакомился с данными, входил в курс дела и собирался вылетать с Цейянсия. И долгое знакомство с этой компанией (язык не поворачивался сказать - бандой) позволяло ему с большой долей уверенности предположить, что собрано все как надо. В два рюкзака было уложено все самое необходимое, включая брусочки полевого рациона, фляги с водой и фильтры для нее же, походные аптечки, фонарики, синтоканат в больших количествах, запасной бластер, палатку, спальник и даже небольшой набор гранат малой мощности.
- Как только они туда флаер не упихали, - проворчал Люк, примериваясь к одному из рюкзаков.
Вес был немалый, но грамотно распределялся по спине, так что идти с ним будет относительно легко.
- Думаю, второй нам придется оставить здесь, - поделился Скайуокер своими соображениями с Р2Д2. - Готов немного полазать?
Дроид вопросительно защебетал, повернув купол из стороны в сторону, чтобы изучить фоторецептором сначала один, затем другой конец каньона.
- Нет, именно там они нас и будут поджидать, - сказал ему Люк. - Нам наверх, - он указал на один из возвышающихся над ними утесов.
Р2Д2 повращал куполом и испуганно присвистнул, покосившись фоторецептором в указанном направлении.
- Да не волнуйся ты так, мы же не собираемся карабкаться здесь до самой вершины, - успокоил его Люк. - Видишь ту щель примерно на две трети высоты? Если я правильно считал снимки, там начинается пологий разлом, по которому мы спокойно поднимемся дальше.
Р2Д2 снова принялся вращать куполом, намекая на желательность пути по дну каньона.
- Нет, Р2, мы туда не пойдем. Нельзя так, - твердо сказал Люк. - И у нас нет времени спорить. Если известные нам корабли слишком большие, чтоб пролететь здесь, то могут найтись и более пронырливые кораблики в крепости. Кроме того, наши встречающие тоже могут решить прогуляться пешком. Ты же не хочешь сидеть здесь и ждать, пока они до нас доберутся?
Астродроид категорически не хотел. Он развернулся и решительно покатил, переваливаясь на кочках и рытвинах, к ненавистной скале, на щель в которой показал ему Скайуокер.
Люк умиленно улыбнулся и подпрыгнул, половчее пристраивая рюкзак на плечах. Потом подхватил маленького дроида Силой, поднял его над чахлой растительностью и направил к облюбованному утесу.

* * *

Подъем оказался не таким уж сложным, как виделось от подножия. Скала была хоть и крутой, но все же не отвесной, да и уцепиться тут было за что. Вся поверхность была испещрена узкими карнизами и небольшими рытвинами-пещерками, да еще и лианы с кустами служили вполне надежным подспорьем.
Единственная сложность была в том, чтобы поднять Р2Д2, но и тут путем проб и ошибок отыскался более или менее приемлемый метод. Немного поднявшись и утвердившись сам, Люк с помощью Силы поднимал дроида вслед за собой до очередного карниза и удерживал его, пока не принайтовывал надежно синтоканатом к ближайшим кустам, потом вскарабкивался на следующий удобный уступ и повторял всю операцию.
Р2Д2, конечно, в процессе не участвовал совершенно. Но зато он все-таки перестал на это жаловаться - хотя бы к середине пути.
Они уже почти добрались до расщелины и Люк как раз присмотрел подходящее место, чтобы закрепить Р2Д2, когда услышал какую-то едва различимую речь.
Люк нашел удобные упоры для ног, уцепился одной рукой за узловатую лиану и затих. Ничего, кроме все того же отдаленного стрекота насекомых. Тогда Скайуокер воспользовался техникой джедаев, чтобы обострить слух. Стрекот стал громче и разнообразнее, но больше ничего не прослушивалось.
Сверху раздался пронзительный визг; это так резануло обостренный слух тихое щебетание Р2Д2.
- Мне показалось, я что-то слышал, - шепотом объяснил Люк, и собственный голос молотом ударил в барабанные перепонки.
Скайуокер охнул и поспешно вернулся в нормальный диапазон ощущений.
- Как бы голос…
Астродроид невежливо перебил его.
- Что там? - не понял Люк, запрокинув голову туда, где над ним висел дроид.
Фоторецептор Р2Д2 был направлен вниз и чуть в сторону. Люк проследил его взгляд…
И замер.
В трех метрах от него, на ветке колючего кустарника сидело маленькое серо-бурое создание с перепончатыми крыльями.
И внимательно его, Скайуокера, разглядывало.
- Спокойно, Р2, спокойно, - пробормотал Люк, пялясь на существо.
Оно было сантиметров тридцать в длину от головы до когтей. Кожа на вид гладкая, сложенные крылья напоминают плечи сутулого человека. Размер их оценить было трудно. Голова маленькая и обтекаемая; пара темных глазок под мясистыми складками, а ниже - две узкие горизонтальные щелочки, одна над другой. Верхняя щелка колебалась в такт дыханию, а нижняя оставалась плотно сжата. Пара суставчатых лапок с широкими когтями крепко цеплялась за ветку кустарника, по-видимому совершенно не опасаясь пораниться об острые шипы. Создание сильно смахивало на помесь минокка с хищным мактиром, и Люк даже подумал, не приходится ли оно дальним родственником одному из этих видов.
Сверху послышалась новая трель Р2Д2 - на этот раз полная настороженности и дурных предчувствий.
- Вряд ли оно опасно для нас, - заверил его Люк, продолжая разглядывать странное существо. - Я не чувствую исходящей от него угрозы. А мы немного великоваты, чтобы служить закуской для такой пташки.
Если, конечно, они не охотятся стаями. Люк перебрал нити Великой силы, опутывающие окрестности. Да, родичей этого создания в каньоне хватало, но все они были довольно далеко…
Нижняя щель на мордочке существа приоткрылась, обнажив два ряда мелких острых зубов. Раздался громкий стрекот.
Кто ты такой?
Люк от неожиданности чуть не свалился с карниза и ошеломленно заморгал. Это был тот самый голос, который померещился ему чуть раньше, только на этот раз он был достаточно четким, чтобы можно было разобрать слова.
- Что? - брякнул он. Существо снова застрекотало.
Кто ты такой?
Да, так и есть: с ним говорило это маленькое создание. Вот только оно не говорило. На самом деле. Но как же тогда Люк понимал?..
Тут Скайуокер наконец сообразил, что к чему.
- Я - Люк Скайуокер, - представился он, потянувшись к созданию Силой. - Джедай Новой Республики. А кто ты?
Создание снова застрекотало.
Что ты делаешь здесь, джедай Идущий По Небу?
- Я ищу друга, - ответил он.
Его догадка оказалась верна: хотя он и не понимал стрекочущего языка этих созданий, но общую суть сказанного каким-то образом улавливал посредством- Великой силы. Значит, эти существа были, по крайней мере немного, восприимчивы к Силе.
- Точнее, подругу. Она приземлилась неподалеку отсюда около двух недель назад и пропала. Ты знаешь, где она?
Его маленький собеседник отпрянул, наполовину раскрыл и снова сложил крылышки и зачирикал в ответ.
Кто она такая?
- Ее имя - Мара Джейд, - сказал Скайуокер.
Она - тоже джедай?
- Ну, что-то вроде того, - уклончиво ответил Люк.
За последние восемь лет Мара неоднократно заявлялась в его академию на Йавине IV, но никогда не задерживалась достаточно надолго, чтобы закончить обучение. Люк порой глубоко сомневался, возьмется ли она когда-нибудь за учебу всерьез. Он никак не мог осознать тот факт, что кто-то относится к искусству управления Великой силой без особого почтения и вожделения.
- Ты знаешь, где она?
Создание снова нахохлилось и чирикнуло.
Я ничего не знаю.
- Да ну? - холодно усомнился Люк.
Ему даже не нужно было прибегать к Силе - он достаточно часто использовал этот трюк, чтобы заставить Йакена, Йайну или Анакина сознаться в очередной шалости.
- А если я скажу, что джедай всегда знает, когда кто-то говорит неправду?
За спиной у него раздался громкий и властный стрекот.
Оставь птенца в покое.
Люк обернулся. С другой стороны от него, уцепившись когтями за кусты и скалы, сидели еще три существа. Все они были раза в три больше первого, да еще и некоторые легкие отличия заставляли безошибочно признать в них взрослых особей.
- Прошу прощения, - сказал им Люк. - Я не хотел пугать его. Возможно, вы сможете мне помочь. Я разыскиваю моего друга.
Одно из созданий перелетело на куст ближе к Люку и пристально изучило пришельца сначала правым глазом, потом левым.
Ты не один из них. Кто ты такой?
- Думаю, вам это известно, - по велению интуиции Люк решил покапризничать. - Почему бы вам вместо этого не представиться самому?
Существо, казалось, немного подумало и снизошло до ответа.
Я - Ловец Ветров. Я - радетель этого гнездовья Ком Каэ.
- Приветствую тебя от имени Новой Республики, Ловец Ветров, - серьезно сказал Люк. - Полагаю, вы знаете, что такое Новая Республика?
Старший Ком Каэ хлопнул крыльями в точности так, как перед этим делал птенец.
Я слышал. Что нам до Новой Республики? Что Новой Республике до нас?
- Полагаю, это зависит от того, что вам нужно, - ответил Люк. - Но оставим этот вопрос дипломатам. Я здесь, чтобы спасти друга.
Ловец Ветров категорично каркнул.
Мы ничего не знаем о других чужеземцах.
Но мы знаем, прочирикал, за спиной у Люка малыш Ком Каэ. Ком Жа говорят о…
Разве твое имя - Собиратель Глупостей? резко перебил его старший Ком Каэ. Молчи!
- Возможно, ты просто забыл, - дипломатично предположил Люк. - У радетеля гнездовья и без того хватает забот.
Ловец Ветров снова хлопнул крыльями.
То, что происходит за пределами гнездовья, нас не касается. Иди к другим гнездовьям Ком Каэ или к Ком Жа, если тебе это надо. Может, они помогут тебе.
- Хорошо, - согласился Люк. - Вы проводите меня? Они не в нашем гнездовье, прокаркал Ловец Ветров. Они нас не касаются.
- Ясно, - сказал Люк. - Скажи мне, Ловец Ветров, у тебя бывало так, что твой друг попадал в беду?
Ловец Ветров расправил крылья, остальные двое взрослых особей последовали его примеру.
Разговор окончен. Птенец, за мной.
Он спрыгнул с ветки и скользнул вниз, расправив крылья. Его друзья сделали то же самое. Обернувшись, Люк увидел, что и малыш полетел вслед за взрослыми вниз, ко дну каньона.
Р2Д2 презрительно просвиристел им вслед.
- Не вини их слишком, - окоротил астродроида Люк. - Возможно, тут есть какие-то свои культурные или политические тонкости, о которых мы не знаем.
Скайуокер сам подивился своей неожиданной дипломатической мудрости и продолжил восхождение.
- Или они просто не хотят ввязываться в чужую войну, - добавил он, подумав. - За последние годы мы достаточно часто с этим сталкивались.
Пять минут спустя удалось наконец достичь вожделенной расщелины. Люк оказался прав: она тянулась в нужном направлении, а дно повышалось под достаточно пологим углом, и в то же время растущие тут деревья обеспечивали укрытие на всем протяжении пути.
- Прекрасно, - удовлетворенно пробормотал Люк, прикидывая дальнейший маршрут. - Давай поднимемся, а там посмотрим, куда нам дальше.
Он принялся сматывать синтоканат в аккуратную бухту… И тут Р2Д2 пронзительно вскрикнул.
- Что? - завопил Скайуокер, разворачиваясь на пятках и с перепугу хватаясь за лазерный меч. - Что, Р2?
Никакой опасности поблизости он не видел и не чувствовал. Дроид смотрел назад, в ущелье, из которого они выбрались, и жалобно хныкал. Люк проследил его взгляд…
И чуть не задохнулся. «Крестокрыл» исчез.
- Нет, - вытолкнул он застрявший в легких воздух.
Сперва он еще надеялся, что это просто его маскировка на практике оказалась лучше, чем он ожидал, что истребитель так и стоит там, где он его оставил. Но, изучив дно лощины обостренным зрением, он был вынужден оставить эту надежду.
«Крестокрыл» действительно пропал.
Р2Д2 взволнованно интересовался, как же они теперь будут жить дальше.
- Все хорошо, - успокоительно забормотал Люк. - Все хорошо…
И к собственному изумлению вдруг понял, что не кривил душой. Исчезновение истребителя все усложняло, но, как ни странно, ощущение опасности не приходило. Люк не чувствовал даже приличествующего случаю волнения, хотя пропажа корабля означала, что у них не будет шансов при необходимости быстро покинуть это место.
Может, это Великая сила подсказала ему, что волноваться нечего? Что «крестокрыл» не безвозвратно потерян, просто кто-то его перепрятал?
Вот только, по трезвом размышлении, эта подсказка Силы могла означать и строго противоположное. Что «крестокрыл» ему больше не понадобится, потому что Люку Скайуокеру все равно не суждено покинуть этот мир живым.
Всплыло непрошеное воспоминание: старый учитель Йода с усталым вздохом последний раз опускается на свою лежанку. Люк помнил, как до дрожи, до тошноты испугался тогда этой хрупкой слабости маленького магистра. Помнил свой собственный голос, жалобно убеждающий Йоду не умирать. Силен я, с мягким упреком сказал тогда учитель ученику, но не настолько силен. Сумерки меня обступили, и вскоре падет ночь. Таков ход вещей. Такова Сила.
Люк тяжело вздохнул. Оби-Ван умер, и Йода умер тоже, и однажды и ему самому предстоит отправиться в этот путь. И если его последний путь начнется отсюда, так тому и быть. Он - джедай и встретит свою участь, как должно джедаю.
А причина, по которой он здесь оказался, от этого не меняется. Люк оторвал взгляд от долины внизу и снова принялся сматывать веревку.
- Мы все равно ничего не можем сейчас с этим поделать, - сказал он Р2Д2. - Давай поднимемся наверх и посмотрим, куда нам дальше.
Прямо над головой у него тихо чирикнули.
Есть пути лучше.
Люк запрокинул голову. Над ними, поймав восходящий поток, парил молодой Ком Каэ и внимательно их разглядывал.
- Ты поможешь нам? - спросил Скайуокер.
Ком Каэ наклонил одно крыло, скользнул вниз и уселся, сложив крылья, на ветке кустарника.
Я помогу вам, прочирикал он. Ком Жа говорили, другая объявилась, и сейчас она с ними. Я отведу вас туда.
- Спасибо, - поблагодарил Люк, гадая, не спросить ли его о пропаже «крестокрыла».
Но, судя по тому, как юный Ком Каэ испугался в прошлый раз, лучше расспросы пока отложить.
- Можно узнать, почему ты решился рискнуть?
Я знаком со многими молодыми Ком Жа, прочирикал птенец. Я не боюсь их.
Люк счел своим долгом убедиться, что его юный доброхот действительно понимает, на что идет.
- Дело не только в Ком Жа. Другие, о которых упоминал Ловец Ветров, тоже могут попытаться помешать нам.
Я понимаю, молодой абориген хлопнул крылышками. Но ты спросил Ловца Ветров, попадал ли его друг когда-нибудь в беду. Мой попадал.
Люк улыбнулся ему.
- Понятно, - сказал, он. - Для меня большая честь принять твою помощь. Я - Люк Скайуокер, как я уже говорил, а это мой дроид, Р2Д2. А как твое имя?
Молодой Ком Каэ расправил крылья и перелетел на куст поближе.
Я еще слишком молод, чтобы иметь имя. Меня зовут просто Птенец Ветров.
- Птенец Ветров, - повторил Люк, задумчиво разглядывая нового знакомого. - А ведь ты родственник Ловцу Ветров, правда?
Он мой предок, прочирикал Птенец Ветров. Правду говорят о великой мудрости джедаев.
Люк спрятал смущенную улыбку.
- Да, наверное. Но нам пора идти. Может, по пути ты расскажешь мне больше о своем народе?
Почту за честь, ответил польщенный Птенец Ветров и расправил крылья. Пойдем, я покажу вам тропу.

3

Коммуникационный отсек дредноута «Скиталец», приписанного к флоту Новой Республики, не просто напоминал о старине - по сравнению с остальными кораблями от него веяло древностью. Хотя в то время, когда был построен дредноут и весь флот Катана, здешняя аппаратура считалась последним словом техники, местами переходящим в писк моды. Непонятно только, зачем было запихивать в одно помещение и весь комплекс антенн, и не терпящие дурного с собой обращения шифровальные компьютеры.
Остальные корабли флота Катана, счастливой обладательницей которых была Новая Республика, уже прошли переоборудование, машины были перенесены в защищенное пространство между ходовой рубкой и отсеком, занятом разведчиками. Но по каким-то неизвестным широкой публике причинам «Скиталец» всегда ухитрялся выскользнуть из графика, хотя разговоры о переоборудовании не прекращались.
Именно о превратности судьбы и размышлял генерал Ведж Антиллес, украдкой разглядывая переборки, которые были намного старше него самого. Собственно, Ведж был в курсе, что еще со времен личной войны с Империей Гарм Бел Иблис находился на ножах с верхушкой республиканской власти. Антиллес всегда подозревал, что причина, по которой его флагман отстает от своих собратьев, кроется именно во враждебности.
Истина открылась, когда и Ведж, и Разбойный эскадрон, с радостью вернувшийся под его командование, оказались постоянно приписаны к Бел Иблису. Тот подробнейшим образом объяснил, что в закутке у разведчиков вечная беготня, толкучка и суматоха, поэтому, устанавливая шифровальную аппаратуру в их секции, собственными руками создаешь благоприятную возможность случайно или намеренно подслушать разговор. Всегда отыщется какой-нибудь недоучка с гипертрофированным любопытством. Коммуникационный отсек - место изолированное, насколько это вообще возможно на боевом корабле. Поэтому можно быть уверенным, что дальше него послание не уйдет. И когда бы на повестке дня ни возникал вопрос о действительно приватном разговоре, Бел Иблиса нужно было искать именно в радиорубке. Где он в данный момент и находился. Вместе с Антиллесом - по личной просьбе адмирала Акбара.
- Я понимаю ваше беспокойство, генерал Бел Иблис, - журчал мон каламари, когда Ведж очнулся от сторонних мыслей.
Выпуклые круглые глаза адмирала вращались в глазницах независимо друг от друга, что порой вгоняло собеседников в смятение, а иногда и в ужас. Вот и сейчас одним глазом Акбар внимательно смотрел на Бел Иблиса, а вторым созерцал прохлаждавшегося в стороне Антиллеса.
- И даже согласен с вашей оценкой. И тем не менее вынужден отказать вам в просьбе.
- А я настойчиво предлагаю вам передумать, - гнул свою линию Бел Иблис. - Я осознаю сложность политической ситуации, сложившейся на Корусканте, но нельзя позволять ей ослеплять нас. Мы не должны мыслить чисто военными категориями.

Предыдущая страница 2 Следующая страница


3 Тимоти Зан

У мон каламари чуть было не встопорщилась бахрома отростков, свисающих с нижней губы.
- К сожалению, в каамасском деле больше нет чисто военных категорий, - проворчал адмирал. - Все подчинено этике и политике.
- Да ну? - не сдержался Антиллес. - Какое интересное сочетание.
Акбар строго посмотрел на него. Ведж сделал вид, будто ничего не говорил.
- Суть в том, что любое серьезное присутствие Новой Республики на Ботавуи на данный момент будет расцениваться как поддержка ботанов.
- Ничего подобного, - возразил Бел Иблис. - Это было бы проявлением разума и спокойствия…
- Новой Республики? - искренне изумился Антиллес и заработал сразу два суровых взгляда.
- … и спокойствия, - с нажимом повторил Бел Иблис, - среди весьма взрывоопасной толпы. Здесь на орбите уже шестьдесят восемь боевых кораблей, и каждый капитан поглядывает на соседа с намерением перегрызть тому горло. Если хоть кто-то чихнет, тут случится резня.
Адмирал скрипуче вздохнул.
- Я всем сердцем с вами, генерал. Но сенат и правительство не слушают меня, власть принадлежит им, а они пришли к иному решению.
Бел Иблис неодобрительно покосился на соотечественника, который только что отодрал от дряхлого прибора неизвестного назначения какой-то проводок и теперь пытался сообразить, зачем он это сделал.
- Верю, вы не прекращаете попыток повлиять на них.
- Либо делай, - пробурчал себе под нос Ведж, - либо не делай…
- Что да, то да, - согласился Акбар, тоже заинтересовавшись действиями младшего из кореллиан. - Но будет ли мне сопутствовать успех или нет, не вам выпадет сомнительная честь вести переговоры. Президент Гаврисом уже выбрал для вас иную задачу.
- Важнее, чем сохранение мира?
- Гораздо важнее, - заверил его Акбар. - Если Ботавуи - взрывчатка, то каамасский документ - искра.
Ведж выбросил проводок, потому что у него родилось неожиданное предчувствие. Неужели президент взаправду?..
Взаправду.
- Президент Гаврисом пришел к выводу, что лучше всего уладит разногласие нетронутая копия документа, - продолжал Акбар. - Посему вы немедленно проследуете на Орд Траси, где начнете собирать отряд для рейда на базу имперского Убиктората на Йаге Малой.
Теперь уже Ведж скосил глаза на Бел Иблиса. Лицо генерала не изменило выражения, но Антиллес мог спорить на собственный «крестокрыл», что думает его соотечественник ту же самую мысль, что и он сам. То ли правда, что у кореллиан мысли сходятся, то ли они действительно в какой-то степени телепаты.
- Со всем должным уважением к вам, адмирал! Но президент Гаврисом, должно быть, пошутил. Йага Малая - возможно, самая защищенная из систем в Империи, да и республиканском пространстве. И это - если мы говорим о прямом вторжении. А если нужно сохранить информационные системы противника нетронутыми, то добавьте к операции пять уровней сложности.
- А лучше - шесть, - поддержал земляка Антиллес.
- Президент в должной степени осведомлен о возможных трудностях, - мрачнее обычного отозвался Акбар. - Буду честен: мне это дело нравится не больше, чем вам. Но попытаться придется, какое бы мнение по этому вопросу ни имел генерал Антиллес.
- Это не я, это джедаи…
- Война разразится именно из-за каамасского дела, и у нас нет ни войск, ни кораблей, чтобы сохранить мир или завоевать его. Война распространится по всей Республике.
Бел Иблис опять посмотрел на Веджа, повернул голову к адмиралу.
- Да, сэр, - горько сказал он. - К несчастью, я вынужден согласиться с назначением.
- Могу сказать больше, - добавил Акбар. - Что если есть хоть один шанс на выполнение задания, вы - единственный, кто сумеет воспользоваться им в должной мере.
Пожилой кореллианин криво ухмыльнулся.
- Благодарю за веру в мои скромные силы. Сделаю, что смогу.
- Хорошо, - отозвался мон каламари. - Вы вместе со своим соединением немедленно покидаете Ботавуи и отправляетесь на Орд Траси. В течение двух стандартных недель я потихоньку вышлю вам недостающие корабли. К тому времени у вас должен быть сформулирован и проверен план операции.
- Ясно. А что вы скажете о специальном оборудовании или специалистах?
- В вашем распоряжении - все, что есть в Новой Республике, - пообещал адмирал. - Скажите мне, что вам нужно, и я все пришлю.
Бел Иблис вздохнул.
- Для начала мне нужна полнейшая секретность. Если в Империю просочится хотя бы намек, у нас не будет даже того единственного шанса, о котором вы говорили.
- Секретность будет, - заверил кореллиан адмирал. - Я уже спустил… как это? Да, туман. Теперь все имперские шпионы убеждены, что наши корабли собираются в системе Коттлис, чтобы прийти на защиту Ботавуи, если понадобится.
- Это сработает, - согласился Бел Иблис. - До тех пор, пока кто-нибудь туда не смотается, чтобы убедиться самому.
- На Коттлис уже переведены два космических дока вместе с макетами кораблей и соответствующими идентификационными номерами. На тот случай, если какой-нибудь имп заглянет на огонь маяка.
- Интересно, - Бел Иблис приподнял седую бровь. - То есть Гаврисома не прошлой ночью осенило. На подобные приготовления требуется время.
Мон каламари неохотно склонил массивную голову.
- Они начались через день после беспорядков на Ботавуи. Поскольку в инциденте был замешан генерал Соло, президент счел, что республиканское правительство не может предпринимать каких-либо действий без весомых причин.
- Это я как раз понимаю, - тяжело вздохнул Гарм Бел Иблис. - Значит, Орд Траси.
- По прибытии вас будет ждать команда из моей службы, - Акбар медленно моргнул обоими глазами. - Удачи вам, генерал.
- Благодарю вас, адмирал. Конец связи. Бел Иблис отключил аппаратуру.
- И все равно я не согласен, - пробурчал он, адресуясь к опустевшему экрану, потом развернулся к Антиллесу. - Ну, что скажете, генерал? Есть комментарии?
Как назло, именно сейчас из головы все выдуло, кроме замечания в адрес правительства, за которое можно было легко загреметь под трибунал. Ведж уже не первый год старался свыкнуться с ненавистным званием - безрезультатно. Ему все время казалось, что обращаются к кому-то другому. Поэтому он счел за лучшее просто помотать головой. Естественно, челка тут же упала ему на глаза и испортила весь эффект.
Гарм Бел Иблис подождал до тех пор, пока до Антиллеса не дошло, что отвертеться не получится.
- Я как-то раз участвовал в подобном рейде, - уныло сказал Ведж. - Мы пытались добыть сведения на Гранд адмирала Макати из информатория на Боудолайз. Потом знатоки из штаба высчитали, что мы преуспели примерно на восемьдесят процентов. Так то было на Боудолайз, а не на Йаге.
- Да, я читал рапорты о той операции, - Бел Иблис принялся задумчиво крутить длинный ус. - Легкой жизни не ожидается.
Ведж наморщил нос.
- А корабли тем временем слетаются на Ботавуи, словно мухи на банта поодоо, - Ведж спохватился, торопливо добавил: - Сэр, - и только потом вспомнил, что обращается к офицеру, равному по званию. - Со временем кто-нибудь обязательно этим воспользуется.
- Согласен, - кивнул Бел Иблис. - Вот почему я просил тебя быть здесь.
- Меня? - растерялся Антиллес. - То есть вы знали, что вам… что вас отошлют?
- Ну, про адрес я узнал только сейчас. Но меня не покидало предчувствие, что Корускант завернет мою просьбу остаться здесь и поддерживать порядок. А еще мне пришло в голову, что если соединению под моим командованием действительно прикажут уйти, - а как мы видим, такой приказ только что получен, то Разбойный эскадрон формально не входит в состав подразделения, - он сделал многозначительную паузу.
- Кажется, я запутался, - честно признался Ведж. - Я почему-то решил, что нас приписали к вам. Я даже видел приказ.
- Ко мне, - повторил Бел Иблис, улыбаясь в усы. - Чувствуешь тонкое, но весьма важное различие, генерал?
- Ага…
Ведж без особого успеха попытался припомнить что-нибудь на эту тему из устава и военных уложений. Память постоянно давала сбой.
- Придется поверить вам на слово, - со вздохом уступил он. - Ну и что?
Седовласый кореллианин развернул кресло, установленное перед пультом дешифратора, и сел.
- А то, что устами младенца периодически глаголет истина. Ведж, ты только что сам сказал, что кто-нибудь обязательно воспользуется сложившимися обстоятельствами, и ты, без сомнения, прав. Кандидатур множество, но самая вероятная - та самая таинственная организация, которая разбрасывается призывами отомстить ботанам за то, что их рыльце в пуху.
- Ага, - уже увереннее повторил Ведж. - И раз ботаны помогли снять дефлекторный щит Каамаса…
- Молодец, - обрадовался Бел Иблис. - Да, я тоже предположил, что кто-нибудь попытается ответить адекватно.
Антиллес негромко присвистнул.
- У ботанов самые лучшие планетарные шиты в Галактике!
- Были когда-то, - хмыкнул дед. - Во времена расцвета Империи. Не знаю, сумели они остаться на прежнем уровне или нет. Разумеется, серьезного повреждения планета не получит, но если снять поле хотя бы над Древ'старном, кто-нибудь соблазнится и откроет огонь из турболазеров.
- Плохо, - огорчился Ведж. - Но ведь по балде достанется не только ботанам…
- Еще та проблема, верно? - мрачно согласился Бел Иблис. - По последнему подсчету, на Ботавуи расположены штаб-квартиры трех сотен больших корпораций. Плюс тысячи мелких контор и по меньшей мере пятьдесят залоговых контор и ломбардов.
Ведж окончательно приуныл. Он мало что смыслил в экономике, но что такое хаос, понимал во всех подробностях.
Каша там, внизу, уже закипала такая, что приправа из взаимных обид была только лишней.
А тут еще военные с полдюжины планет играют в «гляделки» на орбите…
- А от меня-то что надо?
Бел Иблис молчал, изучая его лицо.
- Я хочу, чтобы ты отправился на поверхность и присмотрел за тем, чтобы все было тихо и спокойно.
В прямолинейную антиллесовскую душу наконец-то прокралось подозрение, куда его заведет эта беседа.
- Самостоятельно? - пролепетал бравый генерал. - А… можно хоть эскадрилью с собой взять?
Он увидел свое отражение в пустой поверхности одного из дисплеев и разозлился. Тридцать восемь лет человеку, а солидности никакой: черный чуб жестких взлохмаченных волос, уши по-детски торчат локаторами, выражение глаз тоже подкачало.
- Расслабься, Ведж! - не удержался от смеха Бел Иблис. - Не все так плохо, как на первый взгляд. Я не жду, что ты встанешь перед куполом дефлекторных генераторов с бластером наперевес и станешь сдерживать натиск третьей танковой имперской бригады, хотя с тебя станется. Пока подстрекатели действовали исподтишка, не применяя грубую силу, поэтому два умных пилота-истребителя имеют неплохой шанс распутать клубок.
Итак, предположительная разведкоманда сократилась до двоих, следовательно, уменьшился шанс вырыть из огромного бархана теоретически затерявшуюся там иголку.
- А кто будет вторым умным пилотом? Вы уже решили?
- Разумеется, - сказал Бел Иблис. - Коммандер Хорн.
- Ясно… - Ведж опять преисполнился подозрений.
Надо искать притаившихся диверсантов… и у Бел Иблиса готова кандидатура в напарники. Когда-то давно Корран Хорн исповедался Веджу в том, что обладает зачаточным умением направлять Великую силу, и слезно умолял сохранить секрет. Неужели просочилось?
- Почему он?
Бел Иблис недоуменно приподнял брови.
- Потому что тесть у него - контрабандист, а у любого, кто занимается этой профессией, должны быть осведомители, к которым у нас нет доступа. Тебе ли этого не знать, генерал?
- Ага… - удалось немного расслабить плечи, но дальше загривка дело не пошло. - Я как-то об этом не подумал.
- Вот поэтому из нас двоих я стою выше по служебной лестнице, генерал, - сухо отрезал Бел Иблис - Ладно, спускайся и передай Хорну хорошие новости Сам слышал, у меня на все про все две недели, а я хочу, чтобы, когда мы уйдем к Малой Йаге, ты по-прежнему командовал Разбойным эскадроном.
- Сделаем, что сможем, - пообещал Ведж. - Хотите, чтобы мы взяли один из челноков «Скитальца»?
- «Крестокрылы» были бы несколько подозрительны, тебе не кажется? И желательно без опознавательных знаков. И униформу тоже оставьте здесь, просто возьмите на всякий случай военные билеты, вдруг придется надавить на какого-нибудь бюрократа. Я дам тебе знать, когда ты мне понадобишься на Орд Траси.
- Ясно.. То есть все понял, сэр, - отрапортовал Антиллес.
- Вот и хорошо. Я побуду тут еще немного, хочу переговорить с остальными. Хотя Акбар сказал - немедленно, так что как только корабли будут готовы к прыжку, мы уходим. Тебе нужно убраться со «Скитальца» задолго до этого.
- Уберусь, сэр, - покладисто согласился Ведж - Удачи вам, генерал.
Бел Иблис вдруг улыбнулся.
- И тебе того же… генерал.

* * *

Они вошли в стратосферу Ботавуи, и только тогда Хорн, который все это время провел, прилипнув к иллюминатору, испустил горестный вздох, повернулся и сел в кресло.
- Ушли, - печально сообщил он. - Бросили нас.
Ведж глянул на навигационно-плановый дисплей. Действительно, флот Бел Иблиса приборами не регистрировался.
- Что верно, то верно, - согласился Антиллес. - Зато над душой никто не будет стоять.
Корран замотал головой.
- Какое-то безумие, Ведж! Говоришь, он специально упомянул обо мне?
- Да, но о твоих скрытых талантах речи не было, - успокоил приятеля Антиллес. - Мы беседовали о твоем тесте и его осведомителях.
Хорн фыркнул.
- Идея сама по себе хороша, вот только Бустер со мной пока не разговаривает…
Ведж покосился на грустного подчиненного.
- Что, все еще сердится на нас за Сиф'крик? Мы же договорились, что никакой контрабанды не было…
- Нет, не было, да, сердится, - невпопад отозвался Корран. - Аборигены пришли к выводу, что контрабандисты им не нравятся, пусть даже потенциальные. Короче, «Радость подхалима» больше поммвомм не возит.
- Ой… - огорчился Ведж.
- Вот именно, - продолжал Хорн, пожимая плечами. - Не то чтобы мы лишили ребят денег, они сменили и корабль, и ИД-карты. Но это - досадная помеха, а Бустер терпеть не может помех. Особенно - с официальной стороны.
- Это ты мне рассказываешь? - Ведж задумчиво почесал ухо. - Ну, извини. Может, Мири сумеет уговорить папочку?
- Ничуть не сомневаюсь, - Корран еще раз душераздирающе вздохнул. - Хотя, если как следует подумать, я не уверен, что Бустер питает какой-нибудь интерес к Ботавуи. Тут крутится столько его коллег, что он запросто может плюнуть и заняться чем-нибудь поинтереснее.
- М-да, велика помощь… - проворчал Ведж, сверяясь с приборами и подправляя курс.
- Эй, из нас двоих ты решил вернуться к веселой и увлекательной жизни пилота «крестокрыла», - напомнил ему Хорн. - Просиживал бы штаны на Корусканте и имитировал полеты на компьютере. Там безопасно.
Веджа перекосило.
- Нет, спасибо, так я уже развлекался. Попробовал, не срослось… - он помолчал. - Так ты думаешь, что никакой помощи не предвидится?
Последовала еще одна пауза.
- Интересный вопрос, - пробормотал Корран; голос у него звучал необычно. - Вообще-то… нет, думаю, да.
- Так да или нет?
- Да.
- Да - не предвидится?
- Наоборот, - Хорн смутился. - Нет, я думаю, помощь будет. Только не спрашивай, какая и откуда. Я просто… так думаю.
- Хочешь, скажу за тебя? - предложил Антиллес. - Джедайские штучки.
Корран обреченно кивнул.
- Угадал.
Ведж ухмыльнулся.
- Ну и славно. В таком случае можно не дергаться.
- Ну-у… - протянул Хорн, - вот этого я не стал бы утверждать.

4

- Опьясность по правый борт, - от волнения обычно мелодичное мяуканье тогорианки, сидевшей за пультом гравиакустика, сейчас было сиплым и отрывистым. - Два-пьять угол пьятнадцать.
- Вижу, - донесся из интеркома еще один напряженный голос.
Коротко рявкнула одна из пушек, на гранях кувыркающихся за бортом астероидов заиграли веселые отблески, потом отраженный свет на короткое время стал ярче. Это еще один космический бродяга превратился в пыль и раскаленный газ.
Шаде Д'укал выделили место, где она ни у кого не путалась бы под ногами; там она и сидела, качая время от времени головой в ответ на мысли, которыми она ни с кем не собиралась делиться. Пробираться через густое астероидное поле - и так непростая задача, но Шаде казалось, что тогорианка и по крайней мере один из канониров чересчур сосредоточились на поставленной перед ними проблеме. Либо эта парочка была экспансивна по природе, либо - молода и неопытна. Обе причины не наполняли Шаду Д'укал уверенностью; к тому же обе причины заставляли поставить под сомнение наличие у шкипера хотя бы зачатка мозгов.
Кажется, капитану в голову пришла та же самая мысль, что доказывало - мозги у него все-таки есть.
- Поспокойнее, Х'сиши, - попросил Тэлон Каррде; он сидел в кресле за спинами обоих пилотов и не делал ни малейшей попытки вмешаться в их действия (хотя Шада слышала мнение, что он исключительно опытный пилот, и ожидала увидеть его за пультом управления). - И ты тоже, Чал. Только потому, что конкретно это астероидное поле больше всех тех, которые вам попадались раньше, оно не стало представлять большей опасности. Легкими касаниями, пожалуйста, взрывайте только те камни, которые грозят непосредственно нам. С остальными Данкин уж как-нибудь справится. Он - хороший пилот.
Тогорианка дернула ухом.
- Повьиноваться, чифтайн, - мяукнула она.
- Слушаюсь, сэр, - добавил по интеркому канонир.
Особо заметной разницы наставление не внесло, по крайней мере на взгляд Шады. Х'сиши продолжала сипеть и плеваться, а Чал по-прежнему шмалял из турболазера на полной мощности по каждому астероиду в поле зрения.
Но может быть, дело было вовсе не в них? Может быть, новичкам передавалась нервозность самого капитана?
Шада принялась рассматривать точеный суховатый профиль Когтя. Контрабандист неплохо прятал эмоции, выдавали лишь чуть крепче обычного сжатые губы и натянувшаяся на скулах кожа. Но в обучение мистрил входило знание языка тел и мимики, и, по мнению Шады, медленно, но неуклонно нарастающая тревога была очевидна, как навигационный маяк.
А грядущая остановка на Пембрике-2 - всего лишь первый шаг в их путешествии. Мистрил с недовольством потерла пальцами подбородок. Во что же капитан превратится ко времени, когда они доберутся до Экзокрона?
Особо яркая вспышка обозначила на редкость крупный астероид, только что превращенный в обломки. Каррде едва заметно вздрогнул и крепче сжал пальцы на подлокотнике кресла.
- Ох, беда! - воскликнул рядом с Шадой механический голос.
Телохранительница оглянулась на робота-секретаря серии ПО, который был крепко привязан ремнями безопасности к соседнему креслу. Дроид крупными от причуды дизайнера фоторецепторами пялился в иллюминатор и дергался при каждом выстреле турболазера.
- Проблемы?
- Прошу прощения, хозяйка Шада, - робот ухитрялся говорить одновременно и жалобно, и чопорно. - Я никогда не получал удовольствия от космических путешествий. А нынешнее, в частности, живо напоминает мне весьма неприятный инцидент в прошлом.
- Скоро все кончится, - утешила мистрил разволновавшегося дроида. - Просто постарайся расслабиться.
Стражи тени никогда не пользовались дроидами. Вернее, пользовались не больше необходимого, но один из дядьев Шады владел роботом, давно, когда Шада была еще маленькой. Ей всегда удавалось поладить с ним.
А к этому роботу-секретарю мистрил испытывала что-то вроде симпатии. Он принадлежал советнику Органе Соло, был ее личным переводчиком и был предложен Каррде для этого путешествия - без вопросов, без объяснений. Некоторым образом Шада сравнивала его работу со своей собственной. Она тоже никогда не задавала вопросов.
А сама служба внезапно и бесповоротно завершилась месяц назад на обдуваемой всеми ветрами крыше развлекательного комплекса «Резинем», когда Шада посмела поставить собственное достоинство выше прямого приказа Одиннадцати правителей лежащего в руинах Эмберлена. Ее Эмберлена.
Охотятся ли на нее теперь сестры-мистрил? Давняя подруга намекала, что не стоит сбрасывать со счетов такую возможность и расслабляться. Но пока Новая Республика спешит навстречу гибели в раздирающих ее гражданских войнах и сварах, мистрил есть чем заняться вместо того, чтобы гнать по Галактике за заблудшей сестрой.
С другой стороны, если Кароли пересказала старейшинам ее дерзкие слова о забытой вождями мистрил гордости и чести, Одиннадцать могли обидеться не на шутку. Шада жила на свете не первый и не второй год и твердо запомнила, что уязвленная гордость - самая мощная мотивация для каких-либо действий.
И самая разрушительная. Как для жертвы, так и для охотника.
Краем глаз Шада уловила движение: Каррде повернул голову и теперь смотрел на нее.
- Не скучаешь? - полюбопытствовал Коготь.
- Веселюсь изо всех сил, - усмехнулась телохранительница. - Больше всего на свете обожаю совершать сложное маневрирование с хладнокровным экипажем.
У тогорианки на загривке вздыбилась полосатая шерсть. Хотя гравиакустик не стала отвечать на колкость, даже взгляда от мониторов не отвела.
- Новые переживания, - философски заметил Каррде, - придают жизни смак.
- В моей работе новые переживания обычно означают кучу неприятностей, - отрезала Шада. - Между прочим, ты случайно не планировал прокрасться сюда незаметно? Твои работники устроили такой роскошный фейерверк, что на Пембрике-2 только слепой и глухой не знает о нашем прибытии.
В подтверждение ее слов за иллюминатором взорвались сразу несколько астероидов; канонир, похоже, теперь стрелял очередями.
- Если верить Маре, то так сюда попадает большинство кораблей, - улыбнулся Каррде; он больше не стискивал подлокотники, его пальцы несильно, но без перерыва барабанили по ним. - Даже местные, которым полагается знать все маршруты.
- Мьи выйти из полья, чифтайн!

Шада посмотрела в иллюминатор. Несколько скал еще плавали неподалеку, но по большей части пространство за бортом было чистым.
- Вьидеть планьетарные посадочные маяки, - добавила Х'сиши, поворачивая треугольную ушастую голову и останавливая взгляд ярких глубоких глаз на мистрил. - Чифтайн пусть говорит своей мальенькой захребетнице: нье трусить больше.
Шада выдержала секунды две, потом отвернулась, чтобы не брякнуть лишнего. Почти каждый член экипажа считал своим долгом и почетной обязанностью так или иначе зацепить ее. И занимались они этим с момента старта. Подчиненные Маззика тоже внесли свою лепту, когда Шада только-только присоединилась к ним. Придирки и подначки были обычной реакцией на вторжение в сплоченный коллектив постороннего человека.
Один из подручных Маззика неблагоразумно перешел от словесных нападок к физическому контакту и, как результат, провел стандартный месяц в отделении восстановления нервных окончаний. Сейчас, вдали от цивилизации, Шада надеялась, что команде «Дикого Каррде» не придется учиться на тех же ошибках.
Пилот повернул голову.
- Теперь что, босс?
- Выводи нас на орбиту, - распорядился Каррде. - На этой планете есть только одно место, где смогут принять корабль наших габаритов. Космопорт Эрвитат. Сейчас в любое время можно ждать их запрос.
Комлинку как будто только и требовались его слова.
- Бсс'дум'шшун, - сообщил динамик. - Сг'хур хур Эрвитатpoз'бд бун'с'унк. Рс'зуд хук'дмс'хусу бурфу?
- По-моему, это ты утверждал, будто здесь разговаривают на общегалактическом? - хмыкнула Шада, ядовито глядя на Каррде.
- Так и есть, - отозвался тот. - Должно быть, мы им чем-то не приглянулись, - он красиво приподнял бровь. - ЗПО! Узнаешь язык?
- А как же, капитан Каррде! - воскликнул дроид, проявляя первые с начала путешествия признаки энтузиазма. - Я бегло говорю более чем на шести миллионах форм коммуникаций. Здесь мы имеем дело с основным йареллианским диалектом, который априорно насчитывает…
- Что нам сказали? - негромко перебила секретаря Шада. Если позволить, робот-секретарь может болтать целый день напролет, а Каррде не похож на жаждущего познаний в лингвистике.
Ц-ЗПО обратил к ней сияющее металлическое лицо.
- Собеседник идентифицировал себя как диспетчера космопорта Эрвитат, хозяйка Шада, и спросил нас, кто мы такие и какой везем груз.
- Сообщи, что мы - грузовой корабль «Большой прогиб», - попросил Каррде. - Собираемся закупить продовольствие и дозаправиться.
Округлая гладкая голова робота-секретаря повернулась к капитану, фоторецепторы неуверенно мигнули.
- Но, сэр! - воскликнул дроид. - Этот корабль называется «Дикий Каррде», и кодировка приемоответчика его двигателя…
- Была подчищена еще восемь лет назад, - бросил через плечо пилот. - Не томи, люди ждут.
- Терпение, Данкин, - сказал Каррде. - Мы никуда особо не торопимся, а я сомневаюсь, чтобы диспетчерская Эрвитата была оборудована мощным современным декодером. Поэтому, Ц-ЗПО, будь добр, передай сообщение. Нет, погоди-ка! - оборвал контрабандист сам себя; в углах его губ начала формироваться улыбка. - Ты сказал, что они говорят на основном йареллианском диалекте. А есть и другие?

- Несколько, сэр, - с готовностью откликнулся робот. - К несчастью, я обучен только двум из них.
- Обойдемся двумя, - Каррде улыбался все шире. - Ответь на любом из них.
Он поудобнее устроился в кресле, закинув одну длинную ногу на другую.
- Посмотрим, насколько местные шутники подготовлены, чтобы сыграть в свою же игру.
Ц-ЗПО заболботал ответ, затем довольно долго комлинк молчал, только шуршали помехи да что-то негромко потрескивало в динамике.
- Неопознанный грузовик, внимание! - неохотно прорычал голос. - Говорит диспетчерская космопорта Эрвитат. Назовите себя и ваш груз.
- Не очень-то подготовлены, - прокомментировал Каррде, активируя передатчик возле себя. - Башня, говорит грузопассажирский корабль «Большой прогиб». Груз мы не несем, просто проходили мимо и решили, что самое время заправиться горючим и купить припасы.
- Да ну? - удивился диспетчер. - А какого рода припасы потребовались?
- О, вы не только регулируете движение, но и занимаетесь посредничеством, - восхитился Коготь.
- Нет, мое дело - транспорт, - рыкнул в ответ собеседник и, если судить по интонациям, раздразнить его больше возможности не было. - А теперь давай-ка выслушаем, сколько вы предложите за право посадки.
Шада недоуменно моргнула.
- Право посадки? - тихо переспросила она. У диспетчера оказались весьма чуткие уши.
- Вот именно, - подтвердил он сердито. - И ваша милая хохма обойдется вам в три лишние сотни.
У мистрил даже рот приоткрылся от удивления. Хохма? Какая еще хохма? Телохранительница набрала полную грудь воздуха, чтобы достойно ответить наглецу.
- Пожалуй, заявим тысячу, - сказал Каррде, предупреждая Шаду выразительным взглядом.
Слышно было, как пренебрежительно фыркает диспетчер.
- За грузовик такого размера? Ты шутишь или просто дурак?
Х'сиши зашипела, складывая уши и прижимая их к голове.
- Или нищий вольный торговец, - не обидевшись, подсказал Коготь. - Что скажешь, если я подниму до одиннадцати сотен?
- Что скажешь, если я подниму до пятнадцати? - не уступила противоположная сторона. - В валюте Новой Республики, разумеется.
- А как же. Пятнадцать сотен, согласен.
- Посадочная площадка двадцать восемь, - сердитое ворчание диспетчера мгновенно сменилось ничем не скрываемым злорадством пополам с вожделением. - Держитесь сигнала маяка. Деньги заплатите по прибытии.
Шаде вдруг стало любопытно, какая часть полутора тысяч кредиток попадет непосредственно в диспетчерский карман.
- Благодарю вас, - произнес Коготь. - Конец связи.
Он отключил комлинк.
- Чин?
- Есть сигнал, каптн, - бодро доложил связист; по наблюдению Шады, он был гораздо старше Когтя и порой (когда думал, что никто не заметит) относился к своему хозяину с неуклюжей, почти отеческой лаской. - Они ведут нас.
- Передай вектор пилотам. Данкин, сажай нас. И посматривай по сторонам… Мара говорила, что эти ребята имеют привычку высылать к незнакомым кораблям эскорт.
- Лады…
Каррде посмотрел на Шаду.
- Есть желание прошвырнуться по окрестностям и размять ноги?
Д'укал пожала плечами.
- Мы, маленькие захребетники, мечтаем лишь услужить своим господам. Куда направляемся?
- В заведение под названием «Сила тяги», - сообщил ей Каррде. - Если карты не врут, то это в паре кварталов от нашей посадочной площадки. Человек, которого я надеюсь встретить, обретается, как правило, там.
- Насколько я понимаю, припасы нам пока не нужны, - Шада поправила иглы в волосах. - С кем мы встречаемся и зачем?
- С дурным и тем не менее культурным кореллианином по имени Крев Бомбааса, - усмехнулся Коготь. - Он - один из тех, кто решает судьбы местного преступного сообщества. Заправляет практически всеми незаконными операциями в этой части сектора Катол.
- И нам понадобилась его помощь?
- Не совсем. Но если получим его благословение на путешествие через этот район, то значительно облегчим себе жизнь.
- Ага.
Каррде по-прежнему сидел к ней боком, поэтому на его четкий профиль Шада могла любоваться покуда не надоест. Мистрил нахмурилась. По многочисленным рассказам Маззика и других контрабандистов ей представлялся совсем другой Коготь Каррде - бесстрашный, почти безрассудный.
- А нам так хочется, чтобы жизнь была легкой, верно?
Каррде рассеянно улыбнулся.
- Всегда, - лаконично обронил он; говорил он легко и беспечно, но Шада все же расслышала странную пустоту и неискренность за напускным весельем.
- Ах… капитан Каррде! - неуверенно заговорил Ц-ЗПО. - Во время этого визита вам понадобятся мои услуги?
У Когтя и для робота нашлась улыбка. Его худому хмурому лицу улыбка была просто необходима, она сразу же смягчала слишком острые черты.
- Нет, Ц-ЗПО, благодарю тебя, - заверил дроида контрабандист. - Как я уже говорил, официальный язык здесь - общегалактический. Оставайся на корабле вместе с остальными.
Невероятно, но робот-секретарь сумел даже расслабиться с облегчением.
- О, спасибо! Спасибо вам, сэр!
- Вооружаться до зубов не будем, - Каррде вновь обращался к Шаде Д'укал. - Только личное оружие.
- Ясно, - мистрил вновь запустила пальцы в волосы, приводя в порядок косички. - Но ты возьмешь с собой бластер.
- Опасаешься, что начнется разборка? - полюбопытствовал Данкин.
- Вовсе нет, - Шада встала из кресла и направилась к двери. - Просто предпочитаю, чтобы мои противники не знали, кто конкретно начнет разборку. Я буду у себя в каюте, Каррде. Дай знать, когда будешь готов к выходу.

* * *

Двадцатью минутами позже они уже были внизу. А еще через пятнадцать, расплатившись и на скорую руку поторговавшись с тройкой щеголяющих в белых мундирах легионеров службы безопасности о стоимости дополнительной охраны корабля, Каррде и Шада шагали по улицам космопорта Эрвитат.
Если бы у Каррде спросили, он с натяжкой назвал бы окружающий пейзаж вдохновляющим на романтику. Стоял полдень, но плотная пелена, рассеивая солнечный свет, душила город, который изнывал от жары и влаги. Запаренный ветер изредка шевелил горячий воздух, на прохладу никто не надеялся. Под ногами поскрипывал влажный песок, спрессованный в плотную массу там, где предназначено было быть тротуару. Пермакрит оставался последним словом зодчества и был здесь неизвестен. Дома по обе стороны улицы были выстроены из простого, но на вид очень прочного белого камня, когда-то, несомненно, нарядного и чистого, но теперь заляпанного бурыми и зелеными пятнами грязи и плесени. Немногочисленные прохожие неспешно и сонно ползли по своим делам, такие же утомленные погодой, как и сам город. То тут, то там между зданиями мелькал свуп или флаер.
За семь лет, прошедших с тех пор, как Мара составила свой доклад, здесь ничто не изменилось. Разве что дома обветшали чуть больше.
- Жуткое место, - пробормотала шагающая рядом Шада. - У меня такое чувство, что я чересчур нарядилась.
Каррде улыбнулся. Обтягивающее платье его спутницы, переливающееся всеми оттенками синего, на общем тусклом и унылом фоне выглядело ярко.
- Не тревожься. Бомбааса - человек образованный и культурный, несмотря на преступные наклонности. Для него нельзя быть одетым чересчур броско. Не тот типаж, - Коготь с удовольствием оглядел телохранительницу. - Хотя лично я, вынужден признать, предпочел бы увидеть на тебе то платье, которое ты носила на Трогане. Серебристое с темно-красным.
- Я помню, во что была одета, - буркнула Шада рассеянно; ее мысли витали где-то вдали. - Это первое платье, которое мне купил Маззик, как только я поступила к нему на службу.
- У кореллиан со вкусом всегда полный порядок. У Маззика - втройне. Знаешь, а ведь ты до сих пор не поведала мне, почему так внезапно бросила на него работать.
- А ты не удосужился просветить меня, кто такой Шорш Кар'дас, которого мы с таким упорством разыскиваем, - отбрила Шада.
- Не так громко, прошу тебя, - резко сказал Тэлон, озираясь по сторонам; подслушивать вроде бы было некому, но это еще ничего не означало. - Это не то имя, которое нужно горланить на каждом перекрестке.
Он почувствовал на себе пристальный взгляд телохранительницы.
- Здорово он тебя запугал, верно? - понизив голос, спросила женщина-воин. - Когда Калриссиан уговорил тебя на этот полет, ты не слишком сильно трясся, но тот, о котором мы не говорим, здорово тебя запугал.
- Когда-нибудь поймешь, - вздохнул Коготь. - После того, как я все тебе расскажу.
Шада пожала плечами, задев при этом плечом Каррде.
- Компромисс, - предложила телохранительница. - Как только мы уберемся с Пембрика, ты расскажешь мне часть истории.
- Интересное предложение… - усмехнулся Тэлон; его взгляд скользил по улице, ноздри слегка раздувались. - Согласен, при условии, что ты взамен расскажешь мне половину своей истории.
- Н-ну… - Шада замялась. - Идет.
Они завернули за угол; Каррде почувствовал, как у него кривится рот. Вход в заведение располагался на небольшой площади кварталом впереди. А на самой площади было не продохнуть от двадцати свупов и гравициклов.
- С другой стороны, - меланхолично заметил Тэлон, - дорога с Пембрика может оказаться извилистой и нелегкой.
- Похоже, что на огонек заглянула целая банда, - прокомментировала Шада, оценивая взглядом машины. - А вон и охранники, слева под навесом.
- Вижу, - отозвался Каррде.
Действительно, под навесом сидела четверка бравых молодых ребят: все крепко сбитые, крупные, все в красновато-коричневых куртках и все - верхом на своих свупах, в вольных позах, но готовые сорваться с места в любой момент. Парни притворялись, будто болтают друг с другом (наверное, о погоде или качестве местной выпивки, потому что на большее их интеллекта едва ли хватало), но было ясно, что их внимание направлено на приближающуюся парочку.
- Еще не поздно дать задний ход, - пробормотала Шада. - Вернемся на корабль, улетим и попробуем еще раз.
Каррде едва заметно качнул головой.
- С момента посадки мы стали объектами любопытства местных властей.
- То есть?
- За нами наблюдают. И если мы сейчас попытаемся скрыться, нас просто перехватят.
- В таком случае лучше всего пойти прямиком в заведение, словно мы им владеем, - резко бросила Шада. - И не убирай руку далеко от кобуры, тогда смотреть будут только на тебя. И не держи руку слишком близко от бластера, -прошипела она, продолжая улыбаться, - иначе парни попытаются выстрелить первыми. Если дойдет до драки, дай мне нанести первый удар. А если покажется, будто я не справляюсь, выходи на открытое пространство и удирай со всех ног.
- Понял тебя…
Ситуация не давала повода для веселья, но Коготь тем не менее испытывал странную и смущающую его радость… удовольствие… Он никак не мог придумать точного определения. На борту Шада сторонилась остальных, чуралась, не присоединяясь к обычной корабельной жизни и не выказывая интереса ни к одному из членов экипажа. Она всеми силами демонстрировала, как противны ей само поручение и все те, кого оно касается. И все-таки здесь и сейчас она готовилась защищать жизнь человека, которого презирала, ценой своей собственной.
Тэлон подумал, что для этой низкорослой женщины истертая фраза про цену и жизнь значила несколько больше, чем для остальных. Шада на самом деле собиралась обменять свою жизнь на его. Она не обладала ошеломительной внешностью Мары, но странное дело - рядом с ней Коготь чувствовал себя уверенно и спокойно, как никогда и ни с кем.
Четверо часовых подпустили добычу поближе. Когда до стоящих неровными рядами машин оставалось несколько шагов, один из юнцов лениво повернул голову.
- Жральня закрыта, - возвестил он.
- Ну и пусть себе, - сказал Каррде, не сбивая шага и разглядывая свуперов с искренним любопытством. - Мы не голодны.
На первый взгляд могло показаться, что парни уснули на своих гравициклах, но это не соответствовало действительности. Прежде чем Шада и Каррде сумели сделать еще два шага, парни запустили двигатели и в одно мгновение перекрыли дорогу.
- Я сказал: лавочка закрыта, - мрачно сказал тот, что первый заговорил с ними; стержни маневровых стабилизаторов были угрожающе направлены прямо в грудь Каррде. - Валите отсюда.
Коготь покачал головой.
- Извини. У нас дело к Креву Бомбаасе, и оно не будет ждать, когда ты соблаговолишь нас пропустить.
Второй юнец фыркнул.
- Послушайте его, - ядовито фыркнул он. - Думает, что может заскочить к Бомбаасе, когда ему захочется. Смешно, да, Лангре?
- До коликов, - согласился первый, только вот на плоской мясистой физиономии не наблюдалось и следа веселья. - Последний шанс, отморозок. Уйдешь целым или тебя ломтями настругать?
- Собственно, тот же самый вопрос я собирался задать тебе, - заметил Коготь, начиная улыбаться.
- Да ну? - оскалился Лангре, легонько посылая машину вперед. - Я так напугался.
- В общем, следовало бы, - согласился Тэлон, делая шаг назад и чуть в сторону, когда маневровые штыри чуть было не проткнули его, но не раньше.
Он заметил, что Шада с места не сдвинулась, но его не просили играть в героя, вот он и не вмешивался. Телохранительница осталась стоять среди развеселившихся юнцов, озираясь по сторонам и ежась, словно взрыкивающие свупы пугали ее.
- Мне тут пришло в голову, - вновь подал голос Каррде, отвлекая от спутницы внимание парней, - что господин Бомбааса обычно не любит ждать.
- Тогда мы скоренько упакуем тебя в ящик и доставим к нему, - ухмылка на плоской физиономии Лангре стала шире и жестче.
Свупер продвинулся вперед еще примерно на метр, вынуждая Каррде отступать. Коготь замешкался, маневровый штырь зацепил за рубаху у него на груди. Тычок был ощутимый, ткань затрещала, но выдержала.

Предыдущая страница 3 Следующая страница


Образ будущего 4

Один из парней хохотнул. Лангре еще раз толкнул машину вперед, на этот раз вознамерившись сбить Каррде с ног. И очутился сбоку от Шады…
Мистрил вступила в игру.
Коготь сомневался, что бедолага Лангре вообще заметил, что происходит нечто не запланированное программой. Вот Шада стоит, трясясь, как испуганный таунтаун при виде стаи снежных монстров, а вот ее правый кулак врезается в основание черепа не в меру расторопного юнца.
Должен ли был раздаться отчетливый хруст, Каррде не был уверен. Но вот в чем он мог поклясться, так это в том, что когда Лангре опрокинулся из седла на землю, одним противником стало меньше.
Рефлексы остальной троицы не подкачали. Главарь еще не долетел до песка, а подчиненные уже брызнули в разные стороны, не дожидаясь повторения фокуса. На границе площади они остановились и развернули машины. Лангре к тому времени уже перестал хрипеть.
- Не путайся под ногами! - рявкнула телохранительница на Когтя, выходя в центр открытого пространства.
Движения ее словно смазались, стали мягкими и текучими, как вода. Каждого из противников Шада удостоила быстрым взглядом, словно подбадривала, приглашая напасть на нее.
Некоторое время юнцы игнорировали вызов, обсуждая сложившуюся ситуацию с помощью языка жестов, которого Тэлон не признал. Хотя нечто знакомое проскальзывало. Очевидно, со времен его бурной молодости появились новые формы общения. Воспользовавшись затишьем и советом Шады, Коготь ретировался на край площади, поближе к зданиям. Парни, без сомнения, имели при себе оружие, но пока не демонстрировали ни малейшего желания им воспользоваться. Правда, такое положение в любую секунду могло измениться. Не спуская со свуперов взгляда, Каррде потянулся к кобуре.
- Не-а, - сказал у него над ухом неприветливый голос. - Не думаю.
Ну наконец-то. А он уже начал сомневаться. Тэлон не стал дергаться, отвыкнув от манеры нервически подскакивать лет так в пятнадцать, если не раньше. Вместо этого он медленно повернул голову. Хотя если честно, он ждал от себя несколько более бурной реакции; в этом путешествии его хваленая безукоризненная выдержка все время норовила дать сбой. Просто плавность движений диктовало дуло бластера, которое совсем не ко времени болезненно втиснулось ему под ребра. И что? Троица в белой легионерской униформе, как и предполагалось. У всех троих одинаково хмурые и помятые лица, владельцы которых отличались друг от друга только действиями. Один шарил у Каррде по карманам, второй запирал потайную дверь в стене, а третий просто глазел на площадь.
- Вы очень вовремя, - насмешливо обронил Коготь. - Тут дама в беду попала.
Номер, скорее всего, пустышка, но попробовать всегда стоит.
- Да ну? А по мне, так именно она и затеяла драку. Все равно у нас тут считается преступлением вламываться без предупреждения к господину Бомбаасе.
- Даже если он думает, что мы осчастливим его визитом? - полюбопытствовал Тэлон. - Парни, вы всегда нарываетесь на неприятности?
- Не-а, - легионер сунул экспроприированный бластер за пояс и обошел пленника кругом. - На этот случай у нас есть вот эти штучки, - добавил он, продемонстрировав собственное оружие и отступая для этого на шаг.
Теперь ясно, почему ему чуть было не сломали ребра. В руках легионер держал не добрый старый бластер, а не менее старую меррсоновскую винтовку.
- Если Бомбааса решит, что хочет тебя видеть, мы тебя отпустим с миром. Если нет… - страж порядка ухмыльнулся, - похороним по высшему разряду. Сточную канаву сам выберешь.
Он качнул винтовкой.
- А теперь заткни пасть. Хочу посмотреть.
Горло сжималось от ярости. Тэлон не любил хамов вообще, а белые мундиры к тому же навевали неприятные воспоминания. Но перевес сейчас был не на его стороне. Команде ни за что не добраться сюда достаточно быстро, даже если он каким-то образом ухитрится высвистать их по комлинку. Оставалось надеяться, что Шада на самом деле достойна похвал, которые в ее адрес рассыпал Маззик. И что ей не понадобится помощь.
Как раз в это мгновение завершился обмен мнениями, и свуперы проголосовали за драку.
Но напали они не всем скопом, как ждал Коготь. Наверное, заподозрили, что Шада обеспечит им столкновение, поэтому двое пошли в обход, а третий решился на лобовую атаку.
Шаду их действия не устрашили, но за секунду до того, как маневровые штыри пропороли бы ей грудь, она опрокинулась на спину. Юнец возопил от восторга, промчавшись над ней, триумфальный клич превратился в изумленный писк, потому что Шада подтянула ноги к груди, а потом с силой выбросила их вертикально вверх. Удар пришелся как раз в маневровые дюзы.
Времени, чтобы справиться с верткой машиной, юнцу хватило, а вот расстояния - нет. Площадь закончилась, и с жутким грохотом свуп вместе с седоком врезался в стену здания.
Легионер, стоящий рядом с Каррде, негромко присвистнул.
- Уже двое, - прокомментировал он. - Хороша зараза.
Тэлон не ответил. Шада уже вновь стояла на ногах, а два оставшихся юных головореза чуть-чуть продлили облет площади, оттягивая нападение. Похоже, мальчики трусили. Или решили, что добыча не стоит еще одной аварии, и полезли за бластерами…
Коготь прикинул расстояние между собой и легионером, отобравшим у него оружие. И заметил, как один из свуперов злобно глазеет на белые мундиры. Похоже, вопрос применения огневой мощи только что был снят с повестки дня. Слишком много свидетелей; теперь уязвленная гордость диктовала, чтобы с обидчицей было покончено голыми руками.
Юнцы продолжали кружить по площади.
- Давай, Баркси! - подбодрил одного из них легионер. - Что, поджилки слабоваты?
- Пшел бы ты, отжимок! - крикнул в ответ свупер.
- Для тебя - лейтенант Отжимок, падаль! - ничуть не обиделся страж порядка.
Один из парней - видимо, тот самый Баркси - резко повернул и зашел в лобовую атаку. Тактику он применил ту же самую, что и его предшественники. Когда Шада точно так же, как раньше, упала на песок, у Когтя перехватило дыхание. Он невысоко ценил умственные способности юнцов, но неужели они совсем глупые?
Нет, не совсем. Как только женщина оказалась на земле, свупер дернул руль на себя, поставив машину на попа. Свуп проскользил еще несколько метров, прежде чем остановиться. Орать при этом его седок умел не хуже своего приятеля (а может, клич у этой банды был такой), а вот машину водил куда лучше. Он сумел выполнить нечто вроде «горки», и теперь острые направляющие штыри стабилизаторов были направлены на то место, где была Шада.
На то место, где она должна была быть. Потому что больше ее там не было. Мистрил не собиралась нежиться на влажном, утоптанном, грязном песочке, она извернулась, точно таопари, а в следующее мгновение уже висела под машиной. За что она там держалась и каким образом ухитрилась оттолкнуться спиной от земли, Каррде не понял и, если честно, узнавать не собирался, потому что не горел желанием когда-либо повторять этот трюк. Шада ухитрилась удержаться во время маневра и, когда седок, перегнувшись вперед через руль и разинув от изумления рот, разглядывал пустую землю, освободила одну ногу и изо всех сил пнула свупера в висок.
Легионер с лейтенантскими нашивками восхищенно щелкнул языком.
- Просто не верю собственным глазам, - пробормотал он, ошеломленный примерно в той же степени, как и Баркси до того, как удар вышиб из головы свупера последние мысли.
- Кто эта бахши, а?
- Лучшая в своем деле, - заверил его Тэлон негромким уверенным голосом, который совершенно естественным образом сочетался с небольшим шагом в сторону легионера.
Еще один подобный шаг, по расчетам Каррде, должен был вывести его на исходную позицию.
- А вообще-то это все ерунда, - добавил он, еще чуть-чуть сбрасывая громкость и одновременно делая недостающий шаг. - Погодите, вот увидите, как она поступит с последним.
Он осторожно скосил глаза. Лейтенант прочно сидел на крючке, глаза его напоминали по цвету стекло, а по форме шары, рот приоткрыт, весь внимание. Не терпелось узнать, какие еще магические козыри остались в рукаве таинственной гостьи.
Последний оставшийся в активном состоянии юнец наконец-то решился. Завершив круг, он низко пригнулся к рулю и ринулся в атаку. Шада легко уклонилась, направляющие штыри прошли от ее бедра примерно в сантиметре. Ездок заложил крутой вираж, совершенно очевидно решив взять обидчицу сбоку, ударив ей по ногам длинным вытянутым носом машины. Но плохо рассчитал скорость и промахнулся. Свуп пронесло мимо Шады, и пока юнец разбирался с вращением и центробежной силой, то очутился метрах в трех от Каррде и легионеров. Там он опять развернул машину, сутулясь, чтобы пригнуться пониже.
Плавным, почти случайным движением Коготь вынул винтовку из рук лейтенанта и выстрелил.
Воздух над площадью раскалился еще больше от потрясающей силы и красоты ругательства, как только в спину свуперу ударила свернутая в тугой комок полуорганическая паутина, развернулась и оплела жертву, плотно примотав руки к бокам.
- Отставить, господа! - ласково сообщил остолбеневшим легионерам Тэлон, делая широкий шаг в сторону и смещая прицел винтовки.
- Ловко, - вздохнул лейтенант, не слишком разочарованный, впрочем, поворотом событий. - Действительно ловко.
- Я же обещал, что вам понравится, - кивнул Коготь. - Попрошу всех на землю. Оружие в одну сторону, вы в другую.
- Это необязательно, - произнес у него над головой томный голос.
Каррде рискнул оглянуться, но никого не увидел.
- Нет, меня здесь нет, - с легким удовлетворением продолжал вещать бесплотный голос. - Я наблюдал за представлением из казино и должен признать, что потрясен вашей работой. Скажите же мне, что вам тут понадобилось.
- Вас захотел повидать, - сообщил Коготь невидимому собеседнику. - В надежде получить старый долг.
Лейтенант неопределенно хлюпнул. Но Крев Бомбааса лишь весело рассмеялся.
- Понятия не имею ни о каких долгах, мой друг. Но тем не менее давайте-ка поговорим о них. Лейтенант Максити!
- Господин?.. - легионер машинально выпрямился во фрунт, вспомнил о Каррде и винтовке и всполошился.
- Отдайте этому господину его оружие и проводите нашего гостя и его даму в мое казино. И пусть ваши люди уберут грязь с площади.

* * *

Убранство «Силы тяги» представляло яркий контраст с погодой за стенами заведения и еще больший - с интерьером забегаловок и кантин, в которых Шаде доводилось бывать раньше. Воздух тут был прохладный и сухой, и, несмотря на то, что в кабинках вдоль стен было достаточно темно, остальное пространство заливал яркий свет.
Хотя едва ли нынешняя клиентура сумела бы по достоинству оценить уютную, почти домашнюю обстановку. Их было человек двадцать, точных копий той четверки, которых Шада уложила на площади, и все открыто глазели на вновь прибывших. Мистрил вдруг заинтересовал вопрос, а не сообщили ли свуперам, что произошло с их товарищами. Но долго эту мысль Шада думать не стала. Владелец подобного заведения не стал бы рисковать и устраивать погром в собственном казино.
Тем не менее, пока лейтенант Максити вел их с Каррде через «Силу тяги» к неприметной двери позади танцевальной площадки, Шада не спускала глаз с банды.
Дверь открылась, как только они приблизились, а за ней оказалась небольшая комната, из которой навстречу гостям выдвинулся амбал, отличающийся особо крупными размерами и разумным видом. Он оценивающе оглядел Каррде, задержал заинтересованный взгляд на Шаде, затем кивнул их сопровождающему.
- Спасибо, - пробасила гора и вновь уставилась на Каррде.
Легионер намек понял и слинял.
- Входите, - амбал отодвинулся в сторону, пропуская посетителей внутрь.
Комната была обустроена под казино; вокруг четырех столов собралось около дюжины различных существ, углубленных в игру. Они были так поглощены картами и костями, что едва ли сообразили, что пришел кто-то еще.
Все, кроме одного. За самым большим столом в одиночестве сидел коротышка с тоненькими, словно соломинки, ручками и, не мигая, смотрел на гостей. Лицо у него было холеное, глаза - навыкате. По обе стороны от его кресла высились братья-близнецы телохранителя, который встретил их на пороге; они тоже разглядывали Шаду и Каррде.
Мистрил наморщила нос; ей все это вовсе не нравилось. Но отсюда начиналась не ее партия.
- Добрый день, господин Бомбааса, - Коготь направился прямиком к столу. - Благодарю за то, что так быстро заметили нас.
Оба громилы глухо заворчали; мускулатура на загривках угрожающе вздулась, но коротышка лишь улыбнулся.
- Подобно легендарному Растусу Кхалу, я всегда доступен тем, кто ищет меня, - благодушно сказал он. - А вы двое весьма меня заинтриговали.
Тем не менее Шада гораздо больше притягивала его масляный взгляд. Каррде не возражал.
- На какой-то миг я даже подумал, что у вас в запасе не осталось козырей, - продолжал хозяин заведения. - Если бы ваш друг не завладел оружием лейтенанта, вы бы попали в беду, моя милая.
- Едва ли, - неприязненно отозвалась мистрил. - Во-первых, я видела его маневры и знала, что он собирается что-то предпринять. Если бы не получилось, ему немедленно понадобилась бы моя помощь. Свуперу пришлось бы подождать. А во-вторых…
Она смерила долговязого спутника яростным взглядом.
- Моему другу вообще полагалось не заниматься самодеятельностью.
Бомбааса восхищенно поахал, всплескивая слабенькими ручонками.
- Потрясающе, мое сокровище! Восхитительно! Боюсь только, что пострадало ваше замечательное платье, вы его запачкали… Вы не обидитесь, если я распоряжусь почистить его перед тем, как вы нас покинете?
Прежде чем Шада выдала какую-нибудь резкость, в разговор вновь вступил Каррде:
- Вы так щедры, господин. Но, увы, мы не сможем надолго задержаться на Пембрике.
Бомбааса был щедр на улыбки, но на этот раз - не так безобидно.
- А это мы еще посмотрим, - предупредил он с прохладцей. - И если вы - посланцы Новой Республики или сектора Катол, которые вновь позарились на мои угодья, может статься, отлет придется отложить на крайне неопределенный срок.
- Я не связываюсь с политиками, - отозвался Каррде. - Скорее меня можно назвать частным лицом, которому понадобилась ваша услуга.
- Неужели…
Хрупкие пальчики потянулись к блестящей побрякушке, висевшей на шее Бомбаасы. Похоже, владелец казино имел обыкновение теребить висюльку во время разговора.
- У меня появилось смутное ощущение, что вы, мой друг, не представляете, во что вам могут обойтись мои услуги.
Шада заметила, как весело заблестели у Каррде глаза. Что-то в словах Бомбаасы насмешило ее работодателя, она только никак не могла сообразить, что же именно.
- Если разобраться, эта услуга уже оплачена, - заметил Коготь. - В конце концов, стоит ли обращать внимание на подобные мелочи? Нам дано поручение в принадлежащих вам территориях, хотелось бы, чтобы нам не мешали ни ваши пираты, ни скучающие от безделья молодые люди с пристрастием к технике и веселой жизни.
Бамбааса продолжал улыбаться скорее из вежливости.
- И все? - уточнил он. - Мой дорогой друг, вы такой шутник! У вас большой красивый корабль, от которого невозможно отвести взгляд. Он так и просит: «Ограбь меня!..» А вам всего-то и нужен безопасный пролет по моим территориям? - коротышка печально покачал головой. - Нет, вы воистину не разумеете масштабов вашей просьбы.
У Шады начали от напряжения звенеть мускулы, поэтому она сознательно их расслабила. Все три телохранителя вооружены и не новички в обращении с оружием; но Д'укал всерьез сомневалась, чтобы им приходилось сталкиваться с мистрил.
- Ошибочка вышла, - бесцеремонно хмыкнул Каррде. - А я-то наивно полагал, что когда спасаешь кому-нибудь жизнь, тебе за это благодарны.
Бомбааса как раз находился в процессе поднятия пальца, чтобы поманить одного из трех человекообразных гундарков. Услышав слова собеседника, он так и застыл, не завершив жеста.
- О чем это вы? - с нажимом поинтересовался он.
- Мне тут на память пришла одна ситуация, которая сложилась на Пембрике чуть больше шести стандартных лет назад, - пояснил Тэлон. - Один, я бы сказал, франтоватый господин и молодая дама с ярко-рыжими волосами помешали покушению на вашу жизнь.
Бомбааса без выражения смотрел на Каррде. Телохранители с не менее умным видом брали пример со своего хозяина. Шада, не торопясь, начала мысленно составлять рисунок атаки.
Когда коротышка оглушительно расхохотался, она вздрогнула.
Звук был настолько непривычный, что остальные игроки приостановили игру и оглянулись. Не прекращая хохотать, Бомбааса махнул рукой; телохранители заметно расслабились.
- Ах, мой друг… - коротышка опять захихикал. - Мой и в самом деле добрый друг… Так вы и есть тот самый таинственный… как же выразилась та молодая дама, когда отказалась принять деньги?.. Ах да! Чифтайн.
- Боюсь, что да, - скромно потупился Коготь. - По-моему, та дама еще предположила, что человек столь очевидного воспитания и породы согласится признать долг, когда с него спросят.
- Воистину так! - Бомбааса опять взмахнул хрупкой ручкой. - А теперь приходите вы, и в такой милой компании. Никогда бы не подумал, что на свете могут существовать две столь прекрасные дамы, хранящие верность одному и тому же мужчине.
Он облизнулся, разглядывая Шаду.
- Или вы не связаны с этим мужчиной словом, моя милая? - обратился он к ней. - Если есть интерес, не хотели бы вы обсудить смену карьеры? Я могу сделать так, что вы не пожалеете.
- Я ни с кем и ничем не связана, - отрезала мистрил и удивилась, как больно ударили по ней самой эти слова. - Но сейчас я сопровождаю его.
Она указала на Каррде.
- Ах! - Бомбааса, опустив веки, что-то высчитывал в уме; похоже, оценивал искренность собеседницы, затем он пожал на удивление пухлыми плечами (при таких-то хлипких руках!). - Если перемените мнение, просто дайте мне знать, - добавил он. - Моя дверь всегда открыта для вас.
Он вновь перенес все внимание на Каррде, который спокойно ждал, с высоты своего роста наблюдая за игрой на соседнем столе.
- Что ж, вы правы, мой друг, я перед вами в долгу. Прежде чем вы покинете нас, я обеспечу вас корабельными идентификационными номерами, и все будут знать, что вы находитесь под моим покровительством, - Бомбааса надул губы. - Загвоздка вот в чем, мой друг. ИД защитят вас от членов моего картеля, но они же будут представлять определенную опасность. В прошлом году в наш сектор перебралась одна пиратская шайка, и нам пока еще не удалось приструнить их или иным способом разрешить вопрос. Подозреваю, что они станут рассматривать любой фрахтовик, находящийся под моей защитой, как вызов. И весьма соблазнительный - в вашем случае.
Коготь пожал плечами.
- Вы сами сказали: мы большой красивый корабль, который так и ждет грабителей. Боюсь только, что мы не столь уязвимы, как может показаться со стороны.
- Ничуть в том не сомневаюсь, - подхватил Бомбааса. - Но враги отлично экипированы, у них в доступе целый флот штурмовиков класса «корсар» от СороСууб, есть и более крупные корабли. Друг мой, это настоящая армия! Если бы вы могли уделить немного времени, то, возможно, позволили бы моим людям произвести некоторые улучшения дефлекторных щитов или в вооружении вашего корабля.
- Высоко ценю ваше щедрое предложение, - в тон Бомбаасе отозвался Каррде, - и при иных обстоятельствах был бы только счастлив принять его. Но поручение у нас весьма срочное, мы просто не можем позволить себе ни секунды задержки.
Гангстер лицемерно вздохнул.
- Тогда ладно. Летите, коли должны, к тому времени ИД будут готовы, - он улыбнулся. - И, разумеется, за вылет с вас никто не потребует платы.
- Не могу выразить, встречал ли я когда-либо более щедрого и великодушного человека, чем вы, мой господин, - Коготь чуть заметно перегнулся в поясе; при желании движение можно было счесть за поклон. - Благодарю вас, ваш счет оплачен.
Взяв Шаду за руку, Каррде потянул мистрил к выходу.
- Одна крохотная деталь, друг мой, - окликнул его Бомбааса. - Ваши подручные не назвали мне своих имен, да и ваше старались не упоминать. Не соблаговолите ли утолить мое детское любопытство…
Шада почувствовала, как холодные пальцы, сжимающие ей запястье, превратились в тиски.
- Разумеется, мой господин, - тем не менее невозмутимо произнес ее работодатель. - Меня зовут Тэлон Каррде.
Пухленькая, низенькая фигурка в чересчур большом кресле застыла на миг.
- Коготь Каррде… - выдохнул коротышка. - Вот уж действительно… Кое-кто из моих… кхм!.. деловых партнеров рассказывал мне о вас. И в весьма изысканных выражениях.
- Уверен в том, - усмехнулся Каррде. - А уж как должны были расписывать меня хатты, с которыми так плодовито сотрудничает ваш картель.
Бомбааса прищурился, потом спохватился и вновь стал изображать доброго дядюшку.
- Хатты правы: вы действительно знаете гораздо больше, чем полезно для вашего здоровья. И все же, пока вы не поглядываете с интересом на мои пажити, чего мне бояться?
- Абсолютно нечего, мой господин, - согласился Коготь. - Благодарю вас за гостеприимство. Может быть, когда-нибудь мы еще встретимся.
- Да, - негромко сказал коротышка. - Все возможно.

* * *

Лейтенант легионеров Максити великодушно предложил подвезти их до дока, но Тэлон, поблагодарив, отказался. Идти было недалеко, а по сравнению со здешним климатом несколько аскетические условия на борту «Дикого Каррде» покажутся много приемлемее.
Кроме того, после обмена любезностями с Бомбаасой не следовало создавать впечатление, что они куда-то торопятся. А еще хотелось проветрить голову.
- Кто такой Растус Кхал? - подала голос Шада.
Тэлон как раз живописал в воображении, как мстительные короли преступного мира из чистой вредности меняют свои решения, поэтому на влажную землю под серым душным небом Пембрика-2 вернулся не сразу и с трудом.
- Кто?
- Растус Кхал, - повторила Шада. - Бомбааса упоминал его, когда мы только вошли.
- Вымышленный персонаж в кореллианской литературе, - рассеянно пояснил Коготь. - Забыл, в каком именно романе. Бомбааса - начитанный человек, или, по крайней мере, я так слышал. Очевидно, обожает, чтобы его считали культурным и образованным.
Телохранительница пренебрежительно фыркнула.
- Образованный, а якшается с хаттами.
Каррде равнодушно пожал плечами.
- Ну что уж поделать? Мне вот никак не удается с ними поладить. Наверное, отсутствие образования сказывается.

Несколько секунд они шагали молча по поскрипывающему под ногами песку. Из щели между домами дунул ветерок, горячий и не обещающий облегчения.
- Ты знал, что он связан с синдикатами хаттов, - сказала Шада. - и все-таки назвал ему свое имя. Почему?
- Волнуешься, не отменит ли Бомбааса сделку? Успокойся, я так не думаю, - убедительно соврал Тэлон. - Образованные существа платят по счетам, а Мара и Ландо действительно спасли ему жизнь.
- Вопрос касался не Бомбаасы, я спрашивала о тебе, - упорствовала Шада. - Ему вовсе необязательно было знать твое имя, а я видела, как умело ты увиливаешь от ответов на вопросы, на которые отвечать не желаешь. Так почему ты назвал себя?
- Потому что известие о нашей встрече уйдет к Шоршу Кар'дасу, - едва слышно ответил Каррде. - Таким образом тот узнает, кто именно собрался его навестить.
Он заметил недоуменную складочку между бровей спутницы.
- Прошу прощения! - возмутилась Шада. - Я-то думала, что план заключался в том, чтобы пробраться к Ка… к нему незаметно.
- План заключался в том, чтобы выяснить, есть у него один документ или нет, - поправил телохранительницу Тэлон. - Если мы свалимся на него как снег на голову, безо всякого предупреждения, вероятнее всего, он убьет нас всех до того, как выпадет шанс поговорить с ним.
- Хорошо, теперь он знает, кто к нему пожалует, - фыркнула Шада. - И теперь у него есть время подготовиться к нашей казни более тщательно и вдумчиво, так?
- Точно, - невесело согласился Каррде. - Он будет готов встретить нас. Может быть, тогда он сначала поговорит и лишь потом откроет огонь.
- Почему ты так уверен, что он устроит стрельбу в любом случае?
Каррде помедлил. Может быть, все-таки рассказать, почему он позволил ей лететь вместе с ними?
Нет, решил он. Пока нет. В лучшем случае она обидится или оскорбится. В худшем откажется продолжать путь.
- Я считаю, что шанс на перестрелку весьма велик, да, - вместо объяснений сказал Тэлон.
- Даже если он знает, что будет стрелять в тебя?
Коготь кивнул.
- В меня он будет стрелять с особым удовольствием.
- Ой-ей, - заявила Шада. - Что ты такое ему сделал?
Щеку свело нервным тиком.
- Кое-что забрал у него, - сказал Коготь. - То, что он ценил больше всего во вселенной. Вероятно, даже больше собственной жизни.
Еще несколько шагов были пройдены в похоронном молчании.
- Продолжай, - телохранительница подтолкнула Каррде локтем.
Тэлон заставил себя улыбнуться.
- Сегодня была обещана только половина истории, - напомнил он, пытаясь подпустить в голос легкости и беззаботного веселья. - Вот это она и была. Твоя очередь.
- То есть - почему я оставила работу у Маззика? - Шада пожала плечами, порванная лямка платья сползла, пришлось поддержать ткань ладонью. - Да там не о чем рассказывать. Ушла, потому что телохранитель, который сам становится мишенью, бесполезен для охраняемого тела.
Итак, Шада стала мишенью. Ка-ак интересно…
- А можно спросить, кто тот самоубийца, который решился стрелять в тебя?
- Конечно, - с легкостью согласилась Шада. - Валяй, спрашивай. Хотя ответа ты не получишь. Пока я не услышу окончание истории про Шорша Кар'даса.
- Почему-то я ждал, что ты именно так и выразишься, - пробормотал Каррде.
- Так когда начнем вечер воспоминаний?
Коготь, запрокинув голову, посмотрел сквозь дымку на тлеющее в зените солнце Пембрика.
- Скоро, - пообещал он. - Очень скоро.

5

- Да начнется шестой великолепнейший час пятнадцатого дня ежегодной конференции сектора Канчен! - нараспев провозгласил герольд. Его звучный баритон мощно разнесся по пологой луговой котловине, где стояли, сидели, лежали, валялись или корчились, в зависимости от строения организма, самые разношерстные делегаты.
- Поприветствуем и воздадим хвалу Высочайшему избраннику Большого Пакрика и да попросим же его смиренно осенить мудростью своею необъятной сие собрание!
Собрание криками, рычанием, хрюканьем или мычанием выразило свое полнейшее согласие с речью герольда. Все - кроме Хэна Соло.
Растянувшись рядом с мужем на мягкой шелковистой травке, выстилающей поле высокого собрания, Лейя не смогла сдержать улыбки. Вообще-то, это поездка была идеей Хэна - он задумал ее как временную передышку от раздоров и взаимных подозрений, которыми бурлило правительство Новой Республики с тех самых пор, как всплыла на свет частично поврежденная копия каамасского документа.
И эта была очень даже неплохая идея. Они только что прилетели, но за эти полдня Лейя уже успела почувствовать, как оставляет ее напряжение и в душу приходит покой. Убраться подальше от Корусканта - именно это и было ей нужно, и она не уставала благодарить мужа за чуткость и заботу.
Но в данный конкретный момент все ее усилия уходили впустую. Хэна ничто уже не радовало, он в очередной раз уперся в то, что Лейя про себя называла Великим Камнем Преткновения Соло.
- И да поприветствуем же мы и наших прославленных гостей из Новой Республики, - продолжал герольд, простирая указующие длани в направлении валяющихся на травке Хэна и Лейи. - Пусть же их глубокая мудрость, великая отвага и несравненное благородство воссияют над собранием нашим, подобно солнцу в небесах.
- Ты забыл упомянуть задранные брови, - пробормотал Хэн себе под нос, когда делегаты разразились приветственными воплями и рыками.
- Это все равно лучше, чем Корускант, - с мягким укором напомнила ему Лейя; она приподнялась и усердно улыбалась собранию, приветственно помахивая рукой. - Давай, Хэн, будь умницей.
- Да машу я, машу, - пробурчал Хэн, вяло изображая какие-то сомнительные движения кистью в районе уха. - Я просто не могу понять, почему всю эту джедайскую церемонию нужно повторять каждый час.
- Неужели тебе больше нравится отбиваться от обвинений в том, что мы покрываем виновных в геноциде? - возразила Лейя.
- Мне больше понравилось бы, если бы нас оставили в покое, - Хэн, видимо решив, что намахался вдоволь, безвольно уронил руку.
Лейя тоже опустила руки, и приветственный рев толпы пошел на убыль.
- Терпение, дорогой, - сказала она. Герольд низко поклонился и уступил трибуну разряженному в пух и прах Высочайшему избраннику.
- Все, что от тебя требуется, - продержаться до вечера, - прошипела принцесса сквозь оскаленные в улыбке зубы. - Это-то нам вполне под силу. А завтра мы отправимся на Малый Пакрик наслаждаться покоем и тишиной, как ты мне и обещал.
- Лучше бы нам никто не мешал наслаждаться покоем, - предупредил Хэн тоном, не обещающим ничего хорошего потенциальным нарушителям долгожданной идиллии.
- Никто и не помешает, - Лейя ласково сжала его руку. - Это здесь, на Большом Пакрике, царит церемониал и помпезность, а там, среди ферм високосника, нас даже и в лицо-то никто не признает.
Хэн фыркнул, но чутье подсказало Лейе, что на душе у мужа посветлело.
- Угу, - сказал он. - Посмотрим.

* * *

- Кариб?
Кариб Девист устало поднялся с корточек, стараясь не повредить ровные ряды високосника, между которыми он сидел. Затекшие колени тут же наградили его массой неприятных ощущении.
- Я здесь, Сабмин! - отозвался он, встал на цыпочки и помахал рукой с формовкой, которой только что работал.
- Вижу! - крикнули в ответ.
Зашуршали хрупкие листья, и брат, собственной персоной, обнаружился в борозде между грядками.
- Я хотел сказать… - он осекся и уставился на инструмент в руке Кариба. - Ничего себе!
- Прибереги свои «ничего себе» для торжественных сборищ, - хмуро посоветовал Кариб. - А в поле говори, как оно есть, - «дело дрянь».
Сабмин досадливо зашипел сквозь зубы.
- Дело дрянь. И сколько роев?
- Пока вроде только один, - Кариб показал на мясистый стебель високосника, сердцевину которого перед появлением родича он высверливал формовкой. - И я нашел матку этого роя, так что, может статься, на том все и кончится. Но голову на отсечение не дам.
- Я предупрежу остальных, - сказал Сабмин. - И, может, стоит известить и координатора трех долин, вдруг эти козявки мигрировали не только к нам?
- Угу, - согласился Кариб, пристально разглядывая встревоженную физиономию брата. - А теперь выкладывай, что за сногсшибательные новости ты мне принес?
Сабмин поджал губы.
- С Бастиона пришло подтверждение, - тихо сказал он. - Верховный советник Органа Соло действительно прибывает на Большой Пакрик. И объект атаки - именно она.
Кариб машинально поднял взгляд - там, у них над головами, висела надкушенная краюха Большого Пакрика.
- Ситх знает что, - пробормотал он. - Вот так вот просто взять и кокнуть верховного советника?
- Думаю, их не особо волнует, кто именно станет жертвой, лишь бы это был кто-то из должностных лиц Новой Республики, - рассудительно сказал Сабмин. - Наверное, Высочайший Избранник просто отослал на Корускант приглашение, попросил прислать представителя, а кого - не важно. Лично я думаю, что послать это приглашение его подтолкнул тайный агент Империи - с тем, чтобы, раз мы и так здесь, нас можно было бы использовать как запасных игроков. А что Гаврисом послал именно Органу Соло - просто повезло.
- Да уж, - хмыкнул Кариб. - Повезло. Операция санкционирована лично Гранд адмиралом Трауном?
- Не знаю, - ответил Сабмин. - В сообщении об этом ничего не было. Но ведь иначе и быть не может, верно? Ну, то есть я хочу сказать - если уж он у руля - он у руля.
- Да, наверное, - неохотно признал Кариб.
Вот, значит, как. Вот война и пришла в систему Пакрик - внезапно и страшно. Подкралась к самому порогу… и скоро вломится в дом. Кончилось долгое ожидание. Мирное существование тайной ячейки вот-вот подойдет к концу.
- Говоришь, мы запасные? А кто в основном составе?
- Не знаю, - снова сказал Сабмин. - Думаю, по такому случаю они пришлют команду с самого Бастиона.
- И когда все должно произойти?
- Завтра. Органа Соло с мужем собираются вылететь сюда, на Малый Пакрик, сразу после закрытия конференции на Большом.
- А никаких намеков по поводу того, будет это атака всерьез или просто имитация, не проскальзывало? - спросил Кариб.
Сабмин уставился на него несколько ошалело; должно быть, самому ему такая мысль в голову не приходила.
- Интересно подмечено, - по некоторому размышлению сказал он. - С Трауном никогда и ничего нельзя принимать на веру, точно? Нет, ничего не могу сказать. Все, что я знаю, - это что их атакуют, а нам приказано быть наготове на тот случай, если Соло окажется проворнее или удачливее, чем они рассчитывают.
- Даже удача Соло рано или поздно подойдет к концу, - сказал Кариб.
- Ну да, - пожал плечами Сабмин и с подозрением прищурился на брата. - Что ты там себе думаешь?
Кариб снова покосился наверх, на полумесяц Большого Пакрика.
- Думаю, нам придется играть на слух, - сказал он. - Но одно могу сказать точно: если уж война придет в нашу долину, не важно, кто победит, мы уж точно не будем смирно сидеть в сторонке и смотреть. Мы слишком много вложили в эту землю, чтобы вот так просто встать и уйти - без драки.
Сабмин серьезно кивнул.
- Ясно, - сказал он. - Я передам остальным. Что бы ни случилось завтра, мы будем начеку.

* * *

Впереди, сквозь ядовитую зелень инопланетной растительности обозначилась группа корявых деревьев. Плыли они налево, и тренажер, повинуясь программе, осел на правый бок.
- Следите за деревьями, адмирал, - предупредил во встроенных в шлем наушниках голос майора Райнеса. - Особого вреда они вам не причинят, но я видел, как «топтуны» застревали в зарослях так прочно, что приходилось посылать парочку штурмовиков в помощь. Требуется время, пока они выкорчуют помехи, а сидеть и ждать освобождения не слишком приятно.
- Понял вас, - ответил Пеллаэон, опасливо и неуклюже выводя шагающий танк из грозящий неведомыми бедами рощицы.
Водить АТВ получалось из рук вон плохо, громоздкая четырехногая машина не шла ни в какое сравнение с послушным и изящным красавцем «разрушителем», адмирал злился на собственную неумелость, на нелепость боевых ситуаций, но на самом деле это он так расслаблялся и отдыхал.
Изумленным инженерам тренажерного зала он объяснил свое желание тем, что в обязанности главнокомандующего входит знание деталей пехотных и наземных операций. Чем лучше командир понимает, как действует техника на поверхности, тем удачнее сумеет применить ее в реальном бою.
Если, конечно, считать, что Империи выпадет случай спланировать наземную операцию.
Пеллаэон решительно отбросил трусливую мысль. В конце концов, для чего он сюда пришел? Чтобы отвлечься от непрерывного и раздражающего молчания Республики. Задание ясно, адмирал? Выполняйте.
Корявые деревья остались позади. Сбросив скорость, Гилад включил боковой обзор, чтобы посмотреть, как с теми же самыми джунглями справится Райнес.
В общем-то, довольно прямолинейно. Насмотревшись на барахтанье в переплетении ветвей вышестоящего начальства и будучи намного опытнее в вождении танка, майор попросту воспользовался пушками и прорубил в чаще широкую просеку, уничтожив препятствие до того, как оно стало проблемой.
Адмирал поморщился. Техника довольно шумная. Да и стрельба - неплохой способ оповестить противника о своем приближении. С другой стороны, когда требуется тишина и спокойствие, шагающий танк не применяют, а метод Райнеса позволил пересечь джунгли гораздо быстрее. Пеллаэон убил на то же самое упражнение больше времени и пота, тем более что Гилад постоянно подозревал танк в желании опрокинуться в самый неподходящий момент. И вообще его в нем укачивало. Подавляя инстинктивное желание посмотреть, куда ступает его «топтун», Пеллаэон сделал несколько выстрелов наудачу.
- Именно так, адмирал, - одобрительно заметил Райнес. - А теперь постарайтесь предугадать, где возникнет проблема, прежде чем разворачивать башню.
Пеллаэон хрюкнул.
- Я бы вообще не пустил АТВ в ход…
- Да как пожелаете, - беззлобно отозвался майор. - К несчастью, смутьяны обожают прятаться в подобных милых местечках, а потом накрываются с головой энергетическими щитами. Кроме того, если нужно, чтобы противник обмочил с перепугу штанишки, лучше «топтуна» средства нет.
В наушниках звонко щелкнуло.
- Адмирал, сэр, это Ардифф, - раздался голос капитана «Химеры». - Возвращается лейтенант Маврон… - последовала короткая пауза. - Сэр, он доложил, что обнаружил вектор.
Пеллаэон в это мгновение как раз выводил танк из очередной чащи. В задание лейтенанта Маврона входил поиск (очередная, самая последняя, на этот раз, честное слово, окончательная попытка) следов тех, кто шесть дней назад напал на них. И если лейтенант утверждает, что нашел вектор…
- Пусть доложится в четырнадцатом помещении для дежурных экипажей, как только мы примем его на борт, - распорядился адмирал, не без сожаления отключая тренажер. - Буду ждать его там.
Но когда Гилад добрался до места, его встретил сам Ардифф.
- Я подумал, что лишние уши вам помешают, сэр, так что пилотов я выгнал. - пояснил капитан. - Дело касается поиска в Сети?
- Надеюсь, - вздохнул Пеллаэон, жестом предлагая младшему офицеру занять одно из кресел, расставленных вокруг центрального стола, и усаживаясь рядом с ним. - А лейтенант! - добавил он, когда дверь открылась. - Добро пожаловать домой. Вы что-то говорили про вектор.
- Так точно, сэр.
Маврон вошел в комнату, закрыл за собой дверь, положил на стол персональную деку и опустился в указанное кресло со специфической заторможенностью и неловкостью человека, который слишком много времени просидел за штурвалом истребителя.
- На сетевой станции на Хорске обнаружилась запись о передаче из этого района сразу после нападения на нас.
- Полагаю, вы получили ее копию? - адмирал протянул руку к деке.
- Так точно, сэр, - Маврон с трудом сдерживался, чтобы не зевнуть. - К несчастью, имен отыскать не удалось, зато я знаю назначение передачи.
Он указал на деку в руках у начальства.
- Я взял на себя смелость все проверить. И нашел кое-что занимательное. По крайней мере, мне так показалось. Судите сами, сэр.
Гилад почувствовал, как каменеет и наливается тяжестью затылок. Он был склонен согласиться со своим лейтенантом. Действительно, весьма занимательные данные.
- Бастион…
Рядом почти по-звериному зарычал Ардифф.
- Так все-таки нас атаковали свои!
- И более того, - устало сказал Маврон. - Точкой назначения был Бастион, но затем сигнал передали еще дальше через несколько станций, и я потерял его следы в системе Кроктар.
- Кроктар? - нахмурился капитан. - Но это же на территории Республики! Что там понадобилось кому-то с Бастиона?
- Вот и мне стало интересно, - помрачнел Маврон. - Поэтому по дороге сюда я заскочил на Каурсито и получил сводку новостей за тот день. Если время рассчитано правильно, через несколько часов после получения сигнала объединенные фракции Кроктара объявили, что между ними и Империей заключен договор. И, согласно утверждению Верховного правителя Босмихи, он вел переговоры с Гранд адмиралом Трауном.
Гилад Пеллаэон с трудом подавил нервную дрожь, ему вдруг стало очень холодно.
- Невозможно, - собственный голос показался ему чужим и незнакомым. - Траун мертв. Я видел, как он погиб.
- Так точно, сэр, - Маврон находился на той стадии усталости, когда с трудом воспринимаешь действительность, - но согласно докладу…
- Я видел, как он погиб!!! - рявкнул Пеллаэон. Внезапный взрыв эмоций удивил его самого. А капитан с лейтенантом и вовсе перепугались.
- Да, сэр, мы знаем, - осторожно произнес Ардифф. - Наверное, это какой-то трюк. Лейтенант, думаю, что все остальное может подождать, пока вы не предоставите развернутый рапорт. Но, может, сначала вы хотите принять душ?
Не помыться хотел лейтенант, а выспаться. Пеллаэон не стал поправлять подчиненного.
- Благодарю вас, сэр, - Маврон откровенно обрадовался возможности сбежать. - Через час рапорт будет у вас на столе.
- Великолепно, - кивнул ему капитан. - Можете идти.
Он подождал, пока Маврон выйдет и дверь снова закроется, и лишь потом заговорил.
- Это какой-то трюк, адмирал. Иначе и быть не может.
Пришлось приложить героическое усилие, чтобы вернуться в рамки реальности от того страшного дня на верфях Билбринги. Дня, когда окончательно и бесповоротно скончалась Империя. То, что Республика не смогла сделать открыто, она совершила тайком, ударив из-за спины.
- Да, - пробормотал Пеллаэон. - А если нет? Вдруг он все-таки жив?
- Но в таком случае… - молодой офицер не договорил, неуверенно переплел пальцы; наверное, чтобы скрыть дрожь.
- Точно, - кивнул Пеллаэон. - Когда тактический гений Трауна мог принести нам пользу… когда? Пять лет назад? Семь? Десять? Что он может сделать сейчас? Только заставить Новую Республику броситься на нас в атаку, размахивая оружием. Все.
- Ну, не знаю, сэр, - Ардифф помолчал. - Но ведь вы совсем не об этом сейчас думаете.
Гилад посмотрел на собственные руки - руки уже далеко не молодого человека, покореженные возрастом, темные от солнечного света тысяч различных миров.
- Я провел с Трауном больше года, - негромко сказал Пеллаэон. - Я был старшим офицером его флота, его учеником… - он замешкался. - Пожалуй, даже его поверенным. Я не уверен. Суть в том, что он выбрал нас с «Химерой», когда вернулся из Неизведанных регионов. И его решение не было случайным. Он выбрал нас.
- Да, Траун никогда и ничего не делал случайно, - согласился Ардифф. - Следовательно, если он вернулся, то…
- То на этот раз выбрал кого-то еще, - закончил за юного капитана Гилад, пытаясь не обращать на острую боль в груди. - И на это у него было совсем немного причин.
- Положение отметаем, - твердо заявил Ардифф. - В конце концов, вы - главнокомандующий. И, определенно, дело не в опыте. Что остается?
- Должность полагаю, - адмирал постучал пальцем по персональной деке, оставленной разведчиком. - Предложение мирных переговоров было моей идеей. Я ее высказал, из-за нее спорил, и именно я вбил ее в головы нашим моффам. Кстати, особенно громко и возмущенно со мной спорил мофф Дисра. Губернатор Бастиона. Совпадение?
Некоторое время капитан Ардифф молчал.
- Ладно, - наконец сдался он. - Даже если мы дадим кредит доверия всей этой чепухе - а я в нее верить не собираюсь, так и знайте, - зачем же посылать на нас пиратов или наемников? Почему бы попросту не явиться сюда и напрямую приказать вам забыть об идее мирного договора?

Предыдущая страница 4 Следующая страница


5 Тимоти Зан

- Я не знаю, - отчаянно сказал Пеллаэон. - Возможно, Траун не хочет, чтобы я ее забыл. Возможно, он хочет, чтобы я именно договором и занимался. Либо по какой-то причине ему нужно, чтобы я побеседовал с Гармом Бел Иблисом, либо…
Он усмехнулся.
- Либо не путался у Трауна под ногами. Не вмешивался в то, что он там планирует.
На этот раз молчание болезненно затянулось.
- Не верю, что он так мог с вами поступить, - запальчиво произнес капитан, но без должной уверенности. - Он же был вашим другом, сэр! После всего, что вы вместе пережили…
- Вы и в это не верите, - осадил Ардиффа адмирал. - И я не верю. Вы же знаете, Траун не был человеком, как бы по-человечески он ни выглядел. Он был экзотом, со своими мыслями, целями и намерениями, которых мы можем просто не понять точно так же, как он не понимал наших. Я могу считать его другом и при этом оказаться для него всего лишь еще одним полезным инструментом, с помощью которого он достигал своей цели. Каковой бы она ни была.
Капитан Ардифф робко протянул руку и накрыл ладонью ладонь адмирала.
- Это был очень долгий путь, сэр, - произнес молодой офицер, смущаясь, точно мальчишка. - Длинный, тяжелый и не приносящий надежды. Для всех нас, но для вас - больше всего. Если я хоть чем-то могу помочь… если могу хоть что-то сделать…
Гилад заставил себя улыбнуться.
- Благодарю вас, капитан. Не беспокойтесь, я не собираюсь сдаваться. По меньшей мере, пока не распутаю этот узел.
- Значит, мы остаемся? - с надеждой спросил Ардифф.
- На несколько дней. Дадим генералу Бел Иблису еще один шанс.
- А если он так и не появится?
- Даже если появится, мы все равно пойдем на Бастион, - мрачно сказал Пеллаэон. - В любом случае. Мофф Дисра должен нам кое-что объяснить.
- Так точно, сэр! - капитан бодро вскочил на ноги; глаза юного офицера снова блестели. - И будем надеяться, что вся эта головоломка с Трауном - чей-то трюк.
- Лучше будем надеяться, что - наоборот, - мягко поправил пылкого юнца адмирал. - Возвращение Трауна вдохновило бы наших людей и принесло бы Империи много пользы. Я не хочу, чтобы говорили, будто я ставлю собственную гордость выше нужд государства, которому присягал.
Ардифф слегка порозовел.
- Никак нет, сэр… то есть - так точно, сэр… то есть… - он принялся терзать обшлага рукавов. - Приношу свои извинения, адмирал.
- Извинения не требуются, капитан, - заверил подчиненного Пеллаэон, следом за ним поднимаясь из-за стола. - Как вы сами сказали, путь был неблизкий. Но он почти завершен. Так или иначе, но мы почти дошли до конца.

* * *

С тех пор как Дренд Наветт последний раз посещал Ботавуи, таможенный досмотр прибывающих в космопорте Древ'старна стал куда более тщательным. Что неудивительно - учитывая события последних пяти дней. После того как лересаи неожиданно атаковали орбитальные производства ботанов, а над головами у местных жителей начали стягиваться вооруженные силы самых разных народов, напряженность стала расти не по дням, а по часам - что весьма радовало.
И, как следствие, ожесточились ботанские процедуры досмотра, обычно весьма деловые и дружественные. Чтобы покинуть карантинную зону космопорта, теперь требовалось пройти полную проверку документов и сканирование груза. А ведь раньше это было не более чем простая формальность.
Но Наветта это все совершенно не волновало. На сей раз его груз не заставил бы вздыбить шерсть и самого выдающегося ботанского параноика. И документы его были столь безукоризненны, сколь это могла обеспечить имперская разведка.
- С вашим ИД и грузом, похоже, все в порядке, - заявил таможенник-ботан после доброй четверти часа возни, что, кажется, было в эти дни нормой. - Но департамент импорта обязан проверить ваших животных, прежде чем вам будет позволено провезти их в город.
- Да пожалуйста, проверяйте, сколько влезет! - ответил Наветт, возбужденно размахивая руками, как типичный уроженец района Бетреасли на Федже, каковым он являлся по документам.
Вряд ли таможенник улавливал подобные тонкости, но первое правило тайного агента гласит: вживайся в роль и сиди в ней безвылазно, как штурмовик в броне.
- Я ж на дюжинах планет побывал, слышь? Что я, ваших карантинных заморочек не знаю, что ли?
Мех ботана едва заметно всколыхнулся.
- На дюжине планет, говорите? - насторожился он. - Были какие-то проблемы, по причине которых вы не могли и дальше содержать там ваши магазины?
- Ась? - Наветт старательно наморщил лоб, будто пытался вникнуть в смысл столь сложной фразы. - А, не, вы усе неправильно поняли. Мне ж и не надо, чтоб осесть, значить, на одном месте и не дергаться. И ваще, если у тебя нет кучи мальчиков на побегушках, сидя на одном месте ровно, торговлей экзотическими, значить, звериками не заработаешь. Слышь, есть куча зверюшек, на которых можно нехило навариться, а ты о них даже не прознаешь, если тебя не занесет на планету, где они водятся.
- Возможно, - холодно согласился таможенник. - Хотя, боюсь, вряд ли вы найдете большой спрос на ваш товар здесь, на Ботавуи, в нынешние смутные времена.
- Да шо вы говорите? - масляно усмехнулся Наветт, изобразив лицом самодовольство пройдохи-дельца. - Не боись, отличное для меня местечко, лучше некуда. Осажденная планетка, где все в мандраже, - самое то, что надо. Тутошний народ за милую душу моих звериков раскупит - надо ж как-то от заморочек-то отвлечься. Уж вы мне поверьте, начальник, я такое сто раз видел.
- Ну, раз вы так говорите, - мех на плечах ботана чуть всколыхнулся, выдавая глубокое равнодушие таможенника к тому, как пойдут дела у неотесанного торговца. - Оставьте мне частоту и код вашего комлинка, вас известят, когда карантин окончится.
- Спасибочки, - Наветт сгреб свои документы. - Только вы уж там побыстрее, лады?
- Карантин продлится столько, сколько того требуют правила, - сухо ответил таможенник. - Да будет ваш день мирным и прибыльным.
- Ага, вам того ж.
Пять минут спустя Наветт благополучно протолкался через толпу входящих и выходящих путешественников и оказался на улице. Он равнодушно миновал ряды флаеров, которые можно было бы взять напрокат, повернулся спиной к заходящему солнцу и пешком направился к дешевым гостиницам, выстроившимся рядком сразу за выходом из зоны космопорта.
Длинная вечерняя тень нагнала его на несколько секунд раньше, чем ее обладатель. Клиф зашагал рядом и тихо спросил:
- Проблемы были?
- Нет, все прошло гладко, - ответил Наветт. - А у тебя?
- Тоже. Кстати, взяткой этот тип не побрезговал, но обещать, что мы получим животных пораньше, не обещал.
- Мзда маловата, - согласился Наветт, улыбнувшись своим мыслям.
Столь оскорбительно малое вознаграждение из рук помощника торговца домашними питомцами и вообще ничего из рук самого торговца должно было прекрасно подкрепить их легенду: мелкие сошки прибыли на Ботавуи в надежде быстро заработать и не имеют ни малейшего понятия о том, какие ставки разыгрываются.
Подобное представление в глазах ботанов надежно обеспечивало им смешки за спиной, плохо скрываемое презрение и полное пренебрежение со стороны властей и служб безопасности.
А значит, когда придет время, секция планетарного щита Ботавуи, защищающая Древ'старн, будет отключена.
- Ты Хорвика и Пенсина видел? - спросил Клиф. - Яих что-то не засек.
- Нет, но уверен, они нормально просочились, - ответил Наветт. - Можем договориться о встрече на завтра, если сумеем быстро найти помещение для лавки.
- Я тут прихватил список подходящей недвижимости, которая сдается в аренду, - сказал Клиф. - Обычно к лавкам прилагаются еще и жилые помещения этажом выше.
- Было бы удобно, - хмыкнул Наветт. - Посмотрим сегодня вечером, не найдется ли чего подходящего в нужном районе. Если нет, мы легко сможем договориться с агентом по недвижимости завтра утром.
Клиф хихикнул.
- Запросто… у нас осталась еще целая куча денег на взятки.
- Да, - пробормотал Наветт.
Он смотрел по сторонам и думал о своем. Пятнадцать лет назад, если верить слухам, именно ботанские шпионы выкрали информацию, которая привела повстанцев на Эндор. Что повлекло за собой гибель Императора Палпатина и уничтожение второй Звезды Смерти. За годы, которые прошли с тех пор, ботаны оказались замешаны в делах с «Черным солнцем», в уничтожении горы Тантисс и прочих непростительных пощечинах могуществу Империи.
Он не знал, в чем заключался план в целом, но из всех миров Галактики Гранд адмирал Траун выбрал для уничтожения один из тех немногих, гибель которых была бы желанна и для Наветта лично.
Они добрались до облюбованной гостиницы и стали подниматься по ступенькам крыльца. Древний дроид-привратник запоздало встрепенулся.
- Прекрасный вечер, добрые господа, - продребезжал он. - Не угодно ли, чтобы я вызвал носильщика?
- Не-а, сами доташшим, - ответил Наветт. - Чего зря тратить хорошие бабки на поганого дроида, слышь?
Старую развалину эта тирада глубоко расстроила и смутила.
- Но, господин, эта услуга совершенно бесплатная… - растерянно запричитал он. - Господин…
Но Наветт и Клиф уже миновали привратника и, толкнув тяжелую дверь, вошли в вестибюль. Там они оказались единственными постояльцами, которые предпочли тащить свою кладь на себе.
И пусть. Пусть себе ботаны и их более привередливые гости хихикают у них за спиной, если им так хочется. Посмотрим, как их смешки превратятся в вопли ужаса, когда с небес прольется огненный дождь.
Наветт знал, что будет смеяться последним.

6

Шли пятнадцатые стандартные сутки пребывания Мары Джейд во мраке пещер Нирауана. Ее разбудило ощущение, что помощь наконец-то уже рядом. Вот только кто бы это мог быть - кандидатов на роль спасателей вроде бы не имелось.
Мара?
Она рывком села и машинально несколько раз моргнула, хотя в окружающей ее плотной тьме смотреть было решительно не на что. Ощущение, будто кто-то позвал ее по имени, было таким четким, как если бы ее окликнули вслух. Она сконцентрировалась, прислушиваясь к Силе…
И сразу почувствовала, что тот, кто прибыл помочь ей, медленно, но верно приближается. И заодно поняла, кто это.
Люк.
Мара почувствовала, как его тревога сменилась облегчением, когда он уловил ее отклик и понял, что она не ранена. Скайуокер уже заранее радовался встрече. Мара сосредоточилась и поняла, что он тоже бродит в потемках - в самом прямом смысле этого слова. Значит, скорее всего, он в пещерах, решила она.
А это, к сожалению, означало, что Скайуокер рано радовался. Одно дело - отыскать сами пещеры. И совсем другое - найти друг друга в этом лабиринте.
Но оказалось, Люк и это предусмотрел. В ответ на ее бессловесный вопрос он снова заверил ее, что все будет хорошо. Мара не сразу поняла, откуда такая уверенность, но потом почувствовала тень присутствия еще кого-то рядом с ним. Похоже, миноккоподобные создания, которые втащили ее сюда, теперь работали проводниками у Скайуокера.
Мара огляделась. Крылатые существа висели на сводах и стенах пещеры, словно перезрелые фрукты, и молча таращились на нее черными глазками.
- Сюда идет Скайуокер, - сообщила она им. - Вы довольны?
Да, они были очень довольны. Даже несмотря на то, что ей никак не удавалось толком разобрать, что они говорят, не было никаких сомнений, что новость привела все собрание в восторг.
- Что ж, рада за вас, - буркнула Мара.
Она выбралась из спального мешка и стала на ощупь пробираться к небольшому подземному ручью, тихо журчащему в нескольких метрах от ее «лагеря». Этот ручеек она присмотрела еще в самом начале своего пленения и за эти две недели выучила дорогу до него наизусть, чтобы можно было не сажать лишний раз фонарик.
Мара добралась до ручья, прошла по берегу к удобному плоскому камню, где она держала бутылочку с шампунем из аварийного набора «защитника», и сбросила комбинезон.
Комбинезон был из тех последних моделей обмундирования, принятых на кораблях Каррде в качестве стандартной экипировки, к которым не липнет никакая грязь. К сожалению, к самой Маре это не относилось. И раз уж она в кои веки ожидала гостей, самое время привести себя в порядок.
Ручеек был мелкий, быстрый и очень холодный. Мара плеснула на себя ледяной воды, неимоверным усилием воли сдержав неподобающий визг. Теперь - энергично втереть несколько капель шампуня в кожу и волосы, пережить еще одно мучительное погружение в жидкий лед, чтобы ополоснуться, - и она готова встречать героя. Вдоль русла ручейка дул поток воздуха - лишь ненамного теплее, чем вода. Мара потопталась на этом сквозняке, стряхивая с себя воду ладонями и отжимая волосы, после чего постановила считать себя относительно сухой. Она снова натянула комбинезон и отправилась обратно туда, где разбила свой лагерь.
Как раз вовремя. Еще не все вещи были уложены, когда на стенах и сводах пещеры появились первые отблески света от походного фонаря. Мара скатала спальный мешок, упихала его в рюкзак и уселась на плоский камень, который служил ей креслом, - ждать.
Ждать пришлось долго. Прежде чем далекие отблески света превратились в великого и могучего мастера джедая с фонарем, прошло немало времени. Но когда это долгожданное событие все же свершилась, сразу стало ясно, почему приближение шло так медленно и мучительно: Люк был навьючен одним из тех аварийных комплектов, что так любят паковать соратники Каррде - «все-кроме-аллювиальных-демпферов». Кроме того, рядом со спасателем неуклюже, но отважно катился его верный астродроид серии Р2.
- Мара? - окликнул Люк, и пещерное эхо подхватило звуки.
- Я здесь, - отозвалась она, помахав фонариком. - Ты определенно не слишком торопился.
- Извини, - сухо ответил Люк. - Такси поймать не удалось, пришлось идти пешком. Хорошо выглядишь.
- Зато ты не краше хатта после бани, - заявила она в ответ, критически оглядев своего спасителя.
Куртка и комбинезон Скайуокера были покрыты толстым слоем грязи и пропитаны потом, да еще и изобиловали множеством мелких рваных дыр.
- И вообще, ты откуда пешком добирался? Из другого полушария?
- Нет, всего километров десять пришлось пройти, - Люк высвободился из лямок рюкзака и безуспешно попытался грязной пятерней привести в порядок прическу. - Но это были сплошь скалы и прочая дикая природа.
- В том числе, похоже, и колючие кусты, - усмехнулась Мара, разглядывая прорехи его комбинезона. - Не хочешь освежиться? Тут неподалеку есть ручеек, и в нем даже не слишком много льда плавает.
Дроид издевательски хрюкнул.
- Может быть, позже, - тактично отказался Скайуокер. - Как тут с тобой обращались?
Мара пожала плечами.
- Непонятно. Сначала я думала, что они держат меня в плену. Но они вроде не возражают, когда я брожу по ближайшим окрестностям. С другой стороны, далеко уходить - в любом направлении - мне не позволяют, и они так и не вернули мне бластер и лазерный меч.
- Твой бластер? - многозначительно переспросил Люк.
- Да, мой бластер, - не менее многозначительно повторила она, сделав страшные глаза.
Местные жители отобрали у нее БласТек, но о маленьком бластере в потайной кобуре на предплечье они не знали. Пока что ей не пришлось использовать его, но было бы совершенно излишне, если Скайуокер широко объявит о его наличии.
- И мой лазерный меч, - повторила она. - Так что я не вполне уверена, что тут происходит.
- Да, мои проводники Ком Жа говорили, что тебе не слишком хорошо удается понимать их, - сказал Люк; намек относительно бластера он, судя по всему, уловил. - Похоже, они удерживали тебя здесь ради твоей же безопасности.
- Этого я и боялась, - сказала Мара, чувствуя, как приливает кровь к щекам.
Оставалось только надеяться, что Скайуокер ничего не заметит - ввиду природной рассеянности. Мало того, что она схлопотала камнем по башке и застряла здесь, у границ Неизведанных регионов, так что тому, кто захотел бы прийти ей на помощь, пришлось бы пересечь половину Галактики. Еще хуже было то, что эту почетную миссию возложил на себя джедай, у которого и без того дел по горло. Но то, что спасать ее пришлось от импровизированной опеки аборигенов, - было хуже некуда.
- Не переживай, - тихо сказал Люк. Мара покраснела еще больше.
- Ситх тебя задери, Скайуокер, не лезь в мои мысли.
Она почувствовала, что теперь уже Скайуокер принялся сгорать со стыда за свое непреднамеренное вторжение.
- Прости, - извинился он. - Я совсем не то имел в виду. Они говорят, что защищали тебя потому, что на тебя охотились Угрожающие из Высокой башни.
Смущение Мары испарилось - были дела и поважнее, чем переживать по этому поводу.
- Угрожающие?
- Так называют их Ком Жа, - сказал Люк. - Они говорят, это существа, похожие на нас, и они в союзе с Империей.
- Хаттова слизь, - пробормотала Мара.
Последние дни она была так занята проблемами собственного выживания и изучением новой среды обитания, что причина, которая привела ее на Нирауан, отошла далеко на второй план.
Но теперь тревоги вернулись. Тот загадочный корабль, который шнырял в окрестностях базы пиратов Каврилху, и тот, что потом едва не протаранил «звездный разрушитель» Бустера Террика. Его пилотировали не люди, и технологии их были тоже незнакомыми, но что-то имперское проглядывало в конструкции…
- Значит, мы были правы, - проговорила она. - Они действительно вынюхивали что-то для Империи там, в поясе астероидов Каурона.
- Все идет к тому, - сказал Люк. - Но не забывай - это всего лишь по словам Ком Жа. Надо самим все проверить.
Мара пристально посмотрела на него.
- А, так ты их слышишь? Ничего себе.
- Да, при помощи Великой силы, - Люк замер, его взгляд стал немного рассеянным, словно он старательно прислушивался.
Мара погрузилась в Силу, но кроме обычного грая разобрала только все те же почти-голоса и почти-слова.
- Разве ты их не слышишь? - спросил Люк.
- Слышу, но разобрать не могу, - призналась она; и это раздражало ее почти так же, как тот прискорбный факт, что ее пришлось спасать. - Что они говорят?
- Пока что ничего особенного, - ответил Скайуокер. - Они ждут, когда прилетит их радетель. Насколько я понял из разговора с представителями другого племени под названием Ком Каэ, так они называют вождя или того, кто говорит от имени гнездовья.
- А… - протянула Мара.
В почти-голосах послышалось отчетливое недовольство.
- У меня такое ощущение, что им не слишком по душе эти Ком Каэ, да?
- Да, я знаю, - немного нервно согласился Люк. - На самом деле, может быть, частично и я в этом виноват. Думаю, им не нравится, что я взял Ком Каэ с собой сюда.
- Не самый верный дипломатический ход.
- Он два дня указывал мне путь, - принялся оправдываться Скайуокер. - Он хотел отправиться с нами в пещеры и познакомиться с тобой. Ну, и я решил, что хоть это-то он заслужил, А кроме того, возможно, происходящее касается обоих племен.
- Может быть, - сказала Мара. - Где этот твой проводник?
- Где-то наверху, - ответил Люк.
Он поводил лучом фонаря по сводам пещеры. Миноккообразные создания, когда на них падал свет, дергались и норовили шарахнуться в сторону.
Все, кроме одного. Этот был чуть поменьше плотно окруживших его Ком Жа, шкура его была немного другого оттенка. Кроме того, он не свисал вниз головой, цепляясь за неровности потолка, а неловко угнездился на торчащем из стены камне.
- Это он? - спросила Мара.
- Да, - Люк немного задержал на Ком Каэ луч, потом снова опустил фонарь. - Его зовут Птенец Ветров.
Мара кивнула. Стены того глубокого каньона, по которому она летела на «Защитнике», вспомнилось ей, были сплошь изрыты норами.
- Эти Ком Каэ гнездятся в скалах, верно?
- Да, по крайней мере - его гнездовье, - подтвердил Люк. - А еще, его отец у них радетель.
- Высокопоставленные друзья, - пробормотала Мара. - Это может пригодиться.
- Не уверен, что «друзья» - это подходящее слово, - сухо сказал Скайуокер. - Они втихаря, пока я не видел, сперли мой «крестокрыл», а Птенец Ветров то ли не может, то ли не хочет сказать мне, куда они его уволокли. Должно быть, в покраже участвовала целая стая.
- Точно, - поморщилась Мара. - Я своими глазами видела, как Ком Жа втащили мой «Защитник» в пещеру, которая ситх знает в какой стороне отсюда. Похоже, у них больше общего с Ком Каэ, чем им хотелось бы думать.
- Твой «Защитник» и в самом деле довольно далеко, - сказал Люк. - Мы миновали его по дороге. Р2 проверил - он не поврежден.
- И на том спасибо.
На душе немного полегчало. «Защитник», конечно, не помог бы ей вернуться домой, но он был единственной возможностью оторваться от поверхности этой гостеприимной планеты.
- Учитывая, чего Каррде стоило заполучить его, он убил бы меня за утерю ценного оборудования. Кстати, когда собирается прибыть Тэлон с подкреплением?
Скайуокер замялся.
- Ну, если честно… - промямлил он. - Я сказал ему, чтобы он не посылал никого больше.
У Мары пересохло во рту.
- Вот, значит, как, - проговорила она, изо всех сил стараясь, чтобы голос прозвучал ровно.
Всемогущий джсдай Скайуокер и никакой другой опоры…
- Значит, мы вдвоем пойдем и запросто разберемся с гарнизоном целой крепости. Тебе это не будет слишком скучно, а?
На лице Люка на мгновение появилось странное выражение и тут же исчезло.
- Все не так, - запротестовал он. - Я просто подумал, что приводить вооруженную армаду в систему - не самая лучшая идея. Мы же не знали, в плену ты или нет.
- Ну… в этом есть резон, - признала Мара; напряжение немного спало. - Полагаю, на звездный крейсер, который ждал бы сигнала где-нибудь за пределами системы, рассчитывать не приходится?
- Сомневаюсь, что Новая Республика смогла бы выделить нам даже завалящий вооруженный транспортник, - сказал Люк, помрачнев. - Дела последнее время - хуже некуда.
- Дай угадаю. Каамас и ботаны?
- Каамас, ботаны и тысячи миров, для которых Каамас послужил удобным предлогом, чтобы воскресить старые междоусобицы, - ответил он. - Если честно, я начинаю сомневаться, что мы сможем положить этому конец.
- Какая обнадеживающая мысль, - проворчала Мара. - Для начала было бы неплохо убедиться, что местные Угрожающие - именно те ребята, которых мы ищем. Мы на «Звездном льде» вроде бы засекли один из них, когда только вышли из прыжка в систему, но на стопроцентную идентификацию это не тянет.
- Они самые, - заверил ее Скайуокер. - Парочка этих корабликов встретила меня при входе в атмосферу и взялась сопровождать. А потом они пытались меня сбить.
Мара поморщилась.
- Думаю, это достаточно красноречиво говорит о том, на чьей они стороне.
- Не обязательно, - возразил Люк. - Или, по крайней мере, может быть, не навсегда. Возможно, нам удастся убедить их… Погоди. Радетель здесь.
Мара кивнула. Она тоже почувствовала приближение нового действующего лица.
- Тебе придется переводить, - сказала она. - Жаль, но я их не слышу.
- Наверняка есть способ проще, - заявил Скайуокер, наморщив лоб от напряженной умственной деятельности. - Интересно, если… дай сюда руку.
- Руку? - переспросила Мара, но все-таки протянула своему спасителю левую ладонь.
- Я могу слышать их - через Великую силу, - принялся объяснять Люк, крепко стиснув ее кисть. - А мы с тобой таким же образом чувствуем друг друга. Если мы сможем удерживать эту связь…
- Стоит попробовать, - согласилась Мара, погружаясь в Силу.
Почти-голоса теперь действительно были слышны лучше, словно внятный, но тихий шепот, едва слышный из-за хриплого грая. Она напряженно сосредоточилась…
- Давай попробуем так, - Люк встал почти у нее за спиной, перехватил ее ладонь в свою левую руку, правой обнял ее за талию и вытянул шею, чтобы их виски соприкасались.
И тогда голоса и невнятные ощущения, которые все время ускользали от нее все эти две недели, вдруг сложились в слова - словно у сломанного приемника все-таки заработала автонастройка.
… Радетель этого гнездовья Ком Жа, раздалось в голове у Мары. Меня называют Пожирателем Огневок. Радость Ком Жа, что ты все-таки присоединился к нам, безмерна.
- Я тоже рад встрече, - серьезно ответил Люк. - Я - Люк Скайуокер, что вы, похоже, уже знаете, а это - мой друг и союзник Мара Джейд.
По пещере прокатилась волна эмоций.
Зачем ты прислал ее к нам, Мастер Идущий По Небу? вопросил Пожиратель Огневок, и была в его словах какая-то настороженность.
Скайуокер озадаченно сдвинул брови.
- Я не присылал ее. Она пришла по собственной воле. Что-то не так?
Ты получал наше послание о Замарашке Джейд? спросил Пожиратель Огневок. Ты уже наверняка должен был получить его.
- Я не получал никаких посланий, - ответил Люк. - Где и когда оно было отправлено?
Не понимаю, проговорил Пожиратель Огневок. Настороженность в его тоне сменилась подозрительностью. Что ты хочешь сказать - никаких посланий?
- Я хочу сказать - никаких посланий, - с предельной ясностью пояснил Скаиуокер. - Я вообще не слышал ничего ни о вас, ни об этой планете, пока друзья Мары не сказали мне, что она здесь в плену.
Но послания были отправлены, настаивал Пожиратель Огневок. И еще радетель Ком Каэ обещал мне…
Он оборвал себя на полуслове и угрожающе захлопал крыльями.
Ты, Ком Каэ! хрипло прокаркал он. Что ты скажешь в защиту своего гнездовья?
Там, где сидел Птенец Ветров, поднялся переполох. Мара посветила туда фонарем как раз вовремя, чтобы заметить, как малыш спикировал вниз, спасаясь от троих Ком Жа, набросившихся на него. Пещерные жители не отставали. Кидаясь из стороны в сторону, Птенец Ветров устремился к небольшой трещине высоко на противоположной стене.
- Оставьте его! - крикнул Люк. - Он всего лишь малыш!
Он - Ком Каэ! проскрежетал радетель, когда Птенец Ветров первым нырнул в трещину. Он должен ответить за вероломство своего гнездовья.
Люк выпустил руку Мары и сделал широкий шаг в сторону.
- Вы не будете обижать и изводить его! - приказным тоном заявил он, добавив убедительности своим словам резким шипением активируемого лазерного меча. - Оставьте его в покое, я сам буду задавать вопросы ему.
По опыту Мары, джедай с лазерным мечом наперевес - это такое зрелище, при виде которого любое мало-мальски разумное существо десять раз подумает, прежде чем перечить. Но Ком Жа либо не поняли серьезности угрозы, либо не сочли ее достойной внимания, либо решили, что на высоте в пять метров от блистающего клинка они в достаточной безопасности. В зеленых отблесках меча было видно, как Птенец Ветров пытается еще глубже забиться в свое ненадежное убежище, беспомощно отмахиваясь когтями от наседающих Ком Жа. По команде Пожирателя Огневок (теперь, без Люка, Мара больше не понимала его, но общий смысл был ясен) еще несколько Ком Жа отцепились от сводов пещеры и полетели к месту стычки.
Самос время, решила она, напомнить туземцам, с кем они тут имеют дело. Перехватив фонарь в левую руку, правой она выхватила спрятанный в рукаве бластер и трижды выстрела в стену вокруг укрытия Птенца Ветров. Ком Жа испуганно завопили и шарахнулись в сторону от разрядов и каменных осколков. Радетель прокаркал что-то еще, и в пещере повисла напряженная тишина.
- Ты назвал Скайуокера мастером! - выкрикнула Мара. - Так признаете вы в нем джедая, которого надлежит уважать и слушаться, или нет?
Пожиратель Огневок что-то затарахтел.
- Переведи, - шепотом попросила она Скайуокера.
- Он говорит: «Не тебе так разговаривать с радетелем Ком Жа», - Люк перехватил меч в левую руку и шагнул обратно к ней.
Поглядывая наверх, он снова взял ее за руку.
… воистину, даже теперь ты цепляешься за ненадежную осыпь, донеслись до нее слова Пожирателя Огневок. Или ты станешь отрицать, что ты - та самая Замарашка Джейд, что некогда летала с имперским гнездовьем?
Рука Люка напряглась.
- Что ты хочешь этим сказать? - спросил он.
Те, что в Высокой башне, подняли большой переполох и много обсуждали это существо, зловеще проскрежетал Ком Жа. И, наверное, лишь вера в тебя, Мастер Идущий По Небу не дает ненадежному камню сорваться в пропасть.
- А может, эта ваша пропасть существует только в ваших головах, - заявила Мара, не дав Скайуокеру и рта раскрыть. - Если союзники Империи много говорят обо мне, так это только потому, что я - один из главных их врагов. Вы ведь не удосужились дослушать их до конца, верно?
Радетель снова хлопнул крыльями, на этот раз жест вышел несколько неуверенным.
Их язык понять нелегко, признал он. Но нас уже предали Ком Каэ, и мы не хотим столкнуться с еще одним предателем. Мастер Идущий По Небу, ты говорил, что заставишь Ком Каэ говорить в оправдание своего гнездовья?
- Я сказал, что я расспрошу его, - мягко поправил Люк, деактивируя меч. - Птенец Ветров, спускайся сюда к нам.
Малыш немного поколебался, потом все-таки выбрался из своего прибежища и спланировал на камень рядом с Люком.
Я здесь, Джсдай Идущий По Небу, прочирикал он, опасливо поглядывая наверх.
- Это гнездовье Ком Жа просило твое гнездовье Ком Каэ передать какие-нибудь послания для меня или Новой Республики? - спросил Люк. - И обещал ли ваш радетель Пожирателю Огневок доставить эти послания по назначению?
Птенец Ветров нахохлился, он весь - и на вид, и по ощущениям джедаев - стал виноватый и напуганный.
Не мне говорить от имени моего гнездовья, пролепетал он. Ловец Ветров…
Ловца Ветров здесь нет, жестко оборвал его Пожиратель Огневок. Тебе отвечать.
Птенец Ветров нахохлился пуще прежнего.
Все как ты сказал, неохотно признал он.
- Блеск, - прошептала Мара. - Мы могли уже много лет назад получить сведения об этом местечке.
- Похоже на то, - согласился Люк. - Почему же послания не были доставлены, Птенец Ветров?
Ловец Ветров решил, что это будет опасно, отвечал малыш. Для этого одному из Ком Каэ пришлось бы прицепиться к одной из летающих машин Угрожающих и претерпеть долгий путь через холод и мрак, прежде чем он смог бы найти тебя.
Это не повод, чтобы нарушать уговор, презрительно проговорил Пожиратель Огневок. КомKaэ не раз путешествовали сквозь тьму, или, по крайности, они так заявляют. Признай, что трусость и ничтожество - причина вашего предательства!
Вам, Ком Жа, ничего не страшно в ваших пещерах, вскинулся в ответ Птенец Ветров. Мы, Ком Каэ, живем под небом.
Разве Угрожающие угрожают не всем нам? возмутился Пожиратель Огневок, снова хлопнув крыльями.
Разве Угрожающие приходят в ваши пещеры, чтобы осуществить возмездие вам, Ком Жа? возразил малыш. Вся месть Угрожающих падает на Ком Каэ лишь.
Разве Ком Жа не рисковали собой, чтобы узнать планы Угрожающих? Разве не продолжают они подвергаться опасности этой?
Разве Ком Жа удалось узнать что-нибудь важное? Разве не ошиблись вы, приняв эту подругу и союзницу Джедая Идущего По Небу за ту, что летала с гнездовьем имперским?
- Довольно, - Скайуокер, наконец, спохватился и решил прекратить спор. - Как бы там ни было, позади уже все, и не затем мы собрались здесь, дабы… тьфу! И нет смысла сейчас выяснять, кто прав, кто виноват. Ладно, послания нам не доставили. Но теперь-то мы уже здесь, и мы готовы помочь вам.
- Вопрос только в том, - добавила Мара, - заслуживаете ли вы нашей помощи?
Люк ошарашенно уставился на нее.
- Ты чего?
- Тс-с, - шикнула она. - Доверься мне. Ну, Пожиратель Огневок?
Мы боимся Угрожающих, нехотя признался радетель. Их когти готовы разорвать равно и Ком Жа, и Ком Каэ. Мы жаждем избавиться от угрозы и ждем, что вы согласитесь помочь нам.
- Да, мы поняли, чего вы хотите, - сказала Мара. - Но вопрос не в том. Вопрос в том, отплатите ли вы нам за помощь, и если да, то чем докажете это?
Каких доказательств ты хочешь ?
- Для начала нам нужна помощь, чтобы проникнуть в Высокую башню, - сказала Мара. - Насколько я понимаю, ваш народ нашел путь туда через эти пещеры. Мы хотим, чтобы вы провели нас. А когда мы войдем в крепость, нам понадобится несколько ваших охотников, чтобы отвлекать внимание Угрожающих и для разведки.
Радетель хлопнул крыльями.
Твои требования подвергают опасности это гнездовье.
- А ваши требования подвергают опасности нас, - парировала Мара. - А не нравится - мы сейчас отменим всю вечеринку и уберемся отсюда восвояси.
Ком Жа что-то затарахтели между собой - то ли они говорили слишком быстро, то ли их речь стала чересчур чужеродной для человеческого восприятия, так или иначе, Мара не поняла ни слова даже с помощью Скайуокера.
- Надеюсь, ты знаешь, что делаешь, - прошептал он.
- Нам в любом случае не обойтись без проводников, - ответила Мара. - А вообще, мне уже приходилось иметь дело с такими сообществами. Те, кто называют своего вождя «радетель», ожидают, что ты начнешь с ними торговаться. Слышал, как они препирались с малышом? Радетель - «тот, кто радеет за интересы гнездовья», то есть, в их понимании, торгуется до потери сознания, понимаешь? Предложить им безвозмездную помощь и ждать, что они отплатят добром на добро, - бессмысленно и даже глупо. Более того, это будет выглядеть для них подозрительно.
Птенец Ветров, сидевший на камне рядом с Люком, вдруг шевельнулся.
А что будет со мной, Джедай Идущий По Небу? робко спросил он.
- Не бойся, - сказал ему Люк. - Я смогу убедить Ком Жа, чтобы они дали тебе спокойно вернуться на поверхность.
Ком Каэ опять нахохлился и посмотрел на джедаев одним глазом.
Я не могу вернуться.
- Почему? - не понял Люк.
Меня не примут обратно, прочирикал птенец. Я нарушил волю радетеля Ком Каэ, и теперь мне не дадут вернуться в гнездовье.
Скайуокер прищурился.
- Не дадут вернуться? - напирая на каждое слово, переспросил он. - Или не дадут вернуться, прежде чем ты понесешь наказание?
Мара чувствовала, какая буря бушует в маленькой головке Ком Каэ.
Я лучше отправлюсь с вами в Высокую башню, сказал он. Если я смогу своими глазами разглядеть опасность, которую представляют Угрожающие, я лучше пойму их. Возможно, тогда мне удастся убедить остальных Ком Каэ помочь вам.
- Я же говорила: торгаши, - усмехнулась Мара.
- Да, я начинаю понимать, - в тон ей ответил Люк. - Я принимаю твое предложение, Птенец Ветров, - сказал он. - Но это, скорее всего, будет опасный поход.
Твой друг-машина отправится с тобой?
Мара покосилась на астродроида, который всю дорогу смирно стоял в сторонке и что-то там себе посвистывал
- Хороший вопрос, - сказала она. - Он нас здорово задержит.
- Верно, но без него у нас нет ни шанса влезть в компьютерные сети Высокой башни, - Скайуокер встал горой на защиту своего любимца.
- Это при условии, что он вообще сможет к ним подключиться, - возразила Мара. - Эти ребята вообще-то не люди, если ты забыл.
- Мы знаем, что они используют имперские технологии на своих кораблях, - сказал Люк. - Очень может быть, что и пара компьютеров у них все-таки завалялась.
Если твоя машина отправится с вами, почему мне нельзя? снова встрял Птенец Ветров. Когда мы выберемся на открытое и светлое место, из меня выйдет лучший разведчик, чем из пещерных жителей.
- Если не считать того, что ты ничего не знаешь о Высокой башне, - возразил Люк. - Не говоря уже о соперничестве между вашими гнездовьями, я не думаю, чтобы Пожиратель Огневок согласился, чтобы ты болтался на его территории больше, чем необходимо.
Птенец Ветров приосанился и хлопнул крылышками.
Тогда, напыщенно заявил он, возможно, сейчас самое время положить конец соперничеству. Возможно, сейчас самое время, чтобы отважный и благородный Ком Каэ вызвался быть первым и закрепить ненадежный камень, что грозит обвалом.
Мара с Люком переглянулись.
- Ты? - рискнул предположить Скайуокер.
Вы не верите, что я честен и откровенен с вами?.. возмутился Ком Каэ. Я, который пошел наперекор радетелю своего гнездовья, чтобы привести тебя сюда…
- Нет, что ты, мы не сомневаемся в твоей искренности, - поспешно заверил его Люк. - Но дело в том, что… Э-э…
Значит, это из-за моих лет, обиженно прочирикал малыш. Вы не верите, что птенец, который все еще зовется именем своего отца, способен свершать великие деяния.
Мара только тут обратила внимание, что дебаты под потолком утихли. Пожиратель Огневок и другие Ком Жа с интересом прислушивались к их спору.
И кого бы ни послал с ними радетель конкурирующего гнездовья, сообразила она, они из кожи вон будут лезть, чтобы доказать, насколько больше проку от Ком Жа, чем от Ком Каэ.
- Нет, твой юный возраст вовсе не помеха, - сказала она. - В конце концов, я тоже была почти ребенком, когда отправилась выполнять свое первое боевое задание для Императора. И Люк был ненамного старше, когда присоединился к воинам Альянса.
Она почувствовала, что Скайуокера все еще терзают смутные сомнения, но Люк все же решил подыграть ей.
- Мара права, - сказал он Птенцу Ветров. - Порой стремление добиться успеха и готовность учиться оказываются важнее жизненного опыта и числа прожитых лет.
- А «готовность учиться» подразумевает в том числе и послушание, - строго добавила Мара. - Если мы скажем тебе - замри, вперед, пригнись… э-э… то есть - ныряй или прочь с дороги, ты должен так и сделать и только потом уже можешь спросить - зачем и почему.
Я буду подчиняться, не задавая вопросов, со всем пылом юнца, который понятия не имеет, о чем говорит, заявил Ком Каэ. Вы не пожалеете, что взяли меня.
Люк запрокинул голову и посмотрел на Пожирателя Огневок.
- Ком Каэ дали нам в помощь сына своего радетеля, - сказал он. - А как Ком Жа докажут, что они достойны нашей помощи?
Ком Жа воистину трудно будет перещеголять такую щедрость, с ноткой сарказма сказал радетель. И все же мы внесем свою скромную лепту.
Он хлопнул крыльями, и, повинуясь этому командному жесту, трое Ком Жа отцепились от потолка и расселись на камнях перед Марой и Люком.
Рассекающий Камни, Хранитель Обещаний и Плетущий Лианы. Им ведомы все опасности, которые подстерегают путников на пути в Высокую башню. Они будут указывать вам путь и защищать елико возможно от таящихся в пещерах опасностей.
- Спасибо, - Люк сдержанно наклонил голову в легком поклоне. - Кажется, Ком Жа и впрямь достойны нашей помощи.
Ком Жа весьма польщены столь высокой оценкой, прокаркал Пожиратель Огневок. Но путь до Высокой башни долог, и солнце не один раз пройдет по небу, прежде чем бескрылые достигнут цели. Когда будете у входа в Высокую башню, пошлите нам весть, и еще охотники Ком Жа прибудут, чтобы служить вам защитой.
- Это будет нам большое подспорье, - сказал Люк. - Еще раз спасибо.
- И верните мне мой бластер и мой лазерный меч, - потребовала Мара.
Их вернут тебе сей же час, пообещал Пожиратель Огневок. Мы еще встретимся, Мастер Идущий По Небу. А до той поры - в добрый путь.
Он отцепился от потолка и улетел куда-то во тьму пещер, недосягаемую для света фонарей. Остальные Ком Жа последовали за ним. Через минуту с людьми остались только Птенец Ветров и трое охотников Ком Жа.
- Кажется, сработало, - прокомментировала Мара.
- Воистину, - ухмыльнулся Люк. - Беру назад все.
- Что берешь? - не поняла она.
- Свои сомнения, - пояснил он. - Ты была великолепна. Сколько тебе нужно времени, чтобы собраться?

Предыдущая страница 5 Следующая страница


Образ будущего 6

- Я готова, - ответила она, еще разок критически оглядев Скайуокера. - Но мне-то, положим, последние две недели делать было решительно нечего, кроме как отсыпаться и считать каменюки. А вот в достаточной ли ты форме для дальнего перехода, или тебе все же стоит сперва пару-другую часиков поспать?
За Скайуокера с жаром высказался дроид, которого никто не спрашивал.
- Похоже, Р2 голосует за привал, - улыбнулся Люк; улыбка исчезла с его лица. - Но нет. Думаю, лучше не откладывать. Помнишь, что сказал радетель - путь нам предстоит долгий.
- А у тебя масса дел кроме как болтаться здесь, - проговорила Мара, ощутив новый укол совести.
- Я этого не говорил, - мягко сказал Люк.
- Что вовсе не означает, что это неправда, - проворчала Мара. - Слушай, если тебе надо спешить, думаю, мы с Ком Жасами…
- Нет, - поспешно перебил он.
Слишком поспешно и, пожалуй, чересчур резко.
- Тебя кто-то допекает - там, в большом мире? - спросила Мара, пристально разглядывая Скайуокера.
Но странное выражение, мелькнувшее у него на лице, уже исчезло.
- Мне нужно быть здесь, - тихо сказал он. - Не спрашивай, почему.

Несколько мгновений они играли в гляделки. Мара попыталась прощупать его Силой, но чувства Люка сказали ей не больше, чем его лицо.
- Ладно, - согласилась она. - Погоди, я только возьму рюкзак. Сомневаюсь, что Каррде снабдил тебя запасным фонарем.
- На самом деле он упаковал тут целых три штуки, - заявил Люк и полез в свой рюкзак. - О, еще надо наполнить фляжки, прежде чем мы выдвинемся отсюда. Ты сказала, тут где-то есть вода?
- Вон там, - Мара махнула рукой в сторону ручья и опустилась на корточки рядом со своим вещмешком. - Погоди, я покажу.
Нет, не стоит его расспрашивать, решила она, пока возилась с застежками. Не сейчас. Но нужно будет обязательно придумать, как вернуться к этой теме позже.
Потому что, что бы это ни было, оно сильно беспокоило Люка. А все, что всерьез беспокоит джедая, заслуживает самого пристального внимания.
- Я готова, - она встала и закинула вещмешок на плечо. - За мной. И смотри под ноги.

7

- Вот он, - Хэн кивнул на планету, парящую прямо по курсу за носовым иллюминатором «Тысячелетнего сокола». - Малый Пакрик. Смотреть особо не на что, верно?
- Он прекрасен, - искренне заверила его Лейя, разглядывая бело-голубую планету.
Каникулы. Наконец-то настоящие каникулы. Никакого Корусканта. Никакой политики. Никакого каамасского вопроса. Никаких древних междоусобиц и тлеющих горячих точек, готовых вспыхнуть в любую минуту. И даже никаких проказливых детей, болтливых дроидов и бдительных ногри не будет путаться под ногами. Только они с Хэном. Вдвоем. Среди тишины и покоя.
- Леса и фермы, говоришь? - почти промурлыкала она.
- И ничего кроме, - пообещал Хэн. - И мы вдоволь наедимся и того, и другого. Пока ты была на заключительной церемонии, со мной связался Сакхисакх и передал, что они отыскали чудную маленькую гостиницу, как раз на опушке леса.
- Чудесно, - мечтательно протянула Лейя. - Тебе, небось, снова пришлось выслушать протесты по поводу того, что им с Баркхимкхом придется ждать нас в космопорте?
- О да, они по-прежнему очень недовольны, что им пришлось оставить нас одних, - безмятежно пожал плечами Хэн. - Особенно после беспорядков на Ботавуи. Но эти ребята умеют подчиняться приказам, - он лукаво подмигнул жене. - Хотя мне кажется, их немного утешило, когда я сказал, что мы путешествует с фальшивыми документами.
Лейя вынырнула из беззаботно-мечтательного настроения и ошеломленно заморгала.
- Что-что?
- А я разве тебе не говорил? - Хэн прямо-таки излучал невинность. - Чтобы снять комнату я прихватил с собой старый контрабандистский ИД.
Лейя одарила его шутливо-строгим воспитательным взглядом.
- Хэн, ты же знаешь, мы не можем так поступать.
- Еще как можем, - заявил он, как обычно, ничуть не смутившись. - И вообще, кажется, по плану предполагалось, что ты полностью доверишь мне всю организационную часть программы, разве нет?
- Что-то не припомню в нашей программе нарушений закона, - для порядка проворчала Лейя.
Но напряжение уже растворилось без следа, и она с некоторым удивлением обнаружила, что поддельные документы нисколько не тревожат ее совесть. На фоне некоторых вещей, которыми Лейе приходилось заниматься в жизни, - к примеру, открытого и деятельного мятежа против законного правительства - такой пустяк, как фальшивый идентификатор, казался не более чем невинной шалостью.
- Вот если бы с нами был Ц-ЗПО, ты б так просто не отделался, - сказала она.
- Да уж, пришлось бы выслушать ту еще нотацию.
Лейя улыбнулась.
- Да полно тебе, Хэн. Ты ведь тоже скучаешь по нему, признайся?
- Вовсе нет, - запротестовал он. - Я просто… ладно, проехали.
- Что проехали?
Хэн поморщился и неохотно сказал:
- Просто разговор о Ц-ЗПО напомнил мне о Каррде. Я до сих пор не в восторге от того, что мы отправили его на задворки Внешних территорий с этой Шадой Д'укал. Не знаю, словила ли ты своими джедайскими штучками исходящую от нее угрозу, но мне все кажется, что она - ходячая неприятность.
Лейя вздохнула. Шада Д'укал. Бывшая телохранительница главаря шайки контрабандистов Маззика. Которая играючи просочилась через охранные посты ногри вокруг частной резиденции семьи Соло на горах Манараи и самовольно заявилась на их семейное стратегическое совещание с Каррде и Ландо Калриссианом Кто она - будущий сильный союзник? Или столь же непримиримый враг?
- Мне она тоже не слишком нравится, - призналась она Хэну. - Но Каррде - мальчик взрослый, и он сам надумал взять ее с собой. Кстати, ты не выходил на Маззика, чтобы расспросить о ней?
Хэн покачал головой.
- Я пустил клич, что у меня к нему разговор, но от него вестей не приходило - до самого нашего отлета с Большого Пакрика. Ну а теперь-то уж, если он и пришлет весточку, ей придется подождать, пока мы не вернемся с Пакрика Малого.
Лейя удивленно вздернула брови.
- Хочешь сказать, ты не дал знать никому среди контрабандистов, что мы отправляемся на Малый Пакрик? Да, теперь я вижу, что ты действительно весьма серьезно подошел к организации наших каникул.
- Вот и славно, - буркнул Хэн.
В рубке «Сокола» повисло молчание. Лейя разглядывала в иллюминатор Малый Пакрик, который становился все больше и все ближе, и пыталась вернуть себе то мирное идиллическое настроение, которое царило в ее душе, пока разговор не зашел о Каррде и Шаде. Но покой почему-то не спешил возвращаться. Она призвала Силу, чтобы очистить мысли…
В уши врезался пронзительный писк - приборы «Сокола» предупреждали, что кто-то прошел в опасной близости от корабля.
- Ситховы сорвиголовы, - выругался Хэн, с недовольством изучая дисплеи. - Они вообще думают, что творят?..
Понимание, что именно творят ситховы сорвиголовы, обрушилось на Лейю резко и больно, словно пощечина.
- Хэн, берегись! - выпалила она.
Он отреагировал мгновенно, сказались въевшиеся в плоть и кровь рефлексы контрабандиста и благоприобретенная с годами привычка доверять джедайским способностям своей жены. Хэн бросил «Сокол» в сторону и вниз…
Пара лазерных залпов вспорола пространство над ними.
- Дефлекторы! - выкрикнул Хэн, выводя корабль из пике и бросая в новый разворот. Лейя уже щелкнула тумблером.
- Включены! - подтвердила она, активируя панель управления огнем и поспешно изучая показания дисплея заднего обзора.
Три малых корабля размерами не больше истребителя прочно сели им на хвост и слезать с него упорно не желали, умудрившись повторить все головокружительные маневры «Сокола». Вдобавок они не менее упорно палили из лазерных пушек. Идентификационных сигналов система «свой-чужой» не уловила.
- Это что, часть развлекательной программы? - спросила Лейя.
- В моем билете такого не было, - сквозь зубы проговорил по уши занятый управлением Хэн. - Спасибо за предупреждение.
- Я с ним здорово опоздала, - призналась Лейя, посылая противнику залп верхней счетверенной лазерной пушки. Мимо, конечно. - Я думала, что это из-за Каррде и Шады мне не по себе, а оказалось…
- Ну так можешь начинать переживать за нас, - перебил ее Хэн, выписывая «мертвую петлю». - Кто бы эти парни ни были, дело свое они знают.
- Лучше б мне этого не слышать, - сказала Лейя и включила комлинк.
Пора звать на помощь Оборонительные Силы Пакрика. Но нападающие опередили ее.
- Они нас глушат, - помрачнев, сообщила она Хэну. - Даже частные каналы Новой Республики.
- Я же сказал, они свое дело знают, - пробурчал он, выполняя очередной маневр уклонения. - Заметь, они дождались, пока мы не подойдем к планете слишком близко, чтобы можно было уйти в прыжок.
Еще несколько лазерных залпов прошли мимо - на этот раз уже ближе. Лейя снова выстрелила в ответ и опять промахнулась.
- Они слишком маневренные, автоматика не успевает захватить цель!
- Знаю, - кивнул Хэн. - Мне пора к верхней счетверенке. Приготовься принять управление.
Но он был прав: одному из них придется пойти туда. А Лейя, даже со всеми ее навыками, все равно стреляла на много порядков хуже, чем Хэн.
- Я готова, - сказала она, стиснув рычаг управления у панели второго пилота.
Единственный способ защитить мужа - постараться, чтобы ни один из этих стрелков не подобрался к ним слишком близко.
- Будут указания по стратегии и тактике?
- Просто попытайся все время держаться вне их досягаемости, - сказал Хэн, последний раз потянув на себя рычаг. «Сокол» неохотно вышел из «мертвой петли».
- Есть. Пора! - И он передал управление на пульт второго пилота, а сам поднялся из ложемента. - Принято?
- Принято, - подтвердила Лейя. - Береги себя.
- Угу, - бросил Хэн и вихрем вылетел из рубки.
Лейя дала ему пять секунд на то, чтобы подняться к пушкам, и бросила корабль в обманный маневр. То есть это по мнению принцессы предполагалось, что маневр обманный, но преследователи на него так просто не купились. Покосившись на дисплей заднего обзора, Лейя увидела, что троица по-прежнему сидит у «Сокола» на хвосте, словно стая оголодавших минокков. Еще один лазерный залп прошел мимо, но на этот раз несколько выстрелов угодили в кормовой дефлектор.
- Так. Я на месте, - раздался голос Хэна из интеркома. - Как ты?
- Как могу, - ответила Лейя. - По-моему, они пристрелялись.
- Ага, я заметил, - сказал Хэн. - Все нормально, «Сокол» держится. Просто не подставляйся им еще несколько секунд.
- Я стараюсь, - проговорила Лейя, исполняя очередной зубодробительный маневр уклонения и отчаянно пытаясь придумать что-нибудь более многообещающее, чем просто шарахаться от вертких корабликов.
Участников возможных комбинаций было не так уж много. Всего лишь она сама, муж, «Сокол», троица нападающих, которая настигала их с тыла, и пухлый диск Малого Пакрика, который теперь уже наплывал на них с фронта…
Малый Пакрик…
- Хэн, я попробую пробиться к планете, - сказала она в интерком. - Хоть они нас и глушат, кто-нибудь внизу заметит, что происходит у них в небе, и поднимет тревогу.
- Хороший план, - одобрил Хэн. - Но будь осторожна. Эти ребята не приспособлены для полетов в атмосфере, но и у нас с ними не лучше. Ха!
- Что?!
- Один есть. Ходу не сбавил, но щиты вроде накрылись. Давай вперед!
Смертельные гонки продолжались. Лейя вывела субсветовые двигатели «Сокола» на полную мощность и, продолжая упражняться в пилотаже, повела корабль прямо к зависшей впереди туше Малого Пакрика. Преследователи продолжали поливать их огнем, большая часть разрядов уходила мимо, но некоторые прошивали пространство в опасной близости. Уже большая часть индикаторов на панели горела тревожным красным цветом, и с каждым залпом счетверенки их становилось все больше. Совершенно не вовремя вспомнилось, как она впервые летала на «Соколе», когда они удирали от первой Звезды Смерти, пробиваясь сквозь заслон ДИ-истребителей. Но тогда с ними был Люк, и Чуй, и Р2Д2, и даже Ц-ЗПО. И «Сокол» тогда был помоложе, не такой норовистый. Да и Вейдер с Таркином на самом деле просто отпустили их…
Сеанс воспоминаний прервала ослепительная вспышка, обрушившаяся со всех сторон.
- Хэн!!!
- Я снял его! - раздался сквозь помехи голос Соло. - Один в минусе, осталось двое. Как там наша птичка, держится?
Лейя бегло оглядела приборы.
- Да, но только на честном слове и на одном… Мы потеряли один из стабилизаторов ионного потока, и у нас осталась только половина мощности на субсветовом. Еще одно прямое попадание - и мы лишимся и кормового дефлектора
Хэн хмыкнул.
- Похоже, самая пора придумать что-нибудь умное. Тебе приходилось изображать контрабандистский реверс?
- Раз или два, - ответила Лейя; затея Хэна не внушала ей доверия. - Но я уже пробовала разные финты, и все без толку. Должно быть, эти пилоты и о контрабандистском реверсе знают все.
- Да, но ведь ты и не станешь исполнять его так, как они того ожидают, - сказал Хэн. - Заставь «Сокол» кувырнуться, словно задумала резко затормозить. Но вместо этого дождись, когда он сделает полный оборот и снова обратится носом к планете, и выжми из него все, на что он еще способен. Это должно сбить их с толку.
- А если не собьет?
- Погоди, я не договорил. Дай им несколько секунд на то, чтоб они раскочегарились и попытались нас догнать. И вот тогда уходи в классический контрабандистский реверс. Если повезет, они на полном ходу проскочат мимо нас.
- Или на полном ходу в нас врежутся, - безрадостно добавила Лейя. - Ты готов?
- Готов. Займись.
- Есть заняться, капитан.
Стиснув зубы, Лейя вырубила главный двигатель и, работая маневровыми, резко задрала нос «Сокола». Корабль пошел кувыркаться. В иллюминаторе замельтешила головокружительная звездная карусель, мелькнули два уцелевших истребителя, экстренно пытающихся затормозить, чтобы не опередить свою жертву, опять вспухла блямба Малого Парика…
Лейя снова подала полную тягу на главный двигатель. Перегрузкой ее вдавило в спинку кресла. К горлу подкатила тошнота.
- Хэн?.. - сражаясь с позывами рвоты, промямлила принцесса.
- Отлично, - с мрачным удовлетворением доложил он. - Можешь заставить нас скакать чуть быстрее?
- Извини, но это все, на что мы сейчас способны, - ответила она, покосившись на приборы.
- Ничего, и этого хватит, - заверил ее Хэн. - Приготовься уйти в контрабандистский реверс… пора!
Внутренне сжавшись в предчувствии нового приступа тошноты, Лейя отключила главный двигатель и вновь бросила корабль во вращение. В носовом иллюминаторе снова появились преследователи, только на этот раз гораздо ближе и на полной скорости. Лейя подала полную тягу на субсветовой двигатель, прекращая вращение.
Нападающие пытались. Они очень старались. Но, даже несмотря на малые размеры, они обладали большой инерцией, мгновенно погасить которую было просто невозможно. Лейя успела почувствовать бессильную злобу пилотов, и вражеские корабли пронеслись мимо «Сокола».
Точнее, один из них - пронесся.
От столкновения Лейю чуть не выбросило из ложемента. Жуткий скрежет раздался где-то на корме.
- Лейя! - закричал Хэн, и тут же, будто от звука его голоса, включился десяток тревожных сигналов. - Лейя!!!
- Я цела! - откликнулась она, пытаясь перекричать шум аварийных сирен. - Хэн, нас подбили!
- Разгерметизация?
- Н-не з-знаю, - заикаясь, выговорила она, вглядываясь в соответствующий дисплей. Что-то мешало смотреть. Лейя протерла глаза. Вроде помогло. - Нет, корпус не поврежден. Но двигатель и репульсоры…
- Я спущусь через минуту, - перебил ее Хэн. - Просто не дай старушке развалиться на части.
Краем глаза Лейя заметила какую-то вспышку и решила все же взглянуть в иллюминатор. В поле зрения снова вплыл залитый солнцем диск Малого Пакрика. Уцелевший истребитель крутился на его фоне, в самом центре, пытаясь погасить скорость. Но как раз в тот момент, когда противник все-таки развернулся, Хэн выпалил по нему изо всех четырех стволов. Истребитель расцвел ослепительной вспышкой и исчез.
- Сделано, - констатировал Хэн. - Солнышко, я спускаюсь.
Лейя зачем-то кивнула, еще разок протерла глаза и снова уставилась на панель состояния. Субсветовой двигатель вышел из строя, но приборы не могли показать, насколько серьезно он поврежден. Репульсоры пребывали в том же виде. Невезучий истребитель, должно быть, ударил «Сокол» в нижнюю часть фюзеляжа, а потом по касательной задел дюзы.
И удар пришелся мимо центра тяжести - корабль медленно вращался вокруг своей оси. Лейя запустила аварийные системы в надежде, что хоть они не откажут. Ненароком заметила, что ладонь, которой она протирала глаза, в ярко-алой крови. Вспомнила, чему учил Люк, наскоро исследовала рану и призвала в помощь Силу, чтобы заживление шло быстрее.
Объявился Хэн, рухнул в кресло пилота.
- Так, посмотрим… - он оглядел приборы, мельком покосился на жену, снова на приборы… и опять на Лейю - уже потрясенно и даже испуганно. - Лейя!..
- Ничего, это всего лишь царапина, - попыталась она его успокоить. - Что будем делать с двигателем?
- Чинить, вот что, - ответил он. - И чем скорее - тем лучше.
Он снова вскочил и сломя голову бросился на корму.
Лейя вплотную занялась управлением. Когда ей все-таки удалось совладать с маневровыми двигателями и прекратить вращение, она подняла взгляд от приборной панели…
И затаила дыхание. Малый Пакрик, который и во время битвы был слишком близко, теперь заполнил собой весь обзор. И приближался.
Они летали на «Тысячелетнем соколе» всю свою супружескую жизнь, а Хэн - и того дольше, и потеря любимого корабля была бы для него страшным горем. Но настолько привязываться к вещи, чтобы умирать вместе с ней, было бы запредельной глупостью.
Скрепя сердце Лейя щелкнула переключателем, который должен был активировать спасательную капсулу.
Ничего не произошло.
- О нет, - в ужасе прошептала она, вновь и вновь терзая переключатель. - Нет…
Без толку. Спасательные капсулы были в абсолютно нерабочем состоянии.
А они с Хэном оказались в ловушке - на поврежденном корабле, который падает на планету.
Тугой ком в горле мешал дышать. Лейя включила внешнюю связь. Надежда была слабая, но все-таки, раз больше их некому глушить, может быть, помощь и поспеет вовремя.
Но индикатор на панели связи засветился красным. Еще одно последствие столкновения. Они отрезаны, и надеяться не на кого.
Смерть подошла вплотную.
Лейя несколько раз глубоко вздохнула и призвала Великую силу, чтобы хоть немного приглушить страх. Не время паниковать.
- Хэн, спасательные капсулы не запускаются, - сказала она в интерком как можно спокойнее.
- Знаю, - раздался в ответ напряженный голос мужа. - Заметил, когда сидел в башне. Попробуй перезапустить стартовый двигатель.
Лейя послушалась.
- Ну как?
- Пока никак, - откликнулся Хэн. - Погоди, я сейчас кое-что еще попробую.
- Может, я приду и помогу?
- Нет, сиди за пультом. И поглядывай по сторонам - если заметишь еще корабль, подай сигнал бедствия выстрелами из счетверенок.
И молись, чтобы этот корабль не оказался в дружбе с нападавшими, добавила про себя Лейя.
- Хорошо, - сказала она в интерком.
Медленно тянулись минуты. По мере работы Хэна красные индикаторы на панели состояния постепенно сменялись на зеленые, но далеко не все и слишком медленно. Резкий свистящий звук - поначалу тихий, потом - все громче и громче - заполнил рубку. «Сокол» вошел в верхние слои атмосферы Малого Пакрика, а дефлекторов, чтобы защититься от трения, у него не было. Черное звездное небо над кораблем постепенно затуманивалось по мере их снижения, в рубке стало значительно теплее. Внизу уже можно было рассмотреть детали пейзажа; вот озеро, там - горный хребет, а прямо внизу и впереди - обширная плодородная равнина.
- Попробуй снова запустить, - вывел Лейю из задумчивости голос Хэна.
- Есть.
На этот раз в ответ раздалось напряженное ворчание двигателя на корме.
- Так, теперь полегче, - предупредил Хэн. - Не пытайся резко затормозить - то, что я тут напаял в полевых условиях, многого не выдержит. Просто добавляй помалу мощности и посмотри, получится ли у тебя замедлить наше падение. И если у тебя есть в рукаве пара джедайских трюков - самое время попробовать их задействовать.
- Я и так пробую, - ответила Лейя, ощутив новый болезненный укол в сердце.
Она действительно пыталась, с тех самых пор, как осознала всю глубину опасности, в которой они находились. Она пыталась связаться с кем-либо, восприимчивым к Силе, если бы таковой оказался в системе, она помогала Хэну сосредоточиться на работе, поддерживая его спокойствие, она обращалась к Силе в надежде, что та подскажет ей выход из положения…
Но от всех ее попыток толку было чуть. И почти непреодолимое чувство беспомощности навалилось на Лейю, когда она поняла, что больше ничего не может поделать. Она не могла починить субсветовые двигатели мановением руки, или затормозить неуклонное падение «Сокола», или вызвать помощь оттуда, где никого попросту не было.
Ох, беда! вспомнилось ей излюбленное причитание Ц-ЗПО. Все-таки хорошо, что его на борту сейчас нет. И детей, они в безопасности, на Кашиийке, под присмотром Чубакки. И даже телохранителей-ногри. Если пришла пора умирать, совершенно ни к чему брать с собой еще кого-то. Прощайте, Йакен, Йайна, Анакин, мысленно обратилась она к затуманившимся огонькам звезд, зная, что послание почти наверняка не достигнет адресатов. И еще было очень обидно, что нельзя еще разок увидеть детей на прощанье. С панели состояния, на которой теперь царил почти первозданный хаос, раздался резкий сигнал о сближении…
И, к ужасу Лейи, маленький кораблик пролетел над самым «Соколом».
- Хэн! - позвала она. - Какой-то корабль только что…
Она осеклась на полуслове, надежда на спасение костью застряла в горле. Корабль сбавил ход, выровнял скорости, завис впереди и немного выше, и теперь она могла как следует рассмотреть его…
- Корабль? - вскинулся Хэн. - Где?
Лейя прерывисто вздохнула.
Появился еще один корабль, завис впереди и чуть слева, третий занял позицию впереди и справа, а на дисплее заднего обзора обнаружился четвертый - прямо над дюзами субсветового двигателя.
- Приехали, - глухо сказала она Хэну. - Это имперские ДИ-перехватчики.

8

- ДИ-перехватчики?! - В интеркоме раздался оглушительный лязг обрушившихся на палубу инструментов. - Погоди, я сейчас!
Лейя разглядывала корабли. Да, ДИ-перехватчики, никаких сомнений. Причем, насколько она могла судить, - в прекрасном состоянии. Откуда они взялись? Весьма маловероятно, чтобы Империя надумала захватить систему Пакрик. Конференция сектора уже окончилась, делегаты разлетелись по домам, а больше тут не было решительно ничего, на что могли бы польститься имперцы.
Если только, конечно, они явились не затем, чтобы довершить начатое тремя неопознанными истребителями.
Грохоча сапогами, в рубку ворвался Хэн и юзом затормозил рядом с креслом Лейи.
- Чем они там заняты? - выпалил он, уставившись на перехватчики.
Вопрос застал Лейю врасплох.
- Ничем, - сказала она, только сейчас сообразив, что подобное бездействие, мягко говоря, выглядит несколько странно.
Вряд ли это сопровождение решило просто полюбоваться, как «Сокол» рухнет на Малый Пакрик. Это было бы чересчур даже для имперцев. Ну, по крайней мере, для рядовых солдат. Лейя знала нескольких моффов и Гранд Моффов, которые не смогли бы себе отказать в подобном удовольствии.
- Да они же маневрируют, - сказал вдруг Хэн, ткнув пальцем в транспаристил иллюминатора. - Видишь, вон тот, левый, - немного сместился.
- Вижу, - кивнула Лейя. - Но к чему эти маневры?
Мгновение спустя ответ стал очевиден. Абсолютно синхронно все четыре корабля выплюнули по ярко-желтому кабелю с таким же желтым диском на конце. Диски крепко присосались к верхней части корпуса «Сокола». Кабели натянулись, резкий толчок едва не сбил Хэна с ног, и «Сокол» ощутимо замедлил падение.
Лейя посмотрела на мужа и увидела на его лице отражение собственного недоумения.
- Да чтоб на меня хатт сел, - ошеломленно пробормотал он. - Магнитные захваты… - Хэн рухнул в кресло пилота и поднял взгляд на Лейю. - Я сдаюсь. Ты что-нибудь понимаешь?
Она покачала головой.
- Ничегошеньки, - она попыталась прощупать ДИ-перехватчики Силой. - Но эти пилоты… они какие-то странные, Хэн.
- Еще бы, - он кивнул в иллюминатор. - Ладно, как бы там ни было, очень скоро мы узнаем, что все это значит. Похоже, мы уже идем на посадку.
И верно. Они пролетели над грядой низких холмов, и ДИ-перехватчики опустились уже на высоту в несколько десятков метров. Внизу промелькнули обширные поля високосника, аккуратные гряды злаков колыхались на ветру. Миновали межу, снова поля, вторую межу - или подъездную дорогу? И снова поля… Пейзаж не отличался разнообразием
За очередным полем показалось еще одно скопление холмов, на этот раз немного повыше, чем первые. А у основания самого высокого холма в смутном свете клонящегося к закату дня что-то темнело. Вход в пещеру?
- Вот туда мы и направляемся, - сказал Хэн. - Милое укромное местечко, если, конечно, никто из владельцев окрестных полей не заинтересуется. А вот и комитет по встрече. Заждались, красавцы.
Лейя кивнула, щурясь от солнца, бившего прямо в глаза.
- Я насчитала… вроде бы их десять.
- Плюс четыре пилота «колесников», плюс кто-нибудь еще запросто может ошиваться в окрестностях, - добавил Хэн и деловито полез под приборную панель за бластером.
- У тебя есть план? - спросила Лейя, неодобрительно наблюдая за приготовлениями мужа.
- Я не собираюсь палить почем зря, если ты об этом, - заверил ее Хэн. - Если бы они хотели нашей смерти, им достаточно было дать нам приземлиться своим ходом.
- Может быть, они думают, что с нами дети, - проговорила Лейя, терзаемая неприятными воспоминаниями.
После того как детей столько раз похищали или пытались убить…
- Если так, им предстоит жестокое разочарование, - зловеще пообещал Хэн; он тщательно проверил бластер и сунул его в кобуру. - И целая куча неприятностей в придачу, - он кивнул на ее ремень. - Кстати, солнышко, вечеринка вот-вот начнется, разве тебе не пора тоже немного принарядиться?
- Ты прав, - и Лейя тоже полезла под панель управления - за лазерным мечом.
Она повесила оружие на пояс и обратилась к Великой силе, чтобы привести мысли в порядок и успокоиться.
- Я готова.
Через минуту они были уже у холмов. Как и предсказывал Хэн, прямо перед зевом пещеры ДИ-перехватчики дали полную тягу на репульсоры, зависли и плавно опустили «Сокол» на грунт. Они отключили магнитные захваты, смотали ярко-желтые кабели, затем с изяществом, выдающим завидное мастерство пилотов, выстроились в цепь и один за другим скрылись в пещере.
- По крайней мере, это объясняет, как это они так вынырнули из ниоткуда, - сказал Хэн, отключая уцелевшие системы «Сокола». - Готов поставить на «заначку» втрое, что это одна из тех законсервированных ячеек клонов, что насажал Траун.
- Я всегда думала, что эти ячейки - миф, - сказала Лейя, пытаясь что-нибудь разглядеть во тьме пещеры. - Дезинформация, запущенная Империей после того, как Траун… ну, после того, как мы решили, что он мертв.
- Я до сих пор не убежден, что мы в этом ошибались, - Хэн встал и пошел к люку. - Ладно, к чему тянуть хатта за хвост - пойдем посмотрим, что им от нас нужно.
Когда Хэн отдраил люк, у подножия трапа их уже ждали. Это был высокий мужчина - примерно одного роста с Хэном, крепкого телосложения. Густая копна черных волос упорно не желала подчиняться своему хозяину.
- Здравствуйте, - кивнул он Хэну и Лейе, когда супруги Соло стали спускаться по трапу; голос его прозвучал вполне дружелюбно, но в позе и выражении лица чувствовалось напряжение. - Кто-нибудь из вас ранен? Советник, у вас кровь…
- Просто царапина. И уже почти зажила, - заверила его Лейя и машинально потерла корочку засохшей крови на лбу, жалея, что не догадалась привести себя в порядок перед высадкой.
Странное ощущение, которое исходило от пилотов ДИ-перехватчиков, усилилось.
Встречающий кивнул, и черные пряди немедленно упали ему на глаза.
- Ах да, конечно. У джедаев свои методы исцеления.
- А где остальные ваши? - живо поинтересовался Хэн, ступив на твердую землю, и принялся с нескрываемым любопытством оглядываться по сторонам.
- Осматривают ваш корабль, - ответил незнакомец, кивнув куда-то за спину Соло.
Лейя обернулась. Да, остальные встречающие бродили вокруг «Сокола», разглядывая и ощупывая поврежденную обшивку и сокрушенно цокая языками над особо красочными дырами.
- Второй «корлье» здорово вам навредил, верно? - продолжал тем временем брюнет.
- А, так это были «миги» Корлье? - поддержал Хэн беседу тоном, каким один многоопытный меняла обсуждает профессиональные вопросы с другим.
У Соло почему-то был такой вид, словно ему очень хочется чихнуть, но он изо всех сил сдерживается. Лейя мельком удивилась, но ей сейчас было как-то не до мимических упражнений супруга.
- Слышал о таких, но видеть до сегодняшнего дня не доводилось.
- Они не очень распространены, - согласился незнакомец. - Но, поскольку верфи Корлье не присваивают своим моделям серийных номеров, их продукция пользуется большим спросом у тех, кто не хочет быть на учете.
- И в этом они - прямая противоположность ДИ-перехватчикам, - невинно заметил Хэн, кивком указав на темный зев пещеры.
Встречающий одарил его кисло-сладкой улыбкой.
- Вроде того, - сказал он. - Кстати, меня зовут Сабмин Девист. Добро пожаловать в имперскую ячейку «йенс-44».
- Очень рад встрече, - заявил Хэн с минимальной долей сарказма.
В глазах у него почему-то плясали озорные искорки. У Лейи создалось ощущение, что она что-то упустила и не может оценить некий загадочный юмор ситуации, которым с момента высадки наслаждался ее супруг.
- И что у вас теперь по программе?
- Поговорим, - ответил ему кто-то из-за спины справа.
Лейя обернулась. Человек в форме пилота ДИ-истребителя неспешно обогнул «Сокол» и подошел к ним. Он был примерно одинакового с Сабмином телосложения, заметила Лейя, только черная шевелюра была чуть покороче, а лицо украшала ухоженная бородка.
- Советник Органа Соло, позвольте представиться. Меня зовут Кариб Девист, - он остановился рядом с Сабмином. - Я здесь вроде как уполномочен говорить от имени остальных.
- Вы… брат Сабмина? - нерешительно спросила Лейя.
Семейное сходство просто бросалось в глаза.
Хэн тихонько хрюкнул. Сабмин тактично улыбнулся.
- Обычно мы всем так и говорим, - сказал он. - А на самом деле… Ну, раз вы джедай, думаю, вы и сами скоро догадаетесь.
Лейя не догадывалась. Она упорно не понимала, на что ей намекают. Братья стояли бок о бок, ветер трепал роскошную шевелюру Сабмина…
И тут до нее дошло. Она ошеломленно завертела головой. Люди, которые осматривали «Сокол», теперь молча стояли плечом к плечу. Одеты они были по-разному, и у них были разные прически, некоторые носили усы и бороды…
Но в остальном - одинаковые. Совершенно одинаковые.
- Хэн?..
- Ага, - откликнулся муж, и, прислушавшись к его мыслям, она поняла, что он уже давно догадался. - А я тебе что говорил, конфетка? Братья, значит? Ну-ну…
Кариб неловко пожал плечами.
- Так все же лучше, - тихо сказал он, - чем клоны.
С минуту тишину нарушал только нежный шелест стеблей високосника, колышущихся на ветру.
- А, - решил наконец оживить беседу Хэн. - Ну, и на что похоже - быть клоном? - спросил он с нарочитой небрежностью.
Кариб горько улыбнулся - в точности той же самой улыбкой, внутренне содрогнувшись, заметила Лейя, что и Сабмин минуту назад.
- А вы как думаете? - сказал он. - Всю жизнь скрываться, и чем дальше - тем труднее.
- Ну да, - понимающе кивнул Хэн. - Могу себе представить.
Кариб потемнел лицом.
- Прости, Соло, но ты не можешь себе этого представить, - тщательно следя за интонациями, выговорил он. - Каждый раз, когда кто-нибудь из нас покидает долину, все мы понимаем, что каждая его встреча с кем-то на стороне подвергает наши жизни опасности. Все мы понимаем, что достаточно кому-нибудь всего только раз посмотреть на нас свежим взглядом, и вся тщательно сфабрикованная легенда нелюдимой семьи Девистов лопнет, как мыльный пузырь, и тогда злоба, ненависть и убийства захлестнут нашу долину.
Опять воцарилось неловкое молчание.
- Думаю, вы преувеличиваете, - осторожно сказала Лейя. - Все уже забыли ужасы Войны клонов, и старые предрассудки не так сильны.
- Вы полагаете, советник? - жестко усмехнулся Кариб. - Но вот вы, искушенный человек, политик и дипломат, вы многое повидали и имели дело с самыми разными расами и народами. И умели находить с ними общий язык. И все же вам неуютно в нашем обществе, верно?
Лейя вздохнула.
- Ну, может быть, самую малость, - признала она. - Но ведь я не знаю вас так хорошо, как знают ваши друзья и соседи.
Кариб покачал головой.
- У нас нет друзей, - сказал он. - И хоть Война клонов была давно и всеми забыта, но все еще помнят то, как использовал подобных нам солдат Гранд адмирал Траун в своем стремлении к власти.
- Вы подчиняетесь ему? - спросила Лейя, пристально изучая лицо Кариба; что-то в нем было удивительно знакомое…
- Нам поступают приказы от имени Трауна, - сказал Кариб. - Но поставить под приказом можно любое имя.
Хэн щелкнул пальцами.
- Нет, ну точно! - радостно сказал он. - Солнышко, не мучайся. Это ж барон Фел!
- Барон Соонтир Фел? - оторопела Лейя.
Так вот кого они все ей напоминали - Соонтира Фела в молодости. Когда-то он был имперским пилотом-асом. Женился на сестре Веджа Антиллеса, которую похитила и намеревалась убить директор департамента имперской разведки Йсанне Исард. Тогда Фел пошел на сделку с Разбойным эскадроном, чтобы спасти жену. Операция по спасению прошла успешно, но в хитроумную ловушку Исард попался сам барон. Больше о нем никто ничего не слышал, скорее всего, он был казнен без суда и следствия.
Вот только все это произошло всего через несколько месяцев после битвы при Эндоре, за много лет до того, как Траун вернулся из Неизведанных регионов и начал пополнять войска клонами. Так что оставалось непонятно…
Хэн опередил ее.
- Так как получилось, что Фел дожил до того времени, когда Траун запустил свою фабрику клонов?
Кариб покачал головой, на лице его на мгновение проявилась застарелая боль.
- Мы не знаем, - глухо сказал он. - В нашу импринт-программу не входила история самого Фела. Мы предполагаем… - он замялся. - Мы можем только предполагать, что все его сочувствие делу Новой Республики вытравила из него Исард.
- Или Траун? - предположил Хэн.
- Или Траун, - хмуро согласился Кариб. - Иначе вряд ли его посчитали бы достаточно лояльным, чтобы клонировать. Не важно, насколько выдающимся пилотом он был.
Снова повисло молчание. Лейя попыталась прощупать Кариба Силой, но если его и взволновал разговор о промывке мозгов, странная аура клонов благополучно скрывала это волнение.
- Но вы спасли нам жизнь, - сказала она.
- Не слишком-то рассчитывай на их доброту, - проворчал Хэн. - Если они вот так запросто нас отпустят, все тайны их долины выплывут наружу. А как, по-твоему, им удавалось хранить свой секрет от всех исследователей, которых угораздило покружиться над этим местечком?
- Но наш секрет и без того раскроется, - спокойно возразил Кариб. - Все зависит от того, как поступите вы.
- Может, и так, - рука Хэна как бы случайно оказалась в непосредственной близости от рукояти бластера. - А может, все зависит от того, что вы задумали.
Кариб покачал головой.
- Вы неправильно поняли. Мы вовсе не хотим причинить вам зла. И не хотим воевать на стороне Гранд адмирала Трауна и Империи.
Хэн опешил,
- Не понял. Так вы что, сдаетесь?
- Не совсем, - Кариб, казалось, собрался с духом и выдал: - Мы хотим… все, чего мы хотим, - это чтобы вы дали нам слово, что оставите нас в покое там, где мы есть.
Хэн и Лейя переглянулись.
- Чего? - недипломатично брякнула экс-принцесса.
- Неужели это слишком высокая награда за то, что мы спасли вам жизнь? - настаивал Кариб. - Учитывая, как вы нам обязаны…
- Погоди, - решительно перебил его Хэн. - Давай-ка разберемся. Вас наштамповал Траун?
Ус Кариба дернулся в нервном тике, но клон кивнул.
- Верно.
- То есть мы говорим о Гранд адмирале Трауне, точняк? - не отставал Хэн. - Парне, который хочет восстановить Империю? Парне, который отобрал лучших из лучших и самых преданных Империи пилотов, командиров экипажей самоходок и так далее и клонировал их?
Кариб покачал головой.
- Ты все-таки не понимаешь. Конечно, наш прародитель был предан Империи, или, по крайней мере, той Империи, какой она была до того, как к власти пришли маньяки вроде Исард. В его время Империя являла собой олицетворение стабильности и порядка.
- Что в настоящий момент скорее применимо Новой Республике, - многозначительно добавил Сабмин.
- Давайте оставим в стороне политику, - поспешно сказала Лейя, пока Хэн не нашел массу отличных доводов против последнего замечания. - Меня все равно смущает вот что. Если барон Фел любил Империю, если вы считаете необходимым восстановить подобный режим…
- И если Траун действительно вернулся, - вставил Хэн.

Предыдущая страница 6 Следующая страница


7 Тимоти Зан

- И если Траун действительно вернулся, - согласно повторила Лейя, - то почему вы хотите остаться в стороне?
Кариб печально улыбнулся.
- Потому что великий Гранд адмирал Траун на сей раз просчитался, - ответил он. - Во вселенной была только одна вещь, более дорогая сердцу Фела, чем собственная слава и порядок в Галактике, - клон обвел рукой простирающиеся вокруг них поля. - Он любил землю, - тихо сказал он. - И мы ее любим.
И тогда Лейя поняла. Она посмотрела на Хэна - тот олицетворял недоверие.
- Слушай, этот парень шутит, да? - спросил муж. - То есть… Ну, скажем, Люк душу бы хатту продал, лишь бы сбежать со своей фермы на Татуине.
- Люк работал на ферме по добыче воды посреди бескрайней пустыни, - возразила Лейя, залюбовавшись аккуратными рядами високосника, уходящими за горизонт; вдруг вспомнились плодородные сады Алдераана. - Это совсем другое.
- Вы тоже почувствовали, да, советник? - негромко спросил Кариб. - Тогда вы понимаете нас, - он окинул взором поля. - Теперь это наша жизнь. Политика, война, даже полеты - все это теперь в прошлом, - он снова посмотрел в глаза Лейе. - Вы верите нам?
- Хотелось бы, - проговорила она. - Как далеко вы готовы зайти, чтобы доказать это?
Кариб с видимым усилием взял себя в руки.
- Насколько потребуется.
Лейя кивнула и шагнула ему навстречу. Хэн, как всегда, разволновался, стоило ей отойти на шаг от него, но ничего не сказал. Принцесса встретилась взглядом с молодым клоном. Очистила свой разум и попыталась заглянуть ему в душу. Кариб стоял смирно, не пытался препятствовать Силе, и когда Лейя шагнула назад, у нее уже не оставалось сомнений.
- Он искренен, Хэн, - сказала она. - Все они.
- Вот, значит, как? - усмехнулся Хэн. - Просто улетим и оставим их тут пахать?
- Разумеется, сперва мы отремонтируем ваш корабль, - невозмутимо сказал Кариб. - Дроиды-механики, которые обслуживают наши перехватчики, наверное, справятся с этим за пару дней.
К удивлению Лейи, Хэн упрямо покачал головой.
- Маловато будет, - заявил он. - Вы хотите, чтоб мы покрывали имперскую диверсионную группу. Мы здорово рискуем, если хотите знать.
Клоны, весь разговор молча стоявшие в сторонке, тревожно зашевелились.
- Ты что, хочешь?.. - начал один из них, но Кариб жестом приказал ему замолчать.
- Ты у нас всегда был ловкач, Соло, - сухо сказал он. - Что тебе нужно?
- Вы больше не хотите воевать, - начал издалека Хэн. - Отлично. Мы тоже. Но вот если мы по-быстрому не разберемся с этой каамасской ерундой, ни у кого из нас просто не останется выбора
- Твои предложения?
- Нужно узнать имена ботанов, участвовавших в нападении на Каамас, - сказал Хэн. - И есть только одно место, где мы можем раздобыть этот список.
Кариб поджал губы.
- Империя.
- В частности, главные имперские архивы на Бастионе, - подхватила Лейя, сообразив, куда клонит муж. - Проблема в том, что мы не знаем, где Бастион находится.
- Как и мы, - сказал Сабмин. - Мы получаем приказы Убиктората по особому каналу. И никогда не выходим на связь напрямую с Бастионом или нынешним руководством Империи.
- Конечно, но у вас должен быть способ связаться с ними в случае чрезвычайных обстоятельств, - усмехнулся Хэн. - Не могли же имперские стандартные процедуры настолько измениться.
Кариб и Сабмин переглянулись.
- Да, есть место на самой границе пространства Империи, куда мы могли бы отправиться, - неохотно признал Кариб. - Но предполагается, что этой явкой нельзя пользоваться, если только не требуется передать жизненно важную информацию, которая не может ждать регулярных сеансов связи.
- Ну, думаю, у нас как раз найдется кое-что вполне подходящее, - заявил Хэн. - Если найдется, вы возьмете меня туда с собой?
- Погоди-ка, - решительно вмешалась Лейя. - Ты хотел сказать - возьмете нас, верно, дорогой?
- Извини, конфетка, - Соло покачал головой. - Но если в нынешней Империи кого и знают в лицо все поголовно - так это тебя.
- Да неужели? - очень натурально удивилась Лейя. - Думаешь, твоя физиономия известна менее широко?
- Ну я-то, положим, никогда не был президентом Новой Республики, - возразил Хэн. - А одному из нас непременно придется лететь.
- Почему? - не сдавалась Лейя. - В Новой Республике найдется немало подходящих кандидатов на это задание.
Сердце тупо заныло при мысли, что придется отпустить мужа одного в самое сердце Империи. Хэн, конечно, мог похвастаться немалым числом сумасшедших выходок, но это не шло ни в какое сравнение даже с бесшабашностью, свойственной ему во времена бурной контрабандистской молодости.
- Да, но кому из них мы можем доверять? - резонно вопросил он. - И кроме того, у нас нет времени отправляться на Корускант и набирать команду. Новая Республика и без того висит на волоске, который может лопнуть от любого чиха.
- Но ты же не можешь лететь один! - в отчаянии продолжала настаивать Лейя. - И вообще, я же джедай, ты забыл? Если ты вляпаешься…
- У нас гости, - перебил один из клонов, указывая на крошечное пятнышко над горизонтом. Какой-то небольшой летательный аппарат на бреющем полете перевалил через далекие холмы и приближался.
Лейя воспользовалась своими хвалеными джедайскими навыками, чтобы обострить зрение. На этот раз - помогло.
- Кариб, наверно, вы лучше скажите остальным вашим, чтобы спрятались в пещере, - сказала она - А еще лучше - спрячьтесь все. Похоже, это кхра-челнок наших телохраните-лейногри.
Кариб не тронулся с места и подал остальным знак сделать то же самое.
- Поздно, - сказал он, разглядывая быстро приближающийся челнок. - Если это ногри, они уже заметили нас и теперь наблюдают. Попытка спрятаться ни к чему хорошему не приведет.
Челнок на полной скорости шел прямо на них, едва не задевая высокие стебли високосника, и ничем не выдавал намерения остановиться. Хэн издал какой-то странный горловой звук, да и сама Лейя неожиданно и очень сильно засомневалась. Этот кар, может, и выглядел в точности как кхра-челнок, но на скорости, с которой он приближался, убедиться в том, что там действительно ногри, не представлялось возможным. А если это продолжение атаки, что поджидала их на подлете…
И тут, в последнее мгновение, челнок резко остановился и завис в воздухе, низкорослая серокожая фигурка спрыгнула с пассажирского сиденья, челнок тут же снова резко рванул с места, описал, набирая высоту, круг над холмами и вернулся.
Баркхимкх приземлился легко и изящно, мгновенно восстановил равновесие, словно и не с трехметровой высоты сейчас прыгал, а по трапу с ковровой дорожкой сошел, и подошел к Лейе и Хэну. Оружия при нем вроде бы не было, но ногри оно и не особенно требуется.
- Советник, - с мрачной торжественностью сказал он. - Служба слежения обороны Пакрика зафиксировала, что на подлете к планете был атакован корабль, предположительно - ваш. Мы рады, что нашли вас живыми и невредимыми.
- Спасибо, Баркхимкх, - сказала Лейя, стараясь говорить столь же серьезным и бесстрастным тоном.
Она знала, что на самом деле ее телохранитель сгорал от желания истово покаяться перед ней за то, что его и Сакхисакха не было рядом с ними в минуту опасности. Но в присутствии посторонних ногри никогда не позволит себе проявить подобных чувств. Ни намеком.
- Мы очень благодарны вам за помощь, - добавила она. - Как видишь, нам удалось благополучно приземлиться и теперь мы среди друзей.
- Да, - без выражения произнес ногри, окинув группу клонов профессионально цепким взглядом. - Полагаю, теперь вы… - он запнулся, - возвращаетесь с нами?
Едва заметная, крошечная пауза между словами. Но Лейя поняла его.
- Нет, все в порядке, - поспешно сказала она, шагнув ближе к Карибу. - Они не хотят нам зла.
- Вы не понимаете, - проскрипел Баркхимкх; в голосе его слышалось глубочайшее презрение, а в руке откуда ни возьмись обнаружился бластер. - Это имперские клоны.
- Да, это клоны, - сказала Лейя. - Но теперь они на нашей стороне.
Баркхимкх сплюнул,
- Они работают на Империю.
- Как и ногри когда-то, - тихо, но веско обронил Кариб.
Огромные черные глаза Баркхимкха зловеще сверкнули, бластер тут же уставился в грудь клону. Для ногри любое упоминание посторонними о годах, когда они служили Империи, было равнозначно смертельному оскорблению.
- Нет, - твердо сказала Лейя, воспользовавшись Великой силой, чтобы отвернуть дуло бластера в сторону от Кариба. - Они спасли нам жизнь и просили о неприкосновенности.
- Если вам так угодно, вы можете доверять им, советник, - угрюмо проговорил Баркхимкх. - Но я - не доверяю.
Бластер тем не менее испарился так же неуловимо, как и сконденсировался. Ногри жестом подал сигнал своему напарнику, который все еще кружил над ними, снижаться.
- Вскоре после вашего отбытия с Большого Пакрика вам поступило важное сообщение с Корусканта, - сказал Баркхимкх. - Вы получили его?
- Нет… - ответила Лейя.
А она-то и не подозревала, что ногри, оказывается, отслеживают частные сообщения, адресованные им с Хэном.
- Должно быть, оно пришло, когда нас уже подбили. У тебя есть копия?
- Сакхисакх принесет, - Баркхимкх коротко мотнул головой в сторону заходящего поодаль на посадку челнока. - Разумеется, мы не пытались расшифровать послание.
Что вовсе не означало, что ногри это было бы не под силу, возникни у них такое желание.
- Пожалуйста, скажи ему, чтобы принес копию на «Сокол», - сказала Лейя. - Я пойду подготовлю дешифратор. А ты останься с Хэном и помоги Карибу и остальным уладить все с ремонтом корабля.
Десять минут спустя, расположившись за игровым столиком в кают-компании «Сокола» (Сакхисакх бдительно стоял на страже у люка), Лейя вставила инфочип в деку.
Послание оказалось кратким и очень деловым.
«Лейя, это генерал Бел Иблис. В мои руки только что попала чрезвычайно важная информация, и мне необходимо поговорить с вами. Пожалуйста, оставайтесь на Малом Пакрике. Прибываю через три дня, буду ждать вас с космопорте Северный Каррис. Прошу вас соблюдать все меры высшей секретности относительно данного сообщения».
Лейя перечитала сообщение еще раз и снова ничего не поняла. Что такого мог обнаружить Бел Иблис, чтобы бросить все и лететь аж сюда? И почему ему понадобилось обсудить неведомую новость именно с ней?
По трапу загрохотали тяжелые космоботы, Лейя оторвалась от озадаченного созерцания текста. Мимо Сакхисакха в кают-компанию вошел Хэн.
- Вроде ничего особо хитрого, - сказал он, усаживаясь в соседнее кресло. - Их самый главный дроид говорит, что управится с ремонтом за пару дней. Ну и что за великой важности послание мы получили?
Лейя молча передала ему деку. Хэн стал читать По мере чтения лоб его прочертили морщинки.
- Любопытно, - заявил он, откладывая деку, - откуда Бел Иблис узнал, что мы здесь?
- Должно быть, ему сказал Гаврисом, - предположила Лейя. - Он единственный знал, что мы отправимся сюда после закрытия конференции.
- Ага, а еще та ныне покойная троица в «корльешках», - напомнил Хэн, снова перечитывая сообщение. - Насколько ты можешь быть уверена в том, что это Бел Иблис?
Лейя пожала плечами.
- Насколько в таких вещах вообще можно быть уверенным. Там были и электронная сигнатура Бел Иблиса, и «ледовая смычка».
- Это та штуковина, которую Гент придумал пару месяцев назад? Вшивает дешифратор в саму посылку?
- Именно, - подтвердила Лейя. - Не думаю, что имперцам известно даже о самом ее существовании, не говоря уже о том, чтобы они успели взломать или скопировать ее
- Если только Гент не использовал этот же финт, когда он еще работал на Каррде, - Хэн задумчиво потер подбородок. - В те времена имперцы могли перехватить его коды.
- Нет, Бел Иблис спрашивал его, когда Гент впервые предложил эту разработку, - сказала Лейя. - Он ответил, что только что написал ее.
Хэн неопределенно хмыкнул и в третий раз перечитал сообщение.
- И есть ли у тебя предположения, что бы это могло означать?
- Никаких, - честно сказала Лейя. - Думаю, через пару дней мы все узнаем.
- Ну, ты-то узнаешь, - проговорил Хэн, - а мы с Карибом к тому времени будем уже далеко.
Лейя тяжко вздохнула. Тупая боль вернулась.
- Хэн…
- И не спорь, конфетка, - тихо сказал он и взял ее за руку. - Если мы не положим этому конец, все пойдет прахом. Ты же все куда лучше меня понимаешь.
- Ничего я не понимаю, - кинулась спорить Лейя. - Есть правительство Новой Республики, есть джедаи, которых обучил Люк. Они справятся, они не допустят… В конце концов, если дело дойдет до гражданской войны, мы всегда можем заставить ботанов выплатить такие репарации, какие потребуются, даже если это будет означать полный крах их экономики.
- Ты действительно веришь, что Диамала позволит Гаврисому пойти на такие зверские меры? - возразил Хэн. - Не говоря уже о мон каламари, сиф'кри и прочих, которые последнее время горой стоят за ботанов? Брось, самообманом войны не выиграешь.
- А как же Каррде? - предприняла Лейя последнюю попытку.
- А что Каррде? - хмыкнул Хэн. - Только то, что он отправился на край света за копией каамасского документа, еще не значит, что он ее найдет. Если уж на то пошло, он сам в этом далеко не уверен. Иначе бы потребовал деньги вперед.
- Я серьезно!
Лейя попыталась ожечь мужа разгневанным взглядом, но Хэна этим не проймешь.
- Так и я серьезно, - спокойно ответил он и нежно стиснул ее ладошку. - Ты думаешь, мне самому хочется отправиться на прогулку в Империю? Слушай, ты можешь сколько угодно тут рассуждать про наше нерушимое единство, но если Новая Республика лопнет, ни ты, ни Гаврисом, ни все Люковы джедайчики не смогут собрать ее обратно. И в каком тогда мире придется жить Йакену, Йайне и Анакину? И детенышам Чуй, и внучатам Кракена, дочуркам Веджа, да кому угодно? Мне все это нравится не больше твоего, но так надо.
Лейя вновь глубоко вздохнула, собираясь с силами, чтобы привести расшалившиеся нервы в порядок. Нет, ей по-прежнему категорически не нравилась затея Хэна. Но в то же время, каким-то парадоксальным образом, она чувствовала, что так будет правильно. Да, неприятно, да, опасно, но - правильно.
- Но ты же не полетишь один, правда? - тихо сказала она. - Ну, то есть не только с Карибом…
- Да, есть у меня один подельщик на примете, - ответил Хэн со странной смесью облегчения и сожаления в голосе.
Облегчение, как она подозревала, он испытывал потому, что его искушенная в путях Великой силы женушка не стала и дальше его удерживать, а сожаление - по той же причине.
Лейя заставила себя улыбнуться.
- Ландо?
- Догадалась, э? - муж так же натужно улыбнулся в ответ. - Он самый. И еще пара ребят, - он извернулся в кресле и покосился на Сакхисакха, маячившего у выхода. - Не вас, если ты об этом хотел спросить.
- Советую передумать, - мяукнул Сакхисакх. - Охранники-ногри, замаскированные под рабов, не выдадут вас даже в имперском мире, - он посмотрел на Лейю и тут же отвел взгляд. - Мы уже дважды подвели тебя, дочь господина нашего Дарта Вейдера. В третий раз мы не перенесем такого позора и бесчестья.
- Если из-за вас нас сцапают в десяти шагах от трапа, будет уже не до бесчестья, - возразил Хэн. - Извините, ребята, но мы с Ландо сами справимся. А вы тут приглядывайте за Лейей, хорошо?
- Можешь не бояться, Хэн из клана Соло, - угрюмо проговорил Сакхисакх. - Мы защитим ее.
Лейя нашарила под столом руку Хэна.
- Плакали наши маленькие каникулы, - тихонько сказала она, снова вымученно улыбнувшись.
И тут же пожалела о сказанном: такое у Хэна сделалось лицо.
Он быстро овладел собой.
- Прости, солнышко, - прошептал он. - Не видать нам, похоже, передышки, верно?
- Да, не часто выпадает такая возможность, - согласилась она. - Если бы я с самого начала понимала, чего все это будет стоить… не знаю…
- Зато я знаю, - сказал Хэн. - Ты бы погибла на Алдераане, Палпатин бы до сих пор правил Империей, а я бы возил спайс для слизняков вроде Джаббы. По-моему, уже одно то, что все иначе, само по себе стоит всех жертв.
- Ты прав, - признала Лейя, почувствовав легкий укол совести за свою минуту слабости. - Когда вы с Карибом собираетесь отправиться в путь?
- Ну, сейчас прикинем, - деловито сказал Хэн, но в глазах его вдруг заплясали озорные искорки. - Мне еще надо послать весточку Ландо и дождаться от него ответа. А Кариб сперва должен как следует проверить перед долгой дорогой свой фрахтовик. Кроме того, он ведь семейный человек, он не может улететь, не попрощавшись толком с женой и детишками. Так что, скажем… завтра утром?
Что в переводе означало: Соло заявил Карибу, что никуда не полетит до завтрашнего утра, а чем он это объяснил - лучше и не пытаться гадать.
- Спасибо, - сказала Лейя, благодарно сжав его руку, и снова улыбнулась. На этот раз улыбка вышла почти искренней.
- Это не совсем то, на что мы рассчитывали, - сказал Хэн - Но все же лучше, чем ничего, правда?
- Много лучше, - заверила его Лейя. - Ты думаешь, все проблемы могут подождать до поздней ночи?
- Не знаю, - честно ответил Хэн, поднимаясь на ноги и галантно предлагая ей руку в лучших традициях придворного этикета Алдераана, что случалось с ним нечасто. - Но мне почему-то кажется, что им придется обождать.

9

С испещренной голубыми прожилками скалы, возвышающейся над океанским дном, сорвалась последняя гроздь пузырьков. Тут же, словно это был последний звонок перед началом представления, стало затухать пламя подводных светильников. Ровный гул разговоров на смотровой галерее стих, зрители замерли в предвкушении.
Ландо Калриссиан прислонился спиной к задней стене галереи и улыбнулся - он тоже предвкушал, но предвкушал по-своему.
Когда они с Тендрой Рисант впервые выдвинули проект подводных рудных разработок, ее семья, мягко говоря, не воспылала энтузиазмом. Но когда Ландо предложил построить еще и галерею, с которой почтеннейшая публика сможет за определенную плату любоваться зрелищем через толстый слой транспаристила, - родственники Тендры не стали скрывать глубочайшего скепсиса. «Это же смешно, - говорили они, - кто станет платить деньги за то, чтобы смотреть на добычу руды, даже в таком, по общему мнению, необычном месте, как океанское дно на планете Варн». Но Тендра поддержала Калриссиана, и финансисты ее семейства, поворчав и поломавшись, все же соизволили выделить дополнительные средства на постройку развлекательного комплекса. Так что теперь Ландо с особым удовольствием любовался галереей, до отказа набитой публикой, которая с нетерпением ожидала представления.
Подводные факелы потухли окончательно. Теперь скала лишь чуть темнела на фоне толщи океанских вод. Тишину нарушил лишь чей-то шепот на ушко другу…
На скале замерцал одинокий сине-зеленый огонек. Он вытягивался, ветвился, и вот уже вся скала покрылась тонкой дрожащей паутиной сине-зеленого пламени. Словно живое существо, корчащееся в предсмертных муках…
И вдруг скала вспыхнула ослепительным разноцветным искрящимся фейерверком, выпустила суетливую толпу пузырей - и рухнула грудой щебня.
В толпе кто-то ахнул. Подводные факелы снова начали разгораться, зрители от души зааплодировали. Включилось освещение и на галерее. Возбужденно обмениваясь впечатлениями, публика потянулась обратно в казино. Ландо стоял у дверей в ожидании, пока все уйдут, вежливо улыбался, принимал комплименты, отвечал на вопросы, которые, как всегда, колебались от заумных до банальных, и, когда последняя парочка дуро покинула галерею, установил механизм дверей на свободный доступ. По расписанию горняки должны были взорвать сегодня еще одну скалу, но до тех пор любой желающий сможет совершенно бесплатно пройти на галерею и полюбоваться видом.
Ландо неторопливо шел по коридору к Тралус-залу, когда запищал комлинк.
- Калриссиан.
- Вас вызывают на связь, - объявил старший помощник Доннервин. - Передача закодирована и адресована вам лично.
- Я приму вызов у себя в кабинете, - ответил Ландо, отключил комлинк и зашагал в сторону офиса.
Должно быть, это Тендра, думал он. Наверное, наконец-то закруглилась со своей поездкой на Кореллию и звонит, чтобы сказать, что возвращается. А может, сенатор Миатамия или еще кто-нибудь из чиновников Диамалы - сообщить новости о том, как продвигаются дела с организацией охраны перевозок руды, о которой Ландо пытался с ними договориться.
И то, и другое было хорошо. Поэтому в свой кабинет Ландо чуть ли не вбежал - обуреваемый предвкушением куда большим, чем то, от которого замирала давеча публика на галерее. Он запер дверь, рухнул в кресло и с размаху щелкнул выключателем комлинка.
Это оказалась не Тендра. И даже не Миатамия.
- Привет, Ландо, - заявил Хэн Соло, изобразив на физиономии ухмылку, которую Калриссиан знал слишком хорошо. - Как делишки?
- Пару минут назад были куда лучше, - мигом помрачнев, ответил Ландо.
Радостное предвкушение лопнуло как пузырь. Остался только ледяной комок дурного предчувствия под ложечкой.
- Знаю я этот взгляд. Чего тебе от меня надо?
- Мне надо, чтобы ты отправился со мной в небольшое путешествие, - ответил Хэн. - Сможешь вырваться на недельку?
Комок под ложечкой резко понизил температуру. Надо же, никаких тебе «Кто - я?!», никаких «С чего ты взял, что мне от тебя вообще что-то надо?», вообще никаких традиционных шуточек и увиливаний. Что бы там ни намечалось, Хэн был настроен серьезней некуда.
- Это зависит, - уклончиво сказал Ландо, - от того, насколько опасна эта поездка.
В ответ на подобное заявление Соло был просто обязан разразиться градом насмешек. Не тут-то было.
- Может оказаться довольно рискованно, - честно сказал он. - А может, и того хуже.
Ну вот, а как хорошо начинался день!
- Хэн, пойми…
- Ты мне нужен, Ландо, - перебил его Соло. - Время поджимает, а мне нужен кто-то, кому я могу доверять. И у тебя есть квалификация, которая потребуется, и ты знаешь ребят, без которых не обойтись. И больше мне все равно сейчас никого не дозваться.
- Хэн, да на мне же ответственность, я не могу просто так все бросить, - простонал Калриссиан. - Мне дела вести надо…
- У Каррде тоже были дела, которые без него никак, - снова перебил Хэн. - Вряд ли ему понравится, если ты откажешься.
Это был удар ниже пояса. Да, уж конечно, Каррде не понравится, если он увильнет, ссылаясь на дела. Особенно после того, как он, Калриссиан, вот так вот запросто взял и уговорил Когтя отправиться к ситху на рога в сектор Катол, чтобы вытянуть неповрежденную копию каамасского документа из таинственного Шорша Кар'даса.
Каким боком этот Кар'дас был связан с Каррде, Ландо так и не понял. Но это и не важно. А важно то, что Коготь очень не хотел встречаться с этим самым Кар'дасом, но все-таки отправился к нему. Так что теперь «заначка» отходила к Хэну, а Калриссиану до двадцати трех не хватало очков этак двадцати.
- Хорошо, - сдался Ландо. - Где и когда?
- Как только, так сразу, - сказал Хэн. - «Госпожа удача» у тебя под рукой?
- Да, на поверхности, - ответил Ландо. - Если успею на ближайший челнок, буду там через полчаса или где-то так. Кого из ребят, говоришь, надо взять с собой?
- Твоего старого ледоруба Лобота, - ответил Хэн. - И того верпина, что работал с ним в паре, как его?
- Моегид, - машинально ответил Калриссиан. Зародилось у него одно нехорошее подозрение… - Хэн, это то, о чем я думаю?
- Может, и того хуже, - признался Соло. - Лобот и Моегид все еще практикуют тот ледорубский трюк, о котором ты как-то говорил?
Нехорошее подозрение окрепло и превратилось в уверенность.
- Не знаю, практикуют ли они до сих пор, - вздохнул Ландо, - но уверен, навыков не растеряли. Ты, случайно, не выяснил, где находится…
Он недоговорил - хоть передача и зашифрована, упоминать это название вслух все равно не хотелось.
Похоже, Хэн тоже не жаждал.
- То место, о котором мы говорили в Оровуде? - иносказательно выразился он. - Вроде да. Пусть Лобот и Моегид встретят меня двумя системами ближе к Центральным мирам, чем та, где у тебя не было выбора.
Ландо натянуто улыбнулся. Ониприбыли раньше вас, болезненным эхом откликнулась память - отчетливо, словно это было лишь вчера. У меня не было выбора. Мне жаль.
Мне тоже, ответил Хэн, когда взвод штурмовиков препровождал его и Лейю в обеденный зал в Облачном городе, где их поджидал Дарт Вейдер.
- Вторая система по направлению к ядру от той, - подтвердил Ландо.
- Буду ждать, - сказал Хэн и закончил связь.
Ландо откинулся в кресле и невидящим взглядом уставился в опустевший экран. Место, о котором они говорили в башне Оровуд. На той тайной встрече обсуждали несколько разных мест, но только одно из них могло так взбудоражить Соло.
Бастион. Планета, где в настоящий момент находится постоянно перемещаемая с места на место столица Империи. И чье местоположение имперцы скрывают тщательнее, чем что бы то ни было. Возможно, один из самых защищенных миров в Галактике, определенно - средоточие имперских сил, и уж наверняка - место, где вовсе не ждут с распростертыми объятиями неких Хэна Соло и Ландо Калриссиана.
И одно из последних мест в Галактике, где сохранились полные имперские архивы. Записи, где могут быть упомянуты имена и кланы ботанов, которые помогли уничтожить планету Каамас полвека тому назад. Записи, которые могут положить конец неуклонно нагнетаемому противостоянию в споре, должен ли весь народ ботанов понести кару за деяние горстки безымянных убийц.
Если только им удастся заполучить эти записи. И убраться после этого с Бастиона живыми.
Калриссиан снова включил связь.
- Доннервин, пошлите сообщение Лоботу на Центральную, - приказал он. - Скажите, чтобы он собрался сам и подготовил «Госпожу удачу», мы отправляемся в небольшую поездку, - он немного поколебался, не передать ли заодно указание Лоботу связаться с Моегидом, но все же решил, что не стоит. Передатчик «Госпожи удачи» лучше защищен от прослушивания, чем связь подводного казино с поверхностью, а чем меньше будет утечка информации - тем лучше. - И зарезервируйте мне место на ближайший челнок.
- Принято, - подтвердил Доннервин, как обычно, нисколько не удивившись внезапной перемене планов начальства. - Челнок отправляется через двадцать минут. Задержать его?
- Нет, я уложусь, - ответил Ландо, срочно прикидывая, что ему придется успеть сделать перед отбытием.
Все, что может понадобиться, кажется, и так найдется на борту «Госпожи удачи». А казино и рудные разработки вроде бы обойдутся и без него - если, конечно, не случится чего-нибудь из ряда вон выходящего. По крайней мере, до приезда Тендры они протянут.
До приезда Тендры…
Ландо сморщился от нового болезненного укола совести. После всего, через что они прошли с Тендрой, она имела право знать, с чего он вдруг бросает все и исчезает в неизвестном направлении - как сейчас. Тем более что может статься он не вернется.
Во рту внезапно пересохло. Да нет, чепуха, конечно, он вернется. Да куда ж он денется? Разве он не вернулся живым из жадной глотки Звезды Смерти? Вернулся. И выжил после того, как подорвал гору Тантисс, и после того кореллианского недоразумения, и после всего прочего, во что его угораздило влипнуть по ходу дела.
Но теперь Ландо стал старше, умнее. Теперь у него было дело, которое ему действительно нравилось, и женщина - наверное, первая женщина в жизни, к которой он по-настоящему, всерьез прикипел душой. И ему очень не хотелось все это потерять. Особенно в связи со скоропостижной кончиной.
Да брось, приятель, сказал он себе. Ты же летишь не один, ты летишь с Хэном Соло, самым везучим пройдохой, какого знает Галактика. Вы вернетесь живыми и здоровыми. Конечно, вернетесь. Зуб даю.
- Шеф?
- Что?
Ландо очнулся; погрузившись в размышления, он и забыл, что Доннервин все еще на связи. Ужасно глупо получилось…
- Еще приказания будут? - спросил тот.
- Нет, - гася неловкость, сказал Ландо. - Просто следите, чтобы все и дальше шло гладко до приезда Тендры.
Старший помощник изобразил улыбку.
- Конечно, шеф. В добрый путь.
- Спасибо.
Калриссиан отключил комлинк и поднялся на ноги. Нет, легкий приступ беспокойства за свою шкуру - вовсе не глупость. Это возраст. Стареем, поставил себе диагноз Ландо, и диагноз этот ему не понравился. Ни капельки.
Ну что ж, отлично. Он отправится в это маленькое, но очень неприятное путешествие в глотку или еще какую часть тела Империи. И ему самому для здоровья полезно, и Новую Республику заодно спасет.
Запросто. Как в старые добрые времена.

* * *

Дверь с тихим шипением закрылась за спиной Калриссиана, и Кароли Д'улин со вздохом выдернула наушник.
- Шасса! - прошипела она.
Древнее боевое проклятье мистрил жалобно повисло в воздухе. В тесноте крошечного служебного туалета. И не злость прозвучала в нем, и не боевой задор, а глухая, ноющая тоска.
Кароли рискнула, риск оправдался… и теперь ей придется убить подругу.
Ее ловкие пальцы принялись сноровисто демонтировать подслушивающее устройство, которое она подбросила в кабинет Калриссиана сорок часов назад, сразу по прибытии. Кароли разозлилась. На Тэлона Каррде - за то, что тот оказался таким предсказуемым, на саму себя - за то, что так точно его вычислила, на Шаду Д'укал - за то, что та заварила всю эту кашу.
Что, во имя пепелищ Эмберлена, заставило Шаду пойти наперекор Одиннадцати? Верность своему нанимателю, сказала Шада тогда, на продуваемой всеми ветрами крыше. Но это же смехотворно. Маззик - всего лишь ничтожный грязный контрабандист, не более, и права претендовать на верность Шады у него не больше, чем у десятков других нанимателей, на которых она работала все эти годы. Да, верно, она работала на Маззика дольше, чем на прочих, но, что бы там себе ни думал контрабандист, Шада была и оставалась мистрил и отвечала в конечном счете только перед Одиннадцатью старейшинами.
Но Шада вызывающе игнорировала их прямой приказ, и в результате сорвалась сделка мистрил с криминальным воротилой из хаттов. И тогда Одиннадцать возжелали получить голову Шады. Они известили об этом всех сестер и особо отрядили несколько групп на ее поимку.
И, несмотря на всю эту бурную деятельность, нашла изменницу не кто-нибудь, а именно Кароли. Даже сейчас, спустя восемь дней, от горькой иронии сводило скулы. Двадцать лет прошло с тех пор, как они последний раз работали вместе, и все же Кароли сумела предвидеть, что следующий шаг Шада сделает в направлении правящей верхушки Новой Республики, - хоть и не могла сказать, собирается ли Д'укал примкнуть к ним или же продать. Она прилетела на Корускант как раз вовремя, чтобы выследить Шаду до апартаментов семьи советника Органы Соло неподалеку от гор Манараи.
Кароли могла бы захватить Шаду уже там - ведь преимущество внезапности было на ее стороне. Но Соло, по слухам, постоянно охраняли воины-ногри, и хоть вполне возможно, что боевые умения этого народа сильно преувеличивают, мистрил не рискнула выступить против них в одиночку.
И она вызвала подкрепление. Но еще до его прибытия Шада покинула здание в компании Тэлона Каррде. У Кароли снова появился шанс добраться до нее. Но не успела она пробраться на закрытую посадочную площадку, как заявилась Органа Соло со своим дроидом-секретарем и парой ногри. Советник с дроидом поднялись на борт «Дикого Каррде», а ногри остались на страже у трапа. А когда Органа Соло спустя несколько минут покинула корабль, дроида при ней уже не было. Она забрала своих телохранителей и удалилась. Кароли приготовилась… и тут, вот досада, «Дикий Каррде» поднял трап, задрал люк и был таков. А корабль Кароли был слишком далеко, чтобы она могла броситься в погоню.
Одиннадцать рвали и метали. И ничуть не больше обрадовались мистрил, которые бросили все и примчались на Корускант, когда Кароли запросила подкрепление. Никто ничего не сказал, но слова были излишни - косые взгляды и перешептывания за спиной и так были достаточно красноречивы. Уже пошел слух, что Кароли нарочно дала Шаде уйти там, на крыше «Резинема». И не требовалось джедайской проницательности, чтобы догадаться, что многие из мистрил решили, что на Корусканте она снова сделала то же самое.
Тем важнее ей было доказать им, что они ошибаются. И она рискнула, положилась на свою интуицию, припомнив, как Маззик несколько лет назад сболтнул о том, что Каррде как-то связан с Калриссианом.
Интуиция не подвела ее. Соло, конечно, выражался очень осторожно, но и единственного мимолетного упоминания имени Каррде было вполне достаточно. Шада отправилась с Каррде, а теперь и Калриссиана попросили присоединиться к ним.
И куда бы он ни полетел, Кароли от него не отстанет. Калриссиан когда-то промышлял контрабандой, а на личном корабле любого контрабандиста - хоть бы и бывшего - обязательно найдется тайник. И если Кароли удастся добраться до «Госпожи удачи» на пару минут раньше Калриссиана, есть шанс, что она успеет упаковать себя в качестве контрабанды прежде, чем он поднимется по трапу. Но если ему вздумается использовать тайник по прямому назначению или…
Так, с этим будем разбираться потом.
А пока надо собрать вещи и забронировать себе местечко на ближайшем челноке, идущем на поверхность. Желательно, чтобы это местечко было немного ближе к выходу, чем кресло Калриссиана.
Дождавшись, пока в коридоре за дверью стихнут шаги и голоса, она выскользнула из служебного туалета и торопливо зашагала в сторону своей комнаты.

* * *

- Адмирал? - раздался из динамика голос капитана Дорьи. - Челнок руурианского посла только что вылетел по направлению к поверхности планеты.
Во вспомогательной командной рубке ретрансляционные мониторы были выставлены двойным кольцом. Флим передал бокал с недопитым коктейлем майору Тиерсу и адресовал самоуверенную улыбку третьему присутствующему. После чего прошел на свое место.
- Благодарю вас, капитан, - произнес он в размеренной, неторопливой манере Трауна. - Рассчитайте курс на Бастион и проинформируйте меня, когда корабль будет готов.
- Так точно, сэр! - Интерком отключился.
- Самое время, - рыкнул Дисра, бросая на заговорщиков яростный взгляд. - Если спросят меня, мы и так раздразнили удачу, что дальше некуда.
- Нам уже известно ваше мнение по этой теме, благодарю вас, - если Гродин Тиерс и соблюдал субординацию, то только не сейчас; он вернул Флиму бокал. - А я бы напомнил вам, что три договора за неделю - неплохой результат.
- Если только Корускант не накинется на нас, словно раненый крайт-дракон, - кисло возразил губернатор. - Достаточно подольше попрыгать возле их логова, их никто не удержит. А вы их еще и азартно подталкиваете.
- Едва ли наши действия можно рассматривать как толчок, - сказал Флим; его голос и манеры, по мнению Дисры, тоже граничили с нарушением субординации. - Мы никого не раздражаем, не провоцируем. Мы приходим лишь тогда, когда нас приглашают. По какой причине Корусканту атаковать нас?
- Как вам такая: мы все еще находимся в состоянии войны с Новой Республикой? - рявкнул, раздражаясь, мофф Дисра. - Кто-нибудь из вас об этом подумал?
- Политическое самоубийство, - пренебрежительно фыркнул Флим. - Повторяю: в каждой из систем мы были по приглашению, забыли? Если Корусканту вздумается сунуть свой коллективный нос в…
Его перебил пронзительный свист.
- Что это?
- Боевая тревога, - отрывисто бросил Тиерс. Остаток напитка из бокала в руках Флима чуть было не испортил безупречно белую униформу, когда майор оттолкнул адмирала плечом, торопливо, разве что не бегом подлетел к пульту и уселся в командное кресло.
- Адмирал, подойдите сюда, - добавил он; его пальцы уже бегали по клавиатуре.
Включился тактический монитор, превратив помещение в гигантский голографический дисплей; одновременно задребезжал сигнал вызова.
- Адмирал, по-моему, на нас напали, - не без юмора сообщил Дорья. - Восемь корветов класса «мародер» только что вошли в систему и направляются к нам.
Дисра заставил себя разжать сведенные в судороге губы, разглядывая мигающие значки, которые обозначали приближающиеся корабли противника. Разумеется, чего Дорье трястись от страха и рвать на голове волосы, ведь у него на борту сам великий Гранд адмирал Траун, а уж прославленный военачальник не выпустит бразды правления и как всегда держит все под контролем.
Ах, если бы капитан Дорья знал, как заблуждался! И если сейчас не предпринять чего-нибудь умного, блеф раскроется, а за последствия губернатор совсем не ручается.
Флим уже стоял возле Тиерса, а майор тянулся к переключателю интеркома.
- Скажите Дорье, пусть сам командует, - прошипел им Дисра - Мол, конфликт слишком мелкий и не стоит того, чтобы беспокоить вас пона…
- Да тихо вы! - шикнул в ответ майор Тиерс. - Адмирал?
- Готов, - откликнулся Флим, и майор щелкнул тумблером. - Благодарю вас, капитан, - потек вкрадчивый голос, и во вспомогательной рубке неизвестно откуда возник Гранд адмирал. - Вы идентифицировали противника?
- Нет, сэр, еще нет, - отозвался Дорья. - Они глушат сигнал, к тому же у них установлены генераторы помех. И все это, разумеется, вне закона.
- Разумеется, - без интереса согласился Траун. - Запустите на перехват половину эскадрильи «ловчих птиц».
- Есть, сэр.
Тиерс отключил связь.
- Вы с ума сошли? - бесновался мофф Дисра. - Половину эскадрильи против…
- Утихомирьтесь, ваше превосходительство, - Флим смерил губернатора холодным расчетливым взглядом. - Это же стандартный прием Трауна, когда он хотел вынюхать личность неизвестного противника.
- А в нашем случае мы еще и выигрываем время, - добавил Тиерс, чьи пальцы порхали по клавишам с немыслимой скоростью. - Корветы-«мародеры», корветы-«мародеры»… а, вот они! В наши дни широко используются в Корпоративном секторе Автаркия… а также в различных системах Внешних территорий…
- Занятно, - Флим через плечо майора склонился к экрану. - А что Корпоративному сектору от нас понадобилось?
- Не знаю, - Тиерс тоже не отрывался от монитора. - Дисра! Есть идеи?
- Нет у меня идей, - обиженно пробурчал губернатор, вынимая персональную деку.
Он не врал, он действительно понятия не имел, кто из Автаркии мог атаковать их… но, с другой стороны, словечко «мародеры» зацепило в памяти какой-то крючочек.
- Есть список систем, в чей флот входят такие корветы? - спросил Флим.
- Составляю, - отрывисто процедил Тиерс. - Пока ничего… ага, вышли «ловчие птички»…
Дисра тоже глянул на голограмму, на которой только что появились истребители и, набирая скорость, устремились навстречу к далекому пока неприятелю. Затем губернатор отвернулся и стал смотреть на деку. Что-то связанное с капитаном Зотхипом и Каврилху… Да, вот здесь, в этом секторе…
- Мне сейчас нужно будет высказать какое-нибудь предложение, - нетерпеливо подстегнул процесс Флим,
- Траун сначала бы дал истребителям ввязаться в бой, потом отозвал бы, - сказал Тиерс. - Реакции на укол обычно хватало, чтобы выяснить, кому не терпится получить по ушам.
- Трауну, может, и хватало, - огрызнулся Флим. - Да вот нам с вами немного не хватает его мозгов.
- Если только майор Тиерс не набрался ума в Алой гвардии, - добавил Дисра, с триумфом захлопывая крышку деки.
- Полезны, как всегда, - не отрываясь от компьютерных записей, отсутствующим голосом отозвался Тиерс.
- Рад, что вы меня цените, - хмыкнул губернатор. - Это диамала.
Он испытал истинное наслаждение, когда оба его товарища по заговору остолбенело уставились на него. Хотя нет, застыл на месте лишь Флим, на лице Тиерса скорее можно было прочитать подозрение.
- Что? - растерянно спросил лжеадмирал.
- Они - диамала, - повторил Дисра, прислушиваясь к пению собственной души. - Почти три месяца назад диамальское военное ведомство закупило двенадцать корветов класса «мародер» для сопровождения караванов. И, возможно, для некоторых незаконных торговых операций.
- Вы уверены? - спросил Флим, вновь уставившись на экран. - Тут об этом ничего не говорится.
- На сто процентов уверен в том, - усмехнулся мофф. - Корабли пытался купить капитан Зотхип, но диамалы дали лучшую цену. Я ведь уже говорил о теневых операциях. Или нет?
- А с чего вы взяли, что это именно те корабли? - упорствовал Флим.
- Да нет, он прав, - вставил Тиерс, прежде чем Дисра успел открыть рот. - Сенатор диамала, которого мы принимали на борту «Неспокойного» вместе с Калриссианом… припоминаете? Я всегда подозревал, что он в вас не поверил.
- И если наша разведка не ошиблась, именно он помог подстегнуть правительственный раскол на Корусканте, - поддакнул мофф.
- Да, именно он, - пальцы Тиерса вновь забегали по клавиатуре. - Похоже, решил устроить нам контрольную проверку.
- Хорошо, но нам-то что делать? - Флим озирался по сторонам так, словно намеревался отыскать то ли ответ, то ли спасательную капсулу. - И истребители уже почти на месте.
- Знаю, - пробурчал Тиерс, изучая экран. - Отзовите их.
- Как, уже? - растерялся Дисра. - Я думал, вам нужно, чтобы…
- Мне ничего не нужно, - отрезал майор. - Отзовите «ловчих птиц» и прикажите Дорье выполнить маневр Трон Борал.
- Чего выполнить?
- Сложный боевой разворот, - пояснил Флим, протягивая через плечо Тиерса руку и активируя интерком. - Вот как мы поступим, капитан, - негромко произнес он. - Отзовите истребители и приготовьте «Неспокойный» к маневру Трон Борал.
- Вас понял, адмирал, - без удивления откликнулся Дорья. - Вы присоединитесь к нам на мостике?
Тиерс потянул Флима за рукав, чтобы привлечь к себе внимание. Когда это удалось, ткнул пальцем в экран.
- Моя помощь вам не понадобится, - промурлыкал Траун, кивая майору и нагибаясь ниже, чтобы прочитать указанные строчки. -Маневр Трон Борал, за ним сразу же разворот истребителей в порядок Марг Саби, и, я полагаю, наши неизвестные собеседники пересмотрят свои намерения. Разумеется, если к тому времени они будут еще живы.
- Есть, сэр!
Дисра почти увидел, как капитан в предвкушении потирает руки.
- Мы готовы к маневру.
- Выполняйте его, капитан. - Интерком опять был выключен
- Вот так бы сразу, - удовлетворенно проговорил он, лениво выпрямляясь и окидывая уверенным взором рубку.
Майор Гродин Тиерс оглянулся на ошеломленного и несколько подзабытого губернатора.
- Видите ли, - пояснил бывший гвардеец, - у нас был план кампании против Диамалы. Траун несколько раз сталкивался с ними. Все, что мне было нужно, это вызвать записи тех сражений…
- Вон они, - засмеялся Флим. - Бегут, как прыгскоки.
Дисра проследил указующий перст. Аферист не ошибся; «мародеры» действительно демонстрировали им дюзы и со всей мочи дули в гиперпространство.

Предыдущая страница 7 Следующая страница


Образ будущего 8

- Но мы же еще ничего не сделали! - изумленно запротестовал он.
- Ошибаетесь, - с мрачным удовлетворением усмехнулся майор. - Не забывайте, что у них тоже хранятся записи трауновских побед. «Неспокойный» начал маневр Трон Борал… и этого диамалам хватило.
- Да, - промурлыкал Флим, наблюдая, как гаснут один за другим мигающие значки; корветы уходили в прыжок. - Мы сделали верный ход, и вот результат.
Он нажал клавишу интеркома.
- Выходим из боя, капитан, - распорядился аферист голосом Гранд адмирала. - И проинформируйте руурианское правительство, что мы напугали тех, кто угрожал их планете.
- Слушаюсь, адмирал, - отозвался из динамика Дорья. - Уверен, им понравится. Нам продолжать приготовления к отлету на Бастион?
- Да, - после легкой задумчивой паузы подтвердил Флим. - Стартуйте, когда все будет готово. Если понадоблюсь, я буду размышлять у себя.
- Так точно, сэр. Приятного отдыха, адмирал. - Флим отключил связь.
- Что есть, - добавил он для Дисры и Тиерса, - то есть. Если ранее Диамала и сомневалась, то теперь ставлю пять к одному, что они растеряли сомнения.
- Рад за них, - когда непосредственная опасность миновала, губернатор вновь скис. - А вы соображаете, что мы сделали еще один шаг к клетке, которую вот-вот разломает Корускант? Вы только что убедили их, что мы представляем угрозу!
- Что вы заладили, ваше превосходительство? - насмешливо осведомился майор, отключая аппаратуру и поднимаясь из кресла. - А еще мы убедили руурианцев, что они выбрали нужную сторону.
- Да, - желчно огрызнулся Дисра. - И приблизили нас к Руке Трауна.
Флим забеспокоился:
- Рука Трауна? Что еще за Рука Трауна?
- Ваше превосходительство…
- Что еще за Рука Трауна?!!
Губернатор поощрил раздражающегося майора великодушным жестом. Он готовился получить удовольствие.
- Нет-нет, прошу вас.
Флим и Тиерс слишком здорово поют в унисон, чтобы Дисре это понравилось. Самое время дать им почувствовать вкус недоговорок и подозрительности.
- Это ваша история, вам и рассказывать.
- Я слушаю, - неприятным голосом возвестил аферист. - Что именно вы не позаботились мне рассказать?
Тиерс откашлялся; он уже владел собой, по крайней мере внешне.
- Успокойтесь, адмирал, - начал он. - Дело в том, что…
Позже Дисра размышлял о том, как хорошо, что вспомогательная командная рубка абсолютно звуконепроницаема. В ней так орали, что он даже пропустил характерную вибрацию палубного настила, которая означает, что «звездный разрушитель» вернулся в гиперпространство.

10

Первую сотню метров они одолели относительно малой кровью, даже несмотря на традиционные сложности Р2Д2 с передвижением по неровным поверхностям. Мара исследовала часть этой пещеры, а остальное изучила при помощи фонаря и макробинокля, так что ей не составило труда выбрать оптимальный маршрут.
Но потом пол пещеры круто ушел вниз метров на десять, и там, куда они спустились, все было совсем по-другому.
- Ну, как? - спросил Люк, прибегнув к Силе, чтобы перенести Р2Д2 через последний из крупных валунов на тропе, по которой они спустились.
- А ты как думал? - хмыкнула Мара.
Она стояла впереди, держа фонарик перед собой, так что Люк видел только ее точеный силуэт в ореоле подсвеченной пыли, висящей в воздухе.
- Знаешь, было бы здорово, хотя бы разнообразия ради, если б хотя бы в одной из наших чудных увеселительных прогулок нам не пришлось таскать на горбу твоего астродроида - по скалам, зарослям, песку и прочему в том же роде.
Р2Д2 немедленно издал негодующую трель.
- Р2 - не пустая обуза, он нам здорово помогает, - вступился за него Люк; он отряхнул песок с ладоней, шагнул вперед и остановился рядом со своей спутницей. - И вообще, когда это мы таскали его по песку?
- Еще потащим, могу поспорить, - Мара кивнула вперед. - Что скажешь?
Люк принялся обозревать очередной участок маршрута. Этот зал пещеры не отличался размерами от того места, где они стояли, до дальнего его конца было метров пятнадцать, не больше. Но, Великая сила, какие это были неприятные пятнадцать метров! Камни и валуны всех форм и размеров превращали пещеру в настоящий лабиринт, а чтобы путникам этого не показалось мало, повсюду торчали злобные шипы сталактитов и сталагмитов. А в дальнем конце пещера сужалась до узкого лаза, в который едва можно было протиснуться.
- Не так уж и плохо, - оптимистично прокомментировал Скайуокер. - Со сталактитами мы разберемся посредством лазерных мечей. Другое дело - пролезет ли Р2 в ту нору?
В воздухе прошелестели перепончатые крылья, и Хранитель Обещаний повис вниз головой на одном из сталактитов.
Ты в затруднении, Мастер По Небу Идущий? раздалось у Люка в голове. Путь, что лежит перед тобой, слишком тяжел для тебя?
Нет такого пути, что был бы слишком тяжел для Джедая, Идущего По Небу, с негодованием кинулся защищать Люка Птенец Ветров. Я видел, как он совершал великие подвиги снаружи.
Может, они были великими только в затуманенных глазах Ком Каэ? предположил Рассекающий Камни, покачиваясь на сталактите в нескольких метрах дальше в глубину пещеры. Тех, кто заслужил имена, впечатлитъ труднее.
- Они опять болтают, да? - шепотом спросила Мара.
- Ком Жа сомневаются, по силам ли нам пройти через эту пещеру, - перевел Люк. - Птенец Ветров заступается за нас.
- Очень мило с его стороны, - фыркнула Мара, сняла с пояса лазерный меч и примерилась. - Не устроить ли им небольшую наглядную демонстрацию?
Скайуокер с сомнением уставился на нее.
- А… ты… э-э… уверена?.. То есть…
- То есть смогу ли я? - насмешливо перебила Мара. - Да, смогу. То, что я не окончила твоей любимой академии, еще не значит, что я не умею контролировать Силу как некоторые. Выбирай - тебе верхние или нижние?
- Верхние, - сказал Люк, немного стушевавшись под таким напором.
Он прикинул на руке свои собственный лазерный меч и оглядел пещеру, стараясь, чтобы картинка четко запечатлелась перед внутренним взором.
- Готова?
В ответ Мара активировала свой меч. Голубоватый отблеск клинка присоединился к ровному белому свету ее фонаря.
- Как только ты будешь готов.
- Ладно, - согласился Люк, старательно заталкивая свои опасения подальше, и активировал меч. - Давай!
Два клинка, зеленый и голубой, синхронно пустились в полет, быстро вращаясь в горизонтальной плоскости, аккуратно и изящно срезая по пути все сталактиты, сталагмиты и прочие препятствия.
То есть это меч Люка летел легко и изящно. А вот оружие Мары…
Она пыталась. Она очень старалась. Люк чувствовал ее напряжение, сам воздух звенел вокруг нее.
Но магистр Йода однажды сказал: делай или не делай. Пытаться не надо. Тут был тот самый случай - нечего было пытаться. На полпути ровный полет меча Мары нарушился, клинок стал припадать к земле, оставляя борозды на полу пещеры. Потом он ненадолго выравнивался, но через пару мгновений снова начинал хромать, когда Мара теряла хватку удерживающих его нитей Силы.
Люк дважды порывался помочь ей - в таком легком деле он вполне мог бы контролировать оба меча. Но оба раза он мужественно поборол свой порыв. Раздосадованная и разгневанная Мара Джейд - страшный зверь. Но раздосадованная и разгневанная Мара Джейд, которая вдобавок решила, что ее опекают, - это такой монстр, с которым Люк Скайуокер пока не был готов встретиться лицом к лицу.
Кроме того, хоть и с грехом пополам, но дело было сделано. А публика все равно не заметила нюансов, так что представление тоже удалось на славу. Когда сталактиты и камни начали рушиться с потолка, Ком Жа подняли такой грай, что у Люка заложило уши, а от телепатического «перевода» зазвенело под черепом.
Но ни рушащиеся скалы, ни испуганные вопли Ком Жа не могли заглушить торжества Птенца Ветров.
Я был прав! Видите, я был прав! вопил он. Идущий По Небу - великий воин, ну и Мара Джейд - тоже ничего!
Люка это неприятно кольнуло в сердце. Он подозвал свой меч, рассчитав скорость так, чтобы оружие вернулось строго одновременно с более медлительным клинком Мары.
- Война никого не делает великим, - попытался он мягко остудить пыл юного Ком Каэ. - Лишь в самом крайнем случае джедай идет на битву.
Я понял, сказал Птенец Ветров, но «тон» его мыслей был таким, что было ясно - ничегошеньки он на самом деле не понял. Но когда ты уничтожаешь Угрожающих…
- Мы никого и ничего не уничтожаем, - продолжал поучать его Люк. - По крайней мере, не попытавшись сперва договориться…
- Я бы на твоем месте не слишком рассчитывала до него достучаться, - бросила Мара через плечо, пробираясь к лазу в дальнем конце пещеры. - Он поймет, когда увидит, как пара его друзей погибнет в бою. Не раньше.
Люк с трудом сглотнул вязкую слюну. Оби-Ван, Биггс… Список открыт. Справедливости ради надо было бы отметить, что здесь список практически и обрывался.
- Раз так, я надеюсь, что ему никогда не придется это понять.
- Придется, - мрачно предрекла Мара; она как раз исследовала узкий проход изнутри, и голос ее подхватило зловещее эхо. - Все умирают, рано или поздно.
Она вылезла из норы и отстегнула лазерный меч.
- Давай сюда, тут совсем короткий перешеек. Я его за минуту расширю.

* * *

Шесть часов спустя Люк наконец скомандовал привал.
- Самое время, - прокомментировала Мара, пытаясь хоть сколько-нибудь удобно расположиться на холодном камне. - А то я уже начала бояться, что ты решил пройти весь путь до Высокой башни за день.
- Жаль, что не получится.
Люк отряхнул от песка камни напротив нее и тоже уселся. Мара ему позавидовала: он вовсе не выглядел столь же измотанным, как она себя чувствовала. Оставалось только надеяться, что Скайуокер просто научился скрывать усталость лучше, чем она.
- У меня такое ощущение, что времени у нас в обрез.
- У тебя всегда такое ощущение, - сказала она, устало прикрыв глаза. - У тебя вообще когда-нибудь бывало так, чтобы ты мог переложить всю работу на плечи кого-нибудь другого?
Джейд почувствовала, как что-то изменилось в его настроении. Интересно, что сейчас написано на его лице - обида, злость, негодование? Пришлось разлепить веки, чтобы посмотреть.
Странно, но оказалось - ни то, ни другое, ни третье. Скорее, Люк смотрел на нее всего лишь со сдержанным интересом.
- Думаешь, я слишком много беру на себя?
- Да, - сказала Мара, не отводя взгляда. - А что? Скажешь - нет?
Скайуокер пожал плечами.
- Еще год-два назад - да, наверное, так оно и было, - сказал он. - А сейчас… не знаю.
- А…
Интересно, подумала Мара. Сперва это его заявление в поясе астероидов Каурона, что он теперь старается меньше использовать Силу, теперь наш магистр на минуту допустил - хотя бы теоретически, - что, возможно, он слишком много на себя берет. Прогресс и вправду налицо.
- Ну конечно, если не ты - то кто? - поддела она его. Ком Каэ прочирикал что-то со своего каменного насеста. Люк улыбнулся.
- Нет, Птенец Ветров, - сказал он. - Даже магистр не может совершить все. На самом деле… - он как-то странно посмотрел на Мару. - На самом деле, порой мне кажется, что джедай вообще не должен ни во что вмешиваться.
Беседу решил поддержать Плетущий Лианы.
- Да, - согласился с ним Люк.
- Что он сказал? - спросила Мара.
- Кажется, он процитировал мне пословицу Ком Жа, - ответил Люк. - Про то, что множество лиан, сплетенных вместе, прочнее, чем те же самые лианы по отдельности. Наверное, на каждой планете Новой Республики существует своя версия этой поговорки.
Мара кисло покосилась на Ком Жа.
- Знаешь, - сказала она, - я ведь могла слышать Палпатина по всей территории Империи. Везде - в Центральных мирах, и в провинции, и даже когда меня однажды занесло на самую окраину Внешних территорий.
- И все же ты не понимаешь речь Ком Жа и Ком Каэ, - кивнул Люк. - Должно быть, это раздражает.
- «Раздражает» - это еще слабо сказано, - поморщилась Мара. - Как так получается, что ты их слышишь, а я - нет? Если, конечно, это не профессиональная тайна.
- Как раз в этом-то все и дело, - сказал Скайуокер. - То есть не тайна, конечно, но все оттого, что ты не настоящий джедай.
- Что, только потому, что я не окончила твою академию? - фыркнула она.
- Не совсем. Есть множество способов стать джедаем и без того, чтобы посещать академию, - он чуть заметно поколебался, но все же продолжал: - Но раз уже об этом заговорили - почему ты все же не вернулась туда?
Она задумчиво посмотрела на него, прикидывая, стоит ли вдаваться в обсуждение этой темы в данный конкретный исторический момент.
- У меня были дела поважнее, - сказала она вместо этого.
- Ясно, - сухо сказал Люк, и на этот раз она действительно засекла, что его задело за живое. - Например, носиться по всей Новой Республике с Калриссианом?
- Ну-ну, - издевательски усмехнулась Мара. - Неужели я слышу нотку ревности?
И вновь Скайуокер удивил ее. Она-то ожидала, что в ответ на колкость его эмоциональный порыв вспыхнет еще больше, но вместо этого его раздражение исчезло, уступив место чему-то вроде легкого сожаления.
- Нет, это не ревность, Мара, - тихо сказал Люк. - Просто разочарование. Я всегда надеялся, что однажды ты вернешься и закончишь обучение.
- Не слишком-то ты на это рассчитывал, - проворчала она в ответ, с трудом подавив вспышку собственной горечи. - Мне казалось - после всего, через что мы с тобой прошли на Миркре и Вейланде, я заслужила хоть частичку твоего наставнического внимания. Но каждый раз, когда я прилетала на Йавин, ты говорил «привет», а потом всю дорогу просто не замечал меня. А сам все время возился с Дюрроном и прочей малышней.
Люк передернулся.
- Ты права, - признал он. - Я думал… Понимаешь, мне казалось, что за тобой не требуется присматривать так тщательно. Кип был моложе, неопытнее… - он умолк.
- И сам видишь, что из этого вышло, - не удержалась от упрека Мара. - Он чуть не разнес к ситхам всю академию, не говоря уже о твоей драгоценной персоне, Новой Республике и вообще всем, что стояло у него на пути. А чем ему помешало население Кариды, которое он уничтожил вместе с планетой? Чем он лучше Императора, а?
- В этом не только его вина, - бросился защищать горе-ученика Скайуокер. - Это ситх Экзар Кун подтолкнул его к темной стороне.
- Ну, разумеется, - фыркнула Мара.
Она прекрасно понимала, что сворачивает на скользкие темы, которых твердо решила до поры до времени избегать, но ничего не могла с собой поделать.
- А чья была идея основать академию именно на Йавине, для начала? А кто постановил оставить ее там после того, как всплыло все это экзаркуновское дерьмо?
- Я, - признал Люк, не отводя взгляда. - К чему ты это?
Мара поморщилась. Было вовсе не время и не место вдаваться в эту степь.
- К тому, что ты - отнюдь не непогрешимый, - сказала она, снова уклонившись от темы. - Что само по себе уже достаточно веская причина, чтобы не пытаться делать все в одиночку.
- Эй, я ж не спорю! - вымученно улыбнулся Скайуокер. - Я исправился, честно. Ведь я же позволил тебе самой расправиться со сталагмитами в той пещере.
- Спасибо, что напомнил, - буркнула Мара и почувствовала, что опять краснеет. - Я действительно думала, что смогу направлять меч.
- Долговременный контроль часто дается нелегко даже мастерам, - сказал Люк. - Но мне удалось найти кое-какие особые методы. Знаешь что? Давай, я тебе покажу. Доставай меч и подхвати его Силой.
Мара сняла с пояса лазерный меч - заодно поудобнее устроилась на своем каменном ложе, а то какой-то острый выступ довольно чувствительно врезался пониже спины, - подняла его перед собой и опустила руку, удерживая его Силой.
- Активировать?
- Не надо, - сказал Люк. - Так. А теперь держи меч четко перед собой. Не выпускай его из виду и одновременно постарайся представить его себе - именно там, где он есть. Справишься?
Мара прикрыла глаза. Вспомнился их поход по лесам Вейланда десять лет назад. Тогда Люк тоже легко и непринужденно возложил на себя роль учителя, а ее назначил ученицей.
Но с тех пор многое изменилось. И может статься так, что на сей раз она преподаст ему важнейший урок, а не наоборот.
- Есть, - сказала она. - Что теперь?

* * *

Мара была одаренной ученицей - Люку уже неоднократно приходилось в этом убеждаться - и основы техники концентрации схватывала на лету. Люк заставил ее поупражняться еще полчаса, а потом настало время трогаться в путь.
- Надеюсь, у твоего дроида не сядут аккумуляторы, - сказала она, наблюдая, как Люк при помощи Силы переносит Р2Д2 через очередную колдобину. - Меня совершенно не вдохновляет мысль, что мы пыхтим тут с ним только ради того, чтобы остаток пути использовать его как тумбочку.
- Пьюти-фью-би-ииип!!! Бууп!
- С ним все будет нормально, - заверил Люк. - Сейчас он расходует не так много энергии, а твой дроид обеспечил его дополнительными аккумуляторами, пока мы летели сюда.
- Погоди, - несколько озадаченно нахмурилась Ма-ра. - Не поняла. Мой дроид? По-моему, ты говорил, что прилетел на «крестокрыле»?
- На планету мы садились на «крестокрыле», - подтвердил Люк. - А в систему прибыли на твоем «Пламени Джейд». Кажется, я забыл сказать…
- Кажется, забыл, - тоном, не предвещающим ничего хорошего, согласилась Мара.
Люк ощутил ее злость и невольно поежился.
- Кто, хатт тебя задери, разрешил… Хотя знаю. Каррде, верно?
- Он сказал, что на твоем корабле нет гипердрайва, - принялся оправдываться Скайуокер. - А вдвоем в кабине «крестокрыла» довольно неуютно…
- Да нет, ты прав, конечно, - тоном ниже признала Мара.
Люк почувствовал, как она старается подавить рефлекторное желание защитить единственное, что у нее было своего во всей вселенной.
- Надеюсь, ты хорошо его спрятал? То есть очень хорошо?
- Очень, - успокоил ее Люк. - Я знаю, как много для тебя значит этот корабль.
- И надеюсь, ты не поцарапал краску, - не унималась она. - Маячок-манок, ты, конечно, захватить не догадался?
- Догадался! - радостно заявил Люк, довольный своей предусмотрительностью, и принялся сосредоточенно рыться по карманам комбинезона.
В процессе этого увлекательного занятия на Скайуокера почему-то нахлынули воспоминания: как он случайно наткнулся на Дагоба на старый маячок-манок с какого-то корабля, построенного еще до Войны клонов. Тогда он не знал, что это за штука, но Р2Д2 заявил, что видел такое устройство у Ландо Калриссиана. И тогда они отправились на Нкллон к Ландо, чтобы спросить его об этом. А прибыли как раз вовремя - так уж получилось, - чтобы помочь Хэну и Лейе отбиться от налетчиков Гранд адмирала Трауна.
Но почему он вдруг вспомнил об этом? Из-за Мары? Тогда, на Дагоба, она впервые явилась ему в видении. Или это было как-то связано с тем древним маячком? Или с маячком-манком «Пламени»? Или с маячками вообще?
Люк ошалело тряхнул головой, возвращаясь к реальности. Мара недоуменно смотрела на него.
- Что-то не так?
- Просто задумался, - Люк нащупал, наконец, маячок в кармане и вручил ей. - Хотя отсюда вызвать «Пламя» у тебя все равно не получится. Мы далеко за пределами его радиуса действия, а насколько я помню, такие маячки работают исключительно в пределах прямой видимости, верно?
- Нет, он может и в эфир выходить, - сказала Мара. - Хотя радиус действия действительно очень ограниченный. Но в Высокой башне должны быть передатчики, через которые я могла бы пропустить сигнал, - она снова наградила своего спасителя нелюбезным взглядом. - Но можешь быть уверен - я не выведу «Пламя» из укрытия, пока мы не нейтрализуем истребители. Кстати говоря, ты мне так и не сказал, что у вас там с ними произошло.
- Да нечего особенно рассказывать, - скромно пожал плечами Скайуокер, походя срезая очередной сталактит, который мешал пройти; сталактит с грохотом рухнул вниз. - Они сказали мне держаться в строю, а сами предприняли несколько очень быстрых маневров. Тогда я подумал, что они ищут предлог, чтобы открыть огонь.
- Скорее они хотели знать, с каким пилотом и кораблем имеют дело, - предположила Мара.
- Теперь-то я тоже до этого додумался, - согласился Люк, заставляя Р2Д2 воспарить и перелететь через обломки сталактита. - Как бы там ни было, они дождались, пока мы не оказались в нескольких километрах от Высокой башни, и открыли огонь. Я нырнул в сеть каньонов и ущелий, которые были на твоих снимках, и сумел стряхнуть этих ребят со своего хвоста.
Мара помолчала.
- Говоришь, попросили держаться в строю? Они говорили на общегалактическом?
- Потом - да, - ответил Люк. - А сначала они передали точно такое же сообщение, какое поймали вы с Каррде, когда неопознанный корабль чуть не протаранил «звездный разрушитель» Бустера Террика.
- Как я понимаю, Каррде дал тебе запись, - сказала Мара, помрачнев. - А остальное он тебе передал?
- Он дал мне данные по твоей посадке, - сказал Люк. - А что, было что-то еще?
- Да, причем одно другого хуже, - обнадежила его Мара. - Во-первых, в том сообщении упоминалось полное имя Трауна. Во-вторых, твоя сестра откопала у горы Тантисс поврежденный инфочип с этикеткой «Рука Трауна». Точнее, откопала не она, но вскоре все забудут об этом и припишут честь открытия ей.
Рука Трауна.
- Не нравится мне, как это звучит, - вздохнул Люк.
- А кому нравится? Из тех, кто в курсе, конечно, - буркнула Мара. - Вопрос в том, что это может означать?
- Тебя называли Рукой Императора, - напомнил Скайуокер. - Может, и у Трауна был подобного рода личный агент?
- И это тоже первым делом пришло в голову всем посвященным, - Люк уловил в сознании своей спутницы вспышку раздражения на тупость некоего джедая. - Либо агент, либо какое-то секретное супероружие вроде Звезды Смерти. Но ни то ни другое - совсем не в его духе.
Люк фыркнул.
- Да, конечно. В его духе - завалить всех своим блестящим стратегическим гением.
- Верно подмечено. И не забудь: если бы его предательски не ткнул кинжалом по наводке твоей сестрицы его же доверенный телохранитель, копал бы ты спайс на Кесселе. Но если тот инфочип обнаружился в личной сокровищнице Императора, это должно что-то да означать. Палпатин не стал бы мастерить дезинформацию просто от нечего делать.
- Ну, что бы это ни означало, это говорит о том, что наши знакомые в Высокой башне как-то связаны с Трауном, - примирительно сказал Люк. - Быть может, они из его народа?
- Какая многообещающая мысль, - проворчала Ма-ра. - Остается надеяться, что не все представители его расы могут похвастаться блестящим стратегическим гением.
- Да уж, - согласился Скайуокер.
Он активировал лазерный меч, примеряясь к очередному валуну, загораживающему проход, и тут ему в голову пришла еще одна умная мысль. Что, если Рука Трауна - это не агент, и не супероружие, а…
- Опять задумался, - прервала его размышления бывшая Рука Императора. - Давай, делись соображениями.
- Я просто подумал: а что, если Рука Трауна - это его ученик? - послушно высказал идею вслух Скайуокер. Он остановился и повернулся к своей спутнице. - Кто-то, кого Траун готовил себе на смену, если с ним самим что-то случится.
- Но тогда где он пропадает? - спросила Мара. - Я хочу сказать, десять лет прошло. Почему о нем до сих пор ничего не было слышно?
- Может, он считает, что еще не достаточно подготовлен, - предположил Люк. - Может, думает, что ему нужно больше времени или опыта, прежде чем он сможет занять место Трауна?
- Или, - проговорила Мара; резкие тени от походного фонарика плясали на ее напряженном лице, - он выжидает подходящего момента, чтобы сделать свой ход.
Люк осторожно и медленно вдохнул - холодный воздух пещеры показался ему обжигающе ледяным.
- Например, момента, когда Новая Республика стоит на волосок от того, чтобы разорвать себя на части из-за Каамаса?
- Именно так воспользовался бы ситуацией Траун, - сказала Джейд. - На самом деле сейчас, когда ресурсы Империи истощены практически до нуля, это единственное, что он мог бы предпринять.
Некоторое время они стояли молча, глядя друг на друга и не решаясь заговорить.
- Думаю, - прервала наконец молчание Мара, - нам стоит отправиться в эту башню и выяснить, что там творится.
- Ты права, - Люк добавил немного мощности в своем фонаре и попытался осветить путь впереди.
Метрах в пяти проход расширялся, вливаясь в большую пещеру, достаточно большую, чтобы свет факела рассеивался в ней. Люк сделал шаг…
И замер, уловив странное ощущение на самом краю сознания. Что-то такое было там впереди…
- Я тоже чувствую, - прошептала Мара у него за спиной. - Хотя на обычный тревожный сигнал моего чувства опасности это не похоже.
- Может, это не опасно, - сказал Люк, - по крайней мере, для нас.
Р2Д2 немедленно издал трель, жалобную и исполненную худших подозрений одновременно.
- Нет, он не имел в виду, что это опасно для тебя, - снисходительно успокоила его Мара.
- Да, - подтвердил Люк, против воли улыбнувшись.
Между тем трое их проводников Ком Жа, которые все это время порхали туда и обратно над своими бескрылыми подопечными, теперь повисли рядком на карнизе у выхода в большую пещеру.
- Я бы сказал, что там нас ждет нечто, с чем они не слишком горят желанием иметь дело.
- И о чем они, кажется, забыли нам сказать, - дополнила его мысль Мара. - Очередное испытание?
- Возможно, - кивнул Люк. - Нет, Птенец Ветров, оставайся здесь!
Но я не вижу опасности, возразил юный Ком Каэ, но послушно уселся на сталагмит неподалеку от выхода в пещеру. В чем опасность ?
- Сейчас узнаем, - заверил его Люк, снимая с пояса лазерный меч, и осторожно двинулся к пещере. - Мара?
- Я за тобой, - откликнулась та. - Хочешь, подержу свет?
- Да, пожалуйста, - Люк передал ей свой фонарь и шагнул в пещеру, прислушиваясь к малейшему движению в Силе.
Он долго стоял неподвижно, изучая обстановку, пока Мара обшаривала пещеру лучами фонарей. Размеры впечатляли. Свод терялся в вышине, а почти ровный «пол» прорезали несколько темных каналов, по которым струилась вода. Порядком надоевших сталактитов и сталагмитов здесь не было, зато стены были испещрены десятками темных нор - по полметра в диаметре. На вид норы были довольно глубокими. И вся пещера - ее дно, своды, даже русла ручьев - была покрыта толстым слоем белого то ли мха, то ли лишайника. В дальнем конце пещеры виднелся проход дальше.
- Здесь должны быть выходы на поверхность, - прошептала Мара; Люк почувствовал тепло ее дыхания на своей шее. - Света нет, но чувствуешь сквозняки? И вода…
- Да, - шепнул Люк в ответ.
Воздух, вода, растения - ну, хотя бы лишайник. Значит, должны быть и животные. В том числе - для комплекта - и хищники.
- Хочешь бросить им брусок из полевого рациона? - предложила Мара.
- Для начала и камень сойдет.
Люк подобрал у ног камушек не из самых мелких и швырнул его в центр пещеры. В верхней точке его полета джедай подхватил свой снаряд Силой, резко дернул в сторону…
В одной из нор что-то мелькнуло и тут же скрылось обратно.
Камень исчез.
- Стоп! - остановил Люк Мару, когда она направила лучи фонарей на нужный участок стены. - Ты видела, откуда оно выскочило?
- Откуда-то оттуда, кажется, - неуверенно сказала она. - Оно слишком быстро… ага, смотри!
Но Скайуокер уже и сам видел: из одной из нор по белому лишайнику бесшумно потекла струйка свежеперемолотого гравия. В лишайнике что-то шевельнулось, потом все снова стихло.
- Камни им не понравились, - заключила Мара.
- Может, белковый рацион больше пришелся бы им по вкусу, - согласился Люк, посредством Силы безуспешно пытаясь проанализировать только что мелькнувший эпизод. - Ты сумела разглядеть, что это было?
- Что-то вроде щупальца или языка, наверное, - предположила его спутница. - Большая часть этой зверюги, должно быть, сидит в норе и не высовывается.
- И их тут много, - сказал Люк, обозревая изрытые норами стены. - Есть идеи?
- Ну, для начала неплохо было бы взглянуть на одного из них поближе, - сказала Мара. - Ты не засек у них никаких признаков разумности?
Скайуокер напрягся, прислушиваясь к Силе.
- Нет, - сказал он. - Ничего.
- Значит, это просто хищные звери, и не более того, - рыжеволосая барышня принялась протискиваться мимо опешившего джедая в пещеру и вручила ему оба фонаря. - Тем проще. Ты подвинешься, или как?
- Что ты собираешься делать? - Люк тупо смотрел, как она активирует лазерный меч.
- Я же сказала: посмотреть поближе, - было ему ответом.
Мара подняла меч перед собой, перехватила его Силой, заставила медленно вращаться, и так, вращая, но не активируя, направила к стене, поднесла к одной из нор…
По глазам ударила вспышка, по ушам - множественный каменный хруст, и меч исчез в норе.
Мара Джейд! всполошился Птенец Ветров. Твой боевой коготь…
- Все нормально, - успокоил его Люк.
Он не отрывал взгляда от норы, боясь покоситься на Мару. Если она не рассчитает…
И тут снова раздался оглушительный каменный хруст, и невероятно медленно, словно в замедленной съемке, из норы вывалился огромный слизень, покрытый розовой кровью, которая все еще сочилась из дюжины глубоких ран на его теле. Все так же медленно он скользнул вниз, окрашивая лишайник на стене пещеры в розовый цвет, упал на камни и замер. Из дряблого рта вывалился, словно разматываясь, длинный язык, а за ним и лазерный меч Мары.
Так вот на что они похожи, хрипло каркнул Хранитель Обещаний.
- А раньше вы их не видели? - спросил Люк. Нет, ответил Ком Жа. Они появились здесь тридцать сезонов назад. Раньше мы с ними не сталкивались.
Люк вопросительно поднял бровь.
- Интересно. Значит ли это, что их раньше не было, или вы просто с ними не встречались?
Я не могу ответить на твой вопрос, сказал Хранитель Обещаний. Только немногие из Ком Жа бывают в этой части пещер.
- Что-то не так? - спросила Мара, подхватывая свой меч тоненькой паутинкой Великой силы.
- Вроде бы неясно, была ли эта пещера и раньше столь же населена, или слизни объявились здесь только тридцать лет назад, - перевел Люк.
- Любопытно, - проговорила она, с отвращением разглядывая окровавленный меч; потом протянула руку и вытерла оружие о мох на стене пещеры. - Возможно, тогда в Высокую башню прибыл некто, кто решил, что не стоит поощрять неорганизованный туризм.
- Возможно, - согласился Люк.
- Ну ладно, - решительно сказала Мара. - Я одного сделала. Ты возьми следующего. Их тут штук тридцать, да?
- Где-то так, - подтвердил Скайуокер, прикинув количество нор в стенах пещеры. - Как думаешь, хватит у них ума сообразить, что мы слишком большие, чтобы послужить им обедом?
- Совершенно не хочу это проверять на собственной шкуре, - отрезала Мара. - В этом язычке хватит силы, чтобы сломать человеку шею.
- Согласен, - кивнул Люк. - И вряд ли тут найдется маршрут, по которому мы могли бы пройти, оставаясь за пределами их досягаемости.
- И это я тоже проверять на себе не хочу, - категорически заявила она. - И вообще, по-моему, все просто: идем вдоль стены и последовательно режем слизняков по ходу маршрута.
Джедай скривился. Да, это просто. Но слишком жестоко. Да, конечно, эти слизни не обладают разумом, а им с Марой жизненно необходимо преодолеть эту пещеру. Но ему все равно совершенно не хотелось устраивать ради этого резню.
Но ведь должен быть и другой выход из положения.
- Хранитель Обещаний, - окликнул Люк, - ты ведь встречался с этими созданиями раньше. Что они едят?
Ком Жа хлопнул крыльями.
В начале и завершении каждого сезона перелетные насекомые прокладывают свой путь здесь.
- А? - уточнила Мара.
- Перелетные насекомые, - перевел Люк.
- Ясно, - протянула она. - Ну, это, наверное, на тот случай, если им не удается отловить свеженького Ком Жа.
Рассекающий Камни предостерегающе захлопал крыльями.
Не оскорбляй нас, Замарашка Джейд!
Люк не стал переводить.
- Конечно, это не объясняет, что у них на обед сегодня, - как ни в чем не бывало продолжала Мара. - Что-то я не вижу изобилия насекомых.
- То, что мы их не видим, еще не значит, что их тут нет.
Скайуокер деактивировал меч и осторожно шагнул в пещеру. Держась как можно ближе к стене, он резко ударил рукоятью меча по мху.
Тут же раздалось глухое жужжание, и из-под потревоженного мха во все стороны разлетелось с десяток больших насекомых. Правда, далеко они не улетели - мелькнуло множество длинных и гибких языков, и в пещере снова воцарилась тишина.
- Любопытно, - сказала Мара. - Должно быть, этот слой мха толще, чем кажется, - она с подозрением уставилась на Люка. - Надеюсь, ты не хочешь предложить хорошенько выколотить эти стены и проскользнуть, пока местные жители будут предаваться чревоугодию?
- Ты почти угадала.
Скайуокер активировал меч и снова шагнул в пещеру. Аккуратно вырезал на стене острием клинка квадрат мха примерно метр на метр. Потом деактивировал оружие, вернул его на ремень, ухватился покрепче за вырезанный квадрат и потянул его на себя.
В результате у него в руках оказался кусок мха сантиметров в пятнадцать толщиной. Люк держал его перед грудью, как поднос. Сотни потревоженных личинок копошились на внутренней стороне мха, пытаясь зарыться обратно. Люка передернуло.
- Очаровательно, - промурлыкала у него над ухом Мара. - А теперь что, сеанс кормления?
- Попробуем так…
Люк осторожно, по стеночке, подобрался к ближайшей норе и подбросил кусок дерна перед ее зевом. Мелькнул язык, полетели клочья мха-лишайника, и подачка исчезла.
- Посмотрим, сработало ли, - Мара помахала клинком своего меча перед норой. Реакции не последовало. - Вроде нормально, - признала она. - Так, лучше протащим дроида, пока этот слизняк не покончил с обедом.
- Угу, - согласился Люк. - Птенец Ветров, Ком Жа - давайте сюда!
Через минуту они были уже по ту сторону берлоги. Мара на всякий случай караулила у норы с мечом в руках
- Что ж, впечатляет, - удостоила она Люка похвалы.
- Главное - никого не пришлось убивать, - подчеркнул он.
- Кроме насекомых, - сказала Мара. - Кстати, у тебя что, с ними проблемы?
А ему-то казалось, он и виду не подал…
- Ничего страшного, - принялся отпираться Люк. - Они просто… просто напомнили мне дрохов, вот и все.
- Ясно, - Мара решительно деактивировала меч и шагнула за спину Скайуокеру. - Значит, так: дальше ты будешь резать, а я - выковыривать, понял?

* * *

Два часа спустя они, наконец, стали устраиваться на ночлег. - По крайней мере, мне кажется, что сейчас ночь, - сообщил Скайуокер, озадаченно уставившись на свой хронометр. - Я только сейчас вспомнил, что так и забыл перестроить эту штуку на местное время.
- Ночь, ночь, - заверила его Мара, блаженно откидываясь на облюбованный камень и закрывая глаза.
Она прекрасно знала, что эта ночевка на холодном и жестком камне еще даст о себе знать: потом все будет ныть и болеть. Но сейчас лежать вот так было просто прекрасно.
- Ночь - это такое время, когда всем хорошим мальчикам и девочкам пора баиньки. Так что сейчас - самая что ни на есть ночь.
- Да, наверное, - неуверенно пробормотал Скайуокер.
Мара открыла глаза и попыталась разглядеть в темноте своего горе-спасителя. Что-то такое мелькнуло в его настроении только что…
- А что - нет? - спросила она.
- Да нет, ты права, - неохотно согласился он. - Нам надо поспать…
Поспать, а не… что? Недоговоренная фраза повисла в воздухе. Мара попыталась покопаться в башке у Скайуокера, но ничего не нащупала, кроме старательно выстроенного барьера, сквозь который чуть просвечивало…
Смущение? Да неужели? Ну, это уже само по себе прогресс для Великого Магистра Джедая Люка Скайуокера.
А раз так, она ни за какие пироги не станет помогать ему с этим смущением справиться. Вот когда сам дозреет до того, чтобы прямо спросить ее, что было между ней и Ландо, тогда она ему скажет. Но не раньше.
И может быть, к тому времени он будет готов услышать еще кое-что, что она должна сказать ему.
Может быть.

11

Предыдущая страница 8 Следующая страница


9 Тимоти Зан

- Ну, вот и он. Или я ошибаюсь?
Ведж подпирал один из выполненных в старинном стиле фонарных столбов, которые окаймляли сквер, и беззаботно разглядывал сверкающий под солнцем величественный белый купол в самом центре садово-паркового хозяйства.
- Вроде бы, - подтвердил Хорн, хмуро уставившись в небольшую деку. - По крайней мере, тут не говорится иначе.
Взгляд Антиллеса скользнул по периферии парка, по выходящим к нему улочкам: там было пестро от разноцветных вывесок. Очевидно, сегодня у местных базарный день, решил Ведж. Иначе такое скопление ботанов и инопланетных пешеходов не объяснить.
- С ума ребята, должно быть, сошли, - убежденно сообщил он напарнику. - Засунуть такую мишень прямо посреди…
Он замолчал, ожидая, пока парочка синелицых дуро пройдет мимо и углубится в парк.
- … общедоступного места, - продолжил Антиллес, взяв тоном ниже. - Они просто напрашиваются на неприятности.
- С другой стороны, - у Хорна рассудительность одолела типично кореллианскую подозрительность и взяла верх, - построй основные блоки планетарного щита посреди столицы - и обеспечишь ей большую защиту. Благоприятно действует на гостей города и деловых партнеров с других планет, нет?
- Издеваешься, что ли? - обиделся Ведж. - У ботанов всегда было раздутое представление о себе и собственной значимости.
Спорь не спорь, а все равно придется признать, что купол не такой уж уязвимый, каким показался на первый взгляд. Судя по данным, которые сумел собрать для них Бел Иблис, построено сооружение было из специального пермастилового сплава, окон не имело (это Ведж и так видел), а вход внутрь был только один. Все здание к тому же было начинено автоматическими системами безопасности, не считая живой стражи, готовой в случае вторжения пустить в ход бластеры, клыки и когти. Само хозяйство дефлекторов находилось двумя этажами ниже, под землей, и дополнялось многочисленными аварийными источниками питания, ремонтными мастерскими и целым прайдом высококвалифицированных инженеров, которые могли разобрать и собрать блок любой сложности часа за два. Возможно, зажмурившись.
- Верно, - говорил тем временем Хорн, - но если самомнение оставить в стороне, свои драгоценные хвосты они всегда защищали с особым рвением. Смотри, обход делается каждые семь минут…
Теперь уже ему пришлось сделать паузу, потому что группа оживленно беседующих друг с другом ботанов вздумала протолкнуться именно между пилотами. От стаи отбились двое, и эти были еще больше поглощены своей внутренней жизнью; один из них заметил препятствие, только когда врезался в него. Ведж не упал только потому, что ботан ловко ухватил его когтями за куртку.
- Весь мой клан приносит свои извинения, господин, - выдохнул он.
Топорща от стыда и смущения мех, ботан попятился, при этом выходя на опасное сближение с Хорном. Корран попытался разминуться, но абориген двигался довольно быстро. Произошло второе столкновение.
- Неуклюжий тупица! - обругал неизвестно кого из участников свалки второй ботан, в свою очередь хватая Коррана за руку и помогая восстановить утраченное равновесие. - Ты весь наш клан обречешь на смерть от солнца. Наши нижайшие извинения, добрые господа. Никто из вас не ушибся?
- Да нет, все в порядке, - пробормотал сбитый с толку Антиллес, оглянулся на подчиненного, получил вместо подтверждения, что все в порядке, хмурую физиономию. - Но если подумать…
- Вот и славно! Чудненько! - кажется, ботан не был заинтересован в продолжении дискуссии.
Он схватил своего товарища за лапу и уволок в сторону лавок, прокричав на прощание пожелание добрым господам приятно провести денек.
Веджу оставалось только смотреть им вслед. Хорн тем временем шарил по карманам, поэтому в отличие от своего друга и командира не видел, как оба ботана чуть было не сбили с ног пожилую даму, извинились на этот раз перед ней и растворились в многоцветном и многошерстном потоке прохожих.
- Что стряслось? - спросил Ведж, наблюдая теперь уже за напарником. - Все-таки отшиб себе что-нибудь?
- Нет, - Корран все больше мрачнел. - Просто какая-то фигня.. - он сунул руку в очередной карман. - Дройк! Он же мой бумажник забрал!
- Чего? - Ведж проверил собственные карманы. И обнаружил, что они пусты.
- Вот ситхово дерь…
- Пошли, - Хорн, не дослушав, нырнул в толпу.
- Просто не верится, - бурчал Антиллес, пристраиваясь следом за ним. - Как он его вытащил?
- Понятия не имею, - бросил Корран через плечо, без церемоний расталкивая прохожих. - Я бы поклялся, что знаю все трюки и фокусы, так ведь нет же… Ты, естественно, не заметил клановые знаки у них на одежде?
- Я-то заметил, - Ведж не оскорбился только потому, что чувствовал себя как последний и законченный идиот. - Но не распознал.
В бумажниках было все: деньги, кредитные карты, как гражданские, так и военные документы. И если последние не вернуть…
- Генерал нас убьет, - убежденно сказал Ведж.
- Ага… по очереди и очень медленно, - мрачно согласился Хорн.
Он сумел пробиться на относительно открытое пространство и остановился.
- Видишь что-нибудь? - спросил он, вытягивая шею, чтобы заглянуть поверх голов, а поскольку не обладал высоким ростом, результата, естественно, не получил.
- Ни ситха, - отозвался Антиллес, который сам был не выше товарища и к тому же горестно размышлял, что же им, во имя троюродной тетки Акбара, теперь делать.
Местное правительство понятия не имело, что они находятся на планете, а узнав, ботаны определенно придут в ярость. Что уж говорить о представителях республиканской власти. Расстрел сейчас казался самым вероятным исходом.
- А ты не можешь?..
- Я в двух шагах от них не сумел! - Корран намек понял и начал злиться; пока еще на себя, но скоро он найдет новую мишень. - В толпе тем более не получится. Надеюсь, ты уже придумал запасной план.
- Я надеялся, что ты им занимаешься, - угрюмо огрызнулся Ведж.
Оставалось только вернуться на корабль и отправляться следом за «Скитальцем» на Орд Траси.
По слухам, генерал Бел Иблис слыл знатоком широчайшего репертуара кореллианских проклятий и бранных слов, которые пускал в ход, только когда приходил в крайнюю степень ярости. До сих пор Веджу не выпадал случай лично проверить, так ли это на самом деле. Похоже, скоро ему доведется пополнить собственный запас ругательств на живом примере. Что ж, всегда нужно учиться у старших…
- Никакое примерное поведение не поможет тебе пережить издевательства Миракс, - со вздохом предупредил он Хорна.
- Верно.. как будто ты сумеешь отвертеться от подколок Йеллы, - вернул отравленную стрелу Корран. - А уж какой пример для твоих дочерей!
- О мои милые мальчики, вот вы куда запропастились! Не хотите ли пропустить по стаканчику?
«Мальчики» слаженно развернулись. Им улыбалась благообразная старушка со снежно-белыми волосами и веселыми ярко-синими глазами.
- Чего?
- Я попросила вас пропустить со мной по стаканчику, - повторила почтенная дама. - Сегодня такой приятный теплый денек, жаль, что солнечный свет слишком ярок для моих старых глаз.
Первым опомнился Корран.
- Простите, но мы слишком заняты, - он опять сделал попытку окинуть зорким оком толпу, только на этот раз приподнявшись на цыпочки.
- С вами, молодыми, всегда так, - укоризненно вздохнула бабушка. - Вечно вы куда-то спешите, носитесь сломя голову, нет бы сесть спокойно, передохнуть, насладиться жизнью. Всегда-то вы слишком заняты, чтобы прислушаться к советам умудренных годами…
Антиллеса, чье богатое воображение уже нарисовало образ убеленного сединами и годами генерала Бел Иблиса, который, вооружась виброскальпелем, со зловещей ухмылкой на устах приближается к двум привязанным к стульям подчиненным, больше волновало, на кого он оставит молодую жену и двух еще совсем малолетних дочерей. По примеру Коррана он тоже рассматривал толпу, хотя от изобилия шерсти самого разнообразного окраса уже рябило в глазах и чесалось в носу. Еще он надеялся, что старая дура понимает намеки. Что бабуся делает на улицах Древ'старна он вообще не представлял.
- Послушайте, госпожа, - проникновенно произнес он, - мне, правда, очень жаль…
- Но ты слишком занят, чтобы составить компанию одинокой пожилой даме, - беззлобно, но печально закончила за него старушка. - Кто вас воспитывал, юноша? Вы что, сын полка?
- Почти…
- Одинокая пожилая дама собирается угостить тебя выпивкой, а ты…
Интересно, имеется ли какой-нибудь вежливый, но стопроцентный способ снять у себя с хвоста эту прилипалу?
- Послушайте, госпожа…
Он замолчал, потому что увидел, чем именно помахивает почтенная дама у него перед носом.
Их собственными бумажниками.
Ведж подумал, что глупеет на глазах. Он только сейчас сообразил, что именно с этой бабулькой столкнулись карманники во время поспешного отступления.
- Э-э… Корран…
Тот все озирал толпу. Тогда Ведж протянул руку, забрал у старушки бумажники, а потом что есть силы пихнул напарника локтем в бок. Хорн охнул. Старушка умилилась.
- Да ты чего…
Корн поперхнулся вторично, когда Антиллес протянул ему возвращенную собственность. Хорн вступил во владение бумажником так осторожно, будто тот был заминирован. Потом открыл его, проверил, все ли на месте. Их спасительница продолжала ласково улыбаться.
- Можно спросить, откуда они у вас?
Старушка усмехнулась.
- У меня от КорБеза в носу свербит, - пожаловалась она, обращаясь к Антиллесу. - А у тебя?
Она придирчиво осмотрела Коррана.
- Вас там что, программируют или просто раздают руководство?
Хорн посмотрел на Веджа.
- Просто мы любим точность, - с легким вызовом сообщил он, не дождавшись поддержки от хихикающего старшего по званию. - Кроме того, КорБеза больше нет.
- Ну, все равно, - почтенная дама кокетливо пожала плечами. - В любом случае, мальчики, вам следует быть осторожнее. Тут у вас такие симпатичные голографии ваших семейств. Не смогу простить себе, если они вас потеряют. Итак, Ведж, как там у нас обстоят дела с обещанной выпивкой? Не думаешь, что нам нужно серьезно поговорить, а?
- Да, почему бы и нет… - в некотором смятении отозвался тот.
Антиллес был занят составлением списка самых вероятных и неприятных последствий. Если бабуся укажет на них местным преступникам, а еще хуже - той самой организации, за которой им ведено присматривать…
- Наши имена вам известны, - сказал он. - А как вас зовут?
- Моранда Савич, - весело заулыбалась старушка. - Я вроде как на подхвате у твоего старого знакомого Когтя Каррде.
Она помолчала.
- И знаешь, пожалуй, платить за выпивку будете вы.

* * *

Робот-официант принес напитки, пролив несколько обязательных капель на каменную резную столешницу, принял протянутую Веджем монету и удалился.
- Чакта сай каэ! - возвестила Моранда, поднимая бокал. - Корран, дорогуша, я правильно произношу слова? Никогда не могла должным образом выговорить эти ваши кореллианские придыхания.
- Довольно близко, - Хорн все еще дулся, но все-таки неохотно оторвал взгляд от деки и посмотрел на Антиллеса. - Ну?
Ведж пожал плечами.
- По мне, так сойдет.
- «Сойдет» и «достаточно хорошо» - не одно и то же, - сумрачно сказал ему Хорн. - Единственный способ убедиться, что рекомендательное письмо подписано Когтем, это пропустить ИД-коды через Корускант.
- Так тащи свою задницу в ближайшее консульство, и пусть все тамошние клерки наконец-то займутся делом, - весело предложила пожилая дама, после чего надолго присосалась к бокалу с бледной сине-зеленой жидкостью. - У нас тут времени не слишком много, знаешь ли.
- Да, - пробормотал Ведж, тщетно пытаясь если не прочитать, так хотя бы угадать направление мыслей их собеседницы. - К несчастью…
- К несчастью, именно так вы и не можете поступить? - Моранда разглядывала Антиллеса поверх бокала. - Да, так я и думала. Жуткое дело.
- Почему вы так говорите? - потребовал ответа Хорн.
- Почему я так говорю что? - отбрила бабуня. - Что вы, мальчики, гуляете без присмотра или что это жуткое дело?
- Первое, - сдался Корран. - Вы говорите так, будто ожидали чего-то подобного.
- Ой, прекрати! - с издевкой отмахнулась Моранда - Ты что, забыл, что я внимательно изучила содержимое ваших бумажников? И что я должна была подумать, по-твоему, если вы, словно сговорившись, засунули армейскую ИД-карту позади гражданской?
- Точно.
Хорн пригвоздил веселую старушку суровым взглядом. Ведж, несмотря на ситуацию, с трудом удерживался от смеха. В исполнении Хорна-старшего этот пристальный взор действительно производил впечатление, это Ведж вынужден был признать еще в далеком отрочестве после третьего привода за шкирку в отделение. Но на смазливой самоуверенной физиономии Хорна-сына официальное выражение не смотрелось.
- Что означает: вы уже знали, что мы не сможем проверить ваши россказни.
- И что же я сделала дальше? Щелкнула пальцами, и появилось вот это? - свободной рукой бабулька постучала по деке.
- Или вынула из запаса других таких же, - парировал Корран. - Откуда нам знать?
Моранда единым духом опорожнила бокал.
- Забудь, - сказала она и встала из-за стола. - Я по старости лет решила, что мы на одной стороне. Подумала, что мы можем помочь друг другу. Ошиблась, видать. В следующий раз приглядывай за бумажником получше, мальчик.
Ведж покосился на Коррана, получил в ответ едва заметный кивок.
- Пожалуйста, Моранда, сядьте обратно, - привстав со стула, Антиллес успел схватить пожилую даму за руку; вышло не слишком деликатно, зато надежно. - Пожалуйста.
Под тканью рукава ее запястье казалось болезненно тонким и хрупким.
Старушка с подозрением изучила лица пилотов. Затем улыбнулась Веджу и села на место.
- Проверял бабушку, значит? Ну как, внучок, я прошла испытание?
- В достаточной степени, чтобы выслушать еще одну главу вашей истории, - Ведж сдул свесившуюся на глаза прядь волос. - Давайте начнем с того, почему вы оказались здесь.
- Да по той же причине, что и ты, мальчик. Коготь предсказал, что тут зреет взрыв, и захотел узнать, кто поджигает запал.
- Больше у него народа, что ли, не нашлось? - продолжал упорствовать в подозрениях Хорн.
- Едва ли, - без обиды рассмеялась Моранда. - У Когтя информаторов столько, что ваша Республика за голову схватится, если когда-нибудь ей повезет узнать хотя бы половину их имен. Кто-то отслеживает грузовые перевозки и перемещения отдельных личностей, кто-то собирает слухи. А меня вот послали сюда.
- С каким заданием? - полюбопытствовал Ведж. Сухонький палец указал в потолок.
- Там, на орбите, подвешена куча больших пушек, - усмехнулась бабулька. - И стрелять они начнут в любую секунду. Но если кто-то позарится на саму Ботавуи, сначала им придется избавиться от планетарного щита, мне ли тебя учить, внучок? Так вот Коготь попросил меня присмотреться здесь.
- Так вот почему вы гуляли вокруг купола… Пытались выяснить, нельзя ли попасть внутрь?
- Милый мой мальчик, это я уже знаю, - загорелое лицо сморщилось в улыбке и стало похоже на печеный палли. - Сегодня я высматривала, не занимается ли кто тем же самым. Смотрю: два таких приятных молодых человека… - Моранда подмигнула Антиллесу. - Ты только не обижайся, Ведж, но тебя в толпе видно, словно вуки в клане ногри…
Хорн хихикнул в ладонь и состроил невинную физиономию. Должно быть, представил невысокого приятеля в роли вуки. Ведж на всякий случай пригладил обеими ладонями растрепанную шевелюру и показал подчиненному кулак.
- А карманы нам решили обчистить, чтобы выяснить, кто мы такие?
Тонкие губы старушки весело задрожали.
- Если честно, то - нет, вовсе нет. Мне просто повезло. Случайно заметила, как те ботаны вас обокрали и побеспокоилась о том, чтобы оказаться… как вы это говорите?.. на позиции и принять ответные действия.
- Меры, - машинально поправил Ведж и посмотрел на соседа; Хорн был задумчив.
- Размышляешь на ту же тему, что и я?
- Угу, кто-то еще положил на нас глаз, - согласился Корран, украдкой обводя взглядом забегаловку. - Возможно. Полагаю, если я спрошу, нет ли у вас какой-нибудь идеи, где обитают те карманники, то получу отказ?
- Прости, - Моранда покачала головой. - Я здесь всего несколько дней, мне еще не выпал случай связаться с местным преступным миром.
- Но если захотите, то связаться сумеете? - спросил Ведж, который никак не мог решить, как ему относиться к новой знакомой.
Самому Каррде он доверял, но Коготь руководил огромнейшей организацией и не мог знать в лицо всех своих подчиненных. Моранда могла играть на две стороны, а то и на три. Могла по каким-то своим причинам выуживать у Каррде деньги, а могла попросту пользоваться им для своих целей. Например, она получала пропитание и приют в перерыве между двумя малоинтересными работами. И если кто-нибудь (да те же гипотетические диверсанты!) предложат ей чуть больше кредиток за предательство, выдаст ли Моранда их с Корраном? Эта мысль была неприятна, потому что разухабистая старушка уже успела ему понравиться.
Моранда вздохнула.
- Послушай меня, Ведж, - негромко сказала она, ставя пустой бокал на стол. - За свои годы я поднаторела в обмане, и различных аферах, и авантюрах, а такого рода профессия предполагает умение читать по лицам. Ты мне не веришь, и я это ясно вижу. Я не виню тебя… мы только что встретились, в конце концов. Но у меня есть только письмо от Когтя, и я вернула вам ваши бумажники. Больше мне убеждать тебя нечем.
- Но ты хочешь нас убедить, - вставил Корран. Даже улыбка у нее была хрупкой.
- Мне дали задание, - просто сказала Моранда.
Ведж не стал корчить рожи, хотя Хорн на соседнем стуле занимался именно этим. Спокойствие и уверенность никак не наступали, чувствовал Антиллес себя необычно, но доводы собеседницы были разумны. Ладно, если что-то пойдет не так, он станет надеяться на джедайские фокусы Коррана и собственный бластер.
- Хорошо, - сказал он. - Объединяемся. Какие есть предложения?
- Ну, очевидно, для начала стоит выяснить, не появлялся ли кто подозрительный с тех пор, как неделю назад была уничтожена орбитальная исследовательская станция, - деловито высказалась почтенная дама. - В конце концов, военное противостояние началось именно с этого. Если диверсанты из «Возмездия» решили извлечь из этого пользу, то должны были прислать побольше народу.
- Или кто другой, - пробурчал Корран. - Например, Империя.
- Эти могли, - согласился Ведж. - Есть одна маленькая проблема: информация хранится в компьютерах таможенной службы, а к ним у нас нет доступа.
- Нет тут проблемы, - заверила его Моранда, делая неопределенный жест. - Ну-ка, мальчики, быстренько допивайте, и двигаем отсюда.
- Ага, - Ведж, наконец, обратил внимание на свой нетронутый бокал.
Времени рассиживаться не было, поэтому Антиллес просто сделал хороший глоток, отставил бокал и поднялся со стула. Что бы здесь ни происходило, а скучать ему не придется.
Что, собственно, не означает, что все обязательно будет хорошо.

* * *

- Да неужто? - восхитился Наветт.
В «Лавку Необычайнейших Домашних Питомцев» вошел Клиф и аккуратно закрыл за собой дверь. Наветт кивнул ему и продолжил разговор по комлинку.
- Слушайте, это ж прям классно, чего там. И когда я могу их того, значить, забрать?
- Когда вам будет угодно, - ответил ботан-таможенник.
Слышно было, как там, на таможне, кто-то со смаком чихнул.
- Желательно поскорее, - добавил ботан.
- Да уж мы тормозить не будем, будь спок, - живо заверил его Наветт. - У нас тут уже покупатели ходют, хотят товар посмотреть, а товара-то пока и нету, нехорошо получается, значит. Мы прям щас придем, лады?
- Я, кажется, уже ответил на этот вопрос, - сухо ответил ботан.
Снова послышался чих. Клиф подошел ближе.
- Чего? А, лады, - продолжал комедию Наветт. - Классно. Щас приедем. Спасибочки вам большое.
- Да будет ваш день мирным и прибыльным.
- Ага, и вам того же. - Наветт отключил комлинк.
- Есть, - сообщил он напарнику. - И судя по тому, как они там чихали, по крайней мере, у некоторых ботанов обнаружилась аллергия на наших крошек-полпианов.
- И они, конечно, жаждут поскорее от них избавиться, - усмехнулся Клиф.
- Конечно, - согласился Наветт. - Ховрика видел?
Клиф кивнул.
- Они с Пепсином устроились обслугой в тот хо'динский притон, в двух кварталах от генератора щита. Немного изменили план по ходу дела.
- Отлично, - одобрил Наветт.
Если техническая документация, которую им удалось достать, не лгала, как раз под этой пивной проходили ведущие силовые кабели.
- Ну да, - Клиф поскучнел. - А теперь плохие новости. Те два ботанских вора, которых мы наняли, работу провалили.
Наветт от души выругался. Знал же, нельзя доверять этим местным самородкам. В смысле - выродкам.
- Они попались?
- Нет, они говорят, что сама кража прошла как по маслу, - неохотно протянул Клиф. - Вот только, когда они заявились ко мне, бумажников при них уже не было.
Наветт с подозрением прищурился.
- Что значит - уже не было?
- То и значит. Скорее всего, кто-то в толпе заметил, как они стащили бумажники, и прикарманил добычу.
- А может, они просто-напросто прикарманили ее сами?
Клиф пожал плечами.
- Головой не поручусь. Но вряд ли у парочки республиканских агентов оказалось больше наличности, чем я предлагал этим воришкам, - он поджал губы. - Если, конечно, это и в самом деле республиканские агенты.
Наветт пододвинул стул, сел и стал думать. Мог ли он так ошибиться?
- Нет, - ответил он на собственный вопрос. - Нет, они республиканские агенты, точно. И судя по виду, еще и военные. Вопрос в том, что за шутник включился в игру?
- А не думаешь, что это просто другой карманник решил воспользоваться ситуацией? - предположил Клиф. Наветт иронически вздернул бровь
- А ты - думаешь?
- Да нет, вообще-то, - выдавил Клиф. - Слишком большой риск, что сцапают с добычей, если сработают маркеры.
- Вот и я о том же, - сказал Наветт. - Нет, у них появился новый союзник. Весьма ловкий союзник, судя по почерку.
Клифф досадливо зашипел сквозь зубы.
- Нам не хватит людей, чтобы как следует их пасти, - напомнил он. - Может, просто избавиться от них?
Наветт задумчиво поскреб отпущенную ради полноты образа трехдневную щетину. Да, предложение было заманчивое. Работа им предстоит и без того непростая, а тут еще республиканские агенты под ногами путаются. Если бы удалось их убрать по-тихому…
- Нет, - сказал он. - Возможно, они нас еще не вычислили. Будем держать ушки на макушке, и если ребята начнут проявлять к нам интерес, тогда и подумаем, что с ними делать. А пока пусть живут.
Клифу это явно не понравилось.
- Ты начальник, - сказал он. - Очень надеюсь, что сейчас ты не совершаешь ошибку.
- Коли так, ее недолго будет исправить, - Наветт поднялся на ноги. - А теперь войди в роль делового недоумка - мы идем забирать наших зверюшек.

12

Откуда-то издалека донеслась птичья трель - это ногри перекликались в полевых условиях.
- Приближается корабль, - перевел Баркхимкх. - Сакхисакх видит его.
- Поверю ему на слово, - вздохнула Лейя.
С холма, на котором они расположились, действительно открывался хороший вид на Северный космопорт Каррис Малого Парика. Вот только, сидя в одолженном у Сабмина флаере, каким-то немыслимым образом втиснутым между деревьями маленькой рощицы на холме, разглядеть что-нибудь, кроме густой листвы вокруг и крошечного клочка звездного неба над головой, решительно не представлялось возможным.
Признаться, принцесса чувствовала себя в этой засаде довольно нелепо. Да и особой необходимости в мерах предосторожности, по ее личному мнению, вовсе не было. Поскольку в сообщении были и личный код Бел Иблиса, и «ледовая смычка», в приближающемся корабле мог быть только генерал и никто другой. Но телохранители-ногри настояли, чтобы Лейя не показывалась, пока визитер не будет опознан, и она уступила - исключительно ради их профессионального спокойствия.
Корабль приближался - уже был слышен гул репульсоров. Лейя воспользовалась техниками джедаев, чтобы обострить слух.
- Судя по звуку, это совсем маленький корабль, - сказала она.
- Воистину так, - громом ударил по ушам тихий ответ Баркхимкха. - Я буду наблюдать.
Ногри скользнул вверх по стволу. Еле слышный шорох для Лейи прозвучал оглушительным треском. Она поспешно вернулась в нормальный диапазон ощущений.
Репульсоры взвыли и резко смолкли - новоприбывший посадил корабль и отключил двигатели. Потом все стихло, и пару томительных минут до ушей Лейи не доносилось ничего, кроме шелеста листьев в кронах.
Она ждала и тревожилась все сильнее. То, что здесь гордо именовали космопортом, на самом деле представляло собой всего лишь обширное поле с разбросанным по нему десятком-другим пермакритовых посадочных площадок. Сакхисакх уже давно должен был бы добраться до корабля и удостовериться, что все в порядке.
А если все не в порядке? Лейя погрузилась в Силу, ища подсказки…
И тут легкий ночной ветерок донес новую трель ногри.
- Опасности нет, мы можем приблизиться, - несколько озадаченно сообщил Баркхимкх. - Но Сакхисакх предупреждает, что это не то, чего мы ожидали.
Не то, чего мы ожидали? Странно, подумала Лейя.
- Что значит - не то? Разве это не Гарм? - спросила она.
- Не знаю, - ответил Баркхимкх, забираясь на водительское место и запуская репульсоры. - Я видел только, что корабль и вправду очень мал, как ты и предсказывала, и на нем нет никаких опознавательных знаков.
- Никаких? - недоверчиво переспросила Лейя. - Совсем-совсем никаких?
- Я не смог разглядеть никаких знаков, - невозмутимо уточнил Баркхимкх, осторожно маневрируя между деревьями. - Возможно, с более близкого расстояния нам удастся что-нибудь увидеть.
Новоприбывший был единственным кораблем в пределах видимости, если не считать развалюхи-зерновоза на дальнем краю поля. Это оказался действительно крошечный, должно быть, двухместный кораблик. Очертаниями он напоминал дипломатический челнок, но Лейя не могла припомнить, чтобы ей приходилось раньше видеть эту модель. На носу, там, где дипломатическим челнокам положено щеголять правительственными эмблемами, у этого корабля ничего опознавательного не наблюдалось. Люк в обращенном к ним борту был открыт, короткий трап опущен на пермакрит.
- Сакхисакх поднялся на борт? - спросила Лейя.
- Да, - ответил Баркхимкх. - Он ждет нас внутри, с пилотом и пассажиром.
Пилотом и пассажиром? Чем дальше, тем больше странностей. Лейя на автопилоте кивнула, не сводя глаз с носа кораблика. Теперь, когда они подлетели ближе, она сумела разглядеть следы некогда красовавшегося там герба или эмблемы. И когда удалось поближе рассмотреть еле заметные контуры, Лейе почудилось в них что-то удивительно знакомое, вызывающее смутные, но почему-то тревожные воспоминания.
Флаер остановился у подножия трапа.
- Советник Органа Соло, - церемонно обратился к ней Сакхисакх из открытого люка. - Ваш гость покорнейше просит вас почтить его своим присутствием.
- Я польщена, - не менее церемонно ответила Лейя. С Бел Иблисом Сакхисакх был отлично знаком. Кто же этот загадочный гость, что ногри держится так официально?
- Не соизволит ли наш гость лично высказать свою просьбу?
- Изволит, - Сакхисакх с легким поклоном отступил от люка.
И тогда к трапу вышел высокий гуманоид, покрытый золотистой шерсткой, с пурпурными отметинами вокруг глаз и на плечах.
- Мир вам, верховный советник Лейя Органа Соло, - приветствовал он ее. - Я - Элегос А'Кла, веритель уцелевших каамаси. Не соблаговолите ли присоединиться к нам на борту моего корабля?
Его голос оказался глубоким и бархатистым, с легким оттенком горькой и давней грусти.
Воспоминания, ожившие при виде кораблика, захлестнули Лейю. Она была еще девочкой, когда отец взял ее собой в тайное поселение беженцев-каамаси на Алдераане. Она на всю жизнь запомнила развевающиеся на ветру сотни разноцветных флагов с гербами семейств.
Совсем как тот герб, что некогда украшал нос и этого корабля.
- Да, веритель А'Кла, - сказала принцесса. - Почту за честь.
- Покорнейше прошу простить мое вторжение в вашу личную жизнь, - каамаси отступил от люка, пропуская ее. - Мне сказали, что вы и ваш супруг удалились сюда, чтобы предаться отдыху вдали от суеты, и в обычных обстоятельствах я ни за что не осмелился бы нарушить ваше уединение. Но сложилось так, что мне совершенно необходимо переговорить с вами. А тот, кого я привез с собой, утверждает, что дело его - чрезвычайно важно и безотлагательно.
- А кто тот, кого вы привезли? - уточнила Лейя, поднявшись на борт и прощупывая корабль Великой силой.
Да, на борту определенно был кто-то еще. Кто-то знакомый…
- Я полагаю, нет нужды представлять вас друг другу, - ответствовал Элегос, грациозно отступая в сторону и открывая взгляду Лейи ссутулившуюся в кресле фигуру.
- Гент! - со смесью облегчения и возмущения воскликнула Лейя. - Какого… - от души начала она, но вовремя спохватилась: - Что, во имя Великой силы, ты тут делаешь?
- Мне позарез надо было с вами поговорить, - встревоженно ответил Гент и попытался было выкарабкаться из кресла.
Потом покосился на ногри и передумал.
- Я хотел сначала выложить это Бел Иблису, но его фиг достанешь. А вы все-таки президент Новой Республики, и все такое…
- Я уже не президент, Гент, - мягко перебила его Лейя. - Я сложила с себя полномочия. Теперь глава правительства - Понк Гаврисом.
Гент потрясение заморгал, и, несмотря на всю серьезность момента, Лейе стоило великих усилий сдержать улыбку. Некогда Гент был старшим ледорубом Тэлона Каррде и являл такие недюжинные способности и таланты во всем, касающемся взлома программ и вообще компьютеров, что Бел Иблис поставил себе целью сманить юного гения из организации контрабандиста. Генералу понадобилось на это несколько лет, но в конце концов он добился своего, и с тех пор Гент постоянно оправдывал его надежды. Компьютерного гения снова и снова повышали в должности, пока он не дорос до поста главы шифровальной службы.
Но во всем, что не касалось милых его сердцу компьютеров, юноша был наивен и несведущ, как Скайуокер в бытность фермером. Иметь доступ практически к любой информации правительственных служб Корусканта и прохлопать скромный факт, что Лейя Органа Соло оставила пост президента, - такое мог только Гент.
- И тем не менее, возможно, верховный советник все же сумеет нам помочь, - с типичной церемонностью каамаси внес предложение Элегос. - Почему бы вам не изложить ей цель нашего визита?
- Чего? А, понял… - Гент вышел из ступора, снова обрел скромный дар речи и достал из старого и потрепанного чехла на поясе деку. - Короче, такое дело, Бел Иблис дал мне инфочип…
- Одну минуту, - строго оборвал его Сакхисакх. - Это ты послал сообщение советнику Органе Соло от имени генерала Бел Иблиса? Отвечай!
- Э… ну… в общем, да, я, - под взглядом ногри Гент снова съежился в кресле. - Понимаете, я сперва хотел генералу, но не смог его достать. А потом я прознал, что Лейя тут, и…
- Что ты имеешь в виду - не смог достать? - перебила Лейя. - Где он? Что-то стряслось?
- Нет-нет, просто он умотал в систему Котлиса, - поспешно заверил ее Гент; взгляд юноши метался от нее к ногри и обратно. - Что-то с кораблестроением, я не врубился, что именно. Но тут такое дело, которым нельзя кидаться в эфир, даже если кодировать по высшему уровню секретности. Так что, когда я узнал, что вы тут…
- Каким образом ты узнал, что советник находится здесь? - скрипуче перебил ногри.
Гент попытался стать еще меньше и окончательно втянул голову в плечи.
- Ну… я… - принялся мямлить он. - Короче, это было в файлах Гаврисома. Не, вы только не подумайте, что я каждый день шарю в файлах Верховного совета, просто это было действительно очень важно, - жалобно добавил ледоруб. - А потом я встретил его… - он беспомощно махнул рукой на Элегоса и вконец стушевался.
- Я ожидал вас в вашей приемной, советник, - заговорил каамаси, и от его мелодичного голоса по всей кают-компании повеяло умиротворением и доброжелательностью. - Как уже дали понять в разговоре с вами двое моих соотечественников, мы глубоко озабочены сегодняшним поворотом событий. Теперь же, когда в адрес народа ботанов стали раздаваться неприкрытые угрозы, наша тревога многократно возросла.
Каамаси пожал плечами - в его исполнении этот заурядный жест был настоящим шедевром пластики. В процессе участвовали не только плечи, но и вся спина, и даже шелковистая шерстка.
- Конечно же, я намеревался дождаться вашего возвращения, чтобы обсудить наши тревоги. Но глава шифровальной службы Гент так настаивал, что ему необходимо поговорить с вами как можно скорее, что я предложил ему воспользоваться моим кораблем при условии, что он сумеет определить ваше местонахождение.
- А также при условии, что он не постесняется использовать личный код генерала Бел Иблиса, чтобы я непременно встречала вас в космопорте? - добавила Лейя, обращаясь исключительно к Генту и иронически вздернув бровь.
Приободрившийся было ледоруб опять съежился.
- Так я думал, вы это… не придете, если это буду всего-навсего я… - пробормотал он.
Лейе захотелось тяжело и с чувством вздохнуть и погладить юного гения по головке. А потом отшлепать в воспитательных целях. В этом был весь Гент - тот факт, что его имя и компетенция имели немалый вес в правительственных кругах Новой Республики, относился к тем аспектам действительности, которые главе шифровальщиков были совершенно невдомек.
А что до того, что он притащил с собой Элегоса, так это объяснялось тем, что юный компьютерный гений просто-напросто не имел не малейшего представления об управлении кораблем. Все это было смешно, нелепо и действовало на нервы, но вполне в духе Гента.
- Вольно, - сказал она. - Расследование окончено, провинности - по крайней мере, до поры до времени - забыты. Итак, что же это за дело чрезвычайной важности, ради которого ты запросто нарушил полдюжины законов?
Расслабиться Гент не расслабился, но зато вспомнил, что все еще держит в руках деку, и протянул ее Лейе.
- Вот, - сказал он. - На самом деле это адресовано Бел Иблису, но… короче, просто прочтите, ладно?
Лейя взяла деку и включила ее. Интересно, подумалось ей, если бы мы с самого начала знали, что встречу назначил не Бел Иблис, а всего лишь Гент, может, все же удалось бы убедить Хэна взять меня с собой в Империю? Хотя, в общем-то, и без послания от Гента все шло к тому, что Хэн полетит один, но все же…
А потом на экране деки высветился текст, и советника пробрал ледяной озноб.
- Где ты это взял? - спросила она у ледоруба. В глазах потемнело, сквозь оглушительный пульс в висках она почти не расслышала собственного голоса.
- Генерал Бел Иблис привез это с Моришим, - дрожащим голосом объяснил Гент. - Там был этот… кореллианский корвет, только его сцапал и уволок с собой «звездный разрушитель».
- Гарм составил отчет для узкого круга должностных лиц, я читала, - сказала Лейя. - Он не хотел широко афишировать этот инцидент, пока не выяснит все досконально.
- Ну, так это и есть передача с того корвета, - сказал трясущийся главный шифровальщик. - Она была сильно искажена, но мне удалось отделить помехи и расшифровать ее, - он обиженно шмыгнул носом. - Понимаете теперь, почему я не мог просто сидеть и ждать?
Лейя молча кивнула, вчитываясь.
…ворит полковник Мейж Вермель, специальный особый курьер адмирала Пеллаэона. Я был послан сюда, чтобы наладить контакт с генералом Бел Иблисом относительно организации мирного договора между Империей и Новой Республикой. Мой корабль подвергся нападению со стороны предателей Империи, и мы не ожидаем, что нам удастся спастись. Я не жду пощады. Если Новая Республика согласна на предложение, адмирал Пеллаэон будет ждать на заброшенных газовых разработках на Песитийне, чтобы встретиться с генералом Бел Иблисом. Повторяю: говорит полковник Мейж Вермель…
- Советник? - окликнул ее Сакхисакх, замерший на страже у двери. - Советник, что-то не так?
Лейя вздрогнула - она уже почти забыла про ногри и остальных. Заключить мир. Не временное перемирие, а настоящий, желанный для обеих сторон мир. Именно то, о чем она мечтала, к чему стремилась с тех самых пор, как приказали долго жить Император и ее собственная юношеская решимость противостоять всему, что так или иначе связано с Палпатином.
И вот верховный главнокомандующий предлагает им заключить мир.
Или нет? В конце концов, речь пока идет только о переговорах. Может быть, есть какие-то неучтенные факторы, что превратят все начинание в не более чем пустую трату времени или, что хуже, в лишний козырь имперской пропаганды?
Или все еще страшнее? Может быть, это ловушка?
- Советник? - не дождавшись отклика, Сакхисакх шагнул ближе, и теперь его огромные черные глаза требовательно и озабоченно смотрели на советника Лейю снизу вверх. - Что вас встревожило?
Лейя молча передала ему деку.
Потому что, продолжали галопом скакать в голове мысли одна другой безрадостнее, быть может, Пеллаэон больше не может говорить от имени Империи. Если верить Ландо - и если Калриссиана не обвели вокруг пальца, - Гранд адмирал Траун вернулся.
А с Трауном нельзя доверять никому и ничему. Никогда.
Сакхисакх дочитал до конца и прошипел что-то презрительное на родном языке.
- Этому нельзя верить, - он брезгливо вернул деку Генту, словно в ней было нечто столь отвратительное, что ногри претило даже касаться его. - Империя есть воплощение лжи и вероломства. Так, и только так.
- Да, как правило, - осторожно согласилась Лейя. - Но с другой стороны…
- Нет и не может быть другой стороны, - прорычал Сакхисакх. - Они предали и истребили мой народ. Они предали и истребили ваш народ.
- Да… - дрогнувшим голосом признала Лейя; застарелая боль сдавила сердце.
- И если Траун и впрямь не умер, - продолжал напирать ногри; в голосе его прорезались зловещие нотки, - тем больше причин не принимать на веру ни слова из того, что утверждает Империя.
- Возможно, - кивнула Лейя. И все же…
- Разрешите взглянуть? - попросил Элегос.
Лейя заколебалась. С формальной точки зрения, заявление полковника Вермеля относилось к сугубо конфиденциальным документам Новой Республики и разглашению ни в коем случае не подлежало…
Но интуиция одержала победу над приверженностью букве закона. Прежде чем их мир был разрушен, каамаси считались самими прославленными и одаренными дипломатами и посредниками Старой Республики, соперничая в этом мастерстве даже с рыцарями Ордена. Возможно, Элегос увидит нечто такое, что поможет ей разобраться.
- Да, пожалуйста, - Лейя вручила ему деку.
В кают-компании воцарилась тишина. Каамаси долго и тщательно изучал текст. Потом в его зеленых глазах с синими зрачками что-то мелькнуло.
- Я не вижу альтернативы, - сказал он Лейе. - Да, вполне возможно, что нас пытаются заманить в ловушку, но мы не можем утверждать это с уверенностью. И поскольку есть хотя бы мизерный шанс, что адмирал Пеллаэон искренен, шанс этот упускать нельзя.
Сакхисакх уставился на Элегоса с подозрением.
- Я всегда восхищался вашим народом, веритель А'Кла, - прошипел он, балансируя на грани оскорбления. - Но сейчас вы говорите глупости, простительные лишь грудному младенцу. Неужели вы хотите, чтобы Бел Иблис отправился прямо в руки Империи?
- Вы меня неправильно поняли, друг мой, - совершенно спокойно ответил Элегос. - Я вовсе не имел в виду, что генерал Бел Иблис должен поступить столь опрометчиво. Кроме того, как вы справедливо заметили, совершенно невозможно даже предложить генералу такой план действий.
- Почему? - спросила Лейя.
- Потому что, как обнаружил уважаемый Гент, не существует никаких надежных способов быстро связаться с ним, - объяснил каамаси. - А время решает все, поскольку шанс завершить войну может исчезнуть в любую минуту, - он тронул деку на столе. - Я не знаю, когда имел место инцидент у Моришим, но очевидно, что силы, противостоящие адмиралу Пеллаэону, уже ополчились на него. Даже если все их прямые атаки окончатся неудачей, он не сможет ждать реакции Корусканта вечно.
Сакхисакх покосился на Лейю.
- Тогда кого, по-вашему, надо просить отправиться прямо в руки Империи? - с подозрением спросил он. Элегос покачал головой.
- Нет необходимости просить кого-либо, - мягко ответил он. - Выбор очевиден и лежит на поверхности. К Песитийну полечу я.
Такого поворота Сакхисакх явно не ожидал. Лейе подумалось, что даже ей не часто выпадал случай полюбоваться на сбитого с толку ногри.
- Вы? - недоверчиво переспросил ее телохранитель.

Предыдущая страница 9 Следующая страница


Образ будущего 10

- Разумеется, - кивнул Элегос. Было ясно, что он уже все решил.
- Советник Органа Соло, я обязался доставить уважаемого Гента обратно на Корускант. Если вы будете столь любезны, что возьмете на себя это мое обязательство, я могу отправляться к Песитийну незамедлительно.
Лейя вздохнула. Теперь ей стало ясно, почему ее интуиция джедая говорила, что решение отпустить Хэна на Бастион одного, а самой остаться здесь, было правильным.
- В этом нет нужды, Элегос, - сказала она. - Вы можете отвезти его назад сами. К Песитийну полечу я.
Сакхисакх издал резкий горловой звук - то ли глухо зарычал, то ли поперхнулся.
- Я не могу этого позволить, советник Органа Соло, - твердо заявил он. - Подвергать себя подобной опасности…
- Прости, Сакхисакх, - мягко сказала она. - Но, как верно заметил Элегос, выхода нет. Я здесь единственная, у кого есть полномочия вести переговоры от имени Новой Республики.
- Тогда вызовите кого-нибудь еще с Корусканта, - не сдавался ногри. - С полномочиями.
- На это нет времени, - сказала Лейя. - Если Пеллаэон придерживается сроков, которые сообщил Вермель, он уже ждет у Песитийна целых одиннадцать стандартных дней. Я должна лететь, и немедленно, - она собралась с духом и решительно добавила: - Если вы не хотите иметь дела с имперцами, я все пойму. Я возьму «Сокол» и полечу одна.
- Прошу, не оскорбляй меня, - проскрипел ногри. - Конечно, мы с Баркхимкхом будем сопровождать тебя. До самой смерти, если такова твоя судьба.
- Спасибо, - искренне поблагодарила Лейя. - И тебе спасибо, Гент, что привез сюда сообщение Вермеля. Ты все сделал правильно, хоть и нарушил при этом множество законов. Веритель А'Кла, я благодарю вас за оказанное содействие.
- Погодите-ка, - юный ледоруб, похоже, был начисто сбит с толку. - Вы что, собрались лететь туда, к имперцам? Одна?
- Не одна, - строго поправил Сакхисакх. - С ней будем мы.
- Ну да, конечно, - по природной рассеянности Гент пропустил мимо ушей угрозу в голосе ногри. - Ну, то есть… короче, я хотел спросить… ну… - он переводил взгляд с Лейи на каамаси и обратно. - Элегос… вы разве не?.. Ну, типа…
- Разве я не отправлюсь в путешествие вместе с советником? - выручил каамаси терзаемого лингвистическим удушьем ледоруба. - Конечно же, я был бы более чем польщен, если бы мне было оказано столь высокое доверие. Хоть я и не имею официального статуса в Новой Республике, мой народ обладает некоторым скромным опытом в ведении переговоров, так что, смею надеяться, я мог бы быть полезен, - он задумчиво разглядывал Гента. - Но, как вам известно, я уже ранее обещал отвезти вас на Корускант.
- Если только Гент не воспользуется челноком, чтобы добраться до Большого Пакрика, а оттуда можно отправиться на Корускант на пассажирским лайнере, - подсказала Лейя.
- Да я не это имел в виду, - мучительно сморщился Гент. - Я хотел… Короче, я ж только потому и повез вам это файло, что надеялся… ну, типа…
На этот раз прийти ему на помощь никто не спешил. Гент глубоко вздохнул, очень глубоко выдохнул и весь как-то обмяк, словно воздушный шарик, из которого выпустили гелий.
- Ну ладно, - таким тоном, будто поддался на долгие уговоры, заявил он, - чего уж там. Полечу я с вами. Чего б не слетать?
Лейя в полном недоумении несколько раз моргнула. Чего-чего, а такого поворота она от юноши вовсе не ожидала.
- Очень мило с твоей стороны, Гент, - сказал она, - но в этом действительно нет никакой необходимости.
- Нетушки, не пытайтесь меня отговорить, - замахал руками шеф шифровальной службы. - Раз уж я в это вляпался, чего б теперь не досмотреть этот голофильм до конца. И вообще, мне все бесперечь твердят, что я слишком мало выбираюсь из своего кабинета. Вот и проветрюсь.
Лейя украдкой покосилась на Элегоса. Тот едва заметно кивнул. Очевидно, за три дня наедине в двухместном кораблике Гент умудрился завоевать расположение каамаси.
Или юный ледоруб все-таки начал взрослеть, с сомнением решила принцесса.
- Решено, - сказал она. - Я очень признательна всем вам, что вы решили составить мне компанию, - она оглядела собравшихся. - Боюсь, нам придется взять «Сокол» - этот кораблик слишком мал, чтобы вместить всех нас. Это отсюда минут двадцать лету на флаере.
- Тогда - в путь! - сказал каамаси. - Время не терпит.
Пять минут спустя все пятеро летели над Малым Пакриком. Тишину нарушал только свист ветра в ушах, все молчали, погруженные в свои мысли.
Лейе не суждено было узнать, о чем думали во время той поездки ее спутники. Но что до нее самой - у нее из головы упорно не желала уходить лишь одна мысль. Она знала, что джедаям дано предвидеть будущее или, как часто делала это она сама, предчувствовать, правильный ли выбор был сделан и верно ли повел себя на избранном пути сам джедай. Сейчас она ясно ощущала, что поступает правильно.
Номожет ли джедай предвидеть собственную смерть? гадала Лейя. Или путь, что ведет к гибели, до последнего мгновения скрывает тьма? Может ли быть так, что ее выбор, который кажется ей верным и достойным, будет стоить ей жизни?
Она не знала. Возможно, ответ ждал ее в конце пути.

13

Обычно от аварийной сирены можно надолго лишиться слуха, но в каюте на корме ее вой был едва слышен. Правда, Шаду учили обращать внимание на мелочи, поэтому она проснулась и соскочила с узкой и неудобной койки до того, как тревожный рев оборвался. Мистрил схватила одежду и оружие, одевалась она уже по дороге на мостик.
Коридоры были пусты. Шада сбавила шаг и навострила уши, пытаясь уловить звуки боя или стон надрывающихся двигателей, что означало бы поспешное отступление или маневр расхождения. Но на корабле было тихо, если не считать ровного говора двигателей и ее собственных легких шагов. И это было страшно. Дверь рубки открылась. Сунув руку в карман, поближе к бластеру, Шада решительно шагнула внутрь.
И сконфуженно затормозила. Вахта сидела на своих местах, кое-кто вопросительно оглянулся. За иллюминатором медленно проворачивалось пятнистое небо гиперпространства
- Привет, Шада, - Каррде поднял голову от монитора, за которым они с Пормфилом о чем-то жарко спорили; волосы Когтя были растрепаны, к тому же ему явно не помешали бы часов десять хорошего крепкого сна. - Я думал, ты спишь. Что привело тебя к нам в этот час?
- Аварийная сирена, а ты что себе возомнил? - привычно огрызнулась мистрил, озираясь по сторонам. - Что происходит? Учебная тревога?
- He совсем, - Каррде выкарабкался из-за пульта. - Приношу свои извинения, я не думал, что в твоей каюте будет слышно.
- Мне платят за то, чтобы я все слышала, - едко сказала телохранительница. - А что такое «не совсем учебная тревога»?
- Мы подходим к системе Эписоль, планета Дайарк, - пояснил Коготь. - Есть шанс, что на выходе из прыжка нас будут ждать.
Шада посмотрела в иллюминатор.
- Те самые грозные пираты, о которых предупреждал Бомбааса?
- Возможно, - Каррде собрал рассыпавшиеся по плечам длинные волосы, перехватил их лентой. - Известие о нашем путешествии несомненно опережает нас.
- Не говоря уже об известии, кто именно путешествует, - ядовито ввинтила мистрил. У Каррде дрогнули губы.
- Не говоря уже о корабле, что болтался у нас на хвосте возле Йангелле, - вернул он колкость. - Я подумал, что на Эписоль лучше явиться во всеоружии.
- Резонно, - согласилась телохранительница. - Если исключить ту часть, в которой ты не подумал, что меня следовало об этом оповестить.
- Нет, подумал, только не о том, - мягко возразил Каррде. - Едва ли ты сумеешь здесь помочь. Разве что нас возьмут на абордаж, а я могу гарантировать, что это - крайне затруднительный процесс, так что до рукопашной дело не дойдет.
- Я имею опыт не только в рукопашной, - упрямо сказала Шада. - Или я не упоминала, что эти твои турболазеры для меня - детские игрушки?
Рубка погрузилась во внимательное молчание.
- Нет, - ровно сказал Коготь. - Не упоминала. Но на данный момент едва ли этот вопрос имеет значение. Видишь ли, орудийные башни по определенным причинам представляют собой уязвимые точки, а в случае осложнений я предпочел бы, чтобы ты была здесь, где… н-ну…
- Где безопасно? - завершила фразу телохранительница. - Почему? Там что, могут оказаться не пираты?
Данкин оторвался, наконец, от приборов и уставился на капитана. Он даже открыл рот, чтобы внести свою лепту в спор, хорошенько подумал и вернулся к управлению кораблем.
- Там не Кар'дас, - произнес Коготь хорошо контролируемым голосом. - Не здесь. Если бы он хотел ударить по нам издалека, то давно бы так поступил. А это значит: он решил подождать, пока мы не доберемся до Экзокрона.
- Люблю, когда впереди маячат хоть какие-то перспективы, - буркнула Шада. - В таком случае пусти меня к орудию. Я не хуже Балига и уж определенно получше Чала.
- А Чала можно посадить за станцию слежения, - сказал в пространство Данкин и сделал вид, что ничего не говорил.
Рот Каррде, конечно же, скривил, но все-таки кивнул, соглашаясь.
- Ладно, посмотрим, как ты справишься. Данкин, скажи Чалу, чтобы шел сюда и занялся делом. Х'сиши, что у нас со временем?
- Отдъяляемся от прибытия чьятыре и один половина минуты, - тогорианка паинькой сидела на подушке, подложенной на кресло гравиакустика, и неподвижным взглядом круглых, как луны, глаз гипнотизировала Шаду; выражение на пушистой мордочке было сосредоточенно-невозмутимое, хотя кончик хвоста подрагивал.
- Лучше поторопись, - Каррде указал мистрил на дверь. - Второй турболазер.
- Знаю, - бросила Шада. - Я скажу, когда буду готова.
Через три минуты она уже была пристегнута к поворотному креслу внутри транспаристилового пузыря, проводила предварительную проверку систем и сражалась с призраками таких же боев в прошлом… Двадцать лет, отданных во славу сестер-мистрил, потом - Маззика и его подручных. В большинстве сражений ей повезло оказываться на стороне победителей. Но были и другие…
- Шада, это я, Чал, - раздался в головных телефонах мальчишеский, почти детский голос. - Ты готова?
- Почти, - телохранительница окинула взглядом приборную панель; последний индикатор сменил цвет на зеленый. - Да, готова.
- Здорово, - похоже, парень и не думал обижаться на нее, а если и сердился, то умело скрывал; либо обида уже испарилась. - Смотри в оба, мы начинаем отсчет. Десять… девять…
Мистрил вполуха слушала, как он считает, руки уже лежали на манипуляторах привода, а взгляд скользил в поисках цели. При счете «ноль» пестрота вокруг распалась на отдельные клочки, а те уже превратились в звезды…
А в борт яхты ударил шквал лазерного огня.
- Сьем целей! - зло и гортанно взвыла Х'сиши.
Шада ничего не могла поделать, она тут же представила, как каждая волосина серо-белого меха тогорианки стоит дыбом, отчего гравиакустик напоминает растрепанный и очень сердитый помпон.
- Небольшие корьябли… класс «корсар».
- Количество и класс подтверждаю, - добавил Чал. - Векторы…
Его слова утонули в шипящем реве турболазера, потому что Шала, не дожидаясь информации, развернула орудие и выстрелила. Один из «корсаров», стараясь взять жертву снизу за брюхо, поймал заряд себе в левый бок и вспыхнул. Его ведомый сквозь обломки пробрался весьма удачно и шарахнулся в сторону, набирая расстояние, только для того, чтобы попасть под огонь второй пушки. То, что осталось, продолжало лететь по инерции мобильным погребальным костром.
- Два готовы! - радостно крикнул Чал. - И третьего! Сделайте третьего, а?
- Не расслабляться, - голос Когтя был много спокойнее. - Сейчас мы их удивили, но теперь они знают, чего от нас ждать.
Шада молча кивнула в знак согласия и быстро проглядела показания тактического дисплея. Четверка оставшихся «корсаров» (Грив уже успел выполнить пламенный призыв мальчишки) отошли подальше и теперь кружили вокруг яхты, настороженно, но не собираясь отказываться от добычи. Тем временем Каррде гнал корабль к далекому газовому гиганту, вокруг которого бегала по орбите столичная планета республики Катол.
- По-моему, в следующий заход парни опробуют на нас ионные пушки, - высказала предположение Шада. - Мы это переживем?
- Легко, - заверил ее Коготь; рисунок полета резко изменился, судя по всему, Каррде согнал Данкина с места пилота и сам вел яхту. - Особенно с ионными пушками такого калибра. А вот и они.
Разбившись на пары, «корсары» зашли на удирающую яхту снизу и сверху, молотя по ней со всей дури из ионных орудий. Шада выстрелила несколько раз на скорую руку, зацепив одного из нападающих прежде, чем тот успел спрятаться, уйдя из поля зрения.
- Попадание? - спросила она.
- Ты сшибла у него ионную пушку, - проинформировал Чал. - А Балиг состриг кормовой дефлектор…
- Опьять атака, - прервало его восторженную речь утробное рычание тогорианки.
Шада вновь посмотрела на дисплей и развернула турель навстречу ближайшему «корсару».
Пират выскочил из-за «Дикого Каррде», без особого успеха пытаясь продолбить толстую броню. Шада и Балиг одновременно выстрелили в ответ, сдвоенный залп ударил «корсара» прямо в нос. Дальше полетели только обломки.
А потом с оглушительным грохотом что-то проломило транспаристиловый блистер.
- В меня попали! - вскрикнула Шада, не обращая внимания на боль, которая вгрызлась ей в плечо и теперь жевала грудь справа.
Сквозь пробоину со свистом утекал прохладный воздух. Правая рука бесполезно болталась вдоль тела, левой Шада вцепилась в ремни безопасности, мельком и без особого любопытства поинтересовавшись у себя самой, сумеет ли она выбраться из капсулы до того, как вакуум сделает свое дело. Похоже, на этот раз все действительно будет кончено…
К тому времени как был расстегнут верхний ремень, ветер стал стихать. Дурной знак. Шада опустила руку к поясному ремню, в глазах все поплыло…
Потом был вторичный удар, который она скорее почувствовала, чем услышала, стало темно, звезды скрыла плита серого металла.
Шада удивленно моргнула. Жаждущий кислорода мозг вяло пытался выяснить, что бы это значило, а в орудийную башню уже ворвался новый поток воздуха, свежего и сухого, чужие руки освободили мистрил из ремней.
- Вытаскиваем! - голос был такой громкий, что даже уши заложило. - Она ранена, пришлите сюда Анновискри, быстро!
- Уже здесь, - сказал второй голос.
Руку что-то небольно кольнуло..
Сознание возвращалось медленно - непозволительно медленно для мистрил. Какое-то мгновение Шада неподвижно лежала с закрытыми глазами, пытаясь осмыслить ситуацию и свое состояние. Рука и грудь справа онемели, а под волосами чесалось, как всегда после купания в бакте, но в целом - неплохое самочувствие. Скажем так, удовлетворительное. В разумных пределах, разумеется. Неподалеку слышалось чье-то негромкое дыхание, значит, она не одна. Мысли понемногу выстраивались в стройные ряды, хотя еще и норовили пошатнуться, несмотря на команду «смирно». Двигатели молчат, корабль вообще затих, то есть им удалось прорваться к Дайарку.
И значит, еще не финал, поживем еще немного. Жаль. Сделав глубокий вдох, Шада открыла глаза.
Она лежала на одной из трех коек в медицинском отсеке. А напротив нее, разглядывая из полуопущенных ресниц пространство перед собой, сидел Каррде.
- Понимаю так, что мы победили? - поинтересовалась мистрил.
Коготь вздрогнул, посмотрел на нее.
- Да, победили, и довольно ловко, - сказал он. - Как себя чувствуешь?
- Сойдет…
Шада для пробы пошевелила рукой: немного затекла, но в основном - порядок… Ой! Пока не размахиваешь этой рукой во всех направлениях.
- Придется еще поработать.
- Анновискри говорит, что тебе требуется еще один, как минимум, сеанс в бакта-камере, - Каррде вытянул длинные ноги. - Я попросил вытащить тебя оттуда, чтобы ты смогла сопровождать меня на прогулке. Хочу немного размяться… если интересует.
- Разумеется, интересует, - пробурчала Шада. - Где мы?
- Центральный столичный космодром Ритал-прим, - Коготь переплел пальцы и задумчиво посмотрел на них; кажется, он забыл, что собирался с ними делать дальше. - Совершили посадку часа два назад.
- И ты тянул до сих пор? Я считала, что мы спешим.
- Мы спешим, - не стал отпираться Коготь. - Но сначала мы изображали радушных хозяев для небольшой инспекционной группы. А они больше часа обшаривали корабль, разве что с микроскопом не прошлись, но углы обнюхали. Контрабанду искали, горемыки.
- Надеюсь, за ними приглядывали…
- Ни на секунду не выпустили из-под надзора, - усмехнулся Каррде. - Как бы то ни было, инспектора ушли, Пормфил и Одоннл договариваются о ремонте, а с нами просто мечтает побеседовать командующий то ли армией, то ли флотом Католской республики.
- О нападении на нас, надо полагать.
- Надо полагать, - эхом откликнулся Коготь. - Наверное, хочет знать, как это мы справились с пиратами и не получили относительно тяжелых повреждений.
- Относительно чего?
У Каррде дрогнули губы, опять, как тогда, в рубке.
- Прости, что с тобой так получилось, Шада…
- Забудь.
Извинения всегда смущали ее, даже когда их приносили от чистого сердца. Особенно - если от чистого сердца.
- Я сама захотела, забыл? Так каков план наших действий?
- Предполагается, что я встречусь с генералом Юткой в баре недалеко от космопорта, - охотно сменил тему Коготь. - По большей части здесь говорят на общегалактическом, но очень много колонистов-иториан, так что придется взять с собой переводчика. Вдруг возникнут проблемы с недопониманием сторон.
- Необычное место для официальной встречи, - прокомментировала Шада. - Такое впечатление, что они никак не могут понять, хотят они с нами сотрудничать или нет.
- Четко читаешь показания, - согласился с ней Каррде, придирчиво разглядывая лежащую на койке мистрил. - Для простого телохранителя ты довольно ловко разбираешься в политических играх.
- Никогда не декларировала свою простоту, - Шада свесила ноги с койки. - Либо отвернись, либо выйди. Мне нужно пять минут на одевание, и можно идти смотреть на этого твоего генерала.

* * *

Через десять минут по рампе трапа на суматошную суетливую улочку, что огибала летное поле, спустились трое: долговязый невозмутимый Каррде, не менее спокойная Шада, едва достающая макушкой ему до плеча, и сверкающий начищенным до зеркального блеска корпусом робот-секретарь, который беспрерывно нервно оглядывался и каждую минуту испускал горестные вздохи.
- А местные жители не страдают от недостатка любознательности, - негромко заметила телохранительница.
Коготь кивнул. Он тоже заметил косые, бросаемые исподтишка взгляды проходящих мимо иторианцев. Люди глазели на чужаков, не стесняясь.
- Мара говорила, что народ здесь настороженный, но в целом дружелюбный.
- Рада знать, - хмыкнула Шада. - Правда, рассказу лет шесть. Интересная у них одежка… видишь переливающиеся меховые плащи? Смешно, да?
- Шкуры крошей, - определил Каррде. - Животины такие с одной из планет Католской республики. Очень удобный мех и прочный. Мара рассказывала, что одежда из него только входила в моду, когда они с Калриссианом наведывались сюда. Вижу, с тех пор мода стала всеобщей.
- Может, потому, что так легче опознать чужаков? - Шала с сомнением оттянула рукав летного комбинезона. - В этом наряде с толпой не смешаешься.
- Зерно истины в твоих словах есть, - согласился Каррде. - Чужаков в этой части Галактики крайне немного, но Империя имеет здесь интерес, да и Новая Республика то и дело суется сюда с призывами галопом бежать под свои знамена.
- А местные не спешат?
- Не особенно.
Каррде разглядывал вывески, хлопающие на ветру. Некоторые были написаны на ауребеше, но в большинстве использовали иторианские глиптографы, а несколько - почище того, сплошные тире и точки, которые Тэлон видел впервые.
- Ц-ЗПО, мы ищем заведение под названием «Итор Ломан», - он поманил к себе дроида. - Видишь что-нибудь похожее?
- Да, капитан Каррде, вон там, - робот-секретарь указал манипулятором в синюю вывеску на иторианском.
- Крайне напоминает обиталище Бомбаасы на Пембрике, - проворчала Шада. - Знаешь, Каррде, ты мог бы взять с собой побольше народа. Ты не думал об этом?
- А ты не станешь думать, будто я сомневаюсь в твоем мастерстве?
- По-моему, я уже доказала, что не новичок, - фыркнула телохранительница. - Суть в том, что если берешь с собой армию, на тебя не полезет всякая шелупонь.
Тэлон кивнул, пряча в усы улыбку.
- Я запомню. После вас.
Учитывая ранний час, в заведении было чересчур людно. Иториан тоже было достаточно много. Все местные щеголяли в переливающихся меховых куртках из крошей, поэтому такие, как Каррде и Шада, чужаки выделялись в толпе. Но их было немного, один или два.
- Есть мысль, кто из них генерал Ютка? - негромко поинтересовалась Шада.
- Полагаю, он сам даст нам знать, - столь же тихо отозвался Каррде. - А если нет…
Он замолчал, потому что из-за ближайшего стола поднялся и шагнул к ним низкорослый худощавый человек с коротко стриженными волосами, облаченный в куртку (разумеется, из шкуры кроша).
- Ах, у нас гости!.. - приветливо сказал он; глаза у него сверкали, то ли от любопытства, то ли просто от хорошего настроения. - Должно быть, вы те самые, кто хотел видеть генерала Ютку!
Он пристально оглядел их с ног до головы.
- Если не считать того, что это он нас пригласил, то все правильно, - откликнулся Коготь. - А кто вы?
- Энтуо Ниедаан Э-елз, к вашим услугам, - низкорослый щеголь весело поклонился. - Зовите меня Энту Ни.
- Занятное имя, - Каррде не составляло большого труда смотреть на него сверху вниз; ему бы и хотелось иначе, но пришлось бы присесть на корточки. - Напоминает обозначение дроида.
- Самое смешное, знаете ли, что меня вечно путают с дроидом! - радостно согласился Энту, продолжая сверкать глазами. - Не могу понять, почему. Если соизволите следовать за мной, я покажу вам генеральский столик.
Не дожидаясь ответа, он развернулся и, ловко лавируя между столиками, направился куда-то в глубь заведения; шаги у щеголя были такие же быстрые и проворные, как и язык.
- Любопытный человечек, - сообщил Ц-ЗПО, когда троица последовала за добровольным проводником. - Кого-то мне напоминает и выглядит совсем безобидно.
- Никогда не доверяй внешности, - наставительно сказала Шада. - Лично я думаю, что в общую картину он плохо вписывается.
- Так присматривай за ним, - посоветовал Коготь. - А это, должно быть, сам генерал.
За самым дальним столом спиной к стене в одиночестве сидел коренастый квадратный мужчина с бокалом в руке. Одет он был в точно такую же куртку, как и большинство посетителей, и чувствовал себя в ней неуютно. На круговерть толпы вокруг себя он смотрел с брезгливым неудовольствием человека, которому не терпится выстроить всех по ранжиру.
- Военный, точно, - сказала Шада, повторяя мысли Каррде, когда Энту Ни остановился и заговорил с коренастым. - Без мундира ему плохо.
Энту Ни выпрямился и широким хозяйским жестом указал на столик.
- Генерал Ютка, позвольте представить вам наших гостей, - сказал он и вдруг смущенно почесал нос. - Прошу прощения, не припомню ваших имен…
- Не припомню, чтобы мы их вам называли, - вежливо улыбнулся Каррде. - Это - моя подруга Шада. Робот-переводчик Ц-ЗПО. Меня можете называть капитаном.
Генерал басовито буркнул что-то на незнакомом языке.
- Он говорит, что не ожидал увидеть здесь кочующий цирк, - с готовностью перевел робот. - На деле…
- Хватит! - процедил Ютка. - Либо заткни своего дроида, либо я сделаю это вместо тебя!
- Ох, беда! - всплеснул манипуляторами Ц-ЗПО, поспешно ретируясь за спину Тэлона. - Мои извинения, генерал Ютка…
- Я сказал: заткни ему пасть! - гаркнул генерал, забыв, что находится не на плацу. - И повторять не буду. А теперь - сядь.
- Слушаюсь, сэр.
Каррде, сложившись чуть ли не пополам, скользнул на стул возле генерала и с любопытством посмотрел на Ц-ЗПО, но тому на помощь пришел Энту Ни, и теперь оба были поглощены негромкой и явно светской беседой.
- Я ошибся, генерал, - Коготь, щурясь, смотрел на собеседника. - Решил, будто нас пригласили для разговора, а не для выволочки и угроз.
- Извиняюсь, коли не так вышло, - сумрачно пробурчал генерал, бросая злобный взгляд на Шаду.
Та садиться отказалась, вместо этого обогнула стол и встала за спиной генерала. На мгновение Каррде показалось, что тот собирается издать для нее распоряжение сесть и не мешать в письменном виде, но Ютка передумал.
- Факт в том, что ты - нарушитель спокойствия, - буркнул генерал. - А на моей планете смутьянов не привечают.
- Ясно, - отозвался Коготь. - То есть в Католской республике подвергнуться нападению пиратов означает быть смутьяном и нарушителем порядка. Буду знать.
Генерал зло прищурился.
- Ты мне это прекрати, - предупредил он. - Мы тут тебе не там, мы тут твои ИД прочитали, знаем, за кого летаешь. Меньше всего мне нужно ввязываться в грызню Бомбаасы и Рей'Каса.
- Рей'Кас? - повторила Шада, словно только что-то вспомнила. - Родианец?
- Да, - подтвердил Ютка, хмуро оглядываясь на нее. - Скажешь, ты не…
- Нет, мы не знали, кто нас так тепло встретил, - сказал Каррде. - Премного благодарен за информацию. Ты знаешь этого Рей'Каса, Шада?
- По имени. Когда-то он возглавлял работорговцев Коразака, был там одним из самых удачливых боевиков. Говорят, неплохо командовал. А еще говорят, что он груб, злобен, хитер и до истерики недоволен всеми, с кем работает.
Коготь кивнул, во рту вдруг пересохло, захотелось отобрать у генерала бокал и смочить горло. Злобный работорговец на территории Кар'даса… Интересно, сколько еще мерзавцев совершенно случайно собрались в этом закоулке Галактики?
- Занятно.
- А еще занятнее, что генералу его имя известно, а вот Бомбаасе - нет, - добавила Шада. - Ваш добрый друг, а, генерал?
- Мое дело - охранять Католскую республику, - с угрозой прорычал Ютка. - По отношению к чужакам, которые являются без приглашения и сразу же суют нос не в свои дела, у меня таких полномочий нет.
Краем глаза Каррде заметил, что Шада осматривает помещение.
- Вы угрожаете мне, генерал? - мягко поинтересовался Коготь.
- Передаю предупреждение, - без обиняков буркнул Ютка. - Ты плюнул Рей'Касу в душу, а он не прощает хамья. Он твой корабль пометил, и пока ты на его территории, он тебе покоя не даст.
- Переживу как-нибудь, - заверил его Тэлон. - Тем более что не имею намерения засиживаться в столь гостеприимном месте.
- Как пожелаешь, - генерал с натужным хэканьем вытащил телеса из кресла. - Но я тебя честно предупредил. Не забудь.
- Не буду, - пообещал Тэлон. - Спасибо, что уделили нам время.
Генерал зло оскалился и промаршировал через зал к выходу. Толкнул дверь и вышел, не оглянувшись.
- Так вот где Кар'дас решил провести пенсионные дни, - заметила Шада, занимая кресло, только что освобожденное генералом. - Миленько.
- Не ори ты, - с досадой попросил ее Коготь. - Свербит тебе, что ли?
Он оглядел заведение. Похоже, никто не проявлял к ним повышенного внимания, но - «не доверяй внешности».
- Сомневаюсь, чтобы пенсия входила в его планы.
Шада бросила на него заинтересованный взгляд.
- Думаешь, Рей'Кас работает на него?
Каррде мрачно кивнул.
- Я не стал бы отрицать такую возможность.
Он поймал направление ее взгляда и повернулся к Энту Ни, который принес еще один стул и уселся без приглашения.
- Вы хорошо поговорили с генералом? - жизнерадостно спросил щеголь. - Здорово! Прекрасно!
Он придвинулся ближе.
- Я говорил с вашим дроидом, - заговорщицки прошептал он. - И он сказал мне, что вы разыскиваете пресловутую потерянную планету Экзокрон.
Тэлон посмотрел на робота-секретаря.
- Ц-ЗПО, ты, оказывается, не только стукач, но еще и болтун.
- Прошу прощения, сэр, - с несчастным видом откликнулся тот. - Я не собирался ничего говорить. Но он спросил, не ищем ли мы Экзокрон, и я подтвердил, не подумав.
- Прошу вас, не надо винить дроида! - воскликнул Энту Ни. - Ваша цель - не секрет. По крайней мере, не для меня. Вы ищете Шорша Кар'даса, верно?
Шада выразительно посмотрела на Каррде. Тот с недрогнувшим лицом наблюдал за собеседником.
- Ц-ЗПО, - сказала телохранительница, не поворачивая головы, - почему бы тебе ни прогуляться до стойки и не принести нам на пробу местную выпивку? Пару бокалов. А по дороге слушай внимательно, не болтает ли в толпе кто-нибудь на родианском.
- Да, хозяйка Шада, - с облегчением сказал дроид и засеменил прочь. - Я скоренько.
- Какая вы умная! - с восхищением воскликнул Энту Ни, во все зубы ухмыляясь Шаде. - Думаете, наблюдатели Рей'Каса, которые могли затесаться в толпу, заговорят на родианском, да? Вы очень умная, правда!
У Шады опасно сверкнули глаза.
- А ты тем временем поведаешь нам о Шорше Кар'дасе.
- Ладно, - Энту Ни придвинулся почти вплотную. - Вы правы, что ищете его на Экзокроне. Он именно там, - он предупреждающе поднял палец. - Но найти Экзокрон нелегко. Многие в Католской республике даже не знают о нем. А остальные считают выдумкой, мифом.
- Вот и я слышал то же самое, - подал голос Каррде.
И Тэлон очень надеялся, что этот голос звучит уверенно. Потому что напуган был до потери пульса. Энту Ни мог знать о цели их полета лишь в одном случае - если работал на Кар'даса.
- Не расскажете, почему его так нелегко отыскать?
Энту Ни просиял широчайшей улыбкой.
- Вам-то зачем меня спрашивать?! Ах, возможно, ваша подруга не знает, - теперь его ухмылка была вновь обращена к Шаде. - Понимаете, все дело в такой крохотной туманности! Пыль, газ, прочая гадость! И все это тянет из Щели, скапливается, отражает свет, а радиация там такая, что сенсоры просто с ума сходят… Там не то что планету, звезду не отыскать! На поиски уйдут десятилетия.
- А ты можешь избавить нас от затруднений, так? - спросила Шада.
- Конечно, могу, - с готовностью согласился маленький щеголь. - Я могу отвезти вас на Экзокрон. А если хотите, то и прямиком к Кар'дасу.
Он посмотрел на молчавшего Когтя.
- Если, конечно, так пожелает капитан Каррде.
Тот невероятным усилием воли сохранил отсутствующий взгляд и хладнокровие. Значит, малыш знает его имя. Ладно.
- И во что нам обойдется ваша помощь?
- Совершенно бесплатно! Но слово «нам» в данном случае лишнее. Только вы, капитан и я.
- Прошу прощения! - вмешалась Шада. - Значит, только он и ты? А остальным что делать?
- Придется подождать здесь, - весело предложил Энту Ни. - По-другому, боюсь, не получится. В моем корабле поместятся только двое.
- Можно иначе, - предложил Каррде, к которому медленно и неуверенно возвращалось самообладание. - Вы летите с нами на моем корабле. Там места всем хватит.
- О нет! - почему-то Энту Ни выглядел шокированным. - Я так не смогу.
- А собственно, почему? - потребовала объяснений Шада. - Потому что Кар'дас не хочет нас всех видеть?
Энту Ни заморгал.
- А разве я говорил, что он вообще кого-то хочет видеть? Не говорил я такого!
Интересно, следует ли из этого, что Кар'дас не просил малыша сделать подобное предложение?
- Если я соглашусь, - медленно проговорил Каррде, - когда нам нужно лететь?
- Осади назад, - шикнула на него телохранительница. - Как это понимать - если ты согласишься? Ты что, собрался лететь один вместе с этим клоуном?
Тэлон почувствовал, как щеку сводит нервным тиком. Да не собирался он с Энту Ни никуда, но рано или поздно, а встретиться с Шоршем придется. И если это лучший способ уберечь экипаж, то…
Шада тем временем взялась за радостного доброхота.
- Слушай меня внимательно, - отчеканила она, уперши яростный взгляд в Энту Ни. - Я отвечаю за его жизнь. И я никуда его одного не пущу. Ни с тобой, ни с кем другим. Ты меня понял?
Энту Ни как-то очень знакомо всплеснул руками.
- Но…
Тут с двумя тяжелыми кружками непонятного темного питья явился Ц-ЗПО, и Энту Ни промолчал.
- Благодаренье Творцу, - вздохнул дроид. - Клиентура в этом заведении такая неприятная…
- Местный колорит нас не интересует, - перебила его Шдда. - Что у нас с родианским? Слышал что-нибудь?
- Если честно, то да, слышал, - Ц-ЗПО покрутил головой, поставил кружки и ткнул металлическим пальцем в один из столов возле бара. - Три человека мужского пола вон там, один из них сейчас встает и…
- Ой-ей, - пробормотала Шада, бросая быстрый взгляд в указанном направлении. - Пошли, босс, пора выбираться отсюда.
- Не трудись, - произнес за спиной Каррде негромкий насмешливый голос.
Коготь медленно повернул голову. Двумя столами дальше сидела еще одна троица и внимательно смотрела на них.
И все трое целились в них из бластеров.

14

- Ох, беда! - едва слышно выдохнул Ц-ЗПО. - Мы обречены.
Каррде посмотрел на своих спутников, потом по сторонам. К их столу шагало еще три человека, именно те, которых опознал дроид несколькими минутами раньше, и у них в руках тоже было оружие. А все остальные посетители забегаловки - обычные выпивохи и праздношатающиеся лодыри - либо хлопали глазами от удивления и нездорового любопытства, либо бодро освобождали пространство, чтобы не попасть под случайный выстрел, когда начнется пальба.
- Полагаю, говорить, что вы не на тех напали, будет пустым сотрясением воздуха, - задумчиво сказал Коготь, обращаясь к троице у себя за спиной.
- Да нет, поговори, - саркастически отозвался старший; трио поднялось на ноги и развернуло строй, чтобы не перекрывать друг другу прицел. - Люблю повеселиться поутру. Руки попрошу на стол. Итак… я правильно расслышал имя? Тэлон Каррде, да?
- У вас превосходный слух! - воскликнул Энту Ни, прежде чем Коготь успел открыть рот. - А это - Шада, а это - их робот-секретарь Ц-ЗПО!

Главарь пригвоздил не в меру болтливого щеголя яростным взглядом.
- А ты что за сморчок? Ты с ними?
Энту Ни невинно распахнул глаза.
- Я? О нет! Что вы!
- Тогда пошел прочь.
Энту Ни еще немного похлопал, ресницами, бросил быстрый взгляд на Шаду и Тэлона.
- Дайте мне знать, если передумаете, капитан Каррде, - сказал он.
Одну блистательную улыбку он адресовал Когтю, вторую - бандиту, потом встал из-за стола и вприпрыжку поспешил к выходу. Головорез проводил малыша хмурым взглядом, а в тот момент, когда Энту Ни открыл дверь, повернулся к Каррде.
- О чем это ты должен передумать?
- Просто мне только что сделали интересное предложение, - не моргнув глазом, отозвался Каррде, с нарочитой медлительностью оторвал ладони от стола и сложил руки на груди.
Все головорезы так заинтересовались его особой, что никто из них не обратил внимания на маленькую деталь. В тот момент, когда Энту Ни вышел на улицу, внутрь вошел еще кое-кто. Каррде улыбнулся главарю, чем внес в ряды нападающих легкий переполох. Если он сумеет просолировать еще немного… всего лишь несколько секунд…
И тут крепко выразил свое изумление кто-то из посетителей.
Один из бандитов оглянулся через плечо.
- Да что б… Ксерн, глянь! - рявкнул он.

Главарь крутанулся на каблуках… и застыл на месте, разинув рот.
Молча, решительно и весьма грациозно к ним шла Х'си-ши. Уши девушка свернула трубочками и плотно прижала к голове, желтые глаза с расширенными зрачками пристально смотрели прямо на главаря.
Тому понадобилось некоторое время, чтобы обрести голос.
- Во имя Щели… это еще что такое?! - выдохнул он.
- Тогорианка, - просветил невежду Коготь, исподтишка глядя на Шаду.
Телохранительница была занята, оценивала расстояние между бандитами, их расположение и возможности. Головорезы глазели на пушистую и определенно очень рассерженную диковину. А Шада готовилась к драке. Плохо дело, решил Тэлон. Могут получиться непредвиденные неприятности.
- Тогорианка, - повторил Каррде. - Да, и она со мной, - добавил он после паузы.
Х'сиши приближалась. Она распахнула пасть, чтобы все присутствующие смогли полюбоваться ее клыками и оценить их остроту и влажный блеск.
- Скажи ей, пусть прекратит! - взвизгнул Ксерн, тыча бластером в неожиданное явление. - Слышал меня? Скажи ей, пусть отойдет, или я выстрелю.
- Никому не посоветовал бы стрелять в тогориан, - беззлобно откликнулся Тэлон. - Их это сердит.
Ксерн недоверчиво глянул на него.
И в это мгновение свой ход сделала Шада
Ее левая рука, которая неподвижно лежала на столешнице, возле кружки, эту самую кружку схватила, и после короткого движения кисти вонючее пенистое содержимое выплеснулось прямо Ксерну в лицо. Головорез взревел, вскинул ладонь - слишком поздно, чтобы защититься от жидкости. Конвульсивное дерганье в другую сторону - и собственно сама тяжелая кружка с убийственной силой врезалась в горло второму бандиту. Шада уже пошла на взлет, когда Коготь успел перехватить ее и удержать на прежнем месте. Коротко протрещали бластеры, раздался звук падающих тел…
- Опусти оружие, Ксерн, - негромко посоветовал Тэлон; заведение наполняла такая звенящая тишина, что собственный голос показался Когтю необычно громким, многие посетители вздрогнули. - Очень медленно и очень осторожно.
Ксерн рукавом стер с физиономии остатки жидкости и проморгался… и вторично за полминуты потерял дар речи. Он был потрясен до глубины души, он впервые в жизни испытывал неуверенность. Он не верил, что Каррде и Шада, целые и невредимые, сидят на своих стульях. Не верил, что вокруг лежат обожженные тела его подручных, из многочисленных ран у которых поднимаются жгутики дыма. На одном из трупов горела одежда,
А больше всего головорез не верил в то, что четверо одетых в куртки из меха кроша людей, сидящие за разными столами, целятся в него.
- Твой бластер, Ксерн, - поторопил бандита Каррде.
Тот по-прежнему хватал ртом воздух, с подбородка ритмично срывались темные капли. Пошевелилась Шада, но прежде, чем она успела что-либо предпринять, к бандиту подошла Х'сиши и стукнула по бластеру лапой. Ксерн вздрогнул, словно увидел тогорианку впервые, а та тем временем подняла вторую лапу, продемонстрировала бандиту коготь, а потом аккуратно погрузила этот коготь в тыльную сторону ладони головореза. Ксерн, наконец, отпустил оружие.
- Неплохо поработали, всем спасибо, - объявил Каррде, поднимаясь на ноги; Х'сиши отступила, целясь в бандита из его же бластера. - Данкин?
- Здесь, - откликнулся незнакомый человек знакомым голосом и встал из-за стола.
- Дай бармену что-нибудь в качестве компенсации за беспорядок, - распорядился Тэлон. - В подобных случаях это считается традицией, - добавил он специально для Ксерна, пока Данкин пробирался к стойке, шаря у себя в карманах. - Грив, проверь дверь. Чал, Балиг, вы в авангарде.

Предыдущая страница 10 Следующая страница


11 Тимоти Зан

- Есть.
Еще трое незнакомцев направились к выходу.
- А ты ушлый малый, - Ксерн зло сплюнул. - Ловко дела делаешь. Но если думаешь, что выкарабкался, ты сумасшедший. От Рей'Каса так просто не избавишься.
- Вот именно, поэтому на твоем месте я бы больше тревожился, что Рей'Кас с тобой сделает, когда узнает, каким образом ты расстался со своими приятелями, - хмыкнул Коготь. - А еще я бы задумался - как мне убраться отсюда живым и здоровым, пока Х'сиши не решила, что ты слишком опасен, чтобы оставлять тебя в живых.
- Я-то уйду, - мрачно пробурчал Ксерн. - Но ты еще меня увидишь, Каррде. Знаешь когда? Сразу перед своей смертью.
Он в последний раз обжег Тэлона полным ненависти взглядом, потом повернулся и потопал прочь.
- Хорошо, - сказал ему в спину Коготь и подал руку Шаде, чтобы помочь ей подняться.
Телохранительница не шелохнулась.
- Так здесь все время были твои люди, - сказала она, и это был не вопрос.
А в голосе и в лице ее было что-то такое, от чего Каррде стало тревожно.
- Ты же говорила, что не будешь обижаться, - осторожно напомнил Тэлон.
- Они в маскировке, - продолжала Шада. Каррде медленно опустил руку.
- Их всех видели местные таможенники, когда обыскивали корабль, - объяснил он. - Я предположил, что кое-кто из инспекторов шпионит в пользу пиратов. Ребят бы узнали.
- А шмотки из кроша?
- Мара привезла, давно еще…
Почему он оправдывается? Ну вот, еще и вспотеть ухитрился…
Шада поднялась на ноги.
- И ты не подумал, - негромко произнесла она, - что нужно было доверить мне эти сведения.
Заговорить удалось не сразу. Тэлон не ожидал той боли, которая прозвучала в голосе маленькой женщины.
- Нет, не в том дело, - сказал он. - Я не…
Но было уже слишком поздно. Шада повернулась к нему спиной и зашагала к дверям, где на страже стоял Грив.
- Ремонт уже закончен? - спросила она у родианца. Тот растерянно оглянулся на Каррде.
- Почти, - настороженно сказал он.
- Хорошо, - Шада толкнула дверь. - Похоже, чисто, - возвестила она. - Пошли на корабль.
Грив вопросительно посмотрел на Когтя.
- Да, - пробормотал тот, тоже направляясь к выходу. Возвращение на «Дикий Каррде» прошло в гробовом молчании.

* * *

Шада содрала с себя комбинезон и как раз искала, во что бы переодеться, когда раздался сигнал вызова.
- Кто там? - крикнула телохранительница.
- Это я, - голос сквозь дверную панель прозвучал глухо и мало разборчиво. - Можно войти?
Шада вздохнула, натянула первую попавшуюся рубаху и перетянула ее ремнем. Для верности, надо полагать. Особого желания видеть посетителя - и конкретно этого - у нее не было. Тем более сейчас. Но она подписалась на путешествие и едва ли сумеет выполнить задание, если станет прятаться от капитана.
Кроме того, боль от случайного предательства по большей части унялась. В достаточной степени, по крайней мере.
От рубахи пахло дорогим мужским одеколоном.
- Заходи, - сказала Шада, выбивая на дистанционке приказ открыть дверь. - Не заперто.
Панель скользнула в сторону; Каррде, пригнувшись, чтобы не расшибить лоб о комингс, шагнул внутрь.
- Только что ушли в прыжок, - сообщил он, беря на заметку степень раздетости собеседницы и переставая глазеть на нее после первого прикидочного взгляда. - Одоннл рассчитал, что до Экзокрона семь дней лета.
- Хорошо, - отрывисто уронила Шада. - К тому времени я буду в форме. Кстати, раз уж зашел разговор о моей форме - если позволишь, я шла в санчасть. Мне нужно в бакту.
- Бакта подождет, - говорил Каррде вежливо, но твердо; он указал на кресло. - Я хотел бы поговорить с тобой.
Мистрил подумала: не отказаться ли? Но она все еще была приписана к нему и этому дурацкому путешествию.
- О чем? - поинтересовалась она, усаживаясь и задавая себе вопрос: неужели у Каррде хватит бесстыдства считать, что ее как дурочку можно накормить какими-нибудь извинениями об инциденте в закусочной.
Но он сумел удивить ее.
- О Шорше Кар'дасе, разумеется, - сказал Коготь, пододвигая еще один стул, чтобы оказаться лицом к лицу с собеседницей, и сел. - Тебе пора услышать хвост истории.
- Да ну? - без любопытства отреагировала Шада.
И удивилась: потребовалось усилие, чтобы сохранить равнодушие. Вообще-то Каррде пообещал все рассказать по дороге на Экзокрон… И сам только что сказал, что лететь им еще неделю. Может быть, это он так пытается исправить последствия своего легкомыслия?
Какая разница? Поздно было уже пять минут назад. Но у нее хотя бы окажется полезная информация.
- Продолжай, - сказала Шада.
Взгляд светло-голубых, почти бесцветных глаз стал далеким, как будто Коготь разглядывал то ли место, то ли время далеко отсюда.
- Этой истории почти пятьдесят лет, - заговорил Каррде. - Все началось во время Войны клонов и хаоса, который она принесла в Галактику. Во время конфликтов любого масштаба контрабандисты - самые желанные гости. Есть все хотят, - он вздохнул. - Тогда возникли многие организации и группы, росли и множились, как грибы после дождя. В основном их сколачивали в спешке…
- Хатты поднялись именно тогда? - уточнила Шада, несмотря ни на что заинтересовавшись историей: она очень мало знала об этом периоде и всегда хотела знать больше.
- Многие - да, но хатты в этом бизнесе с начала времен, - ответил Коготь. - Кар'дас одним из первых ухватился за благоприятную возможность. То ли ему случайно повезло, то ли у него и тогда был талант, но он сумел сколотить лучшую группу. Не из самых крупных, но самую лучшую - точно. Они уже действовали лет десять, когда Шорш встрял в недоразумение между темными джедаями Бфасша и… ну, собственно, всем остальным населением сектора. Как он потом рассказывал, один из темных джедаев занял его личный корабль и заставил экипаж служить себе.
Шаду пробрала дрожь. Вот об этом она кое-что знала. В том конфликте участвовали и мистрил. Истории, которые она потом слышала от тех, кому повезло уцелеть, стали причиной ночных кошмаров.
- Удивлена, как это он вообще сумел вернуться и все рассказать, - вставила она.
- В этом ты не одинока, - Каррде положил ногу на ногу. - Вообще-то с ним было еще четверо, и вот они-то не вернулись. Зато Кар'дас выжил. Спустя два месяца он вдруг появился, вновь обрел контроль над организацией, и жизнь с виду вошла в прежнее русло.
- Но внешность оказалась обманчива, так?
- На редкость, - печально согласился Тэлон. - Основным его помощникам быстро стало ясно, что за эти два месяца с Кар'дасом произошло что-то очень серьезное. У него под началом ходили лучшие люди, а он зачем-то стал расширять организацию. Систематически вторгался на чужие территории, скупая мелкие группы, поглощая их или попросту уничтожая, отбирая клиентуру и доходы. Но если хатты все гребут под себя, Шорш словно пытался размазать свое влияние тонким слоем на большую территорию. Через несколько лет без его участия не проходила ни одна сделка практически во всей Галактике. Даже Джабба опасался его.
- И никто не попытался его остановить? - недоверчиво спросила мистрил. - Никак не могу представить себе хатта, который сидит себе и добродушно наблюдает, как из его плошки воруют еду.
- Моя милая Шада, кто только ни пытался ему помешать! - Каррде помрачнел. - Но его нельзя было удержать. Я не знаю, где и как он получил такие способности, но он абсолютно точно угадывал, что именно замышляют против него, часто наносил удар даже раньше, чем кто-то замахивался.
Шаде вспомнились многочисленные задания, когда уйма времени уходила только на то, чтобы узнать и оценить силу и слабость противника, вооружение и стратегию, союзников и врагов.
- Полезный дар, - пробормотала она.
- На сто десять процентов, - кивнул Коготь. - Слушай дальше. Организация росла, Шорш менялся. Становился… я не знаю. То вдруг приходил в ярость по мелочам, на которые и отвлекаться-то не стоило. В одиночку часами мог сидеть над картами Империи и размышлять. Самое примечательное, что он вдруг начал стремительно стареть. Гораздо быстрее нормальных людей. А затем в один прекрасный день он сел на свой личный корабль, улетел и… исчез.
Шада нахмурилась.
- Исчез, - повторила она. - Что значит - исчез?
- Испарился из известной нам части Галактики, - Каррде переплел пальцы, обхватил ими колено. - Своим людям на глаза не показывался, с ближайшими помощниками на связь не выходил. А если враги его и встречали, то никому об этом не рассказывали.
- И когда же это случилось?
- Лет двадцать назад… Сначала никто не встревожился, Шорш и раньше предпринимал тайные поездки. Но прошло три месяца, а он не всплыл на поверхность. И ближайшие помощники и заместители стали говорить, что же им делать, если босс не вернется.
- Можно угадать? - хмыкнула Шада. - Они решили бросить жребий, чтобы выяснить, кому достанется подушечка на троне?
- Не думаю, чтобы кто-то предлагал жеребьевку, - удрученно отозвался Каррде. - Опасность возникновения беспорядков была такая, что было предложено, чтобы мы поделили организацию на части и каждый бы забрал свою долю.
- И фокус был в том, чтобы никто из вас не ушел обиженным, - Шада с интересом отметила случайно вырвавшееся предательское словечко; впервые с начала своей исповеди Коготь употребил местоимение «мы». - Полагаю, все равно дело кончилось дракой за власть.
В углах губ Каррде обозначились горькие складки.
- Не совсем, - с трудом выговорил он; вид у Когтя и в самом деле был очень несчастный. - Я видел… знаю, что получается в результате подобной резни. Да и сомневался, что Кар'дас ушел навсегда. Ну, я и… забрал все.
Брови Шады взлетели на лоб.
- Вот так просто?
Коготь заерзал на стуле, словно малолетний карманник во время первого и абсолютно недобровольного визита в полицию.
- Более-менее. Конечно, потребовался расчет времени и планирование, и удача помогла, хотя я не соображал, какую большую роль в этом деле сыграл счастливый случай, пока много лет спустя не обдумал то происшествие детально. Но - да, в основном вот так просто. Прочих заместителей я нейтрализовал, выкинул из организации, остальным объявил, что отныне и навсегда дела будут вестись как раньше.
- Спорю, ты сделался популярной личностью, - криво усмехнулась мистрил. - Но пока что я не улавливаю проблемы. Твой бывший хозяин освободил место, ты занял пустующий трон, ну и что?
- Проблема в том, - тяжело вздохнул Каррде, - что я не уверен, будто Шорш ушел на покой.
Шада прищурилась.
- Вот даже как.
- За одну ночь я встал во главе его организации, - продолжил рассказ Тэлон. - Но это не означает, что обделенные заместители и их кадры не предпринимали попыток выдворить меня из дела и самим зажевать жирный кус. На мою жизнь покушались восемь раз, два - чуть ли не на следующий день после смены власти, потом еще года через три, когда народ понял, что нахрапом меня не взять и нужно придумать что-нибудь поизящнее. Ну и потом тоже.
- Как я вижу, все попытки провалились.
Каррде кивнул.
- И в четырех случаях на допросе было прямо указано на Кар'даса.
Шада негромко и пренебрежительно фыркнула.
- Дымовая завеса, - насмешливо сказала она, легким взмахом руки отметая другие возможности. - Пытались задурить тебе голову.
- И я так подумал - тогда. Но откуда мне было знать наверняка? Если честно, я и сейчас не во всем уверен.
- Это точно, - подтвердила Шада, разглядывая осунувшееся больше обычного лицо Когтя; похоже, в последнее время капитан себя сном не баловал. - Так что же произошло, когда ты послал на его поиски Джейд и Калриссиана?
- Немного раньше, - поправил ее Каррде. - Десять лет назад, сразу после гибели Гранд адмирала Трауна, - губы его свело точно судорогой. - Или после его фиктивной смерти. Я был на Корусканте, а Калриссиан случайно показал мне одну вещь, которую Скайуокер отыскал на планете Дагоба.
Шада добросовестно порылась в памяти.
- Никогда не слышала о такой.
- Причин не было. Там абсолютно ничего нет. Ни городов, ни жителей, ни колоний, только джунгли, болота и топи. Что в той трясине понадобилось Скайуокеру, я и понятия не имею, но нашел он там небольшой электронный прибор, которому там не место. Видимо, поэтому он и прихватил находку с собой. Как бы то ни было, я ее опознал. Это был маячок с корабля моего бывшего хозяина.
- Да ну…
Шада опять хмурила брови. Маячок обычно встраивали в полностью автоматизированный корабль, чтобы в случае необходимости можно было вызвать средство передвижения дистанционно. Сами мистрил подобным оборудованием не пользовались, но Шаде как-то довелось иметь с ним дело по требованию клиента. Автоматика Шаду пугала.
- У Кар'даса был автономный корабль, так?
- Антиквариат, да, - немного невпопад отозвался Коготь. - Купил его сразу после возвращения со встречи с темным джедаем. Сказал, что хочет иметь корабль, на котором можно было бы летать одному, без экипажа.
- А Скайуокер, стало быть, гуляет себе по уединенному болоту, слушает пение лягух и вдруг видит: лежит себе в грязи и тине маячок. Как убедительно.
- Мне пришла точно такая же мысль. И тогда я переговорил со Скайуокером. Вышло, что все оно так и было. Чистая случайность.
- Говорят, если в деле замешаны джедаи, о случайностях можно забыть, - вставила Шада.
- Кто говорит?
- Говорят, один джедай.
- Умный был человек, - сдался Каррде. - В любом случае, в кои-то веки у нас появилась зацепка. И я решил: дай попробую, пусть даже наживку подкинули преднамеренно.
- И ты отправил Джейд на охоту, - сказала Шада, припомнив подслушанный в башне Оровуд разговор. - А Калриссиан настоял, что будет ее сопровождать.
- В общих чертах. Начали они с Дагоба и взяли след. Отыскали все архивные записи в космопортах, где Кар'дас мог совершить дозаправку или мелкий ремонт. А еще они проверили все намеки, начиная от библиотеки на Корусканте и архивов КорБеза до рассказа нищего в кантине, пока не сложили все кусочки в единое целое.
- Жизни не хватит, - проворчала мистрил.
- Не так драматично, но несколько стандартных лет они угробили, - согласился Коготь. - Им еще и своими делами надо было заниматься, да и высокопоставленные друзья вечно требовали от них услуг. Все равно след был такой холодный, что месяц-другой погоды не делали. Но они шли по следу, пока тот не привел их на Экзокрон в секторе Катол. И там оборвался.
Каррде замолчал, и некоторое время в каюте было тихо. Шада переваривала информацию, Коготь ждал.
- Я правильно понимаю, что самого Кар'даса они не видели?
С какими бы призраками прошлого ни сражался Каррде, так просто он от них не вырвался.
- У них были особые инструкции не вмешиваться, - сказал он. - Им нужно было лишь отыскать его и выяснить, как попасть на Экзокрон, а потом возвращаться домой. Дальше я бы действовал самостоятельно.
- Ты не стал торопиться.
Коготь опять заерзал.
- Давно это было?

- Несколько лет тому назад.
- Так что же случилось?
Он покаянно повесил голову.
- Я струсил, - еле слышно выдавил из себя Каррде. - После всего, что я натворил, я не знал, как смотреть ему в глаза… Понятия не имел, что скажу… как вообще все исправлю. Вот и придумывал всякие важные причины для отсрочки. - Он вздохнул. - А теперь, похоже, я запоздал.
Шада скривилась.
- Ты думаешь, Рей'Кас работает на него. - Это не был вопрос.
- Рей'Кас, Бомбааса, целая толпа тех, о ком мы не слышали, - тяжело произнес Каррде. - Но Шорш не сидит сложа руки. Только на этот раз вместо контрабанды и информации полем деятельности он выбрал пиратство и работорговлю. И я могу придумать единственную причину… - Он помолчал. - Он хочет отомстить мне. Лично.
Словно повисло в воздухе, словно дыхание смерти.
- С чего ты взял?
Каррде молча разглядывал палубный настил, и вид у капитана был такой, что Шаде захотелось встряхнуть его, закричать, чтобы очнулся, перестал, хотелось спорить до хрипоты, что он не прав…
- А может, он просто набирает войска, чтобы построить себе на задворках небольшую империю и жить припеваючи? Завоюет себе Экзокрон, всю Католскую республику…
- Шада, он здесь почти двадцать лет, - напомнил ей Каррде. - Если бы ему понадобилась личная империя, почему он не занялся ее созданием раньше, как ты думаешь?
- А если ему нужна твоя голова, почему она все еще у тебя на плечах, а не у него, на полочке для сувениров, как ты думаешь? - парировала мистрил с горячностью, удивившую ее саму.
- А может быть, я увертливый?
- А теперь что, он решил: попробовал - хватит, так, что ли?
Каррде покачал обсуждаемой головой.
- Чушь какая-то, согласен, - пошел он на попятный. - Но я знаю Шорша, он не из тех, кто умеет сидеть без дела. Он человек безжалостный, расчетливый и неуступчивый, он ни одного проступка не простил в своей жизни. И он всегда получает то, что хочет. Или того, кого хочет. Он живет ради вызова - чем больше, тем лучше. И он знает, что я здесь и что я ищу его. Тот человечек… Энту Ни - тому доказательство.
Шада дернула плечом; слишком просторная рубаха (позаимствованная, судя по длине подола, из гардероба хозяина корабля), конечно, сползла. Мистрил поправила ее. «Дикий Каррде», казавшийся до сих пор безопасным и очень надежным, вдруг стал крошечным и таким уязвимым.
- И вот тут появляемся мы. Шагаем прямиком к нему в руки…
- Тебе нечего бояться, - просто ответил Каррде. - Ты никоим образом не связана ни со мной, ни с моей организацией, - он замешкался. - Собственно, еще и поэтому я согласился взять тебя с собой.
Ощущение было такое, будто кто-то намочил в ледяной воде тряпку, а потом изо всех сил хлестнул ею по лицу.
- Ты думаешь, он убьет тебя, да? - выдохнула мистрил. - И ты думаешь…
- Ты не связана со мной, Шада, - тихо повторил Коготь. - Все остальные на корабле - наоборот. Я полетел бы один, но мне не добраться до Экзокрона на таратайке поменьше и послабже, чем эта яхта. Кар'дас - человек мстительный, но, как и Бомбааса, любит считать себя образованным и культурным. Разумеется, я надеюсь отговорить его от смертоубийства, более того, я даже надеюсь убедить его отпустить невредимым мой экипаж. Но если он твердо решил, что я должен платить по счетам… тогда я, по меньшей мере, надеюсь убедить его позволить тебе вернуться на Корускант с копией каамасского документа.
Лицо все еще горело, как будто Шаду и в самом деле ударили.
- Каррде, ты сошел с ума…
- Вот и вся история целиком, - Коготь встал, аккуратно поставил стул на прежнее место; говорил он опять легко, на грани веселья, только бледно-голубые глаза смотрели печально. - Да, забыл добавить, что огромная библиотека, которую Шорш собирал годами, исчезла вместе с ним, вот почему мы и думаем, что у него может храниться копия каамасского документа. А сейчас тебе нужно пойти и помокнуть в бакта-камере. Увидимся позже.
Он кивнул на прощание и ушел.
- Ты сошел с ума, Каррде, - повторила Шада в закрытую дверь.
И только позже, уже плавая в булькающей розовато-оранжевой жидкости, Шада подумала еще об одном. Каррде, по его собственным словам, надеялся, что его бывший хозяин отпустит ее.
Но он этого не гарантировал.

15

Рассекающий Камни что-то проквакал - Мара, как обычно, ничего не поняла - и повис на потолке вниз головой. - Отлично, - провозгласил Люк. - Кажется, мы пришли.
Мара повела лучом фонарика по стенам. Даже не верилось, что их изнурительное четырехдневное путешествие все-таки подошло к концу. Большие города, звездолеты всех мастей и даже поход под открытым небом - все это было бы куда лучше. А брести по этим мрачным норам, где воздух сырой и пахнет плесенью да все время сочится и капает вода, - брр! Нет, это была определенно не та ситуация, где Мара Джейд чувствовала себя как глотталфиб в луже.
Но она пережила. И даже желание убить Ком Жа посещало ее не чаще двух раз за переход. И с астродроидом проблем оказалось не так много, как она боялась. И даже Скайуокер составил на удивление неплохую компанию. И вот они, наконец, пришли.
Конечно, дальше им придется иметь дело с неизвестными опасностями Высокой башни. Но ничего. Ей не привыкать.
Да и Скайуокеру, если уж на то пошло, тоже.
- Вот оно, - сказал Люк; луч его фонаря высветил участок стены в нескольких метрах дальше по тоннелю. - Сразу за той аркой.
- Аркой? - недоуменно переспросила Мара.
Она повела фонариком. Не могло же кому-нибудь прийти в голову соорудить арочный проход здесь, в этой норе?
Не могло. Это действительно смахивало на вытянутую в высоту арку, вписанную в тоннель. Высоты она была почти такой же, а шириной - всего метра два, так что проход в этом месте резко сужался. Но при ближайшем рассмотрении быстро становилось ясно, что это просто естественное образование - результат эрозии, или работы подземных вод, или подвижек породы.
- Это я просто так выразился, - пояснил Люк. - Чем-то это напоминает арку в Хиллиарде на Миркре, правда?
- Ты имеешь в виду ту грибовидную штуковину, которую ты так эффектно обрушил почти что нам на головы?
- Так не нам же…
- Когда мы из-за некоторых Скайуокеров, как полные идиоты, три дня болтались по лесам, чтобы потом радостно броситься в объятия штурмовиков?
- Так ведь что еще оставалось…
- И чуть ли не половина штурмовиков Империи поджидала нас в этом несчастном Хиллиарде?
- А твоей самой страстной мечтой было убить меня, - дополнил перечень воспоминаний Люк. - Ты забыла упомянуть.
- Скайуокер, я тогда моложе была, - отрезала Мара. - Так где эта нора?
- Вон там, наверху, - Люк посветил.
Под самым потолком в стене действительно наблюдался пролом - камень там вроде бы раскрошился. Отверстие было небольшое, и разглядеть что-нибудь по ту сторону в свете фонаря не представлялось возможным.
- Вижу, - кивнула Мара; она не чувствовала, чтобы от дыры тянуло сквозняком, - должно быть, там, за стеной, было еще одно препятствие. - Прелестная норка. Только, боюсь, для нас тесновата.
- Это легко исправить, - Люк активировал лазерный меч. - Всем отойти… отлететь, чтобы не задело осколком.
Широко размахнувшись, он ударил по стене…
Раздалось пронзительное шипение, и зеленый клинок исчез.
Р2Д2 завопил, а Скайуокер по инерции чуть не вписался носом в стену и глубоко озадачился.
- Что случилось? - спросила Мара, уловив его потрясение.
- Понятия не имею, - Люк разве что не обнюхивал рукоять меча и даже попытался заглянуть внутрь. - Я же, кажется, заблокировал его. Попробуем еще разок.
Он тронул кнопку активации, и блистающий зеленый клинок вновь возник из небытия. Скайуокер некоторое время понаблюдал, потом заблокировал переключатель в боевом положении и снова ударил кончиком клинка по каменной стене.
И снова, оставив едва заметную царапину, клинок погас.
Один из Ком Жа хлопнул крыльями и что-то прокаркал.
- Ага, - кивнул Люк, и Мара почувствовала, как у него зародились нехорошие подозрения, связанные с какими-то давними воспоминаниями.
- Что «ага»? - спросила она, поскольку Скайуокер объяснять не торопился.
- Должно быть, это руда кортозиса, - ответил он. Люк посветил наверх, мелкие каменные частички плясали в луче фонаря.
- Впервые слышу о такой, - сказала Мара.
- Она довольно редко встречается, - объяснил Люк. - На самом деле, единственное, что я знаю про этот минерал, - это что он вырубает лазерные мечи. Мы с Корраном как-то напоролись на одних деятелей, умеющих использовать и направлять Силу. Они сооружали доспехи из кортозисного волокна. Мы тогда здорово обалдели.
- Да уж, еще бы, - теперь Мара и сама припомнила кое-что. - Так вот что было проложено в двойных стенах частных апартаментов Палпатина!
Скайуокер задрал бровь.
- Он защищал кортозисом свои апартаменты?
- А еще, наверное, некоторые кабинеты и тронные залы, - сказала Мара. - Только я не знала, как эта ерунда называется. Из объяснений Палпатина я поняла только, что если в цепях активации твоего меча есть обратная связь, при ударе об этот камень она срабатывает, и вся система автоматически вырубается через долю секунды. Это должно было немного задержать какого-нибудь приблудного джедая, пришедшего по его душу.
- Кому, как не Руке Императора, это знать, - пробормотал Люк. - А ты случайно не знаешь какого-нибудь способа его разрубить?
- Разумеется, их сотни, - утешила его Мара, сбрасывая вещмешок с плеча. - Способность отключать лазерные мечи - единственное полезное свойство этого твоего кортозиса. Строить из него нельзя, он слишком непрочный и легко крошится. Хороший лазерный карабин пробивает его насквозь. Так, посмотрим… ага! - она достала из рюкзака одну из гранат, которыми в изобилии снабдил Люка Каррде. - Да, должно получиться - если ты не прочь попробовать.
Один из Ком Жа снова высказался.
- Хранитель Обещаний утверждает, что гранаты - не слишком удачная мысль, - вольно перевел Люк. - Он говорит, мы уже очень близко от Высокой башни, а звуки под землей разносятся далеко.
- Может, он и прав, - Мара отложила гранату и присмотрелась к участку стены, который пытался прорубить Скайуокер. - С другой стороны, так ты срезаешь не больше нескольких сантиметров за раз. Лишний шум или лишнее время - выбирай.
Люк задумчиво ощупал стену. Мара почувствовала, как он концентрируется, ища подсказки Силы.
- Давай для начала попробуем поработать мечами, - заявил он по размышлении. - По крайней мере пару часов. Тогда мы лучше сможем оценить, сколько всего может понадобиться на это времени.
- Отлично, - согласилась Мара. - Если решим, что дело продвигается слишком медленно, так бросить гранату никогда не поздно, - она поиграла лучом фонарика по стенам. - Так, значит, прошли пещеры с хищниками - уперлись в стену, которую не берут лазерные мечи. Тебе не кажется, что это не случайно?
- Возможно, это просто совпадение, - безо всякой уверенности предположил Люк. - Ну ладно, пора за работу, - он вдруг нахмурился, - Если только ты не думаешь, что это может навредить нашим лазерным мечам.
Мара пожала плечами.
- Понятия не имею, навредит оно или нет. Остается надеяться, что мы успеем спохватиться прежде, чем повреждения станут необратимыми.
- Верно, - Люк повернулся к астродроиду. - Р2, задействуй все сенсоры и приглядывай за мечами. Дай нам знать, если они перегреются или что-нибудь в этом роде.
Дроид согласно пискнул и выдвинул из купола маленькую антенну.
- Думаю, лучше всего, если мы сделаем наш лаз треугольным, - Мара прошла к противоположной стене тоннеля и заклинила фонарик в небольшой трещине так, чтобы свет падал на участок будущих работ. - Станем в шаге друг от друга и будем рубить сверху вниз в разные стороны. Так наши мечи не будут сталкиваться, а кристаллические породы обычно проще разрушить, если прикладываешь усилие под углом.
- Логично, - одобрил Люк и посмотрел на Ком Жа, сгрудившихся под потолком. - Рассекающий Камни, почему бы тебе не слетать к Пожирателю Огневок? Скажи ему, что мы скоро проникнем в крепость и нам понадобятся разведчики, которых он обещал прислать.
Ком Жа что-то проговорил.
- Нет, но скоро проделаем, - заверил его Люк. - И лучше возьми кого-нибудь с собой.
Малыш Ком Каэ, сидевший на большом валуне под аркой, захлопал крыльями и что-то прочирикал, пылая энтузиазмом.
- Нет, Птенец Ветров, только не ты, - твердо отказал ему Люк. - Хранитель Обещаний, ты отправишься с Рассекающим Камни.
Ком Жа презрительно каркнули, отцепились от потолка и упорхнули. Птенец Ветров выпалил им вслед что-то ядовитое и обиженно нахохлился на облюбованном камне.
- Бьюсь об заклад, я опять пропустила остроумнейший обмен репликами, - кисло сказала Мара.
Она сняла с пояса лазерный меч и примеривалась нанести первую царапину слева от зарубки Люка.
- Вовсе нет, - Люк активировал меч и встал справа. - Готова?
Голубой клинок присоединился к зеленому.
- За работу!

* * *

Они возились уже около часа, когда Р2Д2 вдруг выдал громкую трель.
- Продолжай, - скомандовал Скайуокер Маре и деактивировал свой меч.
Люк не вполне понимал, что могло случиться, сосредоточился на работе и не почуял ни намека на опасность. Он мельком покосился на Р2Д2…
И присмотрелся внимательнее. Маленькая антенна дроида была выдвинута, но направлена вовсе не на лазерные мечи, а в глубину прохода впереди.
- Мара? - окликнул Люк.
Он перехватил меч в левую руку, достал фонарик и направил его во тьму тоннеля. И тут Мара у него за спиной деактивировала свой меч.
И в наступившей тишине он услышал.
Шелест, шорох, словно бы тысячи хриплых голосов шептались в отдалении. Бессловесный шепоток, который эхом прошелестел у него в голове, когда он попытался нащупать его источник Великой силой.
И звук приближался.
- Не нравится мне это, - сказала Мара, подходя ближе.
- Мне тоже, - согласился Люк.
Он настроил фонарик на максимальную яркость и снова принялся осматривать тоннель Ничего не было видно, но проход впереди и позади круто изгибался, так что это еще ни о чем не говорило.
Люк решил обострить восприятие…
Огневки! встревоженно каркнул Плетущий Лианы, повиснув на потолке за спиной Люка. Они приближаются!
- Что? - переспросила Мара.
- Он говорит, что к нам приближаются какие-то огневки, - послушно перевел Люк.
- Ого, - хмыкнула барышня. - У Ком Жа радетеля зовут - Пожиратель Огневок.
- Да, - кивнул Люк и посмотрел на Ком Жа. Тот возбужденно хлопал крылышками. - Плетущий Лианы, что такое «огневки»?
Это маленькие, но опасные создания, объяснил Ком Жа. Они пожирают и разрушают все на своем пути и убивают все, что попадается.
- Он говорит - маленькие, но опасные, - перевел Люк для Мары, водя лучом по тоннелю.
- Раз так, тогда этот шум может означать только одно - прямо на нас прет ситхова туча этой мелюзги, - хмуро заключила Мара, оглядываясь по сторонам. - У меня нехорошее предчувствие, что мы наткнулись на новый подвид скитах.
У Люка по спине пробежала струйка холодного пота. Он как-то видел голографическую съемку ежегодной миграции этих печально известных хищных насекомых через джунгли Давириена. Они собирались огромными стаями - сотни, тысячи, иногда даже миллионы жучков - и буквально дочиста объедали все на своем пути, не оставляя даже клочка растительности.
От животных, которые были слишком медлительны или больны, чтобы унести ноги, оставались только гладкие, чистые кости.
- Плетущий Лианы, как быстро они движутся? - спросил Люк.
- Слишком быстро, - опередила аборигена Мара. - Смотри, вот они.
Люк посмотрел и забыл дышать. В дальнем конце тоннеля, куда едва доставал луч фонаря, появился передний край черной шевелящейся массы. Масса эта покрывала весь пол и стены на метр в высоту. На глазах Люка она, словно вязкая жидкость, заполнила собой небольшую рытвину на дне пещеры, перелилась через край и снова потекла вперед.
И Мара была права. Они приближались слишком быстро.
- По-моему, у нас около минуты, прежде чем они будут здесь, - сказала она. - Так что если у тебя есть в рукаве пара хитроумных трюков, самое время пустить их в ход.
Люк закусил губу, лихорадочно пытаясь срочно что-то придумать. Конечно, можно было при помощи Силы создать маломощный барьер, чтобы защитить себя. Но поддерживать его достаточно долгое время, особенно против множества мелких хищников, было бы практически невозможно. Кроме того, он сильно сомневался, что сможет прикрыть таким щитом и Мару тоже, а сама она почти наверняка не владела подобной техникой. Отталкивать посредством Силы в сторону каждую отдельную огневку по мере их приближения было столь же невыполнимой задачей - даже для двоих.
И если эти насекомые действительно подобны давириенским скитахам, достаточно будет, чтобы хотя бы одно прорвалось к людям, пустило в ход ядовитое жало и оповестило остальной рой о наличии вкусной еды. Нет, единственная надежда - вовсе избежать столкновения, каким-то образом убраться с пути огневок. Либо уходить в глубину тоннеля, либо…
- Арка, - сказала Мара. - Нам потребуются упоры для ног метрах в двух над полом…
- Верно, - Люк активировал меч, шагнул к проходу и прикинул на глаз расстояние. Да, должно получиться.
Если только у них хватит времени на необходимые приготовления.
- Р2, задрай у себя все, что можно, - скомандовал Люк, делая горизонтальный надрез на левой опоре арки примерно в метре у себя над головой.
Если и здесь жила руды кортозиса проходит слишком близко…
К счастью, оказалось, что нет. Клинок его меча легко и мягко погрузился на несколько сантиметров в камень.
- Птенец Ветров, спрячься в дыре наверху, - велел Люк, поднимая меч при помощи Силы и примериваясь для следующего надреза. - Найди там, где повиснуть, и никуда не высовывайся.
А как же вы, Джедай Идущий По Небу? встревожился юный Ком Каэ. Хлопанье его крылышек было почти неслышно из-за гудения двух лазерных мечей. Как вы защититесь?
- Увидишь, - коротко пообещал Люк.
Он повел меч почти вертикально вниз, срезав пласт породы, до горизонтального надреза, так что на внутренней стороне арки образовался узкий карниз. Шорох приближающихся огневок стал заметно громче.
- Мара?
- Я - все, - отозвалась та, и голубоватые отсветы погасли, когда она деактивировала свой меч. - У нас секунд двадцать.
Люк заставил меч прыгнуть обратно к нему в руку и покосился в ту сторону, откуда наступали огневки. До переднего края шевелящегося живого ковра оставалось не больше пяти метров, и в том конце тоннеля было черным-черно.
- Я готов, - он деактивировал меч и вернул его на ремень. - На счет «три»?
- На счет «три».
Люк немного отступил назад и почувствовал спиной острые лопатки Мары. Пару ударов сердца они стояли так, примеряясь к прыжку и призывая на помощь Силу.
- На счет «три», - повторил Люк, стараясь не обращать внимания на шорох огневок, который заполнил собой все пространство тоннеля.
Жалобно и испуганно хныкал Р2Д2, прижимаясь к стене.
- Раз, два, три!
Он подпрыгнул, позволив Силе подхватить себя, развернулся в полете на сто восемьдесят градусов и запоздало порадовался, что высоты арки хватило, чтобы Идущий По Небу Джедай не размозжил себе череп о ее своды. Мара у него за спиной проделала тот же трюк, их взгляды встретились, Люк протянул руки навстречу ее рукам, их пальцы сплелись, и они синхронно приземлились каждый на свой свежевырезанный уступ.
Мара вздохнула с облегчением, но ее вздох был еле слышен за шуршанием черной реки огневок у них под ногами.
- Да чтоб меня упекли на Кессель! - вырвалось у нее. - Получилось!
Люк кивнул и тоже перевел дух. Они стояли на узких уступах с внутренней стороны арки, опираясь руками на руки партнера, словно живая арка под сводами каменной. До тех пор пока они так стоят, они в безопасности, но если один из них упадет…
- Уютно мы угнездились, да? - поделилась впечатлениями Мара, оценив диспозицию. - И символично к тому же. Великий и Могучий Мастер Джедай вынужден положиться на простого смертного, чтобы выжить.
- Слушай, перестань, а? - обиделся Люк. - Я же, кажется, никогда не утверждал, что я всемогущ.
- Не говорил, но полагаться на других - это немного иное, - было ему ответом. - Ну ладно, так и быть, оставим эту тему. Кстати, об огневках… достаточно ли высоко мы забрались?
Люк посмотрел вниз. Огневки отчаянно напирали друг на друга, живая река захлестывала на стены, и под аркой, где проход сужался, им было особенно тесно, так что некоторые насекомые проползали в нескольких сантиметрах под ногами людей.
- Как думаешь, они подошвы прокусить смогут? - неуверенно спросил он свою спутницу.
- Стоит им только забраться к нам на борт и начать жевать, они прокусят все, что угодно, - утешила она его. - И достаточно одной из этих тварей заметить нас и подать какой-нибудь принятый у них пахучий сигнал остальным, как сюда сползется вся стая.
Люк хмуро кивнул.
- Другими словами, как только кто-то из них подберется слишком близко, надо сразу же сшибать их Силой.
- Лучше отшвыривать их на другой конец пещеры - и об стенку, - сказала Мара. - Мне другое интересно: что они здесь делают? Мы с тобой что-то не встречали в этих пещерах такой массы жратвы, которая могла бы насытить эту стаю.
- Возможно, здесь пролегает кратчайший путь, а потом они снова выбираются на поверхность, - предположил Люк. - Помнишь ту подземную реку - может, они ходят туда на водопой?
- Может быть, - Мара разглядывала что-то слева. - По-моему, у нас есть время подтянуть повыше нашу поклажу… какого ситха?!
Скайуокер проследил ее взгляд и успел увидеть, как Плетущий Лианы спикировал к живой реке огневок, выхватил одну из них и круто ушел вверх с добычей в зубах.
- Он их ест, - удивленно произнес Люк, не веря своим глазам.
- Ясное дело, - кивнула Мара. - «Пожиратель Огневок», помнишь?
- Но тогда, - промямлил совершенно сбитый с толку великий и могучий джедай, - что же получается, они на самом деле не опасны?
- Еще как опасны, - фыркнула Мара. - Тебе что, никогда не доводилось слышать о сорвиголовах, которые выбирают себе имя, подобающее деятелю спокойному и рассудительному? Это комжайский вариант «пни ранкора».
- Пни ранкора?
- Ну да, разбегись и как следует пни его в бок. Так в окружении Палпатина называли глупые выходки, связанные с неоправданным риском, - пояснила бывшая Рука Императора.
Люк почувствовал, что во рту опять стало сухо, как в Дюнном море. Плетущий Лианы покончил с закуской и пошел на второй заход. Великая сила, зачем ему нужно так страшно рисковать?
Это действительно был страшный риск, Люк ощущал это интуитивно, чувство опасности надрывалось, словно угроза была направлена непосредственно на него самого. Не мог же Плетущий Лианы быть настолько голоден? Или мог?
- Я бы сказала, что он выпендривается, - негромко сказала Мара, словно прочитав его мысли.
- Выпендривается? Перед нами?
- Вряд ли, - она кивнула куда-то за плечо Люка. - Скорее, перед малышом.
Люк вывернул шею и посмотрел назад. Птенец Ветров висел, ненадежно уцепившись за камень у лаза Ком Жа, и в немом восхищении таращился на то, как Плетущий Лианы проносится над черной шевелящейся массой огневок, его крылышки трепетали от волнения, восторга и зависти.

Предыдущая страница 11 Следующая страница


Образ будущего 12

- Ничего себе, - только и смог сказать Люк. - Не думаешь же ты…
- Хотелось бы надеяться, что он не настолько глуп, - сказала Мара. - Но Ком Жа поддразнивают его с самого начала нашего путешествия. Так что он может и попытаться.
Люк болезненно сморщился.
- Птенец Ветров, ты останешься на месте, - заговорил он, добавив джедайской убедительности в голос (помахать руками в его нынешнем положении было затруднительно). - Ты не станешь делать то, что делает Плетущий Лианы…
Страшный крик раздался у него в голове. Люк чуть не задохнулся и передернулся всем телом, как от боли.
- Что?..
- Плетущий Лианы, - напряженным голосом ответила Мара, старательно удерживая пошатнувшееся равновесие.
Люк посмотрел вниз…
Это было воистину страшно. Плетущий Лианы уже наполовину скрылся в хищной хитиновой массе. Он отчаянно бил крыльями, но все было бесполезно. Десятки огневок уже облепили его голову и крылья, безостановочно работая крошечными челюстями. Раздался полный ужаса вопль Птенца Ветров - сотни и сотни маленьких голодных тварей облепили Плетущего Лианы, заставив его почти полностью погрузиться в смертельную реку.
Нельзя было терять ни секунды. Люк потянулся к Ком Жа, поднял его на сверкающих силовых нитях повыше и, удерживая на весу, принялся при помощи той же Силы стряхивать с него насекомых.
- Перестань, - тихо сказала Мара. - Ты уже ничем ему не поможешь.
Люк не хотел верить. Он джедай - он должен суметь помочь…
Нет. Мара была права.
Предсмертный крик Плетущего Лианы оборвался, и Люк осторожно опустил мертвое тельце в стремнину бездумной и всепожирающей реки.
- Пальцы расслабь немного, - чересчур ровным голосом сказала Мара.
Люк с трудом смог поднять взгляд. Оказывается, он вцепился в ее руки так, что побелели костяшки.
- Извини, - прошептал он.
Заставить мышцы чуть расслабиться удалось не сразу.
- Все в порядке, - сказала она. - Знаешь, а у тебя хватка ничего себе. Я-то думала, вы, джедаи, делаете упор в основном на силу духа и работу с Великой силой, вместо того чтобы поддерживать форму.
Он понимал, что она пытается отвлечь его, помочь прогнать все еще стоявшую перед глазами жуткую картину, которой он только что был свидетелем. Сочувствие со стороны Мары - это было само по себе нечто совершенно новое и неизведанное. Но ни слова, ни сочувствие не могли избавить его от вины и злости на себя, которое ворочалось в горле, словно песчаный дьявол.
- Ничего не в порядке, - просипел Люк. - Я знал, что это опасно, и я мог остановить его. Я должен был остановить его!
- Как? - возразила Мара. - То есть ты, конечно, мог пригвоздить его Силой к потолку, но какое право ты имел на это?
- Что значит - какое право? - еле сдерживаясь, огрызнулся Люк. - Я - в ответе, я должен был защищать их!
- Да брось, - сказала Мара; она по-прежнему сочувствовала ему, но теперь у сочувствия появился налет ее своеобычной снисходительности. - Плетущий Лианы был взрослым, самостоятельным и способным отвечать за свои поступки. Он сделал свой выбор и пожал его плоды. Прекрати истерику. А если тебе так уж приспичило помучаться угрызениями совести, лучше начни с тех ошибок, в которых действительно виноват.
- Например? - ощерился Люк, но напоролся на ледяной взгляд пронзительно-зеленых глаз, и весь его боевой напор благополучно угас. Вместо этого родилось нехорошее предчувствие, что сейчас ему врежут от всей души и мало не покажется.
- Например? - тоном, не предвещающим ничего хорошего, повторила Мара. - Например, тебе следовало убрать свою академию куда подальше с Йавина, когда вы напоролись там на по-настоящему опасный источник темной Силы. Например, нельзя было играть с огнем в лице Кипа Дюррона, когда он стал демонстрировать приверженность темной стороне. Например, ты не сумел защитить детей своей сестры от попыток похищения, хотя попытки эти совершались неоднократно. Например, ты бросил своих боевых товарищей в тот момент, когда они больше всего в тебе нуждались. Например, тот скромный факт, что ты объявил сам себя рыцарем после трех месяцев обучения, а магистром - после менее чем десяти лет работы. Продолжать? Список еще не окончен.
Люк безуспешно попытался прожечь ее взглядом, снова наткнулся на две зеленые льдинки и скис окончательно. Он смутился и почел за лучшее отвернуться.
- Ты права, - вздохнул он. - Совершенно права, Я не знаю, Мара… Это как… я не знаю…
Скайуокер вконец запутался и замолк.
- Дай угадаю, - сказала Мара. - Быть джедаем оказалось совсем не так просто, как ты думал. Ты зачастую не уверен, как тебе следует поступать или как себя вести. Ты хочешь достичь жуткого мастерства во владении Силой, но тебя парализует страх, что используешь ее неподобающим образом. Ну как я угадала: похоже на правду?
Люк потрясенно уставился на нее.
- Да, - выдохнул он, сам себе не веря. Откуда она все знает? - В точности.
- И все же, - продолжала излагать Мара, - где-то месяц-другой назад все стало потихоньку проясняться. Нет, тебя не настигали великие озарения, как гром среди ясного неба, просто большая часть сомнений потихоньку стала растворяться, тебе стало легче делать выбор, и впоследствии подтверждалось, что ты оставался на верном пути.
- Опять в самую точку, - признал Люк. - Хотя пара впечатляющих озарений тоже была. Взять хотя бы то видение на Тиерфоне, из-за которого я пересекся с Каррде и узнал, что ты тут запропала, - он пристально посмотрел на нее. - Ты понимаешь, что происходит?
- Да, и это так бросается в глаза, что надо быть Скайуокером, чтобы не заметить, - сухо сказала она. - Для меня, по крайней мере, это очевидно. Наверное, очевидно и для Лейи, Коррана и еще кое-кого из твоих учеников. А возможно, и для всей Новой Республики.
- Ну спасибо, - сказал Скайуокер; в тщедушных потугах спасти лицо он попытался придать своему голосу такие же сухие насмешливые интонации, но не вполне преуспел. - Ты мне очень помогла.
- Это хорошо. Я и пыталась помочь, - Мара глубоко вздохнула, и Люк почувствовал ее раздражение. - Слушай, это же ты, а не кто-нибудь, сидишь по уши во всем этом. Тебе и объявлять, как следует понимать, что происходит. Но если хочешь знать мое мнение - все началось с того путешествия на Бисс, в которое тебя понесло девять лет назад. С того, с чем ты там столкнулся.
- Возрожденный Император, - Люка передернуло при одном воспоминании.
- Да кем бы он там ни был, - отмахнулась Мара. - Лично я не уверена, что это был он, но не суть. А суть в том, что ты тогда решил - очень глупо и самонадеянно, по моему глубоко личному мнению, - что самый верный способ его остановить - это якобы примкнуть к нему и позволить ему обучить тебя некоторым особенностям работы с темной стороной Силы.
- Но я же не перешел на темную сторону, - запротестовал Люк. - Ну, то есть мне кажется, что не…
Разбор полетов определенно становился все менее приятным.
Мара покачала головой.
- Не факт. Хотя это тоже не имеет решающего значения. Так или иначе, ты в нее вляпался. И с того момента она отсвечивала на всем, что ты делал.
В памяти Скайуокера всплыло одно из изречений мастера Йоды. Раз пошел ты по темной тропе, назад не вернешься… предупреждал его старый учитель, станет твоей судьбой она.
- Так и случилось, верно? - пробормотал Скайуокер, забыв на время про собеседницу.
В памяти удручающей вереницей поползли все ошибки и огрехи, которые он допустил за последние девять лет. И эта дурацкая самонадеянность…
- О чем я только думал?
- А ты не думал, - со странной смесью раздражения и сочувствия сказала Мара. - Ты просто действовал по обстановке, пытался спасти всех и совершить все. В одиночку. И был на волосок от саморазрушения, пока этим занимался.
- Но тогда - что изменилось? - спросил он. - Что произошло?
Мара прищурилась.
- Хочешь сказать, что сам не знаешь?
Должно быть, долгое висение под потолком вкупе с безжалостной чисткой мозгов весьма положительно сказывается на умственных способностях - пока Скайуокер открывал рот, чтобы признаться, что не имеет ни малейшего понятия, ответ пришел сам. Люк скривился - как он мог раньше этого не понимать? Он вспомнил, как тогда, у Ифигина, когда они с Хэном собирались отражать пиратский рейд, ему привиделись Император Палпатин и Экзар Кун - они смеялись над ним, Люком Скайуокером.
- Знаю, - глухо сказал он. - Я принял решение меньше использовать Силу.
И внезапно уловил в душе своей спутницы, кроме жалости пополам с раздражением, волну облегчения.
- Допер-таки, - с удовлетворением сказала она. - Наконец-то.
Люк покачал головой.
- Но почему? - недоумевал он. - Что мешает джедаю использовать Силу? Или это все из-за того, что я прикоснулся к темной стороне?
- Возможно, и это тоже, - сказала Мара. - Но даже если бы ты не делал этого, рано или поздно у тебя все равно возникли бы те же проблемы. Ты когда-нибудь был на металлургическом заводе?
- Э… нет, - столь резкая смена темы совершенно сбила Скайуокера с толку.
- Хотя бы на рудообогатительном комбинате? - не отставала Мара, - У Ландо была парочка таких - ты же должен был побывать хотя бы на одном из них.
Ну вот, вечно эта Джейд все опошлит. От упоминания имени Калриссиана воспрянувший было духом Люк скис обратно. Ему казалось, что этот странный, во многом неприятный для него разговор как-то сблизил их, а тут… Мара и Ландо. Ну и ситх с ними.
- Ну был, - буркнул он. - На Варне.
- Отлично, - Мара либо не заметила обиды в его голосе, либо сделала вид, но не заметила. - Так вот, под сводами таких сооружений иногда вьют гнезда певчие птицы. Ты когда-нибудь слышал там их пение?
Люк натянуто улыбнулся. Как там Лейя называла вопросы, на которые не требуется ответа? Истерические? А, нет - риторические.
- Конечно, нет, - сказал он. - Там слишком шумно, чтобы можно было разобрать птичий щебет.
Мара улыбнулась ему в ответ - уже почти без издевки.
- Вот видишь, как все просто. Сила - это не просто грубая мощь, как думают большинство не-джедаев. Она еще и ведет тебя, руководит тобой, направляет. Это проявляется по-разному - от грандиозных видений далекого будущего до повседневных маленьких предупреждений, которые я называю чувством опасности. И чем больше ты используешь ее как грубую мощь, тем труднее тебе расслышать предупреждения и подсказки Силы сквозь шум собственной бурной деятельности.
- Да, - прошептал Люк.
Все, над чем он так долго ломал голову, внезапно прояснилось. А он-то все гадал, как это ему удалось в два счета отстроить заново крепость Дарта Вейдера, тогда как мастер Йода очень осторожно вытаскивал «крестокрыл» из топей Дагоба. Конечно, маленький магистр понимал суть этого выбора куда лучше своего зазнавшегося ученика.
И уже за то недолгое время, которое прошло с момента, когда Люк сам сделал тот же выбор, он получил несколько подсказок, почему Йода пошел по этому пути. Понемногу, со временем все чаще и чаще, Великая сила стала подталкивать Люка на верный путь. Она спасла его от скоропостижной кончины в логове пиратов Каврилху, она же побудила его принять помощь Птенца Ветров, которая привела его в эти пещеры, где Ком Жа согласились помочь им из чувства гордости.
- Пару месяцев назад я был на Ифигине, помогал Хэну посредничать в одних переговорах, - сказал Люк. - И диамалы по ходу дела заявили Хэну, что джедай, который так часто и много использует собственные способности, рано или поздно скатится на темную сторону.
- Не исключено, что они правы, - согласилась Мара. - Ты ведь знаешь, что не все темные джедаи стали таковыми из-за того, что им не повезло с учителем или они были нерадивыми учениками. Некоторые дошли до этого самостоятельно.
- Не слишком-то радужная мысль, - сумрачно проговорил Скайуокер.
Он вспомнил академию на Йавине, своих учеников - свои удачи и особенно свои провалы.
- Учитывая то, что, когда я начинал учить других, я сам находился под влиянием темной стороны.
- Да, я тоже заметила, - желчно подтвердила Мара. - Возможно, именно в этом кроется главная причина неудачи с твоим первым выпуском.
Люк совсем загрустил.
- И поэтому ты не осталась?
- Поэтому и еще потому, что видела, как ты изменился, - сказала она. - Ты совершенно не прислушивался к предостережениям Силы, и я решила, что никому не будет лучше, если, когда вокруг тебя все начнет рушиться, там же окажусь еще и я до кучи, - она пожала плечами. - Кроме того, там был Корран, а у этого парня голова на плечах имеется.
- Он там тоже надолго не задержался, - тихо сказал Люк.
- Да, я потом узнала. Жаль.
Помолчали. Люк принялся тянуть шею - не обмелел ли поток огневок под ногами? Сеанс чистки мозгов затягивался. Вообще-то, когда тебя пропесочивают - всегда неприятно, но когда тебя пропесочивает красивая женщина, а вы с ней при этом висите под сводами лицом к лицу… И не просто пропесочивает, а устраивает вполне заслуженную, приходится признать, давно назревшую и жизненно необходимую выволочку. Да будет ли конец этим огневкам? У нас же дел по горло вообще-то. Срочных.
Но огневки шли и шли, конца-края их черной реке не было видно, а с языка Скайуокера сорвался следующий щекотливый вопрос:
- А ты? Ты была Рукой Императора - почему темная сторона не властна над твоей жизнью?
Мара пожала плечами, насколько это позволял их акробатический этюд.
- Может, и властна. С того момента, как Палпатин взял меня к себе, и до последнего приказа, который он вбил мне в голову, - темная сторона вне всяких сомнений определяла мою жизнь, - ее взгляд затуманился, словно она погрузилась в глубоко личные воспоминания. - Хотя забавно, ты знаешь. Палпатин никогда не старался склонить меня на темную сторону - по крайней мере так, как он завлек на нее Вейдера и пытался завлечь тебя. На самом деле, мне не кажется, что я вообще когда-либо принадлежала темной стороне.
- Но ведь все, что ты делала, ты делала по велению Императора, - не отставал Люк. - Если он был на темной стороне, разве и ты не должна была быть там же?
Мара покачала головой.
- Не знаю, - призналась она. - Но я там не была.
Люк почувствовал, как она снова воздвигает защитный барьер, внезапно осознав, что ее мысли и чувства стали слишком открыты.
- Ты у нас магистр и рыцарь-джедай. Вот и разгадай загадку.
- Я подумаю над этим, - пообещал ей Люк. Да, ее броня снова была на месте. Но не настолько непробиваемая, как раньше. Далеко не настолько.
- Кстати, - сказала Мара, - эти техники, которые позволяют долгое время контролировать движение лазерного меча, на мышцы тоже работают?
Люк только сейчас заметил, что ее руки дрожат от усталости.
- Работать-то они работают, - сказал он. - Но для мышц есть способы и получше. Давай покажу.

* * *

Прошел еще час, прежде чем поток мигрирующих огневок иссяк. Р2Д2 и прочие металлические или просто неудобоваримые предметы прожорливые букашки не тронули, но вот рюкзаки как таковые исчезли.
И, конечно, исчезли останки Плетущего Лианы.
Мара всего раз покосилась на сияющие белизной кости и твердо решила, что больше туда смотреть не станет. Да, Ком Жа был сам виноват. Да, с определенной точки зрения это всего лишь одно из проявлений естественных пищевых цепочек. Да, Мара сделала все, что могла, чтобы Люк перестал терзаться самообвинениями по этому поводу. Но из всего этого вовсе не следует, что ей нравится то, что произошло, или что ей интересно смотреть на результаты.
- Хорошо, что полевые рационы были в металлических контейнерах, - сказала она, пнув ногой то, что осталось от их снаряжения. - А вот с фляжками дела гораздо хуже.
- Здесь, внизу, воды достаточно, - откликнулся Люк; он стоял рядом с местом упорной резьбы по кортозису и смотрел наверх, где все еще дрожал малыш Ком Каэ. - Просто мы не сможем запастись водой впрок. Птенец Ветров, опасность миновала, можешь спускаться.
Малыш не двинулся с места, в голове у Мары раздался его почти-голосок, но смысл опять ускользнул от нее.
- Я понимаю, - мягко сказал ему Люк. - Но тебе придется спуститься. Пока ты сидишь там - ты у нас на дороге, не хотелось бы задеть тебя лазерным мечом.
На мгновение Маре показалось, что Птенец Ветров предпочтет остаться и попытать счастья в тесном контакте с лазерным мечом. Но потом он все же с явной неохотой расправил крылья, спланировал вниз, на купол астродроида, и вцепился в этот не самый удобный насест.
- Что теперь? - спросила Мара. - Снова рубить и кромсать?
Люк пожал плечами.
- Сам по себе проход в стене не откроется, - сказал, он. - Если только ты не хочешь рискнуть использовать гранаты.
Мара посмотрела в дальний конец коридора. Никаких признаков опасности не наблюдалось, но после нашествия огневок ей самой было все еще не по себе.
- Давай пока что попотеем с мечами, - сказала она. - Если Рассекающий Камни с подкреплением вернется прежде, чем мы успеем закончить, тогда рассмотрим альтернативный вариант.
- Логично, - согласился Люк. Он снял с пояса лазерный меч и активировал его. - Р2, будь начеку - вдруг еще что-нибудь неладное приключится.
- Бип! - немного нервно согласился дроид и выдвинул маленькую антенну, едва не сбив угнездившегося на его куполе Птенца Ветров.
- Так, - Люк встал у своего края будущего лаза. - Приступим.
- Приступим, - согласилась Мара, активировав меч.
Зеленый клинок обрушился на стену и померк. Меч Мары последовал его примеру…
И только тут она до конца поняла, что произошло. Разговор, которого она ждала и боялась с самого прибытия Скайуокера, все-таки состоялся. И хотя Люк не был потрясен до глубины души, осознав, на что он потратил последние несколько лет, он воспринял новости гораздо лучше, чем она опасалась.
Теперь все зависит от того, как он поступит с этим новым знанием. Примет ли его как должное и станет поступать в соответствии, или же соблазн легко и просто разбираться с трудностями все же заманит его на ложный путь. На темную тропу.
Ей оставалось только ждать и надеяться.

16

Дверь рубки «Госпожи удачи» за спиной Хэна с мягким шипением скользнула в пазы, открываясь. - Сделано, - сварливо сообщил Ландо. - Все, что можно, переведено в состояние ожидания. Двигатели, сенсоры, компьютеры, мозги… - он с недовольным видом уселся в кресло пилота. - И я требую, чтобы немедленно занесли в протокол: я категорически против, и вообще.
- Да мне и самому оно не по душе, - признался Хэн. - Но так надо.
Ландо фыркнул.
- Говоришь прямо как имперский клонированный ДИ-пилот, - осуждающим тоном заявил он. - Знаешь, приятель, между нами: в свое время мне приходилось выделывать рискованные трюки, но это предприятие бьет все рекорды по безрассудству.
Хэн ответил не сразу, сделав вид, что поглощен напряженным созерцанием звезд за носовым иллюминатором яхты. Да, это было безумие, чего уж там. Где-то там, на расстоянии небольшого гиперпространственного прыжка от «Госпожи удачи», была база Убиктората - со всеми омерзительным вытекающими последствиями вроде систем безопасности и огневой мощи.
А они тут расселись, голенькие, - может, даже внутри охранного периметра, отключив все системы, чтобы не слишком отсвечивать для автоматических разведкораблей, которые вполне могли в изобилии болтаться вокруг базы. И пребывают в ожидании, когда же вернется имперский клон и скажет им, где находится Бастион, столица огрызка Империи. Просто класс.
- Лейя сказала, что с ним все в порядке, - напомнил Хэн давнему приятелю.
- Она сказала, что он был искренен и не собирался предать вас, - въедливо поправил Калриссиан. - Что вовсе не означает, что он достаточно ловок, чтобы провернуть все это дело. Особенно когда ему придется иметь дело с агентами Убиктората и их впитавшейся в плоть и кровь подозрительностью.
Хэн внимательно посмотрел на приятеля.
- Недолюбливаешь клонов, верно?
Ландо снова фыркнул и скорчил мину.
- Да, не люблю, - просто сказал он, отчаявшись подыскать слова повыразительнее. - Палпатин, конечно, был не прав, когда утверждал, что все не-человеки - недо-человеки, но клоны - точно они самые и есть.
Разговор не склеился и снова сошел на нет. Хэн опять принялся таращиться в иллюминатор, поглаживая рукоятку бластера и стараясь не подхватить мандраж Калриссиана. В конце концов, Лейя же согласилась отпустить его в это путешествие, а она ведь джедай. Она бы почувствовала, если бы их ожидало что-то нехорошее. Разве не так?
- Расскажи мне про этого барона Фела, - попросил вдруг Ландо. - Я имею в виду оригинал. Что он за тип?
Хэн пожал плечами.
- Кореллианин как кореллианин, - сказал он. - Хотя нет, вру. Вообще-то он был фермерским мальчонкой, и Академия была для него только предлогом, чтобы не давать показания против сынка одной из шишек какого-то агропромышленного картеля. Одно время на Кариде мы торчали вместе, хотя и недолго. Он, знаешь, всегда был этаким человеком чести, даже повернут был малость на благородстве. И еще он был очень хороший пилот.
- Не хуже тебя? - спросил Ландо. Хэн грустно усмехнулся.
- Лучше, - честно сказал он и сам удивился, что смог признать это вслух. - По крайней мере, в том, что касается управления маленькими пташками вроде «колесников».
- Так как он угодил на клонирование? - спросил Калриссиан. - Насколько я помню, он дезертировал из Империи, прибился к Антиллесу и его Разбойному эскадрону, а потом его захватили имперцы. Так что вопрос в том, зачем понадобилось клонировать парня, который однажды переметнулся к противнику? И не важно, какой он там расчудесный пилот.
- То же самое мы с Лейей спросили у Кариба на Малом Парике, - сказал Хэн. - Он сказал, что не знает, поскольку это не входило в их импринт-программу.
Ландо это объяснение явно не удовлетворило. И его можно было понять.
- Слушай, с тех пор, как его сцапали, до того времени, когда Траун раскопал и запустил свою фабрику клонов, прошло года два или три, как минимум. Значит, все это время оригинал Фела был у них. Верно?
- Ну, не обязательно же весь оригинал, - пробормотал Хэн. - Помнишь, К'баот использовал руку, которую Люк потерял на Беспине?
- Да, но руку Скайуокера сберег в качестве трофея Палпатин, - резонно возразил Калриссиан. - А с чего бы кому-то потребовалось консервировать куски Фела? Никто даже не знал о том, что запасливый Император приберег у себя в сокровищнице фабрику клонов, не говоря уже о том, что никто не мог знать, что объявится Траун и снова запустит производство.
- В десятку, - признал Хэн. - Значит, они держали его живым.
- Верно. Вопрос - где?
- Не знаю, - ответил Соло. - Ни в одной из имперских колоний и тюрем, которые мы освободили, записей о Феле не было. Учитывая, что он имел отношение к Разбойному эскадрону, нам бы не забыли об этом сказать, - он поколебался. - И еще одно, что, наверное, стоит тебе знать. Спустя месяц-другой после того, как его захватили, его жена вдруг исчезла без следа. Испарилась.
Ландо задумчиво насупился.
- Да, кажется, Ведж что-то такое говорил. Но я тогда думал, что ее похитили имперцы.
- Тогда все так думали, - сказал Хэн. - Но когда взялись разбираться, все стало куда менее ясно. Как бы там ни было, никто так и не нашел ни малейших ее следов.
Ландо покачал головой.
- Если все это должно было меня разуверить, то извини. Исард могла перетянуть Фела обратно на сторону Империи только одним способом - прополоскать ему мозги. А теперь представь, какой клон мог получиться из такого оригинала.
Хэн вздохнул.
- Не знаю. Все, что я знаю, это что за него ручалась Лейя.
Ландо покивал.
- Ну да-да, конечно.
И снова в рубке повисло напряженное молчание. На этот раз первым не выдержал Хэн.
- Чем там заняты Лобот и Моегид? - спросил он.
- Пока ты не заставил меня отрубить все что ни попадя, они тренировались рубить «лед», - ответил Ландо; он все еще дулся. - А теперь, наверное, проверяют оборудование Моегида.
- Ты сказал им, куда мы летим?
Калриссиан поджал губы.
- Я сказал, что мы полетим в Империю. Но не говорил, куда. И зачем.
- Может, тебе лучше пойти и сказать им, - предложил Ландо. - Пусть Моегид вспомнит, как взламывают имперские системы, что ли.
- Вряд ли верпинам вообще требуется освежать какие-либо навыки, - сказал Ландо, но из кресла все-таки выбрался. - Скажу, чего ж не сказать? Лучше будем бояться все вместе. Все лучше, чем сидеть тут с тобой и трястись, долбанет по нам или не долбанет.
- Да не психуй ты, - сказал Хэн ему вдогонку, не оборачиваясь. - Все будет как надо. Положись на меня.
В ответ раздался только шум скользнувшей в пазах двери. Хэн тяжело вздохнул и снова принялся высматривать возвращающийся истребитель Кариба.
И очень старался не психовать.

* * *

Агент убиктората разглядывал посетителя из-под густых насупленных бровей, больше похожих на двух задумчивых мохнатых гусениц.
- Ладно, - произнес он, и Кариб сразу же подумал о тысяче червей, которые с чавканьем и хрустом поедают корни високосника; звук был очень похожий. - Ваш ИД проверен.
- Рад это слышать, - заметил Кариб, пытаясь говорить и выглядеть мало-мальски уверенно и правдоподобно.
Выходило на редкость паршиво; даже по собственному мнению Девиста, блеял он сейчас, словно недоеденный нерф.
- Значит ли это, что вы наконец-то готовы слушать?
Агент откинулся на спинку стула, с холодной неприязненностью разглядывая стоящего перед ним широкоплечего, рослого, чернобородого фермера.
- Конечно, - обронил имперец. - Если ты готов выслушать длинный список обвинений, которые будут выдвинуты против тебя, если эти твои грандиозные новости не настолько неотложны, как тебе, по всей видимости, взбрело в голову.
Агент грохнул кулаком по столу; стило, зажатое в руке, сломалось.
- Задуши тебя Вейдер, Девист! Какого ситха ты заявился сюда лично? Забыл, что это запрещено? Вы же все это знаете! Ты обязан докладывать установленным путем, через определенные каналы! По-твоему, разведка здесь в игры играет?
Кариб стоял, вытянувшись почти по-военному, слушал вполуха, как его распекают, и со всем доступным ему безграничным терпением ждал, когда у агента иссякнет запас слов. Подобные самогенерирующие тирады входили в классическую тактику Убиктората, когда нужно было унизить, размазать тонким слоем по полу и стенам, заставить ощутить себя полным ничтожеством.
О нет. Это знал не он. Знание принадлежало лучшему асу Империи, барону Соонтиру Фелу, и досталось Карибу и его братьям вместе с летным мастерством исходного материала. Воспоминания, унаследованные от человека, которым он не был.
И в какой-то мере был именно им.
Осознание - болезненное, одуряющее, вгоняющее в уныние и тоску - стоило Карибу многих бессонных ночей, прежде чем он в конце концов принял решение похоронить мысль о том, кто он такой, так глубоко в своем сердце, как только можно.
И он очень неплохо хранил секрет… пока Империя не прислала приказы, которых он так долго ждал и так долго боялся. А следом вспыли сомнения и вопросы. Он был клоном. Клоном. Клоном..
Прекрати, строго приказал себе человек, который не был собой. Ты - Кариб Девист, муж Ласи, отец Даберина и Киены, фермер из долины Дорчесс на Малом Пакрике. Ты выращиваешь високосник. И плевать, каким образом ты появился на свет. Ты - тот, кто ты есть.
Он осторожно перевел дыхание… и старые сомнения вновь заползли в самый дальний уголок сердца, чтобы вернуться к неспокойному, тревожному сну. Жаль, что нельзя их выкорчевать, словно гнездо червей… Но он был Карибом Девистом. И пусть говорят все, что вздумают, пусть верят во все, что захочется, но он - личность с собственной душой и своими мыслями.
Агент Убиктората тем временем сотрясал воздух, когда же он начал повторяться, Кариб с удовлетворением подумал, что привычная техника унижения и запугивания на этот раз возымела обратный эффект. Вместо того чтобы вывести жертву из равновесия, она дала возможность собраться с мыслями и духом, подготовиться к словесной перепалке.
- Ну что ж, давай-ка послушаем, - рыкнул агент. - Узнаем эту жизненно важную новость.
- Да, сэр, - улыбнулся в аккуратно постриженную бородку Кариб. - Пять дней назад на Малом Пакрике Империя предприняла нападение на сенатора Органу Соло. Покушение закончилось неудачей.
- Да, большое спасибо, мы все это знаем, - саркастически фыркнул агент. - Хочешь сказать, что нарушил условия секретности…
- Причина, по которой нападение не увенчалось успехом, - продолжал Кариб, - заключается в том…
- Я тут говорю, Девист! - рявкнул агент. - Ты нарушил секретность ради истории, которую можно прочитать в любой газетенке Корусканта!..
- … что сенатора сопровождал…
- Ты заткнешь свою пасть, или мне содрать с тебя кожу и приколотить на стенку вместо ковра?..
- … неизвестный чужой корабль, - гнул упрямо Кариб.
- … грязный вонючий хатт! - одновременно с ним замолчал агент убиктората, пошевелил похожими на поросших черной шерстью гусениц бровями. - То есть как это?
- То есть корабль совершенно незнакомой конструкции, - отчеканил Девист. - У него было четыре вынесенных солнечных батареи, напоминающие те, что устанавливаются на ДИ-истребителях. Но все остальное не имеет ни малейшего отношения к Империи. И вообще ни к чему не имеет.
Воцарилась тишина. Агент молча разглядывал плечистого рослого клона; клон, который называл себя Карибом Девистом, просто ждал.
- Почему мне кажется, что тебе не повезло и записи боя не существует в природе? - с вызовом поинтересовался агент.
- Собственно боя - нет, не существует, - Кариб полез в боковой карман. - Но сам корабль удалось заснять раньше.
Агент протянул руку. Клон уронил ему на ладонь кристалл инфочипа и мысленно пожелал себе удачи. Соло корпел над записью всю дорогу сюда. Откуда он взял оригинал, Кариб Девист не знал и знать не хотел.
И даже дергаться по этому поводу не собирался. Сражение, интрига, все тайны Галактики - ни он, ни его братья не желали иметь с этим всем никаких дел. Они немного просили: пусть их оставят в покое, чтобы они могли работать на своих фермах, воспитывать детей, любить жен и жить собственной жизнью.
Правда, сейчас Кариб хотел лишь одного: чтобы Соло соорудил свою фальшивку достаточно достоверной, а распаленный, взмокший от злости разведчик поверил в обман. Потому что если наоборот…
Агент Убиктората негромко присвистнул.
- Клянусь зубами Таркина… - пробормотал он; черные мохнатые гусеницы сползлись на переносицу, очевидно, на совещание. - Данные по затратам энергии верны?
- От себя ничего не прибавили, - честно ответил Кариб.
Он помедлил и вдруг заполошенно понял, что плечи его расправляются, подбородок высокомерно вздергивается вверх. На простодушном загорелом фермерском лице проступило насмешливое, полупрезрительное выражение барона.
- Так стоило ради этого жертвовать секретностью? - холодно полюбопытствовал Соонтир Фел.
Агент воззрился на него в явной борьбе с собой. Больше всего имперцу хотелось встать и отдать честь. Спасая рассудок, он опять забарабанил по клавиатуре.
- Я бы сказал - да, - с отсутствующим видом пробормотал он. - Точно… Только когда пойдете домой, не забывайте о ней, ба… гхм… Все, можешь идти.
Вот и все. Ни тебе «спасибо» сказать, ни «хорошо поработал», ничего. А чего еще ждать от мелкого агента убиктората, засланного в глухомань с единственной мечтой получить повышение и убраться отсюда как можно быстрее?
Ну да и помоги ему в этом джедай! Кариб, сутулясь, зашагал по коридору. Он свое дело сделал, отсюда - забота Соло, а он может возвращаться к Ласи и своим братьям и вновь погрузиться в безмятежное тихое существование, о котором семья только и мечтает.
Если только…
Кариб от досады стукнул массивным кулаком по широкой, загрубевшей от долгой возни с землей ладони. Мысль пришла поздновато, но не стала от этого менее горькой. Да, здешний агент Убиктората проглотил наживку, не поперхнувшись, за один присест. Но нет никакой гарантии, что точно так же поступит армейский аналитик на Бастионе.
И уж совсем никакой нет уверенности в том, что на подобную фальшивку купится Гранд адмирал. Да он сообразит, что к чему, как только глянет! Коли так, и если Соло все еще будет ошиваться в имперском пространстве…
Кариб тряхнул тяжелой головой, прогоняя будоражащие мысли. Нет. Он сделал то, чего от него хотели, рискнул собственной шеей. Что будет дальше - не в его власти. Его участие завершено. Точка.
Ускоряя шаг, фермер торопливо направился в док, где ждал его грузовичок. Чем быстрее он уберется отсюда и попадет к себе на ферму, тем лучше.

* * *

Без всякого предупреждения ожил динамик бортовой связи.
- Соло?
Хэн поспешно убрал ноги с панели управления, куда он их взгромоздил, пользуясь отсутствием Ландо, и включил передачу.
- Да, Кариб, я слушаю. Получилось?
- Получилось, - сказал Кариб. - Он послал дроида-разведчика по вектору сорок три - пятнадцать.
За спиной Хэна открылась дверь, и в рубку вошел Ландо.
- Это Девист? - спросил он.
- Ага, - кивнул Хэн и вызвал на дисплей карту. - А ты уверен, что этот вектор приведет нас на Бастион? - спросил он в микрофон.
- Именно в этом направлении ушел дроид, - ответил Кариб. - Я как раз пересылаю тебе данные.
- Я имел в виду - уверен ли ты, что он послал его именно на Бастион? - уточнил Хэн.
Передатчик пискнул, подтверждая прием данных.
- Он не сказал прямо, - ответил Кариб. - Но, судя по служебному рвению, которое светилось в его глазах, я слабо себе представляю, куда он еще мог его послать.
- Например, на главную базу Убиктората на Йаге Малой, - въедливо встрял Калриссиан. - Разве не туда они обязаны докладывать?
- В обычных обстоятельствах - да, - сказал Кариб. - Но все, что имеет неотложное военное значение, должно адресоваться непосредственно в штаб верховного командования. Ваш неопознанный корабль попадает именно в такую категорию.
- Смею надеяться, - пробормотал Ландо.
- Кроме того, надо принять во внимание особенности служебных отношений, - добавил Кариб. - Если человека угораздило застрять на подобной связной станции - так только потому, что непосредственное начальство к нему прислушиваться не желает. И единственный способ выкарабкаться для него - это произвести впечатление на кого-то из вышестоящих. А это опять-таки означает, что докладывать надо прямо на Бастион.
Хэн вопросительно посмотрел на Ландо.
- По мне, так звучит вполне логично.
- Да уж, - сказал Калриссиан. - Так значит, барон Фел был искушен и в подковерных играх?
Хэна передернуло. Какие бы там нехорошие чувства ни питал Ландо к клонам, совершенно ни к чему было так наезжать на Кариба. Особенно учитывая, что парень все-таки пытается помочь. И еще более учитывая тот немаловажный факт, что они болтаются на расстоянии плевка от станции Убиктората.
- Кариб…
- Ничего, Соло, - ответил Девист нарочито ровным голосом. - Может, теперь ты все же согласишься с тем, что я говорил на Малом Пакрике.
Хэн снова передернулся от неловкости. Кариб тогда настаивал, что в Новой Республике сильны предубеждения против клонов.
- Да, - пробормотал он, не зная, что еще тут можно сказать. - Прости.
- Ничего, - повторил Кариб. - Я свою часть работы выполнил. Теперь полечу домой. Удачи вам.
Фрахтовик описал тугую петлю над «Госпожой удачей», быстро набрал скорость и ушел в прыжок.
- Надо же, как ему не терпелось отсюда смыться, - пробурчал Ландо.
- Он полетел домой, - напомнил Хэн и заставил себя вернуться к изучению карты. Вектор, который передал Кариб, приведет их…
- Похоже, это система Сартинайниан, - проговорил Калриссиан, заглядывая ему через плечо.
- Вроде так, - кивнул Хэн.
- Забавное местечко для имперской столицы, - недоверчиво заметил Ландо.
- Ну, не знаю, - пожал плечами Хэн, просматривая данные, которые нашлись об этой системе в компьютере «Госпожи удачи». - Там когда-то была столица сектора, наверное, они используют оставшуюся от нее бюрократию.
- А от сияющих башен Корусканта все же далековато, - ядовито вставил Ландо.
- А что у них по нынешним временам не далековато? - возразил Хэн. - Брось, хватит зря время терять.
Ландо покачал головой и неохотно опустился в кресло пилота.
- Конечно. Самое время прогуляться в столицу Империи. Почему бы и нет?
- Ландо, послушай…
- Ничего, все в порядке, Хэн, - перебил его тот. - Я сказал, что я в деле, и я в деле. Просто хотел бы я, чтобы мне не пришлось этим заниматься, - он запустил расчет курса в навигационном компьютере. - Но хочешь - не хочешь, а расклад не изменишь. Слушай, свяжись-ка с Лоботом и Моегидом, пусть пристегнутся.
- Легко, - Хэн одной рукой застегнул собственный ремень безопасности, а другой потянулся к интеркому. - Да не психуй ты. Все прекрасно выгорит, вот увидишь.
- Угу, - без энтузиазма согласился Ландо. - Выгорит.

* * *

- Нет!!! - заорал сенатор ишори Гик Дкс'оно, для убедительности грохнув мозолистым кулаком по столу переговоров. - Это совершенно не подлежит обсуждению! Ишори требуют, чтобы виновные в полной мере понесли справедливое наказание за преступление перед народом каамаси и всей Новой Республикой!
- Справедливость - это именно то, чего мы добиваемся, - возразил сенатор Миатамия; голос диамала был традиционно холоден, как Хот. - Но…
- Лжете! - подпрыгнул в кресле Дкс'оно, прижав уши к черепу. - Требования Диамалы неприемлемы и исключают всякую возможность договориться!
- Сенаторы, сенаторы, прошу вас, - президент Понк Гаврисом взмахнул крыльями между спорщиками, словно пытался развести разбушевавшихся игроков в шокбол.
Сенаторов обдало ветерком.
- Я не прошу вас разрешить каамасский вопрос здесь и сейчас. Все, что мне от вас нужно, - это…
- Знаю я, что вам нужно! - зарычал Дкс'оно. - Но отложить правосудие - зачастую означает игнорировать его, - он ткнул корявым пальцем в сторону Миатамии. - Как раз это и пытается устроить Диамала.
- Диамала не меньше вашего жаждет справедливого суда, - с ледяным спокойствием проговорил Миатамия. - Но мы принимаем во внимание, что в настоящий момент есть более неотложные проблемы.
- Траун мертв! - ишори затопал ногами. - Мертв! И все имперские документы говорят о том же!
Диамал не дрогнул.
- Я видел его, сенатор. Я видел его и говорил с ним…
- Ложь! - взвизгнул Дкс'оно. - Все ложь! Все подстроено, лишь бы не дать нам свершить правосудие!
В маленькой комнатке, отделенной от спорщиков фальшивой стеной, Бустер Террик устало покачал головой.
- Идиоты, - пробормотал он. - Оба они - идиоты.
- Тише, тише, папа, - его дочь Миракс, успокаивающе погладила руку отца. - Наверняка они оба хотят как лучше, просто у них разные представления о том, как это сделать.
- И все мы знаем, куда ведет дорога, вымощенная благими намерениями, - горько сказал Террик, оглянувшись через плечо. - И вообще, где шляется этот ситхов Бел Иблис, а? У меня дел по горло.
- На ближайшие три недели все твои дела исчерпываются мелким ремонтом «Искателя приключений», - строго напомнила Миракс. - И твое личное в том участие нисколько не требуется.
Бустер сердито посмотрел на дочь. Строгий родительский взгляд подействовал на Миракс не более чем обычно. То есть совсем не задел, если честно.
- А я-то думал, что дочери должны радовать и обихаживать отцов на старости лет, - проворчал он.
- Ну, когда ты доживешь до старости, я попробую что-нибудь сделать, - с улыбкой пообещала Миракс.
Потом она снова посмотрела на сенаторов за фальшивой стеной, и ее улыбка погасла.
- Дело начинает выходить из-под контроля, а я начинаю понимать, почему Веджа тошнит от правительства Новой Республики. Ты слышал, что уже целая сотня систем заявила, что хочет снова присоединиться к Империи?
- По моим сведениям - двадцать, а никакая не сотня, - поправил Бустер. - А все прочие - досужие сплетни.
- Не важно, сколько их, все равно есть о чем поволноваться, - сказала Миракс. В ее голосе прозвучала тревога. - Если Траун действительно все еще жив и если вся эта наша неразбериха убедит народы, что им нужна его защита, тогда Империя сможет вернуться в прежние границы без единого выстрела.
- Что-то мне не верится, что он так уж и многих уговорит вернуться, - покачал головой Бустер. Да и вообще мы тут мало что можем поделать.
Но сам не чувствовал и половины той уверенности, что пытался изобразить. Миракс этим, конечно, не обманешь.
За спиной Бустера открылась дверь, в комнату решительным шагом вошел генерал Бел Иблис.

Предыдущая страница 12 Следующая страница


13 Тимоти Зан

- А, капитан Террик, - он протянул руку для приветствия. - Спасибо, что пришли. Надеюсь, вы не скучали?
- Если вы о кордебалете, то я видал и получше, - Бустер показал большим пальцем себе через плечо, где за фальшивой стеной продолжала разыгрываться драма на повышенных тонах, и неохотно пожал протянутую руку; у него как-то никогда не получалось долго уживаться с законными властями. - Кстати, о кордебалете - у меня на вас зуб за давешний бардак в системе Сиф'крик три недели назад. Тамошние бюрократы до сих пор не вернули мне «Проказу».
- Я не знал об этом, - Бел Иблис отключил динамик, транслировавший бурные переговоры в соседнем помещении. - Как только мы здесь закончим, я отдам соответствующие указания.
Бустер настороженно разглядывал генерала, гадая, что у него на уме.
- Для того чтобы закончить, надо хотя бы начать, - сказал он.
- В самом деле, - Бел Иблис пододвинул свободное кресло так, чтобы видеть обоих собеседников, и сел. - Я просил вас прибыть сюда вовсе не для того, чтобы дать вам возможность в частном порядке оценить по достоинству посредническое мастерство Гаврисома. Кстати говоря, думаю, упоминать о том, что все, здесь услышанное, никоим образом не подлежит разглашению, было бы излишне.
- Да ну? - Бустер изобразил на лице глубокую задумчивость и переглянулся с дочкой. - Посмотрим-посмотрим. Значит, ишори как резаный вопит всю дорогу и жаждет пустить шкуру каждого ботана на коврики. А диамал хочет тех же ковриков, но только с тех ботанов, кто помог уничтожить Каамас, - даже если для этого виновных придется эксгумировать - как только кто-нибудь догадается, кто ж это был. Как думаешь, Мири, кому первым делом стоит предложить на продажу эти великие тайны?
Дочка наградила отца исполненным терпения взглядом и повернулась к Бел Иблису.
- Мы понимаем, генерал, - сказала она. - Что конкретно вы от нас хотите?
- Я позволил вам увидеть часть этих закрытых переговоров, поскольку полагал, что это поможет вам постичь серьезность сложившейся ситуации, - сказал Бел Иблис, кивком указав на бурную дискуссию, слышать которую они теперь не могли. - По всей Новой Республике обсуждают концентрацию боевых кораблей над Ботавуи, и каждый народ принимает стороны либо Диамалы, либо Ишта Единственный выход из этого положения - выяснить, кто именно из ботанов повинен в диверсии на генераторах планетарных щитов Каамаса.
- Генерал, танцовщица из вас не лучше, чем из этих ребят за стенкой, - перебил Бустер. - Давайте к делу.
Бел Иблис посмотрел ему прямо в глаза, выдержал паузу и произнес:
- Я хочу, чтобы вы одолжили мне «Искатель приключений».
Бустер от подобной наглости впал в такой тяжелый ступор, что даже не рассмеялся в лицо генералу.
- Вы ж это не всерьез, - выговорил он наконец. - Да не. Не может быть.
- Зачем он вам? - спросила Миракс. Бел Иблис повернулся к ней.
- Мы предполагаем, что полная копия каамасского документа может храниться в архивах базы Убиктората на Йаге Малой, - сказал он. - Гаврисом принял решение совершить налет, чтобы добыть эту информацию.
- Налет на базу Убиктората? - эхом повторил Террик, еще не вполне опомнившись. - И какой наивный бедолага вызвался исполнить эту почетную миссию?
Бел Иблис снова поймал его взгляд и спокойно ответил:
- Я.
В комнате повисло напряженное молчание. Бустер разглядывал генерала, жалея, что Бел Иблис, когда отключал звук, не затенил заодно и стену. Вид на непримиримых переговорщиков, особенно на стучащего кулаками по столу ишори, здорово мешал.
Возможно, генерал на это и рассчитывал.
- Ну ладно, - не выдержал первым Террик. - Как я понимаю, вам понадобился «звездный разрушитель», чтобы просочиться через их внешние сторожевые рубежи. Но я слышал, у Новой Республики есть и свои «разрушители». Почему бы вам не взять один из них?
- По двум причинам, - ответил Бел Иблис. - Во-первых, они слишком хорошо известны. На то, чтобы изменить их ИД и индивидуальные характеристики двигателей, потребовалось бы слишком много времени.
- И все равно так вы вряд ли кого-то одурачили бы, - пробормотала Миракс.
Бустер сердито посмотрел на дочь. На чьей она стороне, в конце-то концов?
- Верно, - кивнул Бел Иблис. - Вторая и более веская причина заключается в том, что стоит нам отозвать любой из этих «разрушителей» с порученного им патрулирования, как их отсутствие сразу заметит весь сектор. Вы же понимаете, что значит рейд с целью добычи информации - стоит потенциальной жертве пронюхать о вашем замысле, и пиши пропало.
Бустер скрестил руки на груди.
- Извините генерал. Я вас хорошо понимаю, даже сочувствую, но сделки не будет. Мне слишком дорого достался этот корабль, чтобы рисковать им ради безумного проекта, который, кстати говоря, меня вообще не касается.
Бел Иблис приподнял правую бровь.
- Вы уверены, что это дело вас совершенно не касается?
Бустер постучал себя в грудь
- Где вы здесь видите эмблему Новой Республики?
- А вы видите сенатора от Диамалы в соседней комнате? - парировал Бел Иблис. - По ботанскому вопросу их поддерживают мон каламари. А вам, конечно, известно, как горячо мон каламари ненавидят контрабандистов. И если разразится тотальная война, первое, что они предпримут, - обрушатся на всех представителей вашей профессии, хотя бы ради того, чтобы перекрыть источник каперов, которых могла бы использовать противная сторона, - генерал снова выгнул бровь. - А как думаете, насколько высоко в их списках подлежащих уничтожению будете стоять лично вы, капитан Террик, как обладатель «звездного разрушителя»?
Бустер поерзал в кресле - что-то стало неуютно.
- Где-нибудь ближе к началу? - предположил он.
- Я бы на их месте поместил вас именно туда, - честно сказал Бел Иблис. - Посему помочь мне - весьма в ваших личных интересах, капитан.
Да, убеждать Бел Иблис умел, пришлось признать Бустеру. Миракс молча смотрела на отца, и в глазах ее легко читался упрек за то, что Террик не подумавши брякнул пару минут назад, - что они ничего не могут поделать. А еще сдавалось Бустеру - хоть дочери, может, это пока в голову и не приходило, - что если Бел Иблис отправится штурмовать базу Убиктората на Йаге Малой, то и Корран, ее муж, отправится туда же в составе Разбойного эскадрона.
Но так рисковать своим ненаглядным «Искателем» для Бустера было все же чересчур. Да, древний «разрушитель» разваливался на глазах. Да, половина его систем работала из рук вон плохо, а другая половина и вовсе не подавала признаков жизни. А ремонт обошел бы в кругленькую сумму, от которой и имперского барона хватил бы удар.
Но это был его корабль. Только его…
Тут Бустер едва удержался, чтобы не хлопнуть себя ладонью по лбу. О чем, ситх подери, он тут думает?
Он расплел руки на груди, поерзал в кресле, устраиваясь более непринужденно и вольготно и заинтересованно посмотрела на Бел Иблиса.
- К сожалению, генерал, даже если я соглашусь, вы на «Искателе» все равно далеко не улетите. Направьте на него мало-мальски приличный анализатор, и вам даже слепая вомпа скажет, что мой «разрушитель» уже давно не соответствует имперским стандартам. Турболазеры и установки захвата безнадежно устарели, генераторы щитов требуют ремонта… да назовите что угодно. Если оно у нас вообще есть, оно требует замены.
По мере этого выступления Бел Иблис мрачнел все больше и больше.
- Генерал Айрен Кракен предупреждал меня.
- Приятно слышать, что он меня помнит, - пожал плечами Бустер. - Это ваша забота, генерал. Я одолжу вам корабль. Но за это вы модифицируете на нем все оборудование. И оно останется на своих местах, независимо от того, чем закончится ваше предприятие.
- Мон каламари придут в восторг, услышав это.
- Если разразится война, мон каламари будут заботить меня меньше всего на свете, - огрызнулся Бустер. - Каждая паршивая шайка пиратов или контрабандистов примется тянуть лапы к моему «Искателю». Я назвал свои условия. Принимать или нет - решать вам.
- Я согласен, - сказал Бел Иблис и поднялся на ноги. - Где сейчас ваш корабль?
- Лежит в дрейфе в системе Мрисст, - Бустер тоже встал из кресла, очень стараясь не выдать удивления.
Его весьма… э-э… разносторонний опыт общения с чинами Новой Республики, тем паче с военными, говорил, что их обычно требуется обхаживать и окучивать куда дольше.
- Куда вам его привести?
- Я отвечу вам, как только поднимемся на борт, - сказал Бел Иблис.
Этого Террик не ожидал.
- Вы что, отправляетесь с нами?
- Я и еще две сотни членов экипажа, - ответил генерал. - Мы поможем вам управлять кораблем, пока не примем на борт полноценный экипаж в точке рандеву.
- У меня и так есть очень даже полноценный экипаж, - возмутился Бустер; ведь подозревал же, что Бел Иблис не так прост, чтобы легко сдать позиции.
- Вашей команды достаточно, чтобы поддерживать на ходу летучий контрабандистский притон, - сказал Бел Иблис. - Но не для того, чтобы изображать военный корабль Империи. Прежде чем мы покинем точку рандеву, к вам на борт поднимется полный личный состав.
Бустер выпрямился во весь рост и расправил плечи.
- Давайте кое-что проясним раз и навсегда, генерал. «Искатель приключений» - мой корабль, и он никуда не полетит, если я не буду его капитаном.
И вновь Бел Иблис удивил его.
- Разумеется, - как ни в чем не бывало, кивнул он. - Иного я не ожидал. Челнок ждет. Мы отправляемся немедленно.
- Как скажете, - буркнул Террик, мучаясь смутным подозрением, что генерал, хоть и легко согласился, опять-таки приберег какую-нибудь пакость. - Ну, Миракс, тогда можешь взять мой челнок и возвращаться домой.
Бел Иблис выразительно прокашлялся.
- Что? - немедленно вскинулся Террик. Нехорошее подозрение стало отчетливее…
- Боюсь, Миракс придется лететь с нами, - извиняющимся тоном поставил их перед фактом генерал. - Успех операции зависит от строжайшего соблюдения секретности, поэтому нельзя допустить, чтобы кто-либо, посвященный в наш план, путешествовал где ему вздумается.
Бустер опять принял грозный вид, хотя это и не слишком действовало на Бел Иблиса.
- Если вы думаете, я допущу, чтобы моя дочь участвовала в налете на базу убиктората…
- О нет, вовсе нет, - поспешно заверил его генерал. - Она с сыном останется в точке рандеву, где мы высадим первый вспомогательный экипаж.
И снова Бустеру нечего было возразить - почву для возражений выбил из-под него хитрюга Бел Иблис.
- Ладно, - протянул он. - И давайте двигать, что ли. Раз уж вам приспичило топать прямиком на базу Убиктората, чего б и нам туда не отправиться.
- Хорошо, - сказал Бел Иблис. - И позвольте еще раз поблагодарить вас за помощь. Можете не волноваться. План сработает, и все закончится просто прекрасно.
- Угу, - буркнул совершенно в этом не убежденный Террик и взял дочь за руку. - А как же!

17

Последний кусок породы с грохотом свалился на камни. - Есть, - сказал Люк, вглядываясь в расширенную нору. - Что скажешь? Мара шагнула ближе и посветила в лаз фонариком.
- Для дроида все еще тесновато, - сказала она. - Но по-моему, пролезет.
Люк покосился через плечо назад, где рядком свисали с потолка восемь Ком Жа. Да, должно получиться. Хотя бы потому, что Рассекающий Камни и Хранитель Обещаний вернулись с другими охотниками своего клана, которых обещал прислать Пожиратель Огневок, так что пора было двигаться, пока люди не потеряли в их глазах остатки уважения.
Или, другими словами, пока Ком Жа не потеряли остатки доверия к Мастеру Идущему По Небу, и не решили вовсе отказаться сопровождать Люка и Мару. Они не обсуждали трагическую гибель Плетущего Лианы, но определенно старались не приближаться к месту, где погиб их соплеменник.
Да и их отношение к Птенцу Ветров тоже не улучшилось. Если Люк с Марой как можно скорее не тронутся с места, проблем станет только больше.
- Согласен, - сказал он вслух, вернул лазерный меч на ремень и шагнул к тому, что осталось от их багажа после нашествия огневок.
Осталось, если честно, не так уж много: только полевые рационы, упакованные в металлический контейнер, запасные батареи для бластера, фонари и огрызки синтоканата. Спальные мешки, палатка, аптечки и даже запалы к гранатами были перемолоты в труху.
- Думаю, возьмем все, что удастся спасти, да?
- Именно это я и делаю, - проворчала Мара; она вскрыла одну из коробок с провизией и теперь распихивала питательные палочки по карманам комбинезона. - Первое правило солдата: никогда не забывай о провианте.
- Понял, - Люк принялся наполнять собственные карманы.
- Бип! - Р2Д2, желая поучаствовать, шатко-валко подкатил ближе и распахнул потайное отверстие в корпусе.
- Я сложу остатки синтоканата в Р2, - сказал Люк, запихивая бухту веревки в отсек. - Вдруг тебе пригодится.
- Отлично, - сказала Мара. - Я - все.
- Я тоже, - Люк попытался разглядеть хоть что-то в темноте по ту сторону лаза. - Выдвигаемся прежним порядком?
- Хочешь сказать - ты впереди, весь в белом, с мечом наперевес, а я за тобой с багажом в охапке? - его спутница кивнула на Р2Д2.
Люк почувствовал, что уши становятся горячими-горячими.
- Я хотел сказать…
- Знаю я, что ты хотел, Скайуокер, - криво усмехнулась Мара. - Но ты у нас джедай и, если там нас поджидает кто-нибудь голодный и зубастый, у тебя больше шансов нашинковать его, прежде чем он попробует нашей крови. Так что только после вас, мой господин.
Люк покосился наверх, где с интересом прислушивались к перепалке Ком Жа.
- Угу, - сказал он, перехватив фонарь в левую руку и доставая лазерный меч. - Мы готовы, Рассекающий Камни.
Ком Жа вспорхнул со своего насеста на потолке и скользнул в нору.
За мной.
Скоро стало очевидно, что дальнейший путь мало напоминает приятную прогулку, поскольку пролегал он по узкой клиновидной расселине. Люк и трех шагов не прошел, когда пришлось вернуть на пояс меч и заткнуть туда же фонарик, чтобы освободить руки и помогать себе протискиваться по лазу. За спиной непрерывно жаловался на судьбу Р2Д2 (несомненно, сказывалось дурное влияние Ц-ЗПО) и время от времени раздавались глухие удары и проклятия, когда Мара задевала им, Р2Д2, о стены расселины.
Когда такое столкновение случилось впервые, Люк с усилием поборол желание броситься на помощь. Если Маре будет нужна помощь, она о ней попросит. Наверное.
К счастью, весь лаз оказался не больше трех метров длиной. Дальше путь перекрыла глухая стена из желтоватого камня.
Этот путь внутрь, сказал Рассекающий Камни, угнездившись в небольшой бреши под сводами. За этой стеной - Высокая башня.
- Кажется, мы пришли, - сказала Мара. - Стена явно искусственного происхождения.
- Верно, - согласился Люк, пытаясь найти положение поустойчивее и доставая из-за пояса лазерный меч. - Вы с Р2 держитесь подальше.
Стена оказалась не слишком толстой и, что гораздо важнее, была сложена не из кортозиса. Три взмаха блистающего зеленого клинка, и вход готов.
Люк пролез в отверстие с мечом наготове, насторожив все чувства, что только были в запасе. Взгляду открылось темное и невероятно пыльное помещение, большое настолько, что свет походных фонарей не доставал до его дальней стены. На стенах, на разной высоте, красовались удивительно тонкой работы канделябры или подставки под какие-то ныне отсутствующие источники света. Выше, под самым потолком, на стенах зияли десятки провалов - часть кладки из желтого камня там обвалилась. Никаких украшений или мебели, если не считать канделябров, не наблюдалось.
- Не слишком-то это похоже на Хиджарну, - пробормотала Мара из-за его плеча, водя лучом фонаря по залу.
- Что? - не понял Люк.
- Есть такая разрушенная крепость на планете Хиджарна, - пояснила контрабандистка со стажем. - Каррде иногда использует ее для деловых встреч.
- Да, он что-то такое говорил, когда мы встретились на Цейянсии, - кивнул Люк. - Он сказал, что если крепость на Нирауане имеет хоть что-то общее с той, ее защитники просто не заметят атаки, которую он сможет организовать.
- Да хоть бы и вся Новая Республика, - буркнула Мара. - Крепость на Хиджарне сложена из какого-то неимоверно твердого черного камня, которому массированный залп турболазеров - легкий завтрак, не более. Он его просто поглощает, - она повела лучом фонаря. - Когда я в первый раз увидела Высокую башню со стороны каньона, она напомнила мне Хиджарну. Но здесь стены сложены из совершенно другого камня.
Р2Д2 решил поддержать беседу. Его маленькая антенна поворачивалась, изучая окрестности.
- Это необязательно что-то значит, - сказал Люк, присаживаясь перед дроидом на корточки, чтобы взглянуть на деку, которой они оснастили Р2Д2, чтобы можно было лучше понять его комментарии. - Эти две крепости могли построить разные ветви одного народа.
- Может быть. Что он говорит?
- Он говорит, что, судя по крепежу, эти канделябры вряд ли были здесь с самого начала, - перевел Люк. - Что бы это ни значило… - он поднялся на ноги и показал на дальний конец зала, который скрывала тьма. - Еще он говорит, что где-то там действует очень мощный источник энергии.
- Да ну? - заинтересовалась Мара. Она шагнула в ту сторону, направив туда луч своего фонаря. - Давай посмотрим.
Нет! резко каркнул Хранитель Обещаний над головой Люка.
- Погоди, - остановил Люк Мару, запрокинув голову. Ком Жа угнездился на одном из канделябров и возбужденно хлопал крыльями. - Что не так?
Этот путь гибельный, невразумительно пояснил Хранитель Обещаний. Многие искали там. Ни один не вернулся.
- Он говорит, что там опасность, - перевел Люк для Мары. - Подробности неизвестны.
- Кроме того, что оно пожирает Ком Жа, полагаю, - хмыкнула Мара. - С другой стороны, единственный выход отсюда как раз в той стороне.
Нет, есть и иной путь, прочирикал Рассекающий Камни, расположившийся на другом канделябре. Пойдемте.
Он перепорхнул в одну из брешей под потолком слева от них.
Вот, сказал он. Отсюда ведет потайной ход.
- Да ну? - Люк поймал себя на том, что невольно скопировал недоверчивую усмешку Хэна; раньше Ком Жа ничего не говорили ни о каких потайных ходах. - И этот потайной ход ведет в Высокую башню?
Пойдемте, повторил Рассекающий Камни, увидите.
- Потайной ход, надо же, - усмехнулась Мара, пока они шли через зал к указанному месту. Р2Д2 бодро катился следом,
- Что-то я не припомню, чтобы они упоминали о нем раньше.
- Я тоже, - сказал Люк. - Возможно, просто забыли.
- Или постеснялись сказать и решили забыть, - предположила Мара.
Р2Д2 вопросительно чирикнул.
- Постеснялись, потому что в потайные ходы обычно ведут потайные двери, - пояснила ему Мара через плечо. - И если только Ком Жа не нашли, как через них просочиться, они знают о планировке Высокой башни не больше нашего.
- Что ты на это скажешь, Рассекающий Камни? - спросил Люк. - Так бывал ли ты или кто-нибудь из твоего народа внутри или нет?
Мы летали по всему тайному ходу, пришел обиженный ответ. Там есть места, откуда мы могли видеть Угрожающих и слышать, что они говорят.
- Дай угадаю, - сказала Мара. - На самом деле, они никогда не были в Высокой башне, но с удовольствием исправят это упущение, как только мы их туда проведем.
- Вроде того, - хмуро подтвердил Люк. - Судя по тому, как они говорят, никто из них не был внутри.
Некоторые из Ком Каэ бывали, вмешался Птенец Ветров. Я знаю таких, кто был.
Люк посмотрел на него, строго сдвинув брови.
- Да ну? Кто? Где? Когда?
Мои друзья из другого гнездовья проникали туда сверху, объяснил Птенец Ветров. Но им всегда приходилось быстро возвращаться, так что видели они очень мало.
- И все же это больше, чем удалось Ком Жа, - сказал Люк, покосившись на Рассекающего Камни; тот упорно хранил молчание, но Скайуокер догадывался, что такой поворот ему вовсе не по нраву. - А ты сам был внутри, Птенец Ветров?
Нет, ответил птенец. Только мои друзья из соседнего гнездовья.
- О чем речь? - поинтересовалась Мара.
- Птенец Ветров говорит, что некоторые из молодых Ком Каэ забирались в верхние уровни Высокой башни, - пояснил Люк, от души сочувствуя в этот момент Ц-ЗПО: тяжелая работа у переводчика. - Но как так получилось, что ты встречался с ними, Птенец Ветров? Кажется, Ловец Ветров сказал: все, что за пределами вашего гнездовья, вас не касается.
Это только для взрослых Ком Каэ, ответил малыш. А птенцы могут летать, куда захотят.
- А-а… - протянул джедай.
Значит, взрослые Ком Каэ строго замкнуты на свою территорию, но молодняку границы не писаны, они летают, где заблагорассудится, и общаются между собой. И заодно играют роль сборщиков и переносчиков новостей? Стоит запомнить на тот случай, если Новая Республика решит установить с ними дипломатические отношения.
Мара выразительно откашлялась.
- Прошу прощения, но поможет ли что-нибудь из вашей, без сомнения, увлекательной беседы проникнуть в Высокую башню?
- Не совсем, - уклончиво сказал Люк. Пришлось выкинуть мысли об общественном устройстве Ком Каэ до лучших времен и вернуться к реальности. Он ощупал участок стены, над которым сидел Рассекающий Камни. Да, если тут и была замаскированная дверь, она была очень хорошо замаскирована.
- Как думаешь, стоит поискать механизм или открыть ее простейшим путем?
Ответом ему было шипение активированного меча Мары.
- Уйди с дороги, - не слишком вежливо попросила барышня. - И ты тоже, Ком Жа.
Рассекающий Камни поспешно перепорхнул на канделябр. Три взмаха клинка - и перед Марой открылся проем в человеческий рост. С мечом наготове она прыгнула в образовавшийся проход и присела в оборонительной стойке, развернувшись вправо. Люк, не теряя ни секунды, прыгнул за ней и прикрыл их от возможной опасности слева.
Они оказались в узком коридоре метра полтора в ширину. Как и зал с канделябрами, коридор тянулся вправо так далеко, что света фонарей не хватало, чтобы разобрать, что их там ждет. Слева коридор через несколько метров заканчивался.
И там, слева, была лестница, по которой можно было подняться наверх.
- Сюда, Мара, - окликнул Люк и подошел поближе.
Ступеньки были узкие, и куда они ведут, разглядеть не представлялось возможным. Где-то наверху, куда едва достигал свет фонарика, Люку удалось разглядеть, как ему показалось, еще один лестничный марш. Должно быть, следующий марш соединялся с первым на площадке, которой отсюда не было видно. Вдоль лестницы через равные промежутки возвышались толстые металлические колонны и тоже уходили во тьму наверху.
- Да, нам точно сюда, - раздался у него над ухом голос Мары. - Ничего себе!
- Что? - насторожился Люк, прощупывая окрестности при помощи Силы; опасности он не чувствовал.
- Лестница, - сказала Мара, направив луч на нижние ступеньки. - Вот этот камень очень напоминает Хиджарну.
Люк озадаченно нахмурился.
- А есть способ убедиться в этом?
- Есть, - кивнула Мара. - Пара выстрелов из бластера - и никаких сомнений не останется. Но шум может распространиться нежелательно далеко. И вообще, на данный момент это не принципиально - мы же не собираемся штурмовать эту крепость.
- Угу, мы собираемся туда пробраться. Скрытно и незаметно, - согласился Люк. - Похоже, придется идти гуськом.
- Ничего, нам не привыкать, - Мара задумчиво поигрывала фонариком, высвечивая дальние ступеньки лестницы. - Что-то мне это все напоминает один потайной ход Палпатина в Императорском дворце.
- А мне это напомнило одну служебную шахту в городе Илик на Новом Кове, - подхватил Люк.
Да, тогда им с Хэном пришлось очень долго скакать вверх по лестнице, чтобы добраться до космодрома, на котором как раз кишмя кишели имперцы.
- Я вот все думаю - почему ни один из этих строителей потайных ходов не был настолько любезен, чтобы снабдить свое сооружение турболифтом? - невесело усмехнулась Мара. - Или, на худой конец, подъемником для дроидов.
- Да, было бы здорово, - поддержал ее Скайуокер. - Ну, ничего не поделаешь, придется карабкаться. Идем.
Поскольку впереди тянулись неизведанные узкие лестничные марши, Люк послал вперед Рассекающего Камни и его команду. Следом за Ком Жа шел он сам и тащил Р2Д2 - для разнообразия. Маре и Птенцу Ветров он поручил прикрывать тылы.
Мара принялась было ворчать, что она вовсе не устала и вполне может и дальше таскать этого несчастного дроида, но Люк заявил, что на лестнице достаточно безопасно и ему ничто не мешает немного поработать носильщиком. Дальнейшие ее протесты он стойко игнорировал.
Впрочем, Мара протестовала не слишком долго. Последнюю часть пути Р2Д2 с каждым шагом казался ей все тяжелее, так что на самом деле она была благодарна, что непобедимый и всемогущий джедай на время избавил ее от ноши, которую сам же перед этим на нее взвалил.
- Что бы это могло быть? - спросила она, проводя кончиками пальцев по поверхности первой из толстых металлических колонн.
Они уже поднялись достаточно высоко, чтобы можно была разглядеть первую лестничную площадку. Колонны возвышались в пролете и уходили вверх. Всего их было штук двадцать.
- На вентиляционные шахты не похоже.
Дроид что-то прощебетал.
- Р2 говорит, что это энергопроводы. Возможно, они ведут в Высокую башню от того мощного источника энергии, что мы засекли внизу.
- Ситхова уйма энергии, - проговорила Мара, без всякой симпатии разглядывая гладкие металлические столбы. - Они все работают?
Дроид снова защебетал.
- В данный момент - только три, - перевел Люк. - Но остальные тоже в рабочем состоянии. Возможно, они ведут к генераторам щитов и пушкам?
- Хотела бы я это знать, - Мара непроизвольно дернула уголком рта. Хорошо, что никто не видит… - От входа в ту пещеру видны четыре крепостные башни - три неповрежденные и одна разрушенная.
- Да, я помню записи, которые привез «Звездный лед», - в голосе Скайуокера появилось напряжение. - Ты предположила, что выстрел, который разрушил башню, возможно, был причиной появления многих каверн и ущелий вокруг. Этот хиджарнский камень что, настолько прочный?
- Не знаю, - хмуро сказала Мара. - Но хиджарнский камень плюс генераторы щитов, к которым ведут семнадцать энергопроводов, вполне справились бы.
Люк тихо присвистнул и покачал головой.
- Чем дальше, тем более неприступной представляется эта крепость. Кажется, мне это не нравится.
- Да уж конечно, тебе не нравится, - фыркнула Мара. - Особенно в руках потенциального противника. Это будет похуже горы Тантисс.
Они добрались до площадки и повернули на следующий марш. Поначалу Мара считала ступеньки, но, досчитав до двух сотен, бросила это бесполезное занятие.
На пятом марше она почувствовала чужое присутствие. Еще несколько минут Мара молчала, проверяя свои ощущения, на пятой площадке похлопала Скайуокера по плечу.
- Люк, - тихо шепнула она, когда он обернулся и встретился с ней глазами. - У нас компания.
- Знаю, - прошептал он в ответ. - Я их уже давно засек. Должно быть, мы приближаемся к обитаемым этажам Высокой башни.
- А ощущение не показалось тебе знакомым?
- Весьма, - сказал он. - Это существа той же расы, что и пилоты, которые пытались меня сбить.
- К местным жителям я никогда близко не подбиралась, - медленно проговорила Мара. По спине вдруг побежали мурашки. - Но ощущение и мне знакомо.
Скайуокер, казалось, сделал над собой усилие и все-таки спросил напрямик:
- Траун?
- Он самый, - кивнула она.
Повисло молчание, которое Мара не сразу решилась нарушить.
- Ну ты же сам говорил, помнишь, - сказала она, - что это могут быть представители его народа.
- Похоже, моя догадка подтверждается, - Люк покосился наверх и помахал рукой, подзывая Ком Жа. - Рассекающий Камни?
Прошелестели перепончатые крылья, и Ком Жа приземлился на ступеньку перед Люком.
- Ты говорил, что здесь есть места, откуда вы могли видеть и слышать, что происходит в Высокой башне, - обратился к нему Скайуокер. - Далеко еще до таких мест?
Рассекающий Камни заговорил. Мара вдруг решила, что ей надоело узнавать все в пересказе, она шагнула вперед и взяла Люка за руку.
…не слишком далеко, донеслось до нее эхо слов Ком Жа через разум Скайуокера. Два поворота и еще немного.
- И еще немного? - не поняла она.
- Должно быть, это значит - часть марша после очередной лестничной площадки, - Люк с новым интересом взглянул на металлические колонны. - По крайней мере, эти энергопроводы не дадут нас засечь, если есть системы, сканирующие здание на наличие жизненных форм. Удобно.
- Но и Р2Д2 немного сможет уловить, - возразила Мара. - Не так уж и удобно.
Но ведь вам самим это не помеха, вмешался в разговор Птенец Ветров. У вас есть Сила.
- Верно, - Люк спрятал улыбку.
- У кого-то больше, у кого-то - меньше, - буркнула Мара.
Как и во время приснопамятного марш-броска по Вейланду десять лет назад, Люк всю дорогу, пока они шли через пещеры, пичкал ее джедайскими наставлениями. Но несмотря на все тренировки, телепатическую речь Ком Жа и Ком Каэ Джейд разбирала ни на йоту лучше, чем во время своей первой встречи с аборигенами.
И это не давало ей покоя. Совсем. Что же мешает ей сделать этот последний шаг, за которым начинается настоящее могущество?
Она не знала ответа. Возможно, Люк знал, но не она. И ничто в Галактике не заставит ее задать ему этот вопрос. Ну, по крайней мере, в ближайшее время.
Мара брезгливо выпустила его руку.
- Ладно, чего ждать, - буркнула она. - Идем, раз уж решили.
- Верно, - если Люк и уловил ее подавленность, то виду не подал. - Рассекающий Камни, мы выдвигаемся. И предупреди своих друзей, чтобы дальше были особенно осторожны и не шумели.
Они продолжили подъем. Мара брела вслед за Скайуокером, переставляя ноги исключительно на автопилоте и полностью сосредоточившись на отголосках присутствия чужаков в Силе, которые становились все отчетливее. Пока вроде бы все они были достаточно далеко, но она по опыту знала, что когда имеешь дело с иными расами, в оценке расстояния легко ошибиться.
Отшагав еще три с лишним лестничных марша, они, как и было обещано, добрались до наблюдательного поста Ком Жа.
- Там дверь, - тихо сказала Мара, разглядывая нишу в стене.
Ниша была метра три в ширину и метр в глубину и заканчивалась прямоугольной плитой из гладкого черного камня, снабженной поворотным колесом, как на старых сейфах, и парой рычагов. В центре плиты был крошечный глазок, через который в нишу падал узкий луч розоватого света.
- Похоже, она открывается наружу.
- Да, - шепотом согласился Люк и шагнул в нишу, чтобы взглянуть на дверь поближе. - Интересно, зачем здесь это колесо? Кому могло понадобиться запираться с этой стороны?
- Возможно, особо избранным, которые не хотели, чтобы кто-то последовал за ними сюда, - предположила Мара, напряженно прислушиваясь к Силе; чужое присутствие никуда не делось, но чувствовалось по-прежнему не отчетливо. - Если хочешь попытать счастья - самое время.
- Согласен, - Люк заглянул в глазок, потом решительно повернул колесо замка влево.
Мара заранее передернулась, ожидая, что по ушам ударит пронзительный скрежет заржавевшего механизма, но ничего не произошло. Только тихий шорох, словно терлись друг о друга полированные до блеска каменные поверхности. Люк повернул колесо до упора и взялся за рычаги.
- Внимание, - прошептал он.
Тот, кто позаботился о смазке замка, должно быть, не забыл и о петлях - дверь отворилась, не издав ни звука, кроме все того же каменного шороха.
Дверь еще не распахнулась до конца, а Мара уже перелетела через порог, напряженно прислушиваясь к Силе и держа бластер наизготовку.
Они оказались в широком коридоре. Метров через двадцать коридор выходил в просторный зал, а возможно, и во внутренний двор или атриум. В центре этого открытого пространства возвышалась толстая колонна, от которой и исходил странный розоватый свет. В коридор выходили еще пять дверей, утопленных в нишах. По сторонам каждой двери красовались точно такие же канделябры, как те, что были внизу. Только эти, в отличие от подвальных, на концах светились мягким белым светом. Пол и потолок в коридоре были выложены затейливой мозаикой, которую выигрышно оттенял серебристый металл стен.
За спиной Мары раздалась электронная трель.
- Р2 говорит, что этот розовый свет имеет тот же спектральный состав, что и свет местного солнца. Либо мы где-то наверху, либо они используют световоды.
- Скорее второе, - сказала Мара. - Не ожидала увидеть здесь такой отделки - в Хиджарне всюду был полированный черный камень, и больше ничего. Вроде бы пора кого-то отправить на разведку?
- Конечно, - сказал Люк. - Рассекающий Камни, если тебе или твоим соплеменникам известно что-то еще о Высокой башне, о чем вы позабыли упомянуть, сейчас самое время поделиться этим с нами.
Ком Жа подняли галдеж, в котором, казалось, можно было даже разобрать отдельные слова. Потом все восемь пронеслись мимо Мары в дальний конец коридора. В конце они разделились и скрылись из поля зрения.
- Он сказал, что больше они ничего не знают, - пояснил Люк Маре, - но жаждут узнать.
- Похвальная любознательность, если только они не наведут на нас местных обитателей, - проворчала Мара. Она выключила свой фонарик и сунула его в карман. - Дроида, пожалуй, лучше оставить здесь.
- Я так и собирался, - сказал Скайуокер. - Р2, вернись в нишу и запри дверь. Нет, Птенец Ветров, ты останешься с Р2.
Юный Ком Каэ принялся жалобно протестовать.
- Не сейчас, - твердо сказал ему Люк. - Может быть - позже, но не сейчас. Идем, Мара.
Они пошли по коридору, Птенец Ветров продолжал сетовать позади.
- Похоже на жилые помещения, - Люк кивнул на двери по сторонам коридора.
- Да, - кивнула Мара, вглядываясь в колонну впереди.
При ближайшем рассмотрении сооружение напоминало уже не колонну, а гигантскую винтовую лестницу. Нет, даже не лестницу, а закрученный спиралью пологий пандус. И этот пандус…
- Оно что, движется?
- Вроде бы, - Люк вытянул шею. - Похоже на спиральный эскалатор, ведущий вверх.
Они добрались до атриума, Мара осторожно выглянула за угол. Во все стороны, словно лучи, расходились другие коридоры, очень похожие на тот, что они миновали.
- Казармы, - сказала она. - Наверняка. Я вот думаю - а где же эскалатор вниз?
- Он идет по внутреннему кругу, - показал Скайуокер. - Видишь - ближе к центру дорожка ползет вниз?
- Вижу, - кивнула Мара. - Должно быть, непросто перепрыгнуть через наружный восходящий эскалатор, когда едешь вниз и тебе нужно сойти.
- Не исключено, что у нас будет возможность проверить это на практике,
Люк вдруг шагнул ближе и обнял ее за плечи. Мара открыла рот, чтобы поинтересоваться, что это он…
… никого, раздался у нее в голове голос Хранителя Обещаний. Ком Жа выпорхнул из одного из коридоров и подлетел к людям. Некоторые из тоннелей упираются в стены, но большинство ведет в другие такие же пещеры.
- Ты никого не видел? - спросила Мара. Мы никого не видели, повторил Ком Жа немного обиженно; похоже, ему не понравилось, что его переспрашивают.
- Спасибо, - Люк повернул голову, чтобы заглянуть в лицо Маре. - Что скажешь - вверх или вниз?
- Вверх, - сказала Мара, отстраняясь; очень неудобно разговаривать, когда вы с собеседником едва не тычетесь друг в друга носами. - Все командные центры и прочие подобные достопримечательности в Хиджарне располагались на верхних этажах.
- Вверх так вверх, - Люк отпустил Мару и зашагал к замысловатому путепроводу. - Вроде все чисто, - сказал он, запрокинув голову и изучая верхние этажи. - Ты чувствуешь опасность?
- Не больше, чем все последние десять минут, - сказала она. - Ладно, давай попробуем.
- Угу, - Люк махнул рукой Хранителю Обещаний. - Мы направляемся наверх, Ком Жа, не отставайте.
Они ступили на внешнюю часть эскалатора. Каждый немного покачнулся, восстанавливая равновесие.
- У меня четкое ощущение, что мы приближаемся к чужакам, - сказал Скайуокер, проводив взглядом стайку Ком Жа, устремившуюся к следующему уровню. - Жаль, что с нечеловеческими расами никогда ничего нельзя сказать наверняка.
- Да, хорошо было бы знать точно, насколько они к нам близко, - согласилась Мара.
Ком Жа разделились и полетели в разные стороны. Один из тех, что присоединились к ним позже, - Летающий Меж Пиками, кажется, - вернулся, когда эскалатор донес их до следующего этажа, и что-то затарахтел.
- Он говорит, что и здесь они никого не нашли, - доложил Люк. - Рассекающий Камни предлагает…
Мару предупредило предчувствие.
- Скайуокер!!!
- Пригнись! - крикнул тот, активируя меч.
Мара уже упала на одно колено и поворачивалась, разыскивая цель. Она засекла движение в одном из коридоров, прицелилась…
И мир вдруг взорвался голубым пламенем.
Ее спасла только отличная реакция - она успела отклониться, разряд прошел над ее головой, ее собственный бластер с шипением выстрелил в ответ. Следующую вспышку Скайуокер отразил мечом, разряд ушел рикошетом в сторону стрелка. Еще одна голубоватая вспышка ударила в блистающий зеленый клинок. Мара дважды выстрелила, с удовлетворением отметила, как тяжело осел в своем укрытии стрелок…
- Сзади! - рявкнул Люк.
Пришлось упасть ничком и перекатиться на спину. Оказалось, двое в темно-красной униформе спешили присоединиться к мероприятию. Они появились из одного из коридоров и нацелились занять позицию за чем-то вроде небольшого служебного транспорта. Мара послала им два разряда - и оба раза промахнулась…
Один из них вдруг встал как вкопанный и, держа свое оружие двумя руками, навел на нее ствол. Мара тоже прицелилась в стрелка, краем сознания отметив, что кожа у него голубоватая, а глаза горят алым огнем…
- Берегись!
Слишком поздно.
Мара успела выстрелить по настойчивому противнику и развернулась, не понимая, откуда пришла новая угроза; сверкнула голубая вспышка…
И острая боль пронзила правое плечо.
Должно быть, она на миг задохнулась от боли. Наверное. Потом она не могла припомнить свои ощущения. Скайуокер опустился рядом с ней на корточки, и сквозь оглушительный пульс собственной боли она ощутила волну его страха за нее. Он осторожно ощупал раненое плечо, и поток Силы, исходящий из его руки, смыл часть боли.
- Тебе не кажется, что мы уже достаточно насмотрелись для первого захода? - с трудом выдавила Мара сквозь стиснутые зубы,
- Кажется, - согласился он.
Лазерный меч с гневным шипением отразил новые разряды.
- Тогда… - Мара удивленно моргнула. Потолок уползал наверх и в сторону. - Когда это мы успели оказаться на нисходящем эскалаторе?
- Ты перекатилась на него, когда тебя ранили, - ответил Люк. - Не помнишь?
Он обнял ее за плечи и помог приподняться.
Мара покачала головой. А вот это напрасно - плечо отозвалось новой вспышкой боли.

Предыдущая страница 13 Следующая страница


Образ будущего 14

- Должно быть, сработал боевой рефлекс. Стой - мой бластер!..
- Все в порядке, Хранитель Обещаний подобрал его, - успокоил ее Люк.
Он деактивировал меч, вернул его на пояс и поднялся с корточек. Мара почувствовала, что и сама она вдруг воспарила, удерживаемая невидимыми нитями Силы.
- Нам пора!
Тот уровень, с которого они пришли, проплывал мимо них. Люк перепрыгнул через восходящий эскалатор, при помощи Силы перенес Мару, подхватил на руки и побежал по коридору, ведущему к потайной двери.
- Слушай, я вполне могу идти сама, - заворчала она, лежа в объятиях Скайуокера и оглядываясь через его плечо назад. Позади наблюдались Ком Жа, которые спешили к ним присоединиться, но больше никакой погони видно не было. - Тебе не обязательно тащить меня…
- Не спорь, - проявил характер Скайуокер. - Надеюсь, Р2Д2 не запер дверь… Ага!
Потайная дверь впереди стала медленно отворяться. Птенец Ветров изо всех сил толкал ее, чуть не лопаясь от натуги. Превозмогая боль, Мара потянулась вперед Силой, стараясь облегчить ему работу. Дроид выкатился навстречу, желая помочь, удивленно взвизгнул и убрался с дороги обратно за дверь, как раз когда туда влетел доблестный джедай с раненой на руках. Следом впорхнули четверо Ком Жа.
Заприте дверь, услышала Мара слова Рассекающего Камни через разум Люка. Ком Жа завис на месте, бешено колотя крыльями.
- А как же остальные? - спросил Люк, глядя, как двое Ком Жа вцепились когтями в рычаги замка и поднатужились.
Они разлетелись по другим тоннелям, сказал Рассекающий Камни. Попытаются отвлечь Угрожающих от этого места.
- Надежда есть, - сказал Люк, когда дверь плавно захлопнулась. - Я положу Мару на площадке внизу. - Он начал спускаться.
- Нет, идем вверх, - возразила Мара.
Левой рукой она вытащила из кармана фонарик.
- Если они выяснят, откуда мы пришли, они подумают, что мы отправимся вниз.
- Разумно, - Скайуокер послушно развернулся и пошел наверх. - Р2, убедись, что дверь заперта, и оставайся на страже.
Минуту спустя они добрались до площадки.
- Жаль, что мы потеряли наши спальные мешки, - Люк осторожно уложил Мару на холодный каменный пол и забрал у нее фонарик. - Как самочувствие?
- Как будто на моем плече кто-то поджаривает заживо эвока, - ответила Мара. - Хотя нет, не настолько худо. Это ты упражнялся на мне в подавлении боли?
- По мере возможности, - Люк зажал фонарик в зубах и принялся стаскивать куртку. - Хот'а на т'епе это срапот'ало лушше, ш'ем на трук'ых, - прошепелявил он, подсовывая свернутую валиком куртку ей под голову вместо подушки.
- Так и знала, что надо было мне подольше поошиваться в твоей академии, поучиться чему-нибудь полезному… а, сс-ситххх… - Мара зашипела сквозь зубы - Люк пристроил фонарик у нее на груди и теперь осторожно убирал клочья одежды с обожженного участка. - Хотя вряд ли ты читал своим студентам курс выживания.
- Обычно я старался подходить к этому предмету постепенно, - криво улыбнулся Люк. - Ой-ой-ой…
Мара скосила глаза на рану и тут же об этом пожалела. Ее чуть не стошнило.
- «Ой-ой-ой» - это еще очень слабо сказано, - проговорила она, поспешно отводя взгляд; ожог оказался намного гаже, чем она думала. - Кажется, сейчас я начну жалеть о потере аптечек больше, чем о спальных мешках.
- Не отчаивайся, - Люк пробежался пальцами по раненому плечу и шее, и боль снова отступила. - У меня в запасе есть еще пара трюков.
- Хорошо как… - Мара прикрыла глаза.
- Сейчас я помогу тебе погрузиться в целебный транс, - пояснил Люк. Голос его почему-то доносился словно издалека. - Не самый быстрый способ, зато иногда он помогает не хуже ванны с бактой.
- Надеюсь, сейчас тот самый случай, - пробормотала Мара. Она вдруг почувствовала, что очень устала и невыносимо хочется спать. - Этому ты тоже меня когда-нибудь научишь. Доброй ночи, Люк. Не забудь разбудить меня, когда подгребут плохие ребята.
- Спокойной ночи, Мара, - ласково сказал Люк, но его пациентка уже тихо посапывала во сне.
Она умрет? раздался у него в голове встревоженный голосок.
Оказывается, Люк, с головой ушедши в целительство, не заметил, как к ним подобрался Птенец Ветров. Хорош магистр, нечего сказать.
- Нет, она поправится, - успокоил он Ком Каэ. - Рана не опасная, и я немного умею лечить.
Птенец Ветров робко, бочком, пододвинулся ближе и долго смотрел на раненую немигающими черными глазками.
Это моя вина, Дхедай Идущий По Небу? спросил он наконец. Это потому что я недостаточно быстро открыл дверь?
- Нет, что ты. Вовсе нет, - заверил его Люк. - Ты здесь совершенно ни при чем.
Тогда это Ком Жа подвели тебя.
Скайуокер немного озадаченно посмотрел на юного Ком Каэ. Соперничество двух племен порой доходило до абсурда, так что ничего удивительного не было бы, если в этом суждении Птенца Ветров прозвучали бы нотки превосходства или, по крайней мере, снисходительности. Но малыш не имел в виду ничего, кроме сожаления и грусти.
- Быть может, - сказал Люк. - Но и их вины тут нет. Возможно, Угрожающие заметили, как мы пришли, и устроили засаду. А кроме того, не забывай, что пещерные жители Ком Жа, наверное, не так хорошо видят при ярком свете, как мы с тобой.
Ком Каэ, казалось, задумался.
Если Угрожающие поставили на вас силки, они могут прийти в это место и найти вас.
- Могут, - согласился Люк. - Если только они знают про это место. Могут и не знать - здесь столько пыли, что, должно быть, этим путем давно не пользовались.
И все же они могут знать о нем, хотя и не ходят здесь, резонно возразил малыш. Твой друг-машина и Ком Жа остались смотреть и ждать внизу. Разве не должен кто-то смотреть и ждать и наверху тоже?
- Это хорошая мысль, - признал Люк. - Спустись и передай Рассекающему Камни, что я прошу его послать двоих охотников покараулить на лестнице над нами.
Я исполню, юный Ком Каэ с энтузиазмом расправил крылышки. Ноему достаточно послать лишь одного охотника. Я сам отправлюсь с ним наверх и буду… караулить, вот.
Скайуокер открыл рот, чтобы возразить. Подумал. Закрыл. С тех самых пор, как они вошли в пещеры, Ком Жа донимали Птенца Ветров своим пренебрежительным отношением. А сейчас малышу представился случай помочь, не подвергаясь при этом слишком серьезной опасности. Пусть летит.
- Хорошо, Птенец Ветров. Спасибо тебе.
Не нужно благодарить меня, прочирикал Ком Каэ. Я просто делаю то, что считаю правильным, чтобы помочь Джедаю Идущему По Небу, птенец смешно наклонил голову, посмотрел на спящую Мару и закончил: и его возлюбленной спутнице.
Он упорхнул вниз, а Люк так и остался сидеть с открытым ртом. «Возлюбленной спутнице», - эхом отдавалось в голове. Спутнице. Возлюбленной. Ох…
Он посмотрел на Мару. Луч походного фонарика падал на ее лицо, оставляя глубокие тени, знакомые черты казались чужими. Возлюбленной…
- Нет, - ошалело помотал головой Скайуокер.
Быть не может. Нет, ничего подобного. Ну то есть ему, конечно, нравилась Мара. Очень нравилась, чего скрывать. Она была сметлива и находчива, а эта ее вечная ирония по отношению к его персоне была ему даже по душе - по контрасту с суеверным страхом, которые многие стали испытывать при встрече с ним в последнее время. Они через многое прошли вместе, и сам Люк, и Хэн с Лейей доверяли ей даже в смутные времена, когда все остальные в правительстве Новой Республики считали ее неблагонадежной.
И, наверное, самое главное - она была очень восприимчива к Силе, она была способна понимать, что он думает и чувствует, так глубоко, как никогда не смогут понять ни Хэн, ни Лейя.
Но он просто не мог любить ее. Не имел права так рисковать. Каждый раз, когда он позволял себе почувствовать столь глубокую привязанность к женщине, обязательно случалось что-нибудь ужасное. Гаэриэль предпочла ему имперского офицера, вышла замуж, была счастливой и любимой женой, потеряла мужа и совсем недавно погибла сама. Каллиста утратила способности чувствовать и направлять Силу, и в конце концов покинула Скайуокера, решив жить своей жизнью. Несмотря на то что список его несчастных любовей состоял всего из двух пунктов, Люку казалось, что эти несчастья будут преследовать его вечно.
Но если теория Мары верна, все это происходило, когда на нем еще сказывалось пагубное влияние темной стороны. Может, теперь все изменилось? Могло ли все измениться?
Он упрямо покачал головой. Нет. Сколько ни упражняйся в логике, сколько ни изобретай довод за доводом, один разумнее другого, - нельзя. Нельзя позволить себе снова с головой отдаться чувству. Сейчас - нельзя. С Марой…
Потому что за спиной тенью стояло видение, которое посетило его месяц назад на Тиерфоне. Хэн и Лейя во власти разбушевавшейся толпы. Ведж, Корран и весь Разбойный эскадрон в горниле боя. Тогда он увидел и самого себя на галерее Цейянсия - где он потом побывал и в результате встретился с Талоном Каррде и узнал о том, что Мара попала в беду. Тогда же он видел и Мару. Она неподвижно лежала на воде, а вокруг были отвесные скалы. Ее глаза были закрыты, ноги и руки безвольно опущены в воду. Как если бы она была мертва.
Он снова заглянул ей в лицо и почувствовал, как кольнуло сердце. Да, может быть, такова судьба Мары Джейд. Может быть, ей суждено погибнуть, и он ничем не сможет этому помешать. Но до тех пор он сделает все, что потребуется, жизни не пожалеет, чтобы это предотвратить. И если потребуется оберегать ее от пагубного влияния темной стороны, как он пытался удержать других, он пойдет и на это.
А сейчас ей нужно поправиться. И здесь от него не требуется никаких жертв - просто время и внимание.
- Спокойной ночи, - снова прошептал Люк, хоть и знал, что Мара его не слышит.
Поддавшись внезапному порыву, он вдруг наклонился и нежно поцеловал ее в губы. Потом вытянулся рядом, прямо на холодном полу, пристроил голову на краешек своей куртки, из которой он соорудил для Мары подушку. Рыжие пряди щекотали ему лоб и щеки. Люк осторожно обнял ее одной рукой, так что кончики пальцев легли на обожженное плечо, погрузился в неглубокий транс, в паутину Силы, и принялся за работу.

18

На поиски ушло несколько минут, а в результате парочка обнаружилась на веранде открытого небольшого кафе, расположенного примерно через квартал от регистрационной конторы.
- Вот вы где, - обиженно буркнул Ведж, утомленно опускаясь на стул.
- А в чем дело-то? - осведомилась Моранда, потягивая бледный зеленовато-голубой напиток, ее обычный спутник во всех забегаловках и кантинах. - Я же так тебе и сказала: дальше по улице
- Верно! - фыркнул Антиллес, неодобрительно поглядывая на ее бокал. - Забыла только уточнить, насколько дальше. А ты не рановато начинаешь?
- А тебя это волнует? - Моранда подняла бокал, любуясь на свет его содержимым. - Все нормально, не беспокойся. Неужели ты настолько бессердечен, что откажешь старой несчастной женщине в последнем оставшемся ей удовольствии катящихся к концу лет, а?
- Знаешь, песни про древнюю немощную старушку и ее удовольствия начинают выходить в тираж, - Ведж посмотрел на Коррана и кружку, которую тот нянчил в ладонях; из кружки пахло весьма ароматно. - А ты у нас кто, запаршивевший старичок?
Хорн пожал плечами
- Просто составляю компанию. Я понимаю так, что поиск не задался?
- Он вообще не начинался, - рыкнул Антиллес, свирепо глядя на кружку в руках Коррана.
Но чем больше он о ней думал, тем она казалась ему привлекательнее. Проблема заключалась в одном: после гневной лицемерной тирады едва ли было уместно подзывать дроида-официанта и делать заказ для себя.
Рядом раздалось лязганье металлических ног, а потом через плечо Веджа протянулась механическая рука и поставила перед ним на стол кружку, по древнему ботанскому обычаю пролив несколько капель.
- Это что? - осведомился Антиллес.
- Заказали, как только увидели, как ты мчишься по улице, - пояснила Моранда. - От тебя разве что дым клубами не валил. Вот мы с твоим дружком решили, что после сражения с ботанской бюрократией тебе необходимо расслабиться, а эта штука будет покрепче кафа.
Ведж спрятал лицо за кружкой. Слишком он был зол, чтобы сохранять роль великого командующего
- Спасибо, - буркнул он, делая хороший глоток.
- Так что случилось? - поинтересовалась старушка, благосклонно наблюдая, как он пьет. - Тебе не позволили взглянуть на записи прилетающих кораблей?
- Нет, почему же? Только сначала нужно получить пятнадцать форм допуска, - сообщил Ведж между глотками. - С ума сойти. Самое дурацкое, что все это открытые сведения. Если бы мне хотелось загорать в порту, я спокойно сумел бы переписать названия всех кораблей самостоятельно.
- Нервничают, - проворчал Корран, взбалтывая содержимое своей кружки. - Наверное, возомнили, что «Возмездие» примется отстреливать их лучших клиентов.
- Все равно нет смысла разбивать голову о бюрократическую стенку, - Моранда протянула руку и взлохматила Веджу волосы. - Особенно такую симпатичную голову. Будем рассуждать логически.
- Будем, - обреченно согласился Антиллес. - Но у меня логику заклинило, предупреждаю сразу.
- Отдохни и слушай старших, - Моранда отпила свой сине-зеленый напиток. - Так, думаю, все согласятся, что если кто-то точит зубы на дефлекторные генераторы Древ'старна, лобовая атака исключается. Если только ребята не прихватят с собой портативный ракетомет и не запустят в двери протонную торпеду.
- Переносную установку…
- То есть?
- Торпеды выпускают из установки, а не ракетомета. А портативного ракетомета вообще не существует в природе…
- Он всегда такой занудливый?
- Только когда злится.
- Ладно, пусть будет переносная установка. Но все равно здание слишком хорошо защищено.
- То есть действовать будут в обход и с увертками, - поддакнул Хорн. - Пока все очевидно.
- Не торопи меня, - предостерегла его Моранда. - Также можно предположить, что противник не сумеет подкупить ни техов, ни обслуживающий персонал. Что скажете о внедрении постороннего объекта в одного из них?
- Говори проще: бомбы, - вздохнул Ведж. - Сомневаюсь я. Слишком большое здание. Никакой бомбы не хватит на серьезное повреждение, - он подумал и уточнил: - А большую бомбу сразу же засекут.
- Кроме того, если у аборигенов есть хотя бы зачаток мозгов, то рабочие обязаны переодеваться, прежде чем приступить к работе, - добавил Корран. - Что также защищает от шпионов.
- То есть рабочих вычеркиваем, - бабуля с сожалением повертела пустеющий бокал. - Что скажете о подземных коммуникациях? Силовые кабели? Вода?
- Водяной коммуникации там нет, - отрапортовал Антиллес, который по архитекторской привычке уже исследовал схемы купола. - Пищу и воду привозят и трижды проверяют, - он посмотрел на Хорна. - А вот кабели - другое дело.
- Кажется, ты прав, - согласился Корран, хмурясь и барабаня пальцами по кружке. - Каждому генератору полагается иметь собственный источник энергии. Но речь, как правило, идет об аварийных установках, то есть основной кабель все равно идет снаружи.
- Мальчики, а откуда вы все это знаете, можно спросить? Надеюсь, не из местной пропаганды?
Пилоты переглянулись. Корран задрал подбородок и принялся насвистывать песенку. Антиллес накручивал на палец длинный чуб черных волос.
- Из военного архива, - сказал он. - Вот только с деталями там не густо.
- Ботаны - такие параноики, - усмехнулась Моран-да. - Полагаю, вы понятия не имеете, где в точности проходит кабель.
- Даже не догадываемся, - сознался Ведж.
- Значит, на повестке дня появляется еще один вопрос: получение полных схем купола.
Корран скептически приподнял бровь.
- Надеюсь, ты не ждешь, что ботаны преподнесут их нам в подарок?
Бравая старушка фыркнула.
- Разумеется, нет. Поэтому я и говорю: второй вопрос, а ты плохо слушал, мой мальчик. Мы же не можем вот так взять и забраться в строительный городской архив днем.
Пилоты опять обменялись взглядами.
- Вообще-то ночью архив закрыт, - осторожно произнес Ведж. - Как правило.
- Верно, - Моранда ободряюще улыбнулась. - Быстро схватываешь, внучок.
Ведж заполошенно посмотрел на напарника.
- Корран!
Хорн состроил хорошую мину при плохой игре и заработал кулаком по уху.
- Нам дан приказ, - напомнил Корран. - И вовсе не для того, чтобы защитить ботанов, не забыл?
- Наверное, - неохотно согласился Антиллес.
Слишком много для таинств командования; слишком много для командования вообще. И все-таки Моранда говорила дело - к несчастью.
- Хорошо, если проникновение со взломом - второй вопрос, - вздохнул Ведж, - то какой же первый?
- Собственно, я думала о проверке исходящих сообщений за последние несколько дней, - сказала Моранда. - Если «Возмездие» что-нибудь планирует, то их группа должна время от времени докладывать начальству.
Чтобы не сидеть с глуповато открытым ртом, Ведж опять укрылся за кружкой.
- Ты хочешь проверить весь траффик?! Ты вообще-то в курсе, сколько сообщений уходит с Ботавуи ежедневно?
- Умный мальчик! - умилилась старушка. - Именно поэтому парни из «Возмездия» не станут особо прятаться. Они же понимают, что никто не сойдет с ума настолько, чтобы перелопачивать весь поток.
- Кроме двух ненормальных по определению кореллиан и одной старой маразматички.
- Точно! - Моранда щелкнула сухонькими пальцами. - А теперь помолчи минутку. Все не так плохо. Все сообщения от больших или государственных корпораций идут к ситхам, даже если кто-нибудь из них участвует в заговоре, под своим именем они на связь не выйдут. Незашифрованные послания тоже отметаем, а также все те, в которых больше пятидесяти слов. Уже гораздо легче жить, не правда ли?
Ведж все еще терзал челку.
- А почему пятьдесят слов?
- Чем короче, тем труднее расшифровать, - объяснил Корран, в голосе которого звучало столько же сомнений, сколько накопилось у Антиллеса. - Первое, чему учат в КорБезе. Я хочу задать другой вопрос. Если мы все равно не сумеем прочитать сообщение, зачем вообще тратить силы на его поиски?
- Чтобы узнать, кому оно отправлено, разумеется, - Моранда опорожнила бокал. - Адресаты могут скрываться сколько угодно, но если хоть кто-то из них хоть чуть-чуть ошибется, они наши. Нам всего-то и нужно, что название системы, и тогда ребятки Каррде раскрутят ниточку до конца.
- Все равно безумие, - упрямо декларировал Ведж, глянул на Хорна. - А ты что скажешь?
- Не безумнее, чем взлом архива в лунную ночь, - откликнулся напарник.
- Спасибо за напоминание, - вздохнул Антиллес. - Ладно, пошли попробуем. Надеюсь, компьютер на нашем челноке не сдохнет от такой задачи.
- Если помрет, то мой бортовой справится, - ободрила кореллиан Моранда, поднимаясь на ноги. - Пошли, мальчики, нечего прохлаждаться!

* * *

- Капитан, сэр!
Налгол отвлекся от непроницаемой засасывающей черноты, висящей вокруг «разрушителя».
- Да?
- Сообщение от наземной группы, сэр, - доложил шеф разведотдела, вытягиваясь во фрунт.
Налгол насторожился: Ойссан не часто демонстрировал подобную выучку. Обычно это означало, что дела плохи. Он забрал у разведчика деку.
- Боюсь, вам не понравится…
- Неужели? - капитан окинул своего офицера твердым долгим взглядом.
На ослепшем и оглохшем «Тираннике» сообщения от диверсионной группы встречали, точно письма из дома. Но с другой стороны, любая передача, пусть даже самая невинная на вид и посланная через неподозрительный радиобуй, всегда даст врагу небольшой шанс.
А уж если потенциально опасное сообщение содержит дурные вести…
Послание, как обычно, было предельно коротким. До точки воспламенения отныне десять стандартных дней. Об изменениях сообщим.
- Десять дней? - Налгол перевел взгляд с экрана персональной деки на шефа разведки. - Что это еще за чепуха? Два дня назад они говорили, что осталось всего шесть дней.
- He могу знать, сэр. Они обязаны посылать короткие сообщения, потому что…
- Да, я знаю! - нетерпеливо оборвал Налгол, вновь прожигая возмущенным взглядом деку, словно та была виновата в неожиданной отсрочке.
Еще десять дней в потемках! Как раз то, что необходимо его задерганному экипажу.
- Просто эти заср… прошу прощения, наземная команда информирует Бастион гораздо лучше, нежели нас.
- Уверен в том, капитан, - с готовностью поддакнул Ойссан. - Парадоксально, но факт. Гораздо безопаснее пересылать длинные сообщения на коммерческой частоте Сети, чем кодировать для нас крошечные заметки.
- Благодарю вас, - с ледяным высокомерием отрезал Налгол, - но я в достаточной степени ознакомлен с теорией коммуникаций.
И мрачно подумал, что предусмотрительный человек сумел бы отыскать способ избавить себя от взбучки за доставку дурных новостей. Либо Ойссан не настолько благоразумен, каким его всегда считал Налгол, либо настолько издерган, что ухитрился вступить в перепалку с собственным командиром.
Либо его подчиненный думает сейчас ту же самую мысль, только в адрес него, капитана Налгола.
И сколько ни отрицай, но приходится признать, что невольное безделье и изоляция стали действовать на нервы даже ему.
- Просто меня тревожит, как бы задержка не расстроила основной план Бастиона, - Налгол с усилием сохранял спокойствие. - А еще мне хотелось бы знать, какому ситху они скормили целых шесть дней из двухмесячного расписания.
Ойссан пожал плечами.
- Поскольку я понятия не имею, чем занята наземная группа и в чем заключается их задание, то и строить догадки никак не могу - резонно сообщил он. - А до тех пор, пока мы не узнаем, нам придется полагаться на их суждение, - он саркастически задрал бровь. - Ну, и на гений Гранд адмирала Трауна, разумеется.
- Разумеется, - пробормотал капитан. - Вопрос лишь в том, сумеют ли горячие головы, что томятся вокруг Ботавуи, воздержаться на десять дней от стрельбы. И кстати, сколько их там уже?
- Последний доклад разведки есть у вас в файле, сэр, - сказал Ойссан, указывая на деку в руках старшего офицера. - Но насколько я понимаю, текущий счет - сто двенадцать.
- Сто двенадцать? - ужаснулся Налгол, просматривая рапорт; м-да… действительно. - Это какая-то ошибка, - с надеждой произнес он.
- Никак нет, сэр, - заверил его разведчик. - За последние десять часов подошел еще тридцать один.
Налгол просмотрел список. Великолепный расклад - четырнадцать кораблей проботански настроенных диамалов и д'фариан против семнадцати пышущих злобой ишори.
- Невероятно… Этим экзотам что, больше нечем заняться?
Ойссан фыркнул.
- Разведчики иногда привозят обрывки новостей, - пояснил он. - И судя по их словам, все это лишь потому, что Республике есть чем заняться. Поэтому, и только поэтому, у нас тут не втрое больше кораблей. Но не беспокойтесь. Я верю в республиканский дипломатический корпус. Уверен, они удержат своих экзотов в узде, пока мы не подготовимся.
- Всем сердцем на то надеюсь, - негромко проговорил Налгол.
Непроницаемый мрак за иллюминатором «Тиранника» был несносен. Если после столь долгого ожидания он не увидит в досягаемости своих пушек повстанческое отребье, он рассердится.
Не на шутку.

* * *

С идиотической жизнерадостностью прозвенел колокольчик, и в «Лавку Необычайнейших Домашних Питомцев» вошел Клиф, аккуратно прикрыв за собой дверь.
- Какой ажиотаж, - заметил он, оглядывая лавку, в которой и не пахло покупателями, и зашагал мимо клеток с животными к прилавку.
- По мне, так в самый раз, - Наветт поставил локоть на прилавок и жестом пригласил напарника присесть на стул напротив. - Сообщения отправил?
- Ага, - кивнул тот, обошел Наветта и уселся. - Хотя вряд ли их содержанием будут довольны.
Наветт безразлично пожал плечами.
- А кому это нравится? Сам знаешь, нам тоже как-то не с руки откладывать доставку тех трех зобаток. Но мы тут мало что можем поделать. Это ж ботаны придумали запирать своих техников в здании генератора щита на шесть дней кряду, а не мы.
- Ну да, - без восторга согласился Клиф. - И вряд мы сумеем переправить наши бомбочки замедленного действия раньше, чем со следующей сменой.
- Да не волнуйся ты так, - отмахнулся Наветт. - Прикрытие у нас вполне надежное, и я вовсе не хочу заставлять Хорвика и Пестина мыть посуду на хо'динов дольше необходимого. Лишних шесть дней погоды не сделают.
- Кто знает, - сказал Клиф, помрачнев пуще прежнего. - Угадай, кого я видел в центре связи, пока получал сообщения?
Наветт напрягся.
- Только не говори, что тех республиканских шпионов.
- В самую точку, - кисло ответил Клиф. - И даже хуже. С ними был еще кое-кто: некая старушенция в плаще с капюшоном. И ориентировалась она на местности, судя по всему, куда лучше их. Весьма неординарная старушенция.
Наветт поскреб щетину на щеке.
- Думаешь, это она вернула им бумажники, стащив их у наших воришек?
- Ну, бумажники-то при них были, - пожал плечами Клиф. - Так что, по-моему, да, возможно, это она и есть.
Наветт задумчиво хмыкнул. Республиканские солдатики в компании с весьма неординарной воровкой преклонного возраста. Любопытное явление.
- Они получали почту или, наоборот, отправляли? - спросил он.
- Ни то ни другое, - ответил напарник. - Они заполучили список всех исходящих сообщений за последние пять дней.
- Интересно, - пробормотал Наветт и принялся барабанить пальцами по столу. - Выводы?
- Они на нас вышли, - не заржавело за Клифом. - Или, по крайней мере, они пронюхали, что здесь кто-то что-то затевает. И они подозревают, что эта затея связана с планетарным щитом, потому иначе с чего бы им так долго болтаться в окрестностях генератора?
- Рекомендации?
- Убрать, - тут же предложил он. - Сегодня ночью.
Наветт откинулся на спинку стула и стал глазеть в окно витрины за спиной напарника, на сотни прохожих и десятки машин, спешащих мимо лавки по своим делам, Древ'старн всегда был до крайности шумным городишком, а теперь, когда над ним нависли военные корабли самых разных рас, суматохи стало только больше. Толпы людей и экзотов носятся как угорелые со своими делишками…
- Нет, - сказал он. - Нет, они про нас пока не пронюхали. Пока еще - нет. Они подозревают, что нечто затевается, но пока не уверены. Лучше всего залечь на дно и не высовываться, даже если нас будут выманивать.
Клифф наморщил нос и неохотно кивнул.
- Мне это не по душе. Но ты главный, тебе решать. Может, они пытаются выйти на «Возмездие», а тогда вряд ли они станут искать нечто серьезное в маленькой лавке домашних питомцев.
- Точно, - согласился Наветт. - Может, стоит даже подумать, не организовать ли тут еще один мятеж, чтоб им мало не показалось, если они подберутся к нам слишком близко. Если ты не прочь устроить еще одно представление, тебе и карты в руки.
Клиф пожал плечами.
- По мне, так затевать второй мятеж на одном и том же месте - значит искушать судьбу. Но если будет надо - сделаю.
На другом конце лавки кто-то из животных в клетке пару раз мяукнул и снова затих. Должно быть, кто-то из зобаток, решил Наветт, бормочет во сне. Лучше поскорее приступить к инъекциям, если он не хочет, чтобы куча мелких ящерок путалась под ногами все шесть дней до того, как они понадобятся
- Жаль, мы не знаем, кто они такие, - сказал он вслух
- Может, еще узнаем, - Клиф достал деку. - Я выследил их до их корабля в космопорте. Оказалось, это модифицированный Сидон МРЭкс-БР «укротитель».
Наветт поморщился. «Укротители», некогда лучшие разведывательные корабли Империи, способные открывать новые миры и, если возникала необходимость, выпускать на них бомбардировщики. Теперь, когда все эти трусливые недочеловеки подались в Новую Республику, их использовать перестали. Еще одно напоминание, словно Наветту их недоставало, о том, как все пошло в разнос после Эндора.
- Имя узнал?
- И имя, и регистрационный код, - Клиф передал ему деку. - Правда, оказалось, что это корабль старухи. Именно она его отпирала, но, может, удастся вычислить через него и остальных.
- Прелестно, - пробормотал Наветт, разглядывая данные на экране деки. - «Быстрые ручки», значит? Остроумное названьице для корабля профессиональной воровки. Должно быть, за словом-то она в карман не лезет, - он вернул деку Клифу. - В Древ'старне должно быть местное отделение Бюро кораблей и перелетов. Отправляйся туда, посмотри, что удастся выудить.

* * *

- Ага! - сказала Моранда из небольшой ниши, которая на ее корабле служила чем-то вроде компьютерного отсека. - Так-так-так.
Ниша действительно была крохотная, поэтому Антиллес там уже не поместился и сидел рядом на палубе, меланхолично разглядывая дорогущий барельеф на переборке прямо перед собой и не менее грустно размышляя, как это Моранде достался такой экзотический приз. Чтобы вернуть генерала в реальность, потребовалось многозначительное и длительное покашливание в кулак.
- Нашли что-нибудь?
- Может быть, - сказал ему Корран.
Хорн, прислонившийся со скрещенными на груди руками к переборке, занимал в закутке то пространство, в котором не находились бортовой компьютер и хозяйка корабля, через чье плечо Корран следил за экраном.
- За последние пять дней было послано три сообщения, все короткие и зашифрованные, - Хорн посмотрел на командира - Последнее - сегодня утром.
- Во сколько? - спросил Антиллес, поднимаясь на ноги и, несмотря на протесты остальных, вбиваясь в нишу.
- Примерно за десять минут до того, как мы добрались сюда, - сказала Моранда, не отрываясь от монитора - Не следовало нам просиживать за выпивкой, вот что. Плохо дело, мальчики.
Во рту стало кисло «Плохо дело» - это еще весьма мягко сказано. Окажись они на месте вовремя, то возможно, Корран сумел бы «вынюхать» отправителя
Если бы.
- И куда?
- В сектор Эйсломи, - Моранда задумчиво перебирала клавиши. - Если быть точным, на передаточную станцию на Эсломи III.
Ведж подавил вздох.
- То есть - тупик.
- Похоже на то.
- Они сделали три передачи, могут еще, - указал Корран.
Хорн сейчас мог бы служить образчиком невозмутимого спокойствия; он настолько владел и лицом, и голосом, что ни разочарование, ни раздражение не просачивались наружу. Вот поэтому Ведж и понял, что его друг погружается в глубочайшее отчаяние.
- На худой конец, можно отметить место.
- Пустая трата времени, - отмахнулась Моранда. - Если у этих парней есть мозги, они заметят праздношатающегося зеваку с закрытыми глазами.
- Зависит от того, кто будет шататься, - упрямо возразил Корран.
- Ты, что ли? - ядовито хмыкнула старая дама, меряя Хорна презрительным взглядом. - Ну-ну! Да тебя видно, словно штурмовика на вертеле у эвоков!
- В прошлый раз был вуки на семейном празднике у ногри…
- Это твой друг - вуки, а ты ростиком не вышел.
- Ага, а ты..
- Ой, извини, ты у нас такой многосторонний, что справишься с обеими ролями…
- Вот спасибо! Большое тебе и горячее спасибо.
- А ну остыли оба! - рявкнул Антиллес, выходя из себя, а когда спорщики ошарашенно замолчали, строго продолжил не терпящим возражений тоном: - Моранда, Корран прав, следить он умеет. Корран, Моранда тоже права, у нас нет ни времени, ни солдат, чтобы перекрыть все точки, даже если мы на сто десять процентов будем уверены, что новое сообщение уйдет из того же самого коммуникационного центра.
- Ну, по крайней мере, мы знаем, что на Ботавуи действительно не все чисто, - примирительно сказала Моранда. - А это уже что-то.
- Мало… - огорченно пробормотал Хорн.
- Мне вот что пришло в голову, - Ведж чуть прибавил громкости, чтобы переорать своих соратников, если тем опять вздумается поцапаться. - Один путь мы еще не опробовали. Ребята из «Возмездия» - не местные, и они проявляют несомненную аллергическую реакцию на ботанов, а на это мы можем поставить… так вот, им необходима база. Вопрос: где?
Моранда щелкнула пальцами.
- Деловой центр. Место должно иметь отношение к деловой активности.
- Она права, - согласился Корран, мгновенно забывая и о раздражении, и о уязвленной профессиональной гордости. - Квартира не годится, слишком рискованно, поскольку в необычные часы входит и выходит слишком много народа. А в конторе всегда можно отговориться доставкой или уборщиками.
- И очень удобно устраивать переговоры, - вставила Моранда; потускневшие было глаза ее вновь заблестели. - И организована компания должна быть совсем недавно… И расположена вблизи купола.
- В точности мои мысли, - кивнул Ведж. - И раз уж мы все равно отложили взлом архива на более позднее время…
- Так чего же мы ждем? - потребовал действий воспрянувший духом Корран, отлепился от стены и стал ожесточенно рваться на выход. - У кого-нибудь в Древ'старне должен быть список всех новых контор. Пойдем отыщем этого счастливца!

19

- Нет, - убежденно заявил во весь голос Ардифф, для пущего эффекта ткнув вилкой в воздух. - Я не верю. Ни на миг.
- А как же новости? - возразил полковник Бас. - Мы сидим тут в глобальной вселенской заднице, и то перехватили сколько - пять передач? Если кто-то и перекрашивает вампу под вомпу, то криффингово хорошо. Извиняюсь за язык, сэр, - запоздало добавил он, застенчиво оглядываясь на адмирала.
Гилад Пеллаэон умело спрятал улыбку в усы.
- Ваш язык прощен, полковник, - отозвался он.
Бас буквально зубами прогрыз себе путь наверх; не каждому пилоту удается подняться до должности руководителя полетов, поэтому Бас выбивался из сил, пытаясь вписаться в среду гораздо более образованных и воспитанных офицеров. Но солоноватый язык его юности порой играл с полковником грубоватые шутки, периодически вторгаясь в его личную и общественную жизнь.
Лично Пеллаэону его оговорки скорее нравились. Не сами по себе как таковые, но манера Баса изъяснять свои мысли честно и прямолинейно, не замутняя их притворством. В отличие от многих, с кем Пеллаэону приходилось иметь дело, полковник Бас не трудился скрывать свои чувства и мысли за вежливыми экивоками.
- Слухи, полковник, вот и все. Не больше, чем слухи, - отрезал Ардифф, качнув головой. - Вот вам факт: Траун мертв. Адмирал был рядом с ним, когда это произошло. Так что если тут какое-то надувательство…
Пеллаэон уткнул взгляд в тарелку, подцепив на вилку кусочек тушеного мяса и перестав вникать в слова.
Спор затянулся на бесконечность, повторялись одни и те же домыслы и суждения. Уже целую неделю с тех самых пор, как с новостью о явлении Трауна в системе Кроктар вернулся лейтенант Маврон, «Химера» гудела от киля до шпилей антенн. Каждый офицер и матрос, начиная с Ардиффа и до последнего юнги, имел собственное мнение о том, правда ли это или искусная ложь. Доказать друг другу никто ничего не мог, и собственный корабль напоминал Пеллаэону чересчур взведенный самострел.
Но, по крайней мере, ожидание близилось к завершению. Бел Иблису был предоставлен целый стандартный месяц с половиной на выработку плана действий, а «Химера» и так простояла у Песитийна на две недели дольше. Совершенно очевидно, что какова ни была бы причина, генерал Бел Иблис на встречу не явится.
Пришло время возвращаться домой. Возвращаться в Империю, на Бастион. И на нескольких уровнях выяснить, что уготовил им мофф Дисра. Приказ готовиться к вылету адмирал отдаст, как только закончит обедать. Если через час Бел Иблис не явится…
- Адмирал Пеллаэон, капитан Ардифф, говорит мостик, - раздался из небольшого, вмонтированного в обеденный стол динамика голос майора Тшеля. - Прошу вас, ответьте.
Первым до переключателя дотянулся капитан Ардифф. Гилад не спешил, потому что как раз в этот миг жевал очередной кусок.
- Говорит капитан. Адмирал находится рядом со мной. В чем дело?
- В систему только что вошел корабль, сэр, - нервно доложил Тшель.
Ардифф покосился на Пеллаэона.
- Опять пираты?
- Не думаю, сэр, - отозвался майор. - Насколько удалось понять, это один-единственный корабль, фрахтовик ИТ-1300 с минимальным воорркением. И они передают запрос подняться к нам на борт для переговоров с адмиралом.
В столовой повисла мертвая тишина, поэтому глубокий вздох Пеллаэона показался всем громом с ясного неба. Гилад медленно положил вилку, взял салфетку, вытер усы.
- Имена они передают? - спросил он.
- Так точно, сэр! Утверждают, что с вами хочет встретиться верховный советник Новой Республики Лейя Органа Соло.

* * *

В сопровождении четырех ДИ-исгребителей «Тысячелетний сокол» скрылся от лучей местного солнца в тени «звездного разрушителя».
- Пути назад больше нет, - негромко произнес Элегос, сидящий в кресле второго пилота.
- Да, - кивнула Лейя.
Луч захвата втягивал их на летную палубу, они полностью были в его власти, но трудно было заставить себя убрать руки с пульта управления.
- Пути назад нет.
- Это тревожит вас? - спросил каамаси. - О чем вы думаете?
Лейя пожала плечами. Напряженные мышцы почти отказывались повиноваться.
- Конечно, тревожит, - ответила она. - Разумным существам обычно свойственно стремление избегать риска. Но риск - это не всегда плохо. В нашем случае дело того стоит, - она заставила себя оторвать взгляд от «звездного разрушителя» и улыбнуться своему спутнику. - А что до второго вашего вопроса, то я думала о том, что будь сейчас с нами Ц-ЗПО, он бы уже вовсю причитал: «Мы обречены».
Элегос издал тихий мелодичный звук, который у каамаси означал смех.
- Превосходно, - сказал он. - Советник, до нашей встречи я знал о вас исключительно с чужих слов. Но наше путешествие, хоть и очень короткое, было для меня весьма поучительно. Как бы ни сложилась дальше наша судьба, я всегда буду с гордостью и удовольствием вспоминать эти несколько дней, проведенные в вашем обществе.
У Лейи немного отлегло от сердца. Сами по себе слова, казалось бы, лишь подчеркивали безвыходность ситуации. Но каамаси говорил с таким спокойствием и теплотой, что все страхи Лейи сами собой развеялись, уступив место решимости и надежде. Это воодушевление шло даже не от Элегоса, просто поддержка, исходящая от каамаси, помогла ей разыскать в себе силы, о которых она и не подозревала.
Ничего удивительного, с тихой горечью подумала она, что властолюбивый сенатор Палпатин жаждал избавиться от столь опасного народа.
Когда Лейя в сопровождении Элегоса, Гента и Сакхисакха ступила на трап, у рампы их встречал один-единственный человек - крепкий седовласый мужчина среднего роста. Лицо его было усталым, но военная выправка кадрового офицера оставалась безукоризненна.
Лейе почему-то вдруг подумалось, что ему идет имперский мундир. А адмиральские знаки отличия идут еще больше.
- Советник Органа Соло, - со сдержанной торжественностью приветствовал ее встречающий. - Я адмирал Пеллаэон. Добро пожаловать на борт «Химеры».
- Благодарю, адмирал, - церемонно кивнула Лейя. - Рада снова встретиться с вами.
Лоб адмирала прочертили морщины.
- Боюсь, вы меня несколько обескуражили, - сказал он. - Не могу припомнить, чтобы мы встречались.
- Вообще-то это была просто протокольная фраза, - ответила Лейя. - Но я прекрасно помню, как на алдераанской ассамблее в королевском павильоне мой отец указал на вас как на одного из наиболее многообещающих флотских офицеров. Он еще сказал, что вы удивительно молоды для выпускника Академии. Правда, и мне было тогда всего десять лет.
Губы Пеллаэона изогнулись в улыбке, и хотя она отдавала горечью, принцесса снова увидела прежнего молодого офицера, совершенно сбитого с толку и в толпе политиков и дипломатов казавшегося лишним.
- Я хорошо помню те времена, - негромко сказал он. - Хоть порой и жалею об этом, - он перевел взгляд на Элегоса, стоящего по левую руку от Лейи. - Не представите ли мне ваших спутников?

Предыдущая страница 14 Следующая страница


15 Тимоти Зан

- Конечно, - Лейя решила пока не заострять внимание на том, что никто их остальных членов делегации официального статуса не имеет. - Элегос А'Кла, веритель уцелевших каамаси.
- Адмирал Пеллаэон, - Элегос склонил голову в традиционном поклоне.
- И Сакхисакх из клана Тиакх'сар, - продолжала Лейя, жестом указав на молчаливого ногри.
Пеллаэон не изменил официальной вежливой улыбки, но интуиция подсказала Лейе, что теперь эта улыбка стала чуть менее искренней.
- Разумеется, - сказал адмирал. - Уроженка Алдераана, каамаси и ногри. Три народа, у которых больше всего причин ненавидеть Империю.
Глаза Сакхисакха сверкнули.
- Мы не держим зла персонально на вас, адмирал, - опередил его Элегос. - Как не питаем враждебных чувств и к народам, населяющим Империю. Наши миры были уничтожены волей Императора Палпатина, но и он ныне мертв. Ни к чему раздувать огонь старых обид.
- Благодарю вас, веритель, - сказал Пеллаэон. - Вы весьма мудры и великодушны, - он перевел взгляд на Гента, который смущенно переминался с ноги на ногу рядом с Элегосом. - А какого рода претензии к Империи представляете вы, сэр?
- Я? - Гент отчаянно покраснел и втянул голову в плечи. - Да не, я просто так зашел… ну, то есть… Короче, я просто ледоруб, который восстанавливал сообщение Вермеля для генерала Бел Иблиса.
Остатки улыбки стерлись с лица главнокомандующего.
- Что вы хотите сказать - восстанавливал? - жестко спросил он. - Разве полковник Вермель не доставил свое послание лично?
- Боюсь, до этого не дошло, - сказала Лейя. - По сведениям генерала Бел Иблиса, корвет полковника был перехвачен «звездным разрушителем» при попытке войти в систему Моришима.
Адмирал окончательно отбросил светские церемонии. Теперь перед Лейей стоял профессиональный военный, офицер, который только что узнал об измене в рядах своей армии.
- Перехвачен и уничтожен?
- Нет - или, по крайней мере, не сразу, - ответила Лейя. - «Звездный разрушитель» посадил корвет к себе на летную палубу и скрылся.
- Ясно.
С минуту все стояли молча. Пеллаэон не смотрел на гостей, играл желваками, сражаясь с закипающим в его душе гневом. Кроме гнева, Лейя не смогла разобрать ничего, как ни старалась. Так что она просто стояла, маясь неловкостью, и гадала, стоит ли ей первой нарушить молчание или предоставить эту честь адмиралу.
Элегос принял решение за нее.
- Полковник Вермель был вам добрым другом, верно? - мягко спросил каамаси.
Пеллаэон вернулся к действительности.
- Я не оставляю надежды, что и до сих пор им остается, - сказал он. - Если нет, кто-то дорого заплатит за его смерть, - он окончательно взял себя в руки. - Но вы прибыли сюда для мирных переговоров, а не для разговоров о мести. Не угодно ли проследовать за мной, я дал указания подготовить помещение, где нам будет более удобно, нежели на летной палубе.
- Если вы не возражаете, адмирал, лучше было бы расположиться на борту моего корабля, - сказала Лейя. - Боюсь, мои телохранители будут настаивать.
Она почувствовала, как на долю секунды Пеллаэоном завладели подозрения, даже страх. Но опасения рассеялись, и адмирал вновь улыбнулся.
- Ну конечно же, другие ногри остались на борту, - сказал он, покосившись на брюхо «Сокола», нависающее над ними. - Без сомнения, они наблюдают за нами даже сейчас и держат пальцы на спусковых крючках.
- Там ничто не будет угрожать вам, адмирал, - сказал Элегос. - Если только вы сами не принесете с собой угрозы.
Пеллаэон светским жестом указал на трап «Сокола».
- В таком случае, советник, я принимаю ваше приглашение. Только после вас.
Минуту спустя Пеллаэон, Лейя и Элегос расселись за игровым столиком в кают-компании. Обстановке, конечно, недостает торжественности для столь важного исторического момента, смущенно подумала Лейя, но это единственное место на «Соколе», где можно с комфортом расположиться втроем.
Сакхисакх, ни слова не говоря, встал на страже там, откуда он мог видеть и трап, и высокие договаривающиеся стороны. Гент, тоже молча, отправился к терминалу и принялся возиться с компьютером корабля, сидя спиной к остальным.
- Перейдем сразу к делу, советник, - начал Пеллаэон, мельком оценив позиции, избранные ногри и ледорубом. - Война, продолжавшаяся более двадцати лет, близится к концу. И Империя эту войну проиграла.
- Я согласна, - сказала Лейя. - Но согласны ли с этим другие подданные Империи?
У адмирала едва заметно дернулся кончик уса.
- Уверен, что большинство моих сограждан способны признать истинное положение вещей, - сказал он. - Только руководство до последнего времени цеплялось за безумную надежду, что неизбежное еще можно предотвратить.
- А теперь ваше руководство разделяет мнение, на котором сошлись мы с вами и которого придерживается большинство граждан Империи?
- Да, - твердо ответил Пеллаэон. - Неохотно, но они признали необходимость мира. Все восемь моффов, которые ныне остались в Империи, уполномочили меня на ведение мирных переговоров с Новой Республикой.
У Лейи неожиданно запершило в горле и защипало в глазах. Она слышала сообщение Вермеля, она видела, что Пеллаэон один встречал ее у трапа, но только теперь решилась поверить, что мечта стала реальностью. Мир. Мир с Империей.
- Но вы только что признали, что Империя проиграла войну, - прервал затянувшееся молчание Элегос. - Какие же еще условия договора нам остается обсудить?
Лейя спохватилась и взглядом поблагодарила каамаси, что вовремя напомнил ей о ее обязанностях. Хорош дипломат - так расчувствовалась, что чуть не развесила уши.
- Веритель А'Кла совершенно верно поставил вопрос, - сказала она. - Что получите вы в результате мирного соглашения, очевидно. А в чем будет заключаться наша выгода?
- Во-первых, наша выгода не так уж и очевидна, как вам, возможно, кажется, - ответил Пеллаэон. - Новая Республика на данный момент терзаема смутой, и, по всем признакам, дела ваши с каждым днем все хуже и хуже, - он многозначительно посмотрел на Элегоса. - Некоторые моффы полагают, что вы стоите на грани гражданской войны, которая грозит разгореться из-за каамасского вопроса. В условиях подобной анархии даже нынешняя Империя легко может добиться реванша. И к чему нам тогда идти на унижение, заключая мирный договор с вами как с победившей стороной?
Во рту у экс-принцессы пересохло. Вопрос был, мягко говоря, больной.
- Если бы вы действительно верили, что Новая Республика вот-вот рухнет, вы бы не сидели с нами сейчас за столом переговоров.
Она покосилась на игровой столик, назначенный на высокий пост стола переговоров, и покраснела.
- Возможно, - сказал Пеллаэон. - Возможно также, я просто считаю, что наиболее завзятые ненавистники Империи все равно не оставят нас в покое, - он выдержал тщательно рассчитанную паузу. - А возможно, я способен предотвратить вашу гражданскую войну.
- Как? - спросила Лейя, чувствуя, что необратимо теряет инициативу.
- Позвольте мне сперва перечислить условия, которые Империя желала бы включить в мирное соглашение, если таковое будет подписано, - закрепил успех адмирал. - Итак. Империя остается в нынешних границах, и они должны быть подтверждены и признаны Корускантом. Гарантии свободы перемещений и торговли между нашими мирами и мирами Новой Республики. Никаких притеснений. Никаких пограничных конфликтов. Никакой направленной против нас пропаганды.
- А что будет с не-людьми, живущими под властью Империи? - вмешался Сакхисакх. - Мы что, должны смириться с тем, что вы поработили их?
Пеллаэон покачал головой.
- Империя, что порабощала и эксплуатировала разумные существа, умерла. Гегемония человека при Палпатине ныне сменилась добровольным сотрудничеством всех народов, что живут на нашей территории.
- Все ли подданные Империи согласны с таким равноправием? - спросила Лейя.
- Быть может, нет, - спокойно признал Пеллаэон. - Но с момента заключения договора всем имперским мирам, желающим войти в состав Новой Республики, будет предоставлено такое право. В качестве ответного жеста мы ожидаем, что вы не будете препятствовать системам, которые примут решение вновь присоединиться к Империи.
Сакхисакх прошипел ругательство на родном языке.
- Какой глупец захочет лишиться свободы? - презрительно бросил он.
- Вы, возможно, будете удивлены, - тактично ответил адмирал, - но свобода, по большому счету, понятие весьма субъективное и относительное. И, как я уже говорил, мы больше не та Империя, которую знали вы. И, прошу прощения, сенатор, кто ведет переговоры? Вы или ваш телохранитель?
Ногри пробурчал что-то себе под нос, но не стал продолжать дискуссию. У принцессы на щеках вспыхнул нервный румянец.
- Разумеется, все гарантии безопасности будут взаимными и обоюдными, - продолжал Пеллаэон, обращаясь к Лейе. - Никаких нападений имперских вооруженных сил. Никаких провокаций. Никакого каперства, - адмирал улыбнулся одними губами. - И конечно же, если случится так, что мы случайно обнаружим какое-либо припрятанное Палпатином супероружие, Империя и Новая Республика будут совместно работать над его уничтожением.
Похоже, самое время задать один очень щекотливый вопрос, решила Лейя. Она собралась с духом - как ни крути, а спросить все равно придется. И лучше не откладывать.
- А что о супероружии, которое Империя уже применяет против нас?
Пеллаэон недоуменно сдвинул брови.
- О каком супероружии вы говорите?
- О том, что некогда едва не сразило Новую Республику, - ответила Лейя. - О Гранд адмирале Трауне.
Пеллаэон поджал губы, и Лейя почувствовала, что наступила на больную мозоль.
- Я не могу вам ответить, советник, - сказал адмирал. - Я не имею ни малейшего представления о том, что в данный момент творится в Галактике.
Лейя покосилась на Элегоса.
- Что вы имеете в виду, сэр? - переспросила она.
- В точности то, что сказал, - невозмутимо ответил Пеллаэон. - Вот уже две недели, как я остаюсь здесь, в системе Песитийна, в ожидании генерала Бел Иблиса. Последние несколько дней мы соблюдаем режим радиомолчания. Я узнал о том, что по официальным сведениям Траун жив, лишь около недели назад.
Лейя обратилась к Силе, но не смогла уловить ни намека на двуличие в мыслях Пеллаэона.
- Адмирал, вы сказали: «по официальным сведениям Траун жив», - вмешался Элегос. - Следует ли понимать так, что вы намеренно воспользовались именно такой формулировкой, а сами между тем не верите в возвращение Гранд адмирала?
- Я не знаю, во что верить, - сказал Пеллаэон. - Определенно, у меня есть все причины полагать, что он мертв. Я стоял рядом с ним на мостике «Химеры», я видел, как Траун, по всем внешним признакам, скончался.
- И опять вы сказали «по всем внешним признакам», - не отступал А'Кла. - Так мертв ли Траун в действительности или нет?
- В действительности, я не знаю, - со вздохом сказал адмирал. - Траун не был человеком, и физиология у него была не человеческая, и… - он покачал головой. - Его действительно видели в Новой Республике? - спросил он Лейю. - Кто-то, чьим словам и суждениям вы доверяете?
- Корабль моего друга Ландо Калриссиана был перехвачен, - ответила Лейя. - Ландо и сенатора от Диамалы вынудили подняться на борт «Неспокойного». Оба они утверждают, что встречались с самим Трауном, и не кем иным.
- «Неспокойный», - задумчиво проговорил Пеллаэон. - Корабль Дорьи. Дорья - из тех, кто лично встречался с Трауном. Трудно поверить, что он позволил бы себя провести. С другой стороны, трудно поверить, что он стал бы рисковать кораблем, не будь на то исключительно веской причины.
Вот и подошли к самому трудному. Лейя колебалась, но этот момент необходимо было обговорить.
- Адмирал, мне кажется, может статься, что наши переговоры несколько преждевременны, - сказала она. - Если Траун жив, то вы, по всей видимости, больше не являетесь главнокомандующим вооруженными силами Империи.
- Если он жив, то он, скорее всего, освободит меня от должности главнокомандующего, - невозмутимо согласился Пеллаэон. - Но в данный момент эта возможность не имеет значения. Вооруженные силы подчиняются моффам, а моффы уполномочили меня на ведение мирных переговоров.
- А разве с возвращением Трауна ваши полномочия не были бы аннулированы? - возразила Лейя.
- Это возможно, - спокойно признал Пеллаэон. - Но до тех пор, пока меня не поставили в известность о подобном решении, мои полномочия остаются при мне.
- Ясно, - потерянно пробормотала Лейя.
Теперь она смотрела на немолодого адмирала совсем другими глазами. Он получил известие о возвращении Трауна целую неделю назад. И все же, вместо того чтобы бросить все и на полной тяге мчаться назад и выяснять подробности, он добровольно остался здесь в режиме радиомолчания. Не только затем, чтобы дождаться Бел Иблиса, но и ради того, чтобы сохранить свои полномочия до прибытия представителей Новой Республики, если таковые прибудут. Чтобы стронуть лед, дать толчок лавине, которую и моффы, и даже Траун (если он все-таки окажется жив) не вдруг смогут остановить.
Это была не игра, или, по крайней мере, перед ней был не тот, кто заинтересован в каких-либо играх. Адмирал Пеллаэон, главнокомандующий вооруженными силами Империи, искренне хотел заключить мир с Новой Республикой.
- Траун, надо полагать, о чем-то говорил с Калриссианом и сенатором? - низкий хрипловатый голос адмирала вывел Лейю из задумчивости. - Из ваших слов я понял, что их отпустили. Не многим удается самовольно покинуть имперский «звездный разрушитель».
- Да, - кивнула Лейя. - На самом деле, предложение Трауна, которое он просил их передать, в чем-то совпадало с тем, что вы сделали только что. Он предостерегал, что Новая Республика стоит на грани саморазрушения, и вызвался помочь нам избежать столь печальной участи.
- И вы согласились принять его помощь?
- К сожалению, метод, который он предложил, сенат счел неприемлемым, - сказала Лейя. - Траун выразил желание в частном порядке переговорить с лидерами ботанов, и по результатам этой беседы он якобы сможет определить, кто именно повинен в диверсии на Каамасе.
- Любопытно, - Пеллаэон задумчиво потер подбородок. - Хотел бы я знать, как простая беседа может способствовать установлению виновных. Если только лидеры кланов на самом деле не знают их имен.
- Они утверждают, что не знают, - сказала Лейя. - И, принимая во внимание растущую угрозу всему народу ботанов, думаю, если бы у лидеров кланов были эти сведения, они бы уже предоставили их нам.
- Адмирал, вы упомянули, что вам также известен способ предотвратить гражданскую войну, - напомнил Элегос. - Не угодно ли вам объяснить, что вы имели в виду?
- Полагаю, вы и сами пришли к мысли, что разрешить кризис могла бы полная версия каамасского документа, - сказал он. - В обмен на приемлемые условия капитуляции Империя предоставила бы вам его копию.
Лейя украдкой покосилась на Сакхисакха, Сила подсказала ей, что и ее телохранитель забеспокоился при упоминании об имперских архивах. Если все идет так, как планировалось, Хэн и Ландо уже занимаются поисками на Бастионе.
- То есть, - сказала она, - вы просто передадите нам эту копию - почти ничего не требуя взамен?
- Именно так - если мы договоримся, - адмирал помолчал. - Но должен сказать, что тут могут возникнуть некоторые сложности. Если полная версия каамасского документа действительно существует, она хранится в особом подкаталоге архивов, доступ к которому строго ограничен, а вся информация зашифрована. У меня нет возможности получить доступ к этим файлам, как нет ее ни у кого, кому я могу доверять. Если мы хотим вовремя заполучить документ, боюсь, я буду вынужден просить Новую Республику одолжить нам на время высококлассного специалиста по работе с электронными архивами.
Гент икнул на всю кают-компанию, но тут же уткнулся носом в экран и притворился, что ничего не слышал.
- И куда же придется отправиться нашему специалисту? - спросила Лейя, разглядывая напряженную спину ледоруба. - На Бастион?
- Нет, на базу Убиктората на Йаге Малой, - сказал Пеллаэон. - Командующего базой я давно и хорошо знаю, и там найдется относительно защищенный компьютерный терминал. Что же до самого Бастиона, то там было бы куда более опасно.
От этой невзначай оброненной фразы у Лейи защемило в груди. Он смотрела на адмирала и молилась, чтобы лицо ее ничего не выражало.
- Что вы имеете в виду - опасно? - спросила она.
- Бастион - это вотчина и оплот одного из наиболее ярых противников мирных переговоров среди правителей Империи, моффа Дисры, - хмуро пояснил Пеллаэон. - Кроме того, он, насколько мне известно, по уши погряз в собственной войне, где замешаны пиратские банды и финансовые махинации.
- Да, мы тоже заметили рост активности пиратов, - светским тоном поддакнула Лейя. Хэн и Ландо уже на Бастионе…
- И что, адмирал, вы полагаете, этот мофф Дисра не одобрит присутствия представителя Новой Республики в столице?
Пеллаэон фыркнул.
- Что бы Дисра терпел, когда Новая Республика будет рыться в имперских архивах? Это вряд ли, уважаемый советник. Не пройдет и шести часов, как ему все станет известно. А в течение следующих шести часов с вашим экспертом непременно произойдет несчастный случай. Но на Йаге Малой достаточно безопасно.
- Отрадно слышать.
Лейя снова покосилась на Сакхисакха. Лицо ногри оставалось невозмутимо, но она чувствовала, что и его терзает тревога. Хэн на Бастионе, в сердце владений мстительного моффа…
- Так сможете ли вы предоставить подобного специалиста? - адмиралу, похоже, надоело смотреть, как советник переглядывается со своим телохранителем.
Усилием воли Лейя заставила сердце перестать бешено колотиться.
- Не знаю, - сказала она. - Честно говоря, не думаю.
- Не думаете? - Пеллаэон, казалось, ушам своим не поверил.
- Нет, - Лейя вновь покосилась на сутулую спину Гента.
Тот по-прежнему делал вид, что по уши ушел в виртуальность, но голову все-таки повернул - чуть-чуть, чтобы лучше слышать. Обращенное в сторону переговорщиков ухо разве что не вращалось, как локатор.
- По крайней мере, не сейчас. Возможно, позже, когда мы подпишем официальное соглашение.
- К тому времени может быть уже слишком поздно, - напомнил Пеллаэон. - Наши разведчики перехватывают сводки новостей лишь время от времени, но и из этих обрывочных сведений я могу заключить, что положение в Новой Республике с каждым днем все серьезнее. Даже после того как ваш ледоруб приступит к работе, понадобится довольно много времени, - он поморщился, словно не хотел говорить, но приходится. - Кроме того, есть и еще один фактор, который играет против нас. Мы подозреваем, что один из агентов моффа Дисры уже пытался проникнуть в особый подкаталог. Мы не знаем, что он искал, но очевидно, что его целью мог быть только каамасский документ. Если мы будем откладывать, повышается вероятность того, что следующая его попытка окажется удачной. Он сотрет файл каамасского документа, и мы никогда не узнаем правды. Только если начать действовать незамедлительно…
Адмирала перебили - со стороны компьютерного терминала раздался громкий душераздирающий вздох. Гент вдруг перестал прикидываться джойстиком и резко развернулся в крутящемся кресле к собеседникам. Не рассчитал, сделал пару лишних оборотов, с трудом затормозил и брякнул:
- Ну ладно, чего там. Поеду я, поеду…
Имперский офицер с интересом наблюдал за нетривиальным течением исторических переговоров. Лейя оторопела. Юный ледоруб последнее время не уставал удивлять ее.
- Гент, ты вовсе не обязан, - сказала она. - Это может оказаться опасно.
- Плевать, - дрожащим голосом заявил Гент и решительно выпятил нижнюю челюсть. - Знаете, пока мы летели с Корусканта, Элегос рассказал мне… ну, короче, что сталось с их миром. Страшное дело… все умерли, даже зверей не осталось. Короче, я как услышал… гады те, кто все это устроил. Поубивал бы. И всем ботанам готов был хвосты поотрывать за то, что они помогали.
Гент сделал паузу, чтобы отдышаться. К долгим выступлениям он не привык.
- А потом Элегос, - юноша ткнул пальцем в сторону на каамаси, - растолковал мне, что так нельзя. Ну, типа, что от злобности больше всего достается самому злобствующему, а не тем, кому он хочет хвосты поотрывать. Он говорил, что бывает, оказывается, справедливость без ненависти и кара без мстительности. Говорил, что мы все отвечаем за то, что делаем или не делаем, и что никто не должен нести наказание за чужие преступления, - он упрямо посмотрел на Лейю. - Короче, вот. Я ледоруб. Я хороший ледоруб. И я отвечаю за свои действия или бездействие, ну, как те, про которых Элегос говорил. И если я могу помочь, а помогать не стану, то я ничем не лучше тех, кто заварил всю кашу, - Гент исчерпал свое красноречие и беспомощно замахал руками. - Ну, не получается у меня так гладко, как у Элегоса, короче, вы поняли, что я вам тут пытаюсь растолковать?
- Я прекрасно тебя поняла, - сказала Лейя. - И я очень высоко ценю твое чистосердечное предложение. Вопрос в том, должна ли я тебе позволить так рисковать собой.
- Думаю, для вас, советник, не составит труда ответить на этот вопрос, - вмешался Элегос. - Что говорит вам Великая сила - должен ли глава шифровальной службы Гент отправиться на Йагу Малую?
Лейя внутренне содрогнулась, реакция у каамаси была явно лучше, чем у нее. Конечно же, она обладала способностью узнать, какой выбор будет правильным.
Вот только эта способность на сей раз подвела ее. Или, точнее, Лейя сама оказалась не в состоянии ею воспользоваться. Как ни призывала она Силу, ответа не находила. То есть она вообще ничего не находила - в душе было лишь смятение и страх за Хэна. Страх, который до сих пор ей еще как-то удавалось подавлять, теперь проснулся и овладел ею. Она чувствовала себя виноватой, что позволила мужу одному отправиться в логово врага - и даже поддержала его в этом решении. И еще совершенно не к месту и не ко времени давала себя знать горькая обида - они с Хэном и так всю жизнь себе во многом отказывали ради блага Республики, и вот теперь сложилось так, что они снова оказались единственными, кому суждено было рисковать собой ради других.
В висках горячо и истерично билась тревога, быстренько достичь состояния гармоничной созерцательности явно не удавалось и предвидение судьбы Гента ускользало.
- Я не знаю, - выдавила она, наконец. - Не могу ничего сказать.
- Означает ли это, что вы не можете поручиться за жизнь и безопасность вашего сотрудника? - уточнил Пеллаэон.
- Никто не может ручаться за чью-то жизнь и безопасность, - ответил за Лейю Элегос. - Даже джедай.
- Со всем моим уважением, - усмехнулся в усы адмирал, - но ее бывшее высочество - не джедай.
Каамаси печально улыбнулся.
- Но ведь большинство из нас, - продолжал он, - на протяжении всего жизненного пути вынуждено делать выбор, основываясь только на том, что говорит нам наше сердце.
- Элегос грузил меня такими заморочками с самого отлета с Корусканта, - Гент неубедительно изобразил легкомысленную усмешку. - Должно быть, я таки пропитался всяким таким возвышенным, - он поднялся на ноги; похоже, у ледоруба все-таки тряслись коленки. - Это правильный выбор. Я готов. Когда отправляемся?
- Немедленно, - ответил Пеллаэон; он тоже встал из-за стола. - Я лично составлю рекомендательное письмо генералу Хестиву и проинструктирую пилота, которому я имею все основания доверять, чтобы он доставил вас на Йагу Малую, - он критически оглядел потрепанную одежду Гента. - Думаю, мы также переоденем вас в имперскую форму. У Дисры могут быть осведомители на Йаге Малой. Если на военной базе вдруг объявится штатский, это привлечет совершенно излишнее внимание.
- Разве вы не отвезете Гента сами, на «Химере»? - спросила Лейя.
Адмирал покачал головой.
- Поскольку наши переговоры завершены, я без дальнейших задержек отправлюсь прямо на Бастион, - ответил он. - У меня накопилось немало крайне серьезных вопросов к моффу Дисре.
Лейя нервно сглотнула.
- Понятно.
- Тогда, с вашего позволения, я пойду отдам указания о подготовке транспорта шефа шифровальной службы Гента, - Пеллаэон ободряюще улыбнулся юноше. - Прошу прощения, лейтенанта имперских вооруженных сил Гента. Пройдемте со мной, лейтенант.
Адмирал прошел мимо Сакхисакха к люку. Гент понуро поплелся следом.
- Иду, - вздохнул он. - Счастливо, Элегос. Пока, советник.
- Да не оставят тебя мудрость и отвага, - серьезно напутствовал ледоруба каамаси.
- Да пребудет с тобой Великая сила! - прибавила Лейя. - И спасибо тебе.

* * *

Капитан Ардифф ожидал возвращения начальства на мостике. Когда Пеллаэон вышел из кабины турболифта, молодой офицер, презрев условности, уже вытанцовывал на месте от нетерпения.
- «Тысячелетний сокол» вышел за охраняемый периметр и разогнался до скорости света, - доложил он.
- Хорошо.
Адмирал посмотрел в иллюминатор; вдалеке можно было заметить искорки солнечного света, отраженного шестиугольными плоскостями ДИ-истребителей. Эскорт возвращался на корабль-матку.
- А лейтенант Маврон?
- Он и его пассажир убыли полчаса назад, - Ардифф опять исполнил несколько несложных па. - А… можно спросить?
- Как прошли переговоры? - Пеллаэон пожал плечами, не без интереса наблюдая за перемещениями своего офицера. - Точно так, как идут предварительные переговоры, наверное. Органа Соло не станет побуждать Республику к каким-либо действиям, основываясь на одном моем слове, а я сделал все возможное, чтобы дать понять, что не могу полагаться на ее честное слово и принять его в качестве гаранта будущих шагов Корусканта. Поэтому мы потренировались в произнесении речей в основном, но так и должно быть.
- Но она хотела поговорить.
- Настолько, что почти проговорилась, - усмехнулся Гилад.
Ардифф вдруг помрачнел.
- Не понял…
Адмирал стал разглядывать небо за иллюминатором. Он вообще любил звезды, они не лгали, не изворачивались и, за редким исключением, оказывались именно тем, чем казались.
- Советник так охотно разбрасывалась словами, - наконец сказал Пеллаэон, - что стало понятно: она чего-то недоговаривает. Умалчивает о какой-то весьма важной детали, в этом я уверен практически на сто процентов. Но вот о чем именно… - он качнул головой. - Я не знаю.
- Наверное, частная информация о ботанах, - предположил капитан, веселея вновь. - Или что-то совсем личное.
- Думаю, именно личное. Она боится за кого-то близкого, это во-первых. А во-вторых, ей очень не хочется, чтобы я узнал, что кто-то, похоже, пытается пробраться на Бастион.
- У нее на Корусканте и раньше были неприятности в правительстве. Может быть, она вовсе утратила влияние?
- Надеюсь, что нет, - отозвался Пеллаэон. - Политические трения между ней и Корускантом сильно осложнят нам и без того невеселую жизнь. Их правительство может отклонить наше предложение просто потому, что его передала советник Органа.
- Или поддержать его, потому что его передала именно она, - резонно заметил Ардифф. - В этом каамасском деле полюса меняются каждый стандартный час.
- Это-то меня и беспокоит больше всего, - сумрачно вздохнул адмирал. - Мирный договор отклонят лишь потому, что за него выскажется политический противник.
- Не понимаю я дипломатов, - подытожил молодой капитан.
Пеллаэон поправил фуражку.
- Всем нам приходится играть теми картами, которые сдает нам вселенная, капитан, - сказал он. - Если Органа Соло неумело прячет в рукаве несколько козырей и не дает заглянуть в свой расклад, будем вести игру с учетом данных обстоятельств. У нас нет иного выхода. А тем временем, - добавил адмирал после паузы, - нам стоит вспомнить и об иных заботах. Курс на Бастион, капитан. Самое время нам с губернатором сесть и долго, обстоятельно и серьезно поговорить.

* * *

Звезды за носовым иллюминатором слились в тонкие линии и поблекли. «Сокол» ушел в прыжок, Лейя с облегчением вздохнула и повернулась к Элегосу.
- Как по-вашему, он действительно добивается именно того, о чем говорил? - спросила она.
Веритель пожал плечами в бесподобной манере каамаси. Лейя опять невольно залюбовалась.
- Мне показалось, адмирал Пеллаэон был искренен с нами, - ответил он. - Но вам легче судить об этом, нежели мне. Подозреваю, на самом деле вы хотели спросить, можем ли мы положиться на его искренность, верно?
- Не знаю, - честно сказала Лейя. - Вы правы, я не заметила намерений обмануть нас у самого адмирала Пеллаэона. Но если Траун и впрямь вернулся… - она покачала головой. - Когда в деле замешан Траун, ничего нельзя принимать на веру, Элегос. Он может подстроить все так, что вы сделаете именно то, что ему от вас требуется, - даже если вы знаете, что он манипулирует вами. Траун может использовать мирную инициативу адмирала в совершенно противоположенных целях.
- И поэтому вы не стали говорить адмиралу, что капитан Соло отправился на Бастион?
Лейя вздрогнула.
- Как вы узнали? - спросила она. - Я же не говорила вам…
Элегос вновь пожал плечами.
- Вы допускали некоторые… оговорки. И ногри тоже. Сложить эту мозаику воедино и сделать вывод было вовсе не трудно, - зеленые глаза с синими зрачками пристально изучали лицо советника Органы Соло. - И все же, почему вы не сказали адмиралу?
Чтобы хоть немного спрятаться от этого взгляда, Лейя притворилась, что изучает показания контроллера двигателей «Сокола».
- Нам известно, что по крайней мере некоторые из вспышек насилия в Новой Республике были спровоцированы Империей, - ответила она; в горле внезапно пересохло, говорить было трудно. - В частности, мятеж на Ботавуи. Мой телохранитель-ногри нашел доказательство того, что выстрелы, с которых все началось, были сделаны из малораспространенной снайперской винтовки имперского производства.
- Интересно, - мурлыкнул Элегос. - И об этом вы тоже не стали говорить адмиралу Пеллаэону.
- Проблема в том, что у нас нет веских улик, - Лейя устало покачала головой. - Пока нет. Если за ниточки дергает Траун, он может использовать Хэна как ценного заложника или запасной козырь. Я не могла допустить, чтобы у него появилась возможность вызнать у Пеллаэона, что Хэн отправился в столицу Империи.
- И все же вашего доверия адмиралу хватило, чтобы позволить ему вовлечь Гента в потенциально опасную операцию, - заметил каамаси.
- Гент сам хотел лететь, - принялась оправдываться принцесса; разговор упорно сползал на скользкую почву. - Кроме того, от Гента Трауну все равно никакого прока.
- Ах, советник, вы же сами прекрасно понимаете, что это вовсе не так, - мягкий упрек в мелодичном голосе Элегоса ножом полоснул по сердцу Лейи. - Глава шифровальной службы Гент весьма и весьма осведомлен о методах кодировки, расшифровки и передачи информации, принятых в Новой Республике. Покуда война не закончена, эти сведения для Империи поистине бесценны.
- Чего уж теперь, - буркнула Лейя.
В ней потихоньку начала закипать злость, подогретая муками совести. Да кто такой этот каамаси, чтобы говорить ей, что верно, а что нет?
- Пришлось пойти на риск, другого выбора не было.
- Согласен, - кивнул Элегос. - Я вовсе не имел в виду, что ваше решение непременно окажется ошибочным.
Лейя нахмурилась, не понимая, к чему он клонит. Злость поутихла, уступив место растерянности.
- Но тогда что вы хотите сказать? - спросила она.
- Что вы обеспокоены, советник. Вам не дает покоя, что вы использовали свою власть и возможности, чтобы защитить супруга, но не стали этого делать для того, кто вам не столь близок. Вас мучает то, что вам кажется, будто вы оказались недостойны доверия, которое питают к вам окружающие, - как к члену Верховного совета, дипломату и джедаю.
- Советник не обязана отвечать вам, веритель А'Кла, - раздался за спиной у собеседников скрипучий голос ногри. Лейя обернулась. В дверях рубки стоял Сакхисакх.
- Что-то не так? - спросила она.
- Все идет хорошо, советник, - доложил ногри, шагнул через комингс и вдруг оказался позади ее кресла. - Я пришел, чтобы сказать, что нас никто не преследует и Баркхимкх сейчас отключает боевые системы, - взгляд черных глаз ногри обратился на Элегоса. - Если советник сделала выбор, желая оградить свой клан от опасности, это не ваша забота.
- Я не возражаю, - спокойно ответил Элегос. - Как я уже сказал, в мои намерения вовсе не входит никого судить.
- Тогда зачем ты завел этот разговор? - требовательно спросил Сакхисакх.
- Потому что, как я уже опять-таки сказал, советник сама не убеждена, что поступила правильно, - ответил Элегос.
Каамаси вновь перевел взгляд проницательных сине-зеленых глаз на Лейю.
- Очень важно, чтобы она обдумала случившееся и пришла к тому или иному выводу. Либо обрела уверенность в своей правоте и двигалась дальше со спокойным сердцем, либо признала свою ошибку и опять-таки двигалась дальше.
- Почему? - спросил ногри. Каамаси печально улыбнулся.
- Потому что госпожа Органа Соло является членом Верховного совета, дипломатом и джедаем. Только если она пребывает в мире с собой, мудрость и прозорливость, которые так нужны нам всем в эти дни, не оставляют ее.
Ему никто не ответил. Лейя прятала глаза, разглядывая пятнистое небо гиперпространства. Жгучий стыд вытеснил и злость, и растерянность. Каамаси вновь оказался совершенно прав. Признать ошибку…
- Вы могли бы быть джедаем, Элегос, - она расстегнула ремни безопасности и встала.
- Я лишен дара слышать Великую силу, - с ноткой сожаления ответил каамаси. - И все же, советник, вы оказались ближе к истине, чем, возможно, предполагали сами. У моего народа есть легенда, что некогда, в давние-давние времена, первые рыцари-джедаи Галактики прилетели на Каамас, чтобы научиться у нас нравственным устоям, необходимым при их могуществе.
- Не сомневаюсь, ваша легенда правдива, - сказала Лейя. - Сакхисакх, пожалуйста, посмотри за приборами, я буду в грузовом трюме. Мне необходимо многое обдумать и помедитировать.

20

- Добро пожаловать, достопочтенные ученые мужи имперского ордена М'чалла, - прожужжал дежурное приветствие допотопный служебный дроид СЕ2. - Я и архивы Империи к вашим услугам. Чем я могу быть вам полезен этим прекрасным утром?
- Выдели нам терминал, и все, - сказал Хэн, мысленно нацепив огромный ограничитель на свою артистично хулиганскую натуру, которая так и подмывала его ляпнуть или, еще лучше, натворить что-нибудь опрометчивое.
Он и без того чувствовал себя полным идиотом, вышагивая по городским улицам в традиционной мантии ученых-м'чалла с самого прибытия на Бастион, а тут еще и день выдался на редкость жарким и душным, и ситхову тряпку нестерпимо хотелось сорвать и немедленно сжечь. И развеять пепел. Словом, меньше всего на свете Хэн был расположен любезничать с дроидом.
- Мы сами найдем все, что нам нужно, спасибо, - совершив над собой неимоверное усилие, добавил он.
- О да, разумеется, - фоторецепторы дроида пристально изучили сперва Соло, потом Калриссиана и надолго задержались на Лоботе.
Возможно, дроид недоумевал, почему этот высокий ученый муж в такую жару натянул капюшон до самого носа.
- Вы бывали здесь раньше, сограждане, - продребезжал дроид. - Вы приходите сюда уже третий день подряд, если меня не подводит моя долговременная память.
- A y нас очень глубокое исследование, - вмешался Ландо, прежде чем Хэн бросился разбирать библиотекаря по винтикам. - Оно требует немалого времени.
- Не нужна ли вам помощь? - услужливо предложил дроид. - За совершенно символическую плату к вашим услугам прекрасные дроиды-изыскатели и параллельные интерфе…
- Мы прекрасно справляемся сами, спасибо! - прорычал Хэн, изо всех сил сдерживаясь, чтобы не наорать на старую жестянку. - Просто выдели нам терминал, хорошо?
- Конечно, о ученый муж, - любезно отозвался дроид, не подозревая о терзаниях Соло. - Терминал 47А, пожалуйста. Пройдите через двери слева от вас…
- Мы знаем, где это, - перебил Хэн, развернулся на каблуках и зашагал в указанном направлении.
- И большое спасибо, - добавил Ландо.
Им с Лоботом удалось догнать Хэна уже в огромном библиотечном зале, разбитом на множество индивидуальных и групповых кабинок с компьютерными терминалами. Большая часть кабинок пустовала.
- И чего ж ты к нам больше всеобщего внимания не привлек? - ворчливо поинтересовался Ландо, пока они пробирались через лабиринт пустующих кабинок к терминалу 47А. - Вот если б ты его еще и потыкал мордой в стол, овации тебе точно были бы обеспечены. От ребят в белом.
- В Империи многие дроидов недолюбливают, - огрызнулся Хэн в ответ. - Даже ученые. Слушай, давай замнем для ясности, а?
Ландо не ответил, и Хэн ощутил легкий укол совести. Не стоило так рычать. В конце концов, Ландо вообще был вовсе не обязан отправляться с ним к импу на рога.
Но на душе было так мерзопакостно, что даже уколы совести не могли еще больше испортить Хэну настроение. Три дня они ходили чуть не на цыпочках по столице Империи. Местные жители были все как один фальшиво любезны, а владельцы забегаловок заряжали цены до неприличия. Да еще этот болван железный СЕ2 привязался…
Короче, Хэн был сыт Бастионом по горло. Особенно учитывая, каких потрясающих успехов они достигли. Успехи равнялись круглому нулю.
Они добрались до терминала 47А. Хэн приволок недостающий третий стул из соседней пустующей кабинки. Ландо включил экранирующее поле, усадил Лобота перед клавиатурой, сам сел рядом.
- Ну, хорошо, - сказал Калриссиан. - С Моегидом связь надежная?
Вместо ответа Лобот занес руки над клавиатурой, помедлил немного, а потом неспешно застучал по клавишам.
Хэн поставил свой стул позади Ландо, удержал готовую сорваться с языка колкость, от которой никому не стало бы веселее, и постарался устроиться поудобнее. Может быть, на этот раз им повезет.

* * *

Прошел час, как на корабле все стихло, и Кароли в очередной раз сильно усомнилась в правильности своей догадки.
Это было досадно. Нет, не просто досадно, а прямо-таки выводило мистрил из себя. Надо же было - отправиться куда-то на другой конец Галактики с Соло и Калриссианом, только для того, чтобы теперь вариться в собственном поту и гордом одиночестве в тесном контрабандистском тайнике под роскошными каютами жилого отсека яхты. И притом не наблюдалось ни малейших признаков не только Каррде или Шады, но и даже конца этому веселенькому предприятию. Кароли была в бешенстве.
Она глубоко вздохнула и строго-настрого приказала себе прекратить истерику. Может, Каррде и Шаду просто что-то задержало, может, они еще в пути. Кароли оставалось только запастись терпением и ждать.
Но если она будет просто сидеть в давно опротивевшей дыре и предаваться сожалениям о том, как все нехорошо получилось, толку особого тоже не будет. Кароли осторожно отодвинула задвижку потайного люка. Немного посидела, напряженно прислушиваясь, не заметил ли кто ее манипуляций, и только убедившись, что все спокойно, вылезла в коридор и с наслаждением глотнула свежего воздуха.
В поле зрения никого не просматривалось. Что вовсе не удивляло - Соло, Калриссиан и их утыканный имплантами киборг по имени Лобот ушли еще утром, а верпин, наверное, как обычно, сидел в резервной рубке на корме.
Крадучись, Кароли сделала несколько шагов в ту сторону - может, все-таки удастся понять, что он там делает? Но потом передумала. Две ее последние попытки разгадать смысл действий верпина успехом не увенчались, так что тратить на это время не стоило. Но оставалось совершенно не понятно, на что, собственно, это самое время потратить все-таки стоит.
Хотя, если честно, особенного выбора у нее не оставалось. Три последних дня подряд она тайно ходила вслед за Соло и компанией. Каждый раз троица отправлялась прямиком в здание, которое дежуривший там дроид СЕ2 называл имперскими архивами. Первые два дня она вслед за ними прокралась внутрь. На третий день она, устав таращиться сквозь защитное поле на то, как они там целыми днями стучат по клавишам, Кароли исследовала окрестности, а вечером прокралась на корабль, чтобы проверить теорию, что Шада на самом деле встречается с верпином в отсутствие Соло и Калриссиана. Но и эта теория не подтвердилась… а больше ничего Кароли в голову не приходило. Пока что все говорило за то, что Шада могла и вовсе не объявиться.
Последняя мысль раздражала больше всего. Она означала, что Кароли с самого начала неправильно интерпретировала тот разговор, который она подслушала в кабинете Калриссиана, и сломя голову пустилась по ложному следу. Который привел ее неизвестно куда. Это было явно пространство Империи - что стало ясно хотя бы из того, что местное население составляли исключительно люди. А уж потом Кароли засекла и прохожих в имперской униформе. Но точно свое местонахождение она пока не определила.
Правда, особого значения это не имело, если, конечно, Соло с Калриссианом не умудрятся улизнуть с планеты без нее. Хотя это вряд ли - судя по обрывкам разговоров, которые ей удалось подслушать, какова бы ни была цель их рискованного путешествия, до достижения ее они были еще очень и очень далеки. Каррде в разговорах тоже упоминался, так что надежда все еще оставалась. Может, он просто пока не показывается.
Итак, решила Кароли, еще разок разведать окрестности, а потом снова сесть на хвост Соло - во время их традиционного обеденного перерыва. И может быть, на этот раз они все-таки скажут что-нибудь для нее интересное.
Напряженно прислушиваясь, она крадучись двинулась к нарркному люку.

* * *

- Очередной доклад из ваших новых имперских владений, ваше превосходительство, - сообщил майор Гродин Тиерс, положив на стол два инфочипа. - Руурианское правительство переправило копию договора между их системами и Империей.
- Почему во множественном числе? - удивился мофф Дисра, хмуро разглядывая два голубоватых кристалла. - Я думал, что речь идет только об их планете.
- Так было, - ухмыльнулся майор. - Очевидно, наша скромная демонстрация сил перед диамальскими «мародерами» дала понять трем независимым руурианским колониям, что они тоже хотят погреться в лучах солнца Бастиона.
- Да уж… - только и сумел выговорить губернатор, но на инфочипы посмотрел с ожившим интересом; в руурианских колониях были расположены совместные предприятия многих других рас. - А совладельцы тех планет согласились?
- Очевидно, - пожал плечами гвардеец. - В договоре упоминаются колонизированные системы целиком, без уточнения районов и секций.
Он улыбнулся.
- Руурианцы - мастера убеждать.
- И не они одни.
Дисра посмотрел в противоположный угол, где, сгорбившись в кресле, сидел и смотрел в окно Флим. Аферист пребывал в меланхолии.
- Мои поздравления, адмирал! Вы получили еще три системы.
Флим не ответил; Дисра не сдержал презрительной усмешки. Господин адмирал еще изволили дуться.
- Не беспокойтесь, - Тиерс проследил взгляд губернатора. - Он вскоре придет в себя.
- Или обнаружит, что его посадили на кол где-нибудь в Неизведанных регионах, - сварливо добавил Флим, не оборачиваясь. - Рядышком с вами обоими. Неплохо будем смотреться, знаете ли.
Дисра горько вздохнул.
- Теперь с ним что стряслось?
- Ничего серьезного, - Тиерс отмахнулся от печалей афериста, как от докучливой мошки. - Все тревожится о том чужом корабле, вот и все.
- Ах вот как, - вздохнул, криво улыбаясь, губернатор; как он мог позабыть о таинственном корабле, который был замечен на Малом Пакрике. - А что с ним такое?
- С минуты на минуту ждем отчета аналитиков, - сказал Тиерс. - У меня есть небольшое предчувствие, ваше превосходительство.
Ощущение уверенности моментально испарилось. Дисра поежился.
- Вы считаете, что корабль принадлежит Руке Трауна?
- Вы видели его конструкцию, - напомнил майор. - Частично ДИ-истребитель, частично непонятно что. Да, полагаю, возможным хозяином может оказаться Рука Трауна, или его агент, или эмиссар капитана Парка. Как бы то ни было, по-моему, мы наконец-то выманили нашего таинственного незнакомца из норки.
Флим скептически булькнул.
- Вы смогли бы выманить и Звезду Смерти, - буркнул он.
- Адмирал, вы ударились в мелодраму, а у нас в лучшем случае военный детектив, - одернул его Тиерс, которому начало изменять даже его безмерное хладнокровие. - Кто бы там ни был, у нас есть масса способов не дать им выяснить, что вы - всего лишь балаганный урод.
- А что, если им захочется сказать мне «привет»? - не унимался Флим. - Что вы им ответите? Что у меня ларингит? Насморк? Или что я убыл на недельку на родину?
- Да утихомирьтесь вы оба!
Тишина наступила очень вовремя: разбушевавшаяся троица заговорщиков сумела расслышать сигнал вызова. На встроенном в столешницу комлинке мигала сигнальная лампочка.
- Ну, наконец-то…
Дисра активизировал связь.
- Слушаю вас, - произнес он.
Человек, появившийся на экране, был не молод, так, средних лет, и имел привычку близоруко помаргивать - привычку, выдававшую долгие годы, проведенные в усиленном разглядывании компьютерных экранов.
- Полковник Удай, ваше превосходительство, - назвал он себя. - Отдел аналитики имперской разведки. Я закончил работать с присланными нам записями.
- Великолепно, - сказал ему Дисра. - Высылайте результаты немедленно.
- Слушаюсь, сэр, - Удай уставился куда-то вниз, явно набирая команды на клавиатуре, находящейся вне поля зрения камеры.
На панели мигнул еще один огонек, отмечая прием файлов.
- Боюсь, про сам корабль мало что можно сказать, - продолжал Удай и устало потер пальцами переносицу. - Но все, что сумели вытащить, все там.
- Благодарю вас, - Дисра изо всех сил скрывал нетерпение; чем раньше он сумеет прервать излияния этого словоохотливого дурака, тем скорее они с Тиерсом смогут заняться отчетом. - Вы получите повышение за столь быструю работу.
- Сначала, если можно, два пункта, ваше превосходительство, - Удай поднял два пальца.
- Уверен, что все есть в отчете, - Дисра потянулся к клавише. - Благода…
- Согласно записке, приложенной к файлу, запись была сделана ДИ-истребителем на Малом Пакрике, - невозмутимо продолжал бубнить аналитик, не обращая внимания, что слушатель наливается краской. - Этого не может быть.
Пальцы губернатора зависли в сантиметре от переключателя.

Предыдущая страница 15 Следующая страница


Образ будущего 16

- Объясните…
- Запись является компиляцией двух других, - на той же ровной ноте продолжал Удай. - Одна сделана, как мы думаем, в системе Каурон, вторая либо в системе Носкен, либо Дромпани. И ни ту ни другую не делала ДИшка.
Губернатор не удержался, бросил пристальный взгляд на Тиерса. Лицо императорского гвардейца застыло, словно посмертная маска.
- С чего вы взяли?
- В смысле? А-а, то, что ДИшка тут ни при чем? - Удай почесал в затылке. - Показания сенсоров никуда не годятся. В первом случае я заподозрил съемку с «крестокрыла» или «ашки», во втором случае поработал хорошо оборудованный боевой корабль. Но не республиканский, потому что профиль полета не сходится.
Полковник близоруко моргнул.
- Ну, а что до того, где именно снимали… так это проще пареных отувергов. Посмотрите на рисунок звезд.
Дисра осторожно перевел дыхание.
- Благодарю вас, полковник, - произнес он. - Вы весьма помогли. Как я говорил, вас ждет награда.
- Спасибо, ваше превосходительство… Г
убернатор раздраженно ткнул пальцем в комлинк; изображение Удая исчезло.
- Итак, - Дисра развернулся к майору. - Похоже, нам нагло соврали.
- Действительно, похоже на то, - эхом откликнулся Тиерс, и Дисра не позавидовал тому, о ком сейчас думал майop. - Я бы сказал - даже предали.
Мофф яростно выругался.
- Этот криффингов клон… Криффингов клон! Не следовало ему доверять! Трауну вообще не следовало начинать этот криффингов проект!..
- Да успокойтесь же вы, - резко посоветовал. Тиерс. - Траун знал, что делал. А вам надо помнить, сколько клонов погибло, сражаясь во славу Империи.
- Они омерзительны! - рявкнул мофф.
Он разговаривал с клонами, отдавал им приказы и распоряжения, посылал их на смерть, даже продал целую партию Зотхипу, и все равно, как только видел их, по коже начинали толпами разгуливать ледяные мурашки.
- Им нельзя доверять, - убежденно сказал губернатор.
- А можно отвлечься на минуту от Кариба Девиста и предателей-клонов? - взвинченно поинтересовался позабытый ими Флим. - По-моему, говорить сейчас нужно о том, почему Девист прислал нам фальшивую запись? Ему-то какой в этом прок?
Тиерс глубоко вздохнул, вгоняя себя в уравновешенное состояние.
- Хороший вопрос. Дисра, как к нам попала эта запись?
- Привез робот-разведчик с контактной станции Убиктората на Паршуине. Послан специальным агентом…
- Напрямую сюда? - не дал ему договорить адъютант. - Никаких перекладных или смены курса?
- Нет.
Дисра сжал кулаки от досады; мысли следовало прийти в его голову, а вовсе не в голову майора. Ладно, поздновато сокрушаться.
- Им нужны были координаты Бастиона…
- И они их получили, - сумрачно подтвердил Тиерс, в руке которого уже появился персональный комлинк. - Майор Тиерс - службе безопасности, боевая тревога. Возможное проникновение агентов врага в город. Обнаружить и взять под наблюдение. Не арестовывать, повторяю - не арестовывать. Подтверждение от моффа Дисры получите через минуту.
Он выслушал ответ и отключил связь.
- Им требуется подтверждение, ваше превосходительство.
- Знаю, - хмуро буркнул губернатор. - Прошу прощения, если сегодня я необычно глуп… но вы потребовали, чтобы их не арестовывали? В моем городе шпионы или саботажники, а вы не хотите, чтобы их задержали?
- Не думаю, что они саботажники, - Тиерс меланхолично постукивал пальцами по столу. - Они здесь по меньшей мере дня два, а еще ничего не взорвалось.
- О, как утешает! - мофф обдал собеседника ледяным взглядом. - А почему вы не желаете, чтобы они сидели под замком?
- Как часто говорил Траун, внутри любой проблемы заключена возможность решения, - майор смотрел в сторону. - Мне пришло в голову, что перед нами сейчас открывается любопытнейшая возможность.
По-прежнему хмурясь, Дисра проследил, куда смотрит бывший гвардеец.
- Лучше бы вам не думать о том, что я думаю по поводу ваших мыслей, - на всякий случай предупредил Флим; подсвеченные имплантами глаза беспокойно забегали.
- А почему бы и нет? - мечтательно произнес Тиерс. - Группа республиканских шпионов, которых поймал лично Гранд адмирал Траун. Вы сорвете бешеные аплодисменты. Потрясающее представление…
- Подходящая плита для моего погребального костра, хотите сказать? - огрызнулся Флим, нахохлившись. - Вы что, умом тронулись, Тиерс? Они только глянут на меня, и у вас на руках окажется замученный для пользы вашего дела Гранд адмирал.
- Между прочим, не самая плохая идея, - вступил в перепалку Дисра, одновременно набирая на деке подтверждение, затребованное службой безопасности. - Майор прав, сейчас самый подходящий случай продемонстрировать ваше всеведение.
- Жду не дождусь!
- Адмирал, вы умеете держать себя в руках или нет? - Тиерс под шумок согнал губернатора с кресла и, устроившись на его месте, вывел на компьютере поисковую решетку. - Через пятнадцать минут мы их найдем, а на все дело нам вообще понадобится не больше получаса.
Дека отчаянно пискнула.
- Ваше превосходительство?
Пробубнив под нос ругательство, Дисра оттолкнул майора и вновь утвердился в своем кресле.
- Да, в чем дело?
На этот раз на дисплее нарисовался молодой офицерик; рвение и преданность долгу были отпечатаны на курносой конопатой физиономии крупными буквами.
- Майор Керф, ваше превосходительство, диспетчерская космопорта, - отбарабанил он. - Подумал, что вы хотите узнать, что только что совершил посадку эль-челнок класса «цигнус»…
Дисра поверх дисплея глянул на адъютанта, тот в ответ лишь пожал плечами.
- И чей же это челнок?
- А я думал, вы знаете, сэр, - Керф озадаченно хлопнул белесыми ресницами. - Он сказал, что направляется во дворец, чтобы побеседовать с вами…
- Кто? - горько спросил Дисра. - Челнок?
- … ну вот, я и понял так…
- Да к ситхам ваши понятия, майор! - все-таки взорвался мофф Дисра. - О ком идет речь?!
- Ой, ну как же, сэр… - промямлил юный майор. - Вы же сами знаете… об адмирале Пеллаэоне.

* * *

Официант в уличном ресторанчике шмякнул на стол тарелку с приготовленными на пару ломтиками тримпиана, получил плату, нагловато ухмыльнулся и разболтанной походкой убрел прочь к стойке бара.
- Он просто душка, правда? - хмуро заметил Ландо, провожая хлыща-официанта недобрым взглядом.
- Наверно, считает, что ученые ордена М'чалла просто не поймут хорошего обслуживания, если вдруг его удостоятся, - предположил Хэн. - Не обращай внимания.
Он обмакнул ломтик в ярко-желтый соус миасра, старательно следя, чтобы не испачкать рукав мантии. Несмотря на то что за все утро они так и не сдвинулись с мертвой точки, настроение у него заметно улучшилось. Зато, похоже, теперь хандра одолевала Ландо.
- Так что, ему наши деньги не нравятся? - проворчал Калриссиан. - Говорю тебе, Хэн, они наглеют.
- Ага, я тоже заметил, - легкомысленно согласился Хэн, откусив кусочек.
По улицам мимо ресторанчика спешили люди. Легкой походкой шли по своим делам, лучились оптимизмом, какого, должно быть, не испытывали все последние годы. И не надо было быть великого ума ученым мужем, чтобы догадаться, почему.
Гранд адмирал Траун вернулся.
- Все равно соотношение сил не в их пользу, и им от этого никуда не деться, - сказал он. - Сколько там у них осталось, не больше тысячи систем?
- Не много, - согласился Ландо.
Он тоже подхватил с тарелки ломтик и окунул его в соус. Лобот, не отвлекаясь на хандру и разговоры, уже расправлялся со вторым куском.
- Но по ним этого, хоть убей, не скажешь.
- Да уж…
Хэн снова посмотрел на прохожих. Счастливые, довольные, свято уверенные, что не сегодня, так завтра, вселенная снова обрушит на них целый водопад чудес исключительно приятного свойства. Наблюдение, которое вполне могло превратить легкую хандру в беспросветную депрессию.
Тут он увидел такое, что замер, забыв про пряный ломтик в зубах. Уличное движение резко остановилось - массивный грузовой флаер на среднем уровне воздушного траффика выруливал к разгрузочному пандусу. И в одном из флаеров, всего в нескольких метрах от ресторанчика…
- Ландо! Смотри - там, - прошипел Хэн. - Темно-зеленый открытый флаер. Видишь парня с густой блондинистой бородищей?
Калриссиан чуть сдвинул капюшон назад для лучшей видимости, отыскал глазами бородатого - и чуть не подавился.
- Да что б мне остаток жизни пасти нерфов! - выдавил он. - Неужто - Зотхип?
- Вылитый Зотхип, - угрюмо согласился Хэн, сражаясь с острым позывом натянуть капюшон на самый нос.
Капитан Зотхип, главарь пиратов Каврилху и одна из самых отвратительных псевдоразумных ошибок природы, с которыми, на свое несчастье, приходилось встречаться Хэну Соло. Размер вознаграждения за голову Зотхипа был столь внушителен, что в Галактике уже не осталось ни одной мало-мальски цивилизованной планеты, где он мог бы без опаски явить народу свою мерзкую морду. Хэн даже подумывал, не намекнуть ли одному охотнику за головами - на правах старого «знакомого», - что неплохо бы взяться за дело. Но даже Боба Фетт брезговал Зотхипом.
И вот пожалуйста - сидит себе в флаере, еле втиснувшись туда с пятью не менее страхолюдными телохранителями, поливает отборной бранью грузовик и в ус не дует. Посреди столицы Империи. С таким видом, словно весь город у него в кармане.
- Кажется, мы нашли, каким местом пираты связаны с Империей, - пробормотал Хэн. - Клоны и все такое. Вернусь - порадую Люка.
- По-моему, ты с-совершенно прав, - Ландо заметно трясло. - Искренне надеюсь, что ты не хочешь предложить отправиться за ними, чтобы подтвердить свои догадки.
Хэн покачал головой.
- Ни за что, дружище. Я как-то встречался с этим типом, и у меня нет ни малейшего желания возобновлять знакомство.
- У меня тоже, - Ландо шумно вздохнул. - Знаешь, что я тебе скажу, Хэн? Стареем мы с тобой.
- Да уж, мне можешь не рассказывать, - признал Соло. - Ладно, давай доедать, и - обратно в архивы, - он покосился наверх, на ясное безоблачное небо. - Почему-то мне этот город стал казаться куда менее дружелюбным, чем пять минут назад.

* * *

Грузовик наконец развернулся, пробка в уличном движении стала понемногу рассасываться, и Соло с компанией принялись доедать свой обед.
Кароли бросила на столик рядом со своим недоеденным перекусом сильно обесценившуюся монету, вышла из кафе и смешалась с толпой прохожих. Совершенно неожиданно она обнаружила кое-что более интересное, чем непонятные поиски Соло и Калриссиана в имперских архивах.
Куда более интересное.
Темно-зеленый флаер марки «каккран» пролетел не более квартала, когда она нашла, что искала, - старый, потрепанный «убриккиан 9000», небрежно припаркованный у тротуара и даже не заблокированный.
Кароли легко запрыгнула на водительское сиденье, одну руку небрежно положила на руль, другой вставила под щиток фирменную отмычку мистрил. Мотор нехотя закашлялся и ожил. Оглянувшись через плечо, она вырулила с парковки и присоединилась к потоку уличного движения. Со стороны все ее манипуляции выглядели совершенно невинно, и даже оставалась надежда, что владелец флаера не заметит пропажи машины до самого возвращения Кароли.
Она принялась маневрировать в транспортном потоке, пока впереди не замелькал темно-зеленый кузов «каккра-на». Официальные кварталы, в том числе и то, что, судя по всему, было местным губернаторским дворцом, располагались в северной части города, возвышающейся над остальными. Сейчас этот район был слева от Кароли и машины Зотхипа. Если, как упоминал Соло, Империю и пиратов действительно что-то связывает, скоро они свернут в том направлении.
Но они не стали - к удивлению Кароли. Вместо этого «каккран» продолжал двигаться на восток и стал забирать к северу, только когда правительственные кварталы остались далеко позади. Пираты миновали пригороды и свернули в поросшие лесом холмы, начинающиеся за северной окраиной города. По мере того как редел поток транспорта, мистрил пришлось увеличивать дистанцию, чтобы остаться незамеченной.
Пираты меняли направление еще дважды, все больше и больше забирая на север, и Кароли пожалела, что не удосужилась обзавестись картой местности. Судя по всему, сейчас они по широкой дуге огибали город. В этом не было никакого смысла - если только, конечно, пираты не намеревались войти во дворец с черного хода.
Пока она обдумывала эту идею, «каккран» вдруг свернул с отведенной для репульсорного транспорта полосы и запетлял под деревьями.
Кароли тоже свернула, остановила «убриккиан» и пошла дальше пешком. Но идти ей пришлось недолго - вскоре звук репульсоров впереди стих.
- И что, это точно оно и есть? - донесся до нее хриплый голос. - По мне, так что-то не похоже на путь отхода.
- Поверьте, капитан, - отозвался другой голос, куда более приятный на слух. - В прошлый раз, когда мы здесь были, я тщательно обследовал это место.
Впереди между стволами что-то мелькнуло. Кароли перебежала в укрытие развесистого куста.
- Вот, - сказал обладатель приятного голоса, и, осторожно выглянув, Кароли увидела, как один из шести пиратов отвел в сторону низко свисающие ветки дерева, что росло прямо на каменистом обрыве. - Типичный имперский пожарный выход.
Зотхип что-то буркнул себе под нос и неуклюже пригнулся, чтобы заглянуть в лаз.
- Да там припрятана парочка флаеров, я смотрю. Что скажешь, Диспетчер, пролезут они там?
- Думаю, мы скоро это узнаем, - отозвался обладатель приятного голоса и прямо-таки изысканных для пирата манер. - Зубоскал, заводи.
Пираты скрылись под низко нависающими ветвями. Вскоре где-то под холмом взревели разогревающиеся репуль-соры, потом их вой стих в отдалении. Кароли досчитала до десяти, скользнула к дереву и поднырнула под нижние ветви.
Она очутилась в крошечной искусственной пещере - всего раза в два шире, чем тоннель, который начинался у дальней стены и тянулся куда-то под северные холмы. Стены тоннеля были выложены плиткой. В пещерке сбоку притулился компактный флаер модели «полоз». Вдали еще можно было различить отблески фар второго флаера, быстро удаляющиеся прочь по тоннелю.
Снова воспользовавшись отмычкой, Кароли завела «полоз», отключила фары, развернула машину и отправилась в погоню.

* * *

- Доклад от команды восемь, сэр, - сообщил по комлинку юный солдатик, который еще не разучился докладывать четко и отрывисто, как его вымуштровали. - Во флаере возле здания Тимарис замечены три вероятных подозреваемых. Вторая команда докладывает, что два вероятных объекта только что вошли в ювелирную лавку в шестнадцатом блоке на Открытой улице.
- Я получил данные от обеих команд, - добавил солдат на одном из экранов. - Начинаем проверку на совпадение лиц.
- Он просмотрит все флотские записи, ваше превосходительство, - объяснил Дисре лейтенант. - Если объекты хотя бы раз имели неприятности с Империей, там должно быть упоминание.
- Вот и хорошо, - сказал губернатор, окидывая взглядом операторскую.
Он ощущал удовлетворение и зависть. Удовлетворение - потому что команда, которую он собрал здесь год назад, сейчас работала со скоростью и эффективностью, бывшими когда-то отличительным знаком имперской армии. Зависть - потому что ребята потели не ради и не из-за него.
- Есть какие-нибудь предложения, адмирал?
Гранд адмирал Траун, который стоял возле центрального пульта, вежливо приподнял брови. В полумраке, царящем здесь, пылающие алым огнем глаза казались ярче обычного.
- Я предлагаю, - отозвался Траун, делая едва заметное ударение на втором слове, - чтобы мы сначала позволили аналитикам закончить работу. Мы ничего не обретем, если раскроем карты раньше, чем выясним личности шпионов.
- А может, они все шпионы и есть, - возразил Дисра, внезапно устав от вежливого снисходительного тона.
В роли аферист или нет, опасно или нет, но приятно все-таки осадить нахала разок-другой.
- Корускант два года пытается выяснить точные координаты Бастиона. Сомневаюсь, что они растратят с таким трудом отвоеванные знания ради одного-двух агентов.
Губернатор физически ощущал на себя взгляд Тиерса, а уж в фырканье бывшего гвардейца только глухой не расслышал бы вызова и неодобрения. Но сам Траун только светски повел иссиня-черной бровью.
- Тогда что предполагаете вы, ваше превосходительство? Что на планету была послана диверсионная группа для саботажа планетарных дефлекторных генераторов?
Дисра зло глянул на лжеадмирала; приступ страха мгновенно загасил раздражение. Именно по этой схеме была осуществлена операция на Ботавуи. Во имя Империи, какого ситха Флим принародно распускает язык?!
От позора его спас лейтенант.
- Рапорт от Омперсана, адмирал, - возвестил он. - Объекты опознаны, сэр, и все они подданные Империи.
- Продолжайте поиск, - кивнул Траун. - Ваше превосходительство, полагаю, вы не забыли о своих обязанностях?
Дисра сверился с хронометром, борясь со злобным оскалом, который так и норовил вылезти на лицо. Да, Пеллаэон может объявиться во дворце с минуты на минуту. И тут губернатор подумал, что аферист только что ухитрился свести на нет словесную перепалку, не сказав по сути ничего, что можно было бы счесть за нарушение субординации.
Подобный фокус вполне мог выкинуть настоящий Траун. Наверное, все-таки удовлетворение и зависть Дисра испытывал не напрасно.
- Благодарю вас за напоминание, адмирал. Продолжайте заниматься делом. И в ту же минуту… я сказал - минуту, - мофф выдержал паузу, - как что-либо обнаружите, дайте мне знать.

* * *

Спустя полчаса после обеденного перерыва проворные пальцы Лобота вдруг замерли над клавиатурой.
- Что стряслось? - Соло немедленно пробудился к активности и принялся заглядывать Калриссиану через плечо, обдавая приятеля ароматами миасры. - Мы, наконец, влезли в базу?
- Не знаю, - ответил Ландо, напряженно наблюдая за Лоботом.
У того что-то изменилось в лице, а главное - в танце крошечных индикаторов на киборг-импланте.
- У него прервалась связь с Моегидом. Что-то мешает.
- Ничего себе, - тихо присвистнул Хэн. - Думаешь, нас засекли?
- Не знаю, - повторил Ландо, не сводя глаз с Лобота и прикидывая, не стоит ли попытаться с ним заговорить.
Взгляд ледоруба стал отрешенным, словно тот погрузился в транс или просто ушел в себя и обещал вернуться нескоро.
- Никогда раньше не видел такого рисунка индикаторов.
Хэн задумчиво хмыкнул и в порядке эксперимента похлопал киборга по плечу. Никакой реакции.
- Может, дублирующий канал?
- Может, и так, - согласился Ландо. - Не знаю, где они отыскали второй биокомлинк, но предположение не лишено смысла. Жаль только…
Внезапно танец индикаторов снова изменился.
- Бер-регитес-сь, - проскрежетал Лобот; голос его звучал как злая пародия на стрекот инсектоидов верпинов. - Больс-шая активнос-сть на час-стотах полис-ции.
- Это Моегид через него передает, - пояснил для Хэна Ландо.
Ему вдруг стало очень неуютно, и почему-то засосало под ложечкой. На его памяти, Лобот с Моегидом никогда ничего подобного не вытворяли.
- Моегид, ты меня слышишь?
Последовала долгая пауза, словно бы шел мучительный перевод с общегалактического на язык верпинов и обратно.
- Слыс-шу, - все таким же скрипучим голосом ответил наконец Лобот. - Бер-регитес-сь. Больс-шая активнос-сть на час-стотах полис-ции.
- Нас засекли, - констатировал Хэн и решительно поднялся на ноги. - Пойдем. Пора убираться отсюда.
- Думаешь? - усомнился Ландо, оглядывая зал, который за дымкой экранирующего поля казался как в тумане. - По крайней мере, тут им придется подойти к нам вплотную, чтобы разглядеть наши физиономии.
- Если только у них нет системы наблюдения, к которой они могли бы подключить того дроида, - резонно возразил Хэн. - Давай, ты подхватишь Лобота слева, я - справа, а то он, должно быть, пока еще переставлять конечности не в состоянии. Моегид, там кто-нибудь около корабля сшивается?
Они были уже на полпути к двери - Лобот бессильно висел у них на руках, - когда пришел ответ.
- Ни-кого, - все так же отрывисто прострекотал Лобот. - Рас-споряз-жения?
- Сиди там, - ответил ему Хэн. - Мы постараемся добраться как можно быстрее. И, кстати, лучше оборви связь с Лоботом.
- И ничего не трогай, - поспешно добавил Ландо. - Стоит тебе запустить двигатели, и тебя вычислят.
- Они, наверное, и так вычислили, - предупредил Хэн, пока они ковыляли к выходу. - Готов поставить на «заначку» вдвое, до них таки дошло, что запись, которую мы с Лейей им подсунули, была вовсе не с Малого Пакрика. Все, что им надо сделать, - это просмотреть список кораблей, прибывших после появления зонда.
- Если только Моегид не взломал компьютер космопорта и не поменял дату нашего прибытия, - сказал Ландо.
- А он что, собирался?
- Он собирался попробовать. Не знаю, удалось ему или нет.
Тут рисунок индикаторов на импланте Лобота снова изменился, и ледоруб очнулся, будто лунатик, выпрямился и продемонстрировал, что может идти без посторонней помощи.
- Мы возвращаемся, срочно, - объяснил ему Ландо и полез освободившейся рукой под мантию - проверить, на месте ли припрятанный там маленький, не засекаемый детекторами пулевой пистолет. Ну, то есть, по крайней мере, теоретически детекторы его засекать не должны были. - И будем надеяться, что мы успеем первыми.

* * *

Свет фар идущего впереди флаера пиратов перестал плясать по стенам тоннеля. Кароли уловила намек и затормозила настолько быстро, насколько это вообще можно сделать, не подвергая себя опасности.
Еле успела. Едва смолк тонкий вой репульсоров ее «полоза», как и пираты заглушили двигатель. Эхо немного погуляло по тоннелю и стихло.
Фары машины пиратов по-прежнему были направлены вперед. Кароли выскользнула из флаера и двинулась в ту сторону обманчиво неуклюжей походкой, которая позволяла развить максимальную скорость, не нарушая тишины.
Хотя последняя предосторожность была не так уж необходима. Зотхип, например, нисколько не боялся быть услышанным.
- Точняк, типичный пожарный выход импов, - пробасил он; в тоннеле его голос прозвучал неестественно гулко. - А куда этот турболифт ведет, а?
- Во дворец, полагаю, - ответил Диспетчер; он, кажется, хотя бы пытался понизить голос. - На самом деле, я никогда…
- А тогда куда ведет этот тоннель? - перебил его кто-то еще из шайки.
- Я не знаю, - терпеливо ответил Диспетчер. - Собственно, я и хотел сказать, что никогда там не был.
Кароли подобралась уже достаточно близко, чтобы видеть их силуэты в свете фар.
- Лучше бы это выяснить, - заявил Зотхип. - Значится, так. Ты, Зубоскал, вызови лифт и оставайся здесь, когда он подъедет. А вы, остальные, - пошли пройдемся.
Впятером они зашагали прочь по тоннелю. Четверо пиратов шли так, чтобы прикрывать главаря. Оставшийся в одиночестве Зубоскал нажал кнопку вызова кабины, повернулся и стал смотреть вслед своим приятелям.
К тому времени, когда кабина спустилась, Кароли уже добралась до кормы пиратского флаера и скорчилась под ней с бластером наготове - Зубоскал как раз перестал таращиться вслед Зотхипу и компании и повернулся. Но свет фар бил ему в лицо, так что у него не оставалось ни шанса заметить мистрил, замершую в тени. Он заглянув в кабину лифта, убедился, что там никого нет, и нажал кнопку «стоп», чтобы лифт никуда не уехал. На этом Зубоскал, видимо, решил, что задание босса выполнено, и снова стал таращиться в дальний конец тоннеля, ожидая возвращения Зотхипа.
Кароли понимала, что выбор у нее невелик, и ни один из вариантов ей решительно не по нраву. Можно было свести счеты мистрил с Зотхипом здесь и сейчас, противопоставив внезапность и боевое мастерство их численному перевесу. Но, судя по тому, что ей тут удалось услышать, между пиратами и кем-то там, во дворце, происходит нечто чрезвычайно любопытное. Заказное убийство? Или даже переворот?
Не так чтобы ее очень-то волновали проблемы имперских губернаторов. А также имперских солдат или моффов, если уж на то пошло. Все они могли лететь к ситхам, и мистрил это бы ничуточки не взволновало. Но такое явление, как пираты, шастающие вокруг губернаторского дворца на имперской планете, было само по себе столь занятно, что разожгло ее любопытство.
Она выскользнула из-под флаера и прошмыгнула за спиной у Зубоскала к турболифту. Внимание пирата было приковано к дальнему концу тоннеля, мысли его бродили в неведомых далях, так что он остался в блаженном неведении. Обогнув его по широкой дуге, чтобы ненароком не попасть в поле зрения, Кароли скользнула в кабину турболифта.
Как ей и показалось издали, лифт был военного образца. Возможно, сняли со старого дредноута. И, как это обычно и бывает в военных турболифтах, кроме той двери, через которую вошла Кароли, в кабине оказалась еще одна - строго напротив первой. С первого взгляда стало ясно, что последнее время второй дверью не пользовались. Но при этом ее вроде бы и не заблокировали.
Был только один способ выяснить это наверняка. И сейчас настал подходящий момент для подобных экспериментов - оттуда, куда ушли пираты, раздались приближающиеся шаги. Кароли обернулась и увидела, как Зубоскал сделал несколько шагов навстречу возвращающимся соратникам и исчез из ее поля зрения.
Достать верхолазные «ботанки» из поясной сумки, надежно закрепить их на руках и втиснуть в щель между створками закрытых дверей было делом пяти секунд. Стиснув зубы, Кароли потянула створки в разные стороны.
В первое мгновение ничего не произошло. Мистрил напряглась, вложив всю силу тренированных мышц… и двери неожиданно легко и почти бесшумно скользнули в пазах и разошлись в стороны.
В отличие от кабины шахта турболифта не была снята с дредноута или еще откуда-то. Ее вырубили в цельной скале, и лишь тонкая сетка, установленная вдоль стен, несла на себе репульсорное и тяговое оборудование, которое приводило систему в действие.
Зазор между сеткой и кабиной оказался минимальным, но достаточным. Кароли нашла упоры для ног с наружной стороны двери, втиснулась между сеткой и кабиной, развернувшись лицом к дверям, и потянула створки навстречу друг другу.
Она почти успела свести их, оставался лишь небольшой зазор, как Зотхип завернул в лифт. Мистрил замерла и принялась осматривать внешнюю сторону кабины. Если Зубоскал заметит, что створки чуть разошлись с тех пор, как он видел их в последний раз, все усложнится. Но пират не произвел на нее впечатления наблюдательного человека, и в любом случае она все равно ничего не могла сейчас поделать.
Важнее было найти, за что уцепиться, иначе она рискует остаться тут в гордом одиночестве.
Подходящих упоров для рук не обнаруживалось, следовательно, придется срочно заняться их изготовлением. Подгадав момент, когда один из пиратов шагнул в кабину, Кароли вонзила крючья в решетку позади осветительных панелей.
Едва она уцепилась, как почувствовала легкую вибрацию - закрылись наружные двери. Кабина тронулась.
Сквозь оставшуюся щель между створками Кароли услышала, как Зубоскал нетерпеливо полюбопытствовал:
- Ну, так и что там было, в конце тоннеля?
Она ожидала, что ему ответит Зотхип, но заговорил Диспетчер:
- Похоже на жилые комнаты. Очень неплохо обставленные, надо заметить.
- Там кто-нибудь был? - спросил Зубоскал.
- Нет, жильца мы не застали, - сказал Диспетчер. - Но кем бы он ни был, он почему-то питает слабость к любимому капитанскому креслу со «звездного разрушителя».
- Любимому чему?.. - обалдел Зубоскал. - Какого Вейдера такое могло кому-то понадобиться?
- Молодец, - с издевкой похвалил Дипетчер. - С вопросом ты попал в самую точку. Теперь бы нам еще найти на него ответ - и нет проблем.
- Не нравится мне это, - зычно пробасил Зотхип. - Ну, не нравится, и все тут, хоть режь. Он разыгрывает что-то по-настоящему крутое, и мне это не в кайф.
- Что бы это ни было, мы скоро все узнаем, - утешил его Диспетчер. - Хотя неплохо было бы не так громко извещать о нашем прибытии.
- Не, мы войдем очень тихо, - мрачно пообещал Зотхип. - Будь спокоен. Он так ничего и не услышит.

21

Они отмахали уже пять кварталов - что на четыре квартала превышало самые смелые ожидания Хэна, - когда события все-таки начали развиваться.
- Хэн? - прошептал Ландо, пока они втроем торопливо шагали по запруженной пешеходами улице. - Полицейский флаер слева пошел на снижение.
- Знаю, - мрачно ответил Хэн, исподтишка наблюдая за навязчивым флаером,
Насколько он мог разглядеть, за выпуклыми колпаками закрытой кабины было двое мужчин. Точнее, парней - очень бдительных и, без сомнения, до зубов вооруженных.
- Это что, уже третий, который нами заинтересовался?
- Вроде того, - со вздохом согласился Ландо. - Ну и где Люк с его джедайскими штучками, когда он так нужен?
- Или Лейя, - добавил Хэн, глубоко раскаиваясь, что в свое время был так убедителен, когда уговаривал жену не отправляться в это рискованное путешествие вместе с ними.
Если б Лейя была здесь, может, они бы и привлекли к себе излишнее внимание намного раньше, но зато на их стороне была бы половинка джедая.
- Разворачивается. Точно, они нас засекли.
- Не падай духом, - посоветовал Калриссиан, оглядываясь. - Ты же по-прежнему не последний человек в Новой Республике, может, нам удастся их уболтать. Особенно если им известно, как бурно Лейя реагирует, когда обижают кого-нибудь из ее семьи.
- Ты имеешь в виду, когда ее детей похищают, а мужа заливают каким-то дерьмом и делают из него настенное украшение? - взъелся Хэн.
- Нет, что ты, я вовсе не то хотел сказать! - принялся отнекиваться Ландо.
- То-то же, - буркнул Хэн, оглядываясь в поисках вдохновения.
Вдохновение не заставило себя ждать: в поляризованных окнах заведения на другой стороне улицы сверкала огромная афиша - «ТОЛЬКО СЕГОДНЯ! ТУРНИР ПО САБАККУ!»
- Туда, - Хэн локтем подтолкнул Ландо. - У тебя эта пулевая экзотика с собой?
- Ну… да, - неохотно признался Калриссиан. - А что ты, собственно, задумал?
- Перед чем не сможет устоять ни один полицейский? - спросил Хэн. - Особенно молодой и горячий?
Ландо, похоже, был настроен отнюдь не юмористически. Он честно подумал и ответил:
- Не знаю. Избить задержанного?
Хэн покачал головой.
- Хорошая потасовка - вот для них непреодолимый соблазн, - он кивком указал на заведение. - Так что бери Лобота, отправляйся в забегаловку и сделай так, чтобы там стало просторно. Остальное я беру на себя.
- Хорошо. Удачи.
Вместе они перешли улицу и вступили под гостеприимные своды респектабельного казино. Обстановка внутри оправдала надежды Хэна: это оказался обширный, хорошо освещенный зал, по самые жабры набитый игроками в сабакк, сутулящимися над столами, и надоедливыми зеваками, которых спайсом не корми - дай заглянуть через плечо и надавать дурацких советов. Хэн сразу от двери свернул направо и принялся фланировать за спинами болельщиков, а Ландо и Лобот направились к стойке огромного бара, изгибающейся у левой стены. К тому времени, когда они туда добрались, Соло уже успел избавиться от ненавистной мантии, засунул ее подальше с глаз долой, насухо вытер вспотевшие ладони о штаны и стал ждать, когда Калриссиан сделает свой ход.
Ждать пришлось недолго.
- Ну все, с меня хватит! - взревел вдруг Ландо; его звучный глас запросто перекрыл говорок посетителей.
Все машинально повернулись в сторону бара - и испуганно отшатнулись, когда выстрел из пулевого пистолета проделал зияющую дыру в потолке. Посыпалась штукатурка, все немного оглохли, несколько человек придушенно взвизгнули.
- Мы разберемся с этим здесь и сейчас, ты, хаттов потрох! - заорал Ландо. - Остальные - ВОН!!!
Для Хэна, как и для всех прочих, так и осталось загадкой, кто же тот хаттов потрох, к которому обращался Ландо. Но, судя по тому, как все дружно ударились в бега, забыв про напитки, карты и чувство собственного достоинства, никто не жаждал принять столь многообещающий титул. В единственных дверях образовалась давка.
Хэн подождал, пока примерно половина посетителей эвакуируется, потом смешался с толпой и тоже протиснулся на относительно свежий воздух городской улицы.
Парочка молодых горячих полицейских была тут как тут. Начисто оставив потуги скрытого наблюдения, они с бластерами в руках ломились навстречу толпе, в казино, откуда раздавались выстрелы. Хэн стал пробираться наперерез основному потоку эвакуирующихся поближе к мальчикам с бластерами.
Юноши так увлеклись работой локтями, что первый протолкался мимо Соло, даже не взглянув на него. Хэн подождал, пока они поравняются со вторым. Тогда он чуть пропустил парнишку, крепко схватил его сжимающую бластер руку и, развернувшись на пятке, от души впечатал свой локоть в живот незадачливого полицейского. Громкий душераздирающий звук, с которым воздух покинул легкие парнишки, известил Хэна, что один противник с поля боя выбыл. К сожалению, тот же звук достиг и ушей напарника служителя порядка. Не успел Хэн вырвать бластер из руки своей жертвы, как второй полицейский, намертво увязший в толпе, решил развернуться и взглянуть, что же, собственно, происходит.
Паренек попался, конечно, молодой и шустрый. Но повернулся он через левое плечо, оставив кучу времени желающим застрелить его в спину. А Соло к тому времени уже успел прицелиться. Уповая на то, чтобы на Бастионе не пренебрегали общепринятыми атрибутами цивилизации, Хэн нажал на спуск. Его упование не осталось безответным - экспроприированный бластер обрушил на полицейского голубые кольца парализующего разряда, так что обошлось без жертв.
Юноша рухнул, как шкаф. Толпа, заметив новую напасть, принялась разбегаться кто куда. Хэн перепрыгнул через распростертое тело и пошел обратно в казино, выставив напоказ бластер. Граждане почтительно расступались.
Внутри оказалось безлюдно и тихо. Даже бармен куда-то испарился.
- Не то что в старые добрые времена на Внешних территориях, - почти с сожалением прокомментировал Ландо, пытаясь при помощи только одной руки избавиться от мантии.
Второй он по-прежнему держал наготове пистолет.
- И хорошо, что не то, - сказал Хэн. - На Татуине или Бенгали, прежде чем ты успел бы выпалить второй раз, тебя бы уже взяли на мушку стволов пятнадцать. Пойдем - вон там черный ход.
И все-таки пока они шли к черному ходу Хэна и самого терзала ностальгия. Действительно, славные были деньки…

* * *

Собравшись с духом, Дисра поднял голову.
- Не знаю, что и сказать, адмирал, - произнес он, тщательно следя за интонациями; сейчас самое главное было не пережать с обидой и уязвленной невинностью. - Разумеется, я все это категорически отрицаю. Это гнусные инсинуации!
- Ну разумеется, - эхом откликнулся собеседник, чей взгляд оставался оценивающим и холодным. - Уверен, что мы имеем дело с аккуратно продуманным и срежиссированным планом по очернению вашего имени политическими врагами.
Дисра в раздражении прикусил язык. Именно этой фразой он собирался продолжить речь в свою защиту. Вейдер забери адмирала!
- Ну, я не стал бы заглядывать так далеко, - вместо этого произнес губернатор. - Не сомневаюсь, что по крайней мере несколько ваших источников были вполне правдивы. Но, несмотря на их мотивации или искренность, они дали вам неверную информацию.
Пеллаэон обменялся взглядами с коммандером Дрейфом, который молча сидел рядом с ним.
- Действительно, - произнес адмирал, вновь начиная неприязненно разглядывать тщедушного хозяина роскошного кабинета. - А что вы скажете о мотивациях и искренности официальных записей, которые коммандер Дрейф обнаружил на Муунилинсте?
- Пятнадцатый пункт рапорта, - благожелательно помог коммандер. - На тот случай, если вы пропустили.
Губернатор стиснул зубы и вновь уставился в деку. Вейдер забери адмирала - и Дрейфа в придачу!
- Могу лишь предположить, что некто весьма умело подкинул вам. эти расчеты, - сказал он вслух.
Защита никуда не годилась, и каждый находящийся в кабинете знал это. Но как раз когда адмирал открыл рот, чтобы указать на этот факт (а иного Дисра от главнокомандующего и не ждал), в дверь почтительно постучали, затем обе створки ее распахнулись настежь. Дисра поднял голову, готовый испепелить - в буквальном смысле - любого, кто столь бесцеремонно вторгся в частную и весьма неприятную беседу…
- Ваше превосходительство! - майор Тиерс затормозил на пороге, часто помаргивая в великолепно разыгранном удивлении.
Особенно неприятно адъютанта поразил вид двух вооруженных штурмовиков, которых Пеллаэон имел наглость прихватить с собой и которые теперь невозмутимыми статуями стояли у входа.
- О, простите, сэр…
- Не смущайтесь, майор, все в порядке, - приободрил подчиненного Дисра. - В чем дело?
- Срочное сообщение для вас, ваше превосходительство, - Тиерс нерешительно приблизился к столу, все время оглядываясь на посетителей. - От службы наблюдения дворца.
- Что ж, давайте посмотрим, - прорычал губернатор, делая нетерпеливый жест и стараясь подавить неприятные предчувствия.
Тиерс мог бы просто сообщить новости и по комлинку; фокус передатчика был выставлен так, что никто, кроме хозяина кабинета, сидящего за столом, не мог видеть изображения. То, что майор явился лично, означало, что произошло нечто действительно из ряда вон выходящее.
Тиерс протянул руку через столешницу и вручил губернатору деку. Действительно - произошло нечто из ряда вон выходящее.
Вражеские шпионы идентифицированы как генералы Новой Республики Хэн Соло и Ландо Калриссиан, а также неопознанный человек с имплантом. Объекты были замечены на углу Регисины и Корлиона, но им удалось уйти из-под наблюдения. Служба безопасности на данный момент делает все возможное, чтобы восстановить контакт.
Глаза бывшего императорского гвардейца были непривычно тревожные.
- Я не люблю получать вот такие доклады, - неприятным голосом процедил губернатор. - И что именно лейтенант намерен с этим делать?
- Над этим делом работает вся команда, - подобострастно сказал Тиерс. - И люди делают все, что в их силах.
- Какая-то проблема? - с ленивым любопытством поинтересовался Пеллаэон; вопрос был адресован Дисре, но смотрел адмирал на адъютанта. - Возможно, господин губернатор, вам хочется пойти и лично узнать, в чем дело.
Дисра вновь скрипнул зубами. Да, ему очень хотелось пойти и разобраться самому. Но Пеллаэон не стал бы указывать пути отхода, если бы не задумал какой-нибудь гадости.
Мофф подавил улыбку, чуть было не выползшую ему на лицо при этой мысли. Да, адмирал не станет так просто снимать с крючка добычу, которую только что отловил. Ну конечно же! Он хочет в отсутствие губернатора провести быстрый и весьма (насколько Дисра понимал) результативный допрос Тиерса. Вот и убирает с дороги помеху.
И теперь уже совершенно ясно, почему майор доставил послание лично.
- Благодарю вас, адмирал, - Дисра поднялся на ноги. - Думаю, что воспользуюсь вашим любезным предложением. Майор Тиерс, не могли бы вы составить адмиралу и его спутникам компанию до тех пор, пока я не вернусь?
- Я, сэр? - глуповато переспросил адъютант, одарив гостей простодушной улыбкой и ясным незамутненным взором. - А-а, ну да… разумеется, сэр… как прикажете… если адмирал не возражает.
- Никоим образом, - ласково сказал ему Пеллаэон. - Буду весьма польщен.
- Я скоро вернусь, - пообещал Дисра, у которого от улыбки главнокомандующего по спине поползли ледяные мурашки. - Не скучайте. Оба.

* * *

Через тридцать секунд губернатор входил в операторскую.
- Во имя зубов Вейдера, что произошло? - потребовал он ответа.
- Успокойтесь, ваше превосходительство, - умиротворенно промурлыкал Траун. - Мы их временно потеряли.
Дисра жег собеседника взглядом, искренне жалея, что не обзавелся глазными имплантами. Получилось бы эффектнее. Губернатор придумал и отказался от нескольких едких ответов. Если виной неразберихи сам аферист - он, Дисра, приколотит его гвоздями к стене.
- Можно полюбопытствовать, как могла произойти столь досадная оплошность?
- Соло и Калриссиан - ветераны многих сражений, контрабандисты, эксперты в вопросах выживания, - хладнокровно пояснил Траун. - В отличие от офицеров безопасности, которые посланы за ними.
Под белоснежным мундиром едва заметно шевельнулись, приподнимаясь, плечи.
- Собственно, я бы рассматривал события в качестве тренировки. Придется учесть промахи и продумать, как противодействовать подобным случаям впоследствии.
- Уверен, что солдаты придут в экстаз, - Дисра оглянулся на пульт; сейчас на экранах был виден весь город и поисковые группы, рассыпанные по нему. - Разве не умнее сосредоточить наблюдение за космопортом? Шпионы, вероятнее всего, попытаются пробраться к себе на корабль.
- Я удивлюсь если они поступят иначе, - согласился Траун. - Тем не менее, если они обнаружат блокирующую им дорогу цепь штурмовиков, то попросту придумают иной способ улететь с Бастиона.
- Полагаю, вы правы, - был вынужден произнести Дисра.
Аргумент, несомненно, принадлежал Тиерсу. И скорее всего, это была его дословная фраза. Губернатор даже расслышал характерный для гвардейца выговор в речи афериста.
- А можно спросить, что, по-вашему, мы тогда должны предпринять?
Горящие красным огнем глаза обратились к экранам.
- Первое правило охоты за разумной добычей: научиться думать так же, как она, - произнес Траун; и опять слова ему в рот вложил явно майор. - Каково у них задание и каким образом они намерены его выполнить?
- Что скажете о диверсии? - проскрипел Дисра. - Похоже на вероятное задание?

Предыдущая страница 16 Следующая страница


17 Тимоти Зан

- Нет, - твердо отозвался Траун. - Соло и Калриссиан - самые маловероятные кандидаты в диверсанты. Ими Республика жертвовать не станет Шпионы - еще куда ни шло, но только не диверсанты.
- Адмирал, сэр! - подал голос один из операторов. - Я нашел след объектов. Последние три дня они провели в библиотеке.
- Великолепно, - Траун мельком глянул на губернатора и едва заметно наклонил голову в сторону пустого угла комнаты.
- Я хотел бы поговорить с вами, адмирал, - Дисра моментально подхватил брошенный намек. - Приватно, если позволите.
- Разумеется, ваша светлость, - Траун уже открыто указал на угол. - Отойдем вон туда. Что они и сделали.
- Ничего не говорите, позвольте мне догадаться, - прошипел Дисра, надеясь, что их не подслушивают. - Они ищут каамасский документ.
- Какое изумительное откровение, ваша светлость, - сказал Флим, но сарказма в его словах поубавилось; он уже вышел из роли. - Самое интересное, что мне не доводилось когда-либо слышать, чтобы Соло и Калриссиан обладали хотя бы малейшими задатками для рубки «льда».
Губернатор нахмурился. Если не обращать внимания на дерзость и неуважение к собеседнику, то Флим говорил разумно. Очень и очень разумно. Сам Дисра сумел залезть в особый архив Императора, но на этот подвиг ушло несколько лет, и приходилось постоянно консультироваться с различными экспертами и просить совета.
- С ними киборг, - сказал он. - Возможно, он и есть ледоруб.
Аферист в задумчивости надул губы.
- Нет, не думаю, - наконец сказал он. - Его не проверяли, но, по-моему, это Лобот. Когда-то он работал на Калриссиана, был администратором на Беспине. Насколько я знаю, Лобот тоже профан в этом вопросе…
Он не договорил.
- В чем дело?
Дисра забеспокоился.
- Я как-то слышал об одном фокусе, - медленно выдохнул Флим. - Несколько лет назад кто-то из наших выкинул его с большим успехом. Только вот что он сделал?.. Нет-нет, помолчите, дайте подумать..
Думал он дольше минуты, и все время тишину нарушали лишь негромкие переговоры операторов за пультом. Продолжали поступать доклады, и все они были отрицательные. Соло и Калриссиан как сквозь землю провалились. Дисра занимался тем, что глубоко и размеренно дышал, пытаясь удержать нетерпение, упрямо рвущееся с поводка. По его городу без присмотра шлялись шпионы, а Флим, видите ли, думал!
- Верпины, - с триумфом возвестил аферист. - Вот оно. Верпины.
Он шагнул мимо Дисры.
- Лейтенант, начните сканирование частот комлинка по широкому спектру, - приказал он голосом Трауна. - Ищите все, что напоминает биочастоты верпинов.
Юный лейтенант даже не потрудился переспросить.
- Есть, сэр! - отчеканил он и принялся за работу.
- Эй, секундочку! - Дисра протянул руку, чтобы удержать адмирала за рукав; хорошо, что вовремя спохватился.
- Биочастоты верпинов?!
- Очень ловкий трюк, - Флим понизил голос до такого уровня, чтобы слышал его один губернатор. - Сажаете верпина-ледоруба в безопасном месте, киборг настраивается на частоту биологического комлинка и отправляется на дело. Получается своего рода телепатическая связь. Верпин видит все, что видит имплант, работает на собственной деке, а пальцы носителя импланта повторяют движения, но уже в реальной системе.
- Другими словами, киборг превращается в марионетку?
Дисру чуть было не стошнило от отвращения. Чтобы экзот так распоряжался человеком, пусть даже киборгом, который по большому счету уже не был собственно человеком… Но все равно противно.
- В основном, - легко согласился Флим. - Я же говорю: очень ловкий фокус.
- Верю на слово, - едва сдерживаясь, прорычал мофф.
А, собственно, чего он хотел? Аферист увяз по уши в грязи преступного мира, подобные непристойности, отвращающие цивилизованных людей, там - просто способ существования.
- А что произойдет, если они заглушили или разорвали связь?
Флим пожал плечами - очень по-трауновски. Дисра мельком отметил осмотрительность афериста. Операторы, может, и не слышали разговоры, но видеть способности не потеряли.
- Тогда мы утремся и попробуем что-нибудь другое.
Дисра оглянулся на пульт.
- А если мы выйдем на связь на их частоте? Попросим верпина завести репульсационные двигатели, или что-нибудь в том же роде? По меньшей мере, снимем маскировку с их корабля.
- Нам придется переводить послания на верпин, - с сомнением отозвался Флим. - Не думаю, что мы так быстро и просто отыщем филолога.
- Робот-секретарь.
- Без специального модуля? Стандартные модели верпина не понимают.
Адмирал задумчиво постучал пальцем по нижней губе.
- Но вот если Лобот держит канал со своей стороны открытым, можно засечь эхо сигнала. Если отыщем нужную частоту, разумеется. И если пеленгатор окажется достаточно близко, а нам повезет, мы, возможно, сумеем отыскать шпионов.
- Что-то слишком много тут «если», - проворчал губернатор.
- Знаю, - Флим пошел на попятный. - Но делать что-то необходимо, а лучшего я сейчас ничего придумать не могу, - он кивнул на дверь. - Может, все-таки пришлете сюда Тиерса? Он наштаха съел в тактике, а мы сейчас занимаемся именно тактическими действиями.
Да и Пеллаэон чересчур долго оставался наедине с майором, спохватился мофф Дисра.
- Я пришлю его, - губернатор устремился на выход. - Держите меня в курсе, адмирал.

* * *

Кабина лифта в последний раз дернулась и остановилась.
- Чего, приехали? - буркнул Зотхип.
- Думаю, да, - ответил ему Диспетчер, когда открылись двери. - Да, должно быть, это здесь.
- И куда теперь? - пожелал знать кто-то из шайки.
Извернувшись, Кароли ухитрилась одним глазком заглянуть в щелку между створками нерабочей двери. Трое пиратов уже вывалились наружу, в узкий коридор, еще трое толкались в кабине. Зотхип стоял в коридоре, руки в боки. Все дружно озирались по сторонам.
- Не знаю, - ответил на последний животрепещущий вопрос Диспетчер, покосился туда-сюда и махнул рукой налево от лифта. - Давайте сперва посмотрим там.
- Ладно, - согласился Зотхип. - Эй, Зубоскал, заблокируй кабину. Мы же не хотим, чтобы кто-нибудь еще приехал снизу и дышал нам в спины.
- Ага, - Зубоскал принялся возиться с контрольной панелью - Кароли не было видно, что он там делает. - Готово.
Пираты дружно потопали налево и скрылись из виду. Мистрил досчитала до пяти, потом нащупала ногами порог задней - нерабочей - двери, вставила верхолазные крючья в зазор и развела створки. Она шагнула в кабину, но едва начала сводить створки обратно, как в коридоре послышались шаги. Пираты возвращались.
Ввиду дефицита времени пришлось действовать на чистой интуиции. Кароли изо всех сил дернула створки. Они почти сошлись, но, когда между ними оставалось еще несколько сантиметров, застряли. Времени возиться не было, она оставила как есть, в два широких скользящих шага пересекла кабину и, как могла, забилась в левый угол у рабочей двери, где ее из коридора не было видно.
Как раз вовремя. Она еле успела прижать верхолазные крючья к стенам кабины, чтоб не клацнули ненароком друг о друга, как шаги поравнялись с ней.
- Подумаешь, какое дело, у него гости, - ворчал Зотхип.
Мистрил почувствовала легкий ток воздуха - шестерка пиратов, энергично шагающая по узкому коридору, подняла ветерок.
- И вообще, лично я слышал только два голоса.
- Что не исключает, что на самом деле их там больше, - увещевал его Диспетчер, пока вся компания миновала лифт и прошла дальше, направо по коридору. - Кроме того, если нас увидят те, кому не надо нас видеть, сделке конец.
- И что? - буркнул Зотхип; теперь его голос доносился уже тише. - Мы же и собирались послать куда подальше сделку и Дисру заодно, разве не так?
- Но сначала надо потолковать, - настаивал Диспетчер. - Может, удастся что-нибудь выторговать, изменить условия.
- Эй, Зубоскал, ты там возился с замком, - вдруг встрял еще один голос - судя по всему, его обладатель шел в задних рядах. - Ты в курсе, что, когда блокировал лифт, открыл заднюю дверь?
Кароли затаила дыхание, но Зубоскал только коротко отрицательно вякнул, и никто не замедлил шага.
Мистрил снова досчитала до пяти, отстегнула и спрятала «ботанки», достала бластер и пошла следом.
Через несколько шагов легкий ток воздуха в лицо предупредил ее, что где-то впереди открылась дверь. Коридор там плавно изгибался. Она чуть ускорила шаг, осторожно заглянула за поворот и успела увидеть прямоугольник мягкого света, прежде чем кто-то из пиратов прикрыл за собой дверь, по рассеянности оставив небольшую щель.
Кароли бесшумно поспешила вперед, встала за дверью и приникла к щелке ухом.
- Ничего себе местечко, - со смесью презрения и зависти поцокал языком кто-то из пиратов. - Вы только посмотрите - рамордианские шелка и все такое…
- А ты попроси, может, и тебе отрежут - койку застилать, - огрызнулся Зотхип. - А где ж тут этот ситхов… ага, вот он.
Раздался звук, как будто отодвинули кресло - по толстому ковру. Кароли заглянула в щелку, но все, что ей оттуда было видно, - это небольшой кусок изящного гобелена на стене.
- Что ты собрался делать? - спросил Диспетчер.
- Звякнуть ему в кабинет, вот что, - грубо объяснил Зотхип. - Какие бы там у него гости ни были, будь спокоен, он попросит их обождать.

* * *

- Прошу прощения, адмирал, - сказал майор Тиерс, нервно теребя лампас на штанине. - Но, со всем должным уважением, я не имею ни малейшего понятия, о чем вы говорите. Не помню, что когда-либо вообще бывал на Йаге Малой. А если и бывал, то, скорее всего, еще кадетом во время обучения. Да нет, определенно, нет… как вы сказали - шесть недель назад?
- Около того, - подсказал Пеллаэон, пристально разглядывая лицо адъютанта и искренне сожалея, что не хватает убедительных доказательств, чтобы отдать приказ о проверке личности майора.
Тиерс нагло врал ему в лицо, в этом Пеллаэон был уверен. Но до тех пор, пока майор не будет опознан как человек, взломавший компьютерный «лед» на Йаге Малой, ничего нельзя сделать.
Или до тех пор, пока одолженный у Новой Республики ледоруб не отыщет свидетельств вмешательства именно Тиерса. А вот это уже будет козырь, о котором не известно ни Дисре, ни Тиерсу.
За его спиной открылись и закрылись двойные тяжелые двери.
- Приношу свои извинения за задержку, адмирал, - произнес губернатор, огибая и коммандера Дрейфа, и вырезанный из цельного куска коралла стол. - Все улажено, майор, - добавил он специально для адъютанта.
- Так точно, ваше превосходительство, - откликнулся Тиерс.
Их взгляды пересеклись на долю секунды, и Пеллаэону почудилось, что Дисра едва заметно кивнул своему помощнику. Затем с видом человека, который пытается спастись бегством от преследующих его каннибалов и при этом сохранить достоинство, майор Тиерс пересек кабинет и скрылся за дверью.
- Надеюсь, майор был для вас приятным собеседником, - произнес губернатор, глядя на дверь.
- На удивление, - заверил его Пеллаэон, с интересом изучая перекошенное лицо моффа.
И даже не столько само лицо, сколько маску, призванную надежно скрыть мысли.
И адмирал знал эти мысли. Проблема заключалась в том, что он ничего не мог доказать. Пока еще не мог. Но пусть Дисра оплошает хотя бы раз… один только раз…
- Итак, на чем нас прервали? - отрывисто спросил губернатор, откидываясь на спинку кресла; короткая передышка определенно пошла ему на пользу. - Ах да… безосновательная и порочащая клевета, которую обо мне распространяют другие. Мне пришло в голову, адмирал…
Он замолчал, потому что негромко звякнул сигнал комлинка. Пеллаэон усмехнулся в седые усы. Оскалившись, мофф Дисра наклонился вперед и перебросил рычажок встроенного в столешницу проектора.
- Да? - гавкнул он в микрофон. - Что за?..
В следующую секунду губернатор закостенел, выпучив глаза и даже слегка отвесив челюсть, хотя и не слишком драматично, всего-то на какой-нибудь сантиметр. Взгляд Дисры метнулся к Пеллаэону, потом мофф опять уставился на дисплей комлинка.
- Да, я занят, - прорычал губернатор. - И мне не нравится, что меня прерывают ради…
Он вдруг замолчал. Пеллаэон навострил уши, но проектор был направлен в другую сторону, и со своего места адмирал ничего не сумел разобрать.
А затем глаза Дисры стали еще круглее, хотя это и казалось невозможным… и Пеллаэон удостоился чести лицезреть небывалое зрелище. Зрелище, которое не чаял увидеть.
Мофф Дисра, губернатор Бастиона, лжец, преступник и, вероятно, предатель, побледнел, словно снег.
- Ваше превосходительство, вам плохо? - обеспокоенно спросил коммандер Дрейф, поднялся с кресла и сделал попытку подойти к губернатору.
Секундное потрясение прошло, ошеломление и недоверие на лице Дисры сменились выражением, которое гораздо больше подошло бы разъяренному ранкору.
- Прочь! - взревел он, замахиваясь на Дрейфа кулаком, словно собирался отогнать опасное животное, а не офицера имперского флота. - Со мной все в порядке! Просто держитесь подальше…
Дрейф остановился, растерянно оглянувшись на Пеллаэона.
- Что-то стряслось, ваше превосходительство? - невозмутимо полюбопытствовал главнокомандующий.
- Все в полном порядке, адмирал, - слова прозвучали так, словно вываливались из мельничного жернова, а взгляд, как заметил Пеллаэон, по-прежнему был уперт в дисплей комлинка. - Если вы еще раз меня извините, мне немедленно нужно кое о чем позаботиться.
Он поднялся, яростным тычком отключив передатчик.
- Я скоро вернусь, - прорычал губернатор, бодрой рысцой направляясь к двери.
- Ну что вы, что вы… - обронил Пеллаэон в удаляющуюся спину. - Да вы не торопитесь, у вас столько времени, сколько вам понадобится.
Последнее слово заглушил грохот захлопнувшихся створок.
- А вот это уже интересно, - прокомментировал Дрейф, оглядываясь на двери. - Еще один фокус, чтобы получить немного времени и прийти в себя?
- Не думаю, что, по крайней мере, этот перерыв был устроен намеренно, - Пеллаэон хмуро рассматривал рабочий стол губернатора.
Исторически основная масса тех, кто мог позволить себе подобную мебель из искусственно выращенного коралла, принадлежала к крупным политикам, процветающим промышленникам и королям преступного мира. И всем им всегда было что скрывать.
- Нет, коммандер, тут что-то происходит. Нечто значительное.
- Угу… может, мне прогуляться по коридору и выяснить, не сумею ли я узнать, в чем тут дело? - Дрейф многозначительно размял пальцы.
- Может, позже, - остановил ретивого коммандера Пеллаэон. - Некоторое время нас никто не будет тревожить. Мы здесь одни. В кабинете его превосходительства.
Дрейф в недоумении приподнял брови.
- Ну да… разумеется, - согласился он, озираясь по сторонам с таким видом, будто рассчитывал увидеть здесь императорские покои или пустыню Татуина; затем его взгляд скользнул по столешнице. - Н-ну, с точки зрения закона это как-то неправильно, - протянул он, выразительно кося глазом на штурмовиков, охраняющих вход. - Ордера на обыск у нас нет, и официально Дисру еще ни в чем не обвиняют.
- Ответственность беру на себя, - отозвался Пеллаэон. - Действуйте, коммандер. Давайте узнаем, что тут скрывается.
- Есть, сэр, - с готовностью сказал Дрейф и с застенчивой улыбкой присел возле стола. - С превеликим удовольствием.

* * *

Врываясь в операторскую, Дисра чуть было не сшиб с ног майора: Тиерс стоял у дверей и очень вовремя посторонился.
- Есть эхо, - негромко уронил бывший гвардеец со злым удовлетворением. - Как только проведем триангуляцию…
- Зотхип здесь, - бросил Дисра. - Он у меня в покоях.
Улыбка сползла с губ майора.
- Каким образом?
- Мне-то откуда знать? - огрызнулся мофф. - Но он там. Он связался с моим кабинетом, а я узнал ковер у него за спиной.
Тиерс глянул через плечо на пульт, туда, где неподвижно и величественно за спинами операторов высился Флим.
- Все лучше и лучше, - сумрачно подытожил майор. - Пеллаэон что-нибудь слышал?
- Не думаю, - Дисра оскалился. - Этот его недоносок, Дрейф, пошел было вокруг стола, но, по-моему, тоже ничего не услышал.
Тиерс прошипел сквозь зубы незнакомое ругательство.
- Надо от них избавиться, - сказал он, успокоившись.
- Блестящее тактическое умозаключение! - рыкнул губернатор. - Интересно, каким образом? А он не желает уходить! Может, у вас есть какие-нибудь мысли и на этот счет? Например, выгнать взашей? Вы пробовали когда-нибудь избавиться от Пеллаэона, если он не хочет уходить? Могу предоставить шанс!
Тиерс опять оглянулся на операторов.
- Мне так просто отсюда не вырваться, - недовольно сказал он. - Соло и Калриссиан - люди скользкие. И пока служба безопасности возьмет их под визуальное наблюдение…
- А Зотхипа у меня в покоях оставить, значит, можем? - оборвал майора Дисра. - Вы что, не поняли? Он - в моих покоях. А оттуда до кабинета - рукой подать. А там сидит адмирал Пеллаэон.
- Который уходить не хочет… - машинально продолжил словесный ряд Тиерс.
Судя по выражению лица, гвардеец только что в подробностях вообразил бурную встречу в губернаторском кабинете. Следующей картинкой могли быть только три трупа, вздернутых на антенне «Химеры».
- Вы что, оставили Пеллаэона одного?!
- Нет, в компании трех несовершеннолетних танцовщиц тви'лекк! Они там сейчас как раз пустились во все тяжкие… А что мне, по-вашему, оставалось делать? Позвать охрану и приказать не спускать с него глаз?
- Не самая плохая идея, - фыркнул Тиерс, поднял ладонь. - Ладно-ладно… давайте все по порядку. Пеллаэон… полагаю, адмирал подождет. Соло и Калриссиан…
- Есть второе эхо, адмирал, - доложил, обращаясь к Флиму, один из операторов, но майор все равно повернул голову. - Служба безопасности готова действовать, как только мы получим точные координаты.
- Благодарю вас… - Трауна гораздо больше интересовало экспансивное собеседование в дверях. - Есть проблемы, ваша светлость?
- Одна и весьма ничтожная, адмирал, - ответил за губернатора Тиерс. - Но может потребовать несколько минут вашего драгоценного времени.
- Разумеется.
- Что вы делаете? - зашипел Дисра, пока аферист неторопливо шел к ним. - Вы же не хотите…
- С тварями, подобными Зотхипу, можно справиться всего двумя способами, - наставительно произнес бывший императорский гвардеец. - Либо убить, либо напугать.
Он кивнул на приближающегося Флима.
- А можете придумать, чего Зотхип испугается больше, нежели живого Гранд адмирала?
Третий участник их небольшого альянса подошел как раз вовремя, чтобы разобрать окончание фразы.
- Кого мы собираемся пугать? - с любопытством спросил он.
- Зотхипа, - буркнул надутый и красный от злости Дисра. - Он засел у меня в покоях.
Флим отшатнулся, глянул на Тиерса.
- С вами ничего не случится, - терпеливо успокоил его гвардеец. - Зотхип ввязался в это дело ради выгоды, а вы - живая гарантия этой прибыли. Он не рискнет бросаться на вас с бластером.
- А если он горит жаждой мести? - упорствовал Флим. - Пеллаэон разделал его на живца при Песитийне..
- Он позабудет обиды в ту же секунду, как увидит вас, - сказал майор. - В любом случае я буду с вами. Даже если Зотхип прихватил с собой свиту, я с ними справлюсь. Ничего вам не будет!
- А что с Соло? - аферист уперся так, что сдвигать его с места пришлось бы с помощью робота-погрузчика. - Что, если его опять потеряют?
- Каким образом? - возразил Тиерс. - Нам известно, в какой части города он находится. К тому времени, как мы вернемся, вся троица будет сидеть в наручниках. Пошли же, в конце-то концов!
Флим жалобно скривился, но кивнул. И голос, которым он отдал распоряжение, был бесстрастен и четок.
- Продолжайте операцию, лейтенант. Я вернусь через несколько минут.
Тиерс сделал почтительный жест в сторону двери, и троица заговорщиков вышла в коридор.
- Ну, не знаю, - едва слышно бубнил под нос Флим. - Не думаю, что мне придется все это по вкусу…

* * *

Первое, что насторожило Ландо, - Лобот вдруг как-то странно передернулся.
- Что? - встревоженно спросил Калриссиан.
- Что - «что»? - тут же всполошился Хэн.
- Он, кажется, запнулся, - неуверенно ответил Ландо.
Он чуть сдвинул с затылка Лобота шляпу с мягкими полями, призванную скрывать имплант от посторонних глаз, и присмотрелся к миганию крошечных индикаторов. С тех пор как он последний раз проводил подобный осмотр, танец огоньков изменился.
- Ну, споткнулся и споткнулся, бывает, - Хэн нетерпеливо потянул Лобота за рукав, нервно оглядываясь на прохожих. - Пойдем, нечего тут торчать.
- Погоди минуту, - уперся Калриссиан и перешел от изучения индикаторов к физиономии ледоруба.
Лобот, казалось, снова ушел в себя и записки не оставил. Ландо знал его куда лучше, чем Хэн, и понимал, что подобная отрешенность в сочетании со странной заминкой означает, что нечто происходит. Не говоря уже о том, что это нечто, скорее всего, весьма неприятного свойства.
- Ландо!..
- Я сказал - минуточку! - резко перебил Калриссиан.
Лобот вдруг снова передернулся, рисунок индикаторов на секунду изменился и снова стал прежним. И тут Ландо с леденящей душу ясностью осознал, что происходит.
- Они запустили пеленг передатчиков, - упавшим голосом сказал он. - Ориентированный на частоты верпинов.
- Чтоб их! - прошипел Хэн, крепко ухватил покачивающегося, словно нетрезвый гуляка, Лобота и тоже заглянул ему под шляпу, будто что-то понимал в имплантах. - И что, они уже нас нащупали?
- Пока не похоже, - ответил Калриссиан.
Теперь настал его черед вертеть головой в поисках вдохновения. Пешком до космопорта оставалось еще полчаса ходьбы. Флаер значительно ускорил бы дело, но его надо было либо нанять, либо угнать. А любой из этих вариантов был связан с риском.
Внимание Ландо привлекла кричаще яркая вывеска на одном из магазинов чуть дальше по улице. Огромные буквы призывали всех срочно приобретать дроидов в ассортименте по сниженным ценам. Сотни моделей! Лучшие цены во всей Галактике! Только сегодня - специальная распродажа…
Так. Вот и вдохновение.
- Идем! - он схватил Лобота за вторую руку и потащил к магазину. - Сюда. У меня идея.
К тому времени когда они ворвались в туго набитый любителями дешевизны торговый зал, имперцы еще не успели вычислить их частоту, и это было хорошо.
- Что теперь? - шепотом спросил Хэн, с неудовольствием озирая уже вторую за этот бурный день толчею.
- Теперь - туда! - скомандовал Ландо, пропихиваясь по направлению к гордо сияющей над головами народа вывеске, обозначающей дислокацию отдела астродроидов. - Нам нужно штук двадцать Р2 или Р8.
- Как скажешь, - согласился Хэн. - Штук двадцать там есть. Надеюсь, ты не забыл, какие романсы поют наши финансы.
Он вытянул шею и привстал на цыпочки, чтобы взглянуть поверх голов покупателей.
- А мы не будем их покупать, - успокоил его Ландо. - Мы с ними просто поговорим.
И они стали проталкиваться к астродроидам, что было не так-то легко, учитывая Лобота на буксире и острую нехватку времени. В нужном им отделе оказалось - что неудивительно - куда меньше народа, чем в секциях, где продавались дроиды-повара и дроиды-официанты.
- Добрый день, почтенные сограждане! - приветствовал их серебристый дроид-секретарь. - Я - Ц-5МО, осуществляю связь между людьми и киборгами. Могу ли я помочь вам с выбором?
- Да, спасибо, - сказал Ландо. - Мы ищем дроида, который мог бы служить для дальней связи на определенных узконаправленных каналах.
- О! Ясно, сэр, - робот повернулся и указал на идеально ровные ряды полированных до ослепительного блеска приземистых дроидов. - Позвольте предложить вам серии Р2 или Р8. В стандартное оснащение обеих серий входит полнофункциональная система связи на всех возможных частотах.
- Неплохо, неплохо, - Ландо шагнул к выстроившимся по линеечке Р8. - Не будете возражать, если я дам им для проверки небольшое задание?
- Нисколько, сэр, - сказал дроид-секретарь. - Можете проводить любые тесты, какие вам будет угодно.
- Спасибо, - вежливо поблагодарил Ландо и ткнул пальцем в первого в ряду дроида Р8. - Начнем с тебя. Я хочу, чтобы ты транслировал мультитональный сигнал на частоте… - и он отбарабанил цифры. - Теперь ты, который следующий: передавай тональный сигнал разной высоты на разной частоте, - Ландо дал ему вводные.
- Минуточку, сэр, - нерешительно перебил дроид-секретарь. - Боюсь, нельзя так просто транслировать неавторизованные сигналы в центре города…
Один из астродроидов что-то прогудел.
- О… - серебристый дроид смутился. - Ты уверен, что ни один из перечисленных господином каналов не используется? - спросил он у астродроида. - Никем?
- Би-ип!
Очевидно, это означало подтверждение.
- Понятно, - Ц-5МО совсем засмущался. - Примите мои глубочайшие извинения, сэр. Продолжайте, прошу вас.
Ландо пошел вдоль рядов Р2 и Р8. Каждому астродроиду он дал одну из несущих частот биосвязи верпинов.
- Отлично, - сказал он Ц-5МО, покончив с этим. - Теперь не останавливай их, пусть вещают, а я возьму свой флаер и проверю, хорошо ли они держат сигнал.
- Вы хотите, чтобы они продолжали трансляцию? Но как же, сэр… - дроид-секретарь опять стал очень несчастным.
- Ты же не думаешь, что мы сделаем такой огромный заказ, просто поверив тебе на слово, что они держат частоту? - поддержал беседу Хэн. - Не волнуйся, один из наших останется в вашей лавочке, - он показал на покупателя в темно-зеленом плаще, придирчиво изучающего дроидов-официантов в другом конце торгового зала.
- Он будет здесь, пока мы не закончим проверку и не вернемся, - добавил Ландо. - Вы же предоставляете кредит при корпоративной покупке более двадцати штук, верно?
Дроид-секретарь просиял.
- Конечно, сэр! - залебезил он. - Все, что вам нужно сделать, - это предъявить доверенность на оформление кредита от вашей компании.
- Это хорошо, - удовлетворенно заявил Ландо. Он посмотрел на Хэна и приподнял бровь. Тот понял намек и поволок Лобота к ближайшему выходу.
- Мы вернемся через несколько минут.
Пару минут спустя они снова шагали по улице.
- Хорошо ты придумал с тем парнем в зеленом, - похвалил Ландо. - Это на несколько минут оттянет тот неловкий момент, когда до них начнет доходить.
- По крайней мере, пока им не придет в голову побеседовать с этим парнем, - пробурчал Хэн. - Так что теперь? Возвращаемся прямиком на корабль?
- Можно, конечно, - с сомнением сказал Ландо. - Если только ты не думаешь, что стоит попробовать обходной путь.
- А ситх его знает, - Хэн задумчиво почесал щеку. - Вещающие астродроиды, конечно, на время собьют с толку их пеленгаторы. Плохо то, что они и так примерно знают, в каком районе города нас искать. Вот если бы нам удалось спереть грузовик и подобраться к космопорту с той стороны, откуда нас не ждут…
- Если не попадемся по дороге, - возразил Ландо. - Что-то тут не наблюдается толп народа, разъезжающих на грузовиках.
- Но рискнуть стоит, - заявил Соло таким тоном, что стало ясно: он уже все решил. - Пошли. Вон ближайший выход на трассу.

22

Разговор (или, по крайней мере, то, что удалось услышать Кароли через неплотно прикрытую дверь) был коротким, резким и неблагозвучным. А также крайне информативным - для мистрил. Пираты Каврилху в союзе с Империей? С одной стороны, в этом не было ничего нового, особенно после того разговора Соло с Калриссианом, что она подслушала. Имперцы годами вели темные делишки с отбросами общества. Чего стоило хотя бы то, как ловко столковался проклятый убийца Палпатин с покойным принцем Ксизором. А уж в нынешние времена, когда огромная, воистину всегалактическая Империя сжалась до нескольких жалких секторов, вполне логично, что они нанимают пиратов для грязной работы.
Но, с другой стороны, кое-что новое все же просматривалось. Зотхип говорил с Дисрой не как наемник с хозяином, а как равный партнер с равным. И вдобавок весьма недовольный партнер, если только наглый тон главаря шайки и потоки брани из его уст что-нибудь значили.
Еще более любопытными Кароли показались завуалированные угрозы Зотхипа предать дело широкой огласке. Из чего следовало, что остальные власть предержащие Империи не только не санкционировали договор с пиратами, но и вообще ничего о таковом не знали.
Изначально Кароли стала преследовать Зотхипа, намереваясь отомстить за лорардианскую резню, которую устроили пираты три года назад. Но теперь она наткнулась на нечто куда более интересное.
- Думаешь, он придет? - прервал ее размышления один из пиратов.
Вопрос, впрочем, адресовался не ей.
- Конечно, придет, куда он денется, - проворчал Зотхип. - Думаешь, ему хочется, чтобы мы раструбили о наших делах по всему Бастиону на открытой частоте?
- Но он придет не один, - предостерег главаря Диспетчер. - С охраной.
- Ну, этих будет не много, - отмахнулся Зотхип. - Такие слизняки, как он, немногим могут доверять.
- И все же небольшой сюрприз в засаде не помешает, - мягко настаивал. Диспетчер. - Просто так, на всякий случай.
- Ну, ладно уж, - снизошел капитан. - Кране, Портин - давайте-ка назад, в коридор. Если свистну - вломитесь сюды и поджарьте все, кроме нас.
Названные пираты согласно буркнули, послышались приближающиеся шаги. Создав куда меньше шума, чем мордовороты Зотхипа, Кароли ретировалась за плавный изгиб коридора. Свет стал ярче и опять померк, когда двое пиратов снова прикрыли за собой дверь, оставив небольшую щелку.
А мистрил пришлось срочно принимать решение. Оттуда, куда ей пришлось отступить, в четырех метрах от двери и шушукающихся пиратов в засаде, она не смогла бы услышать предстоящего разговора Зотхипа и Дисры, как ей того бы хотелось. Более того, ей почему-то очень не нравилась мысль о том, что кто-то, пусть даже имперский мофф, окажется жертвой засады пиратов Каврилху.
Какая ирония. Кароли натянуто улыбнулась. Точно такая же мысль вызывала активный протест Шады, тогда, на ветреной крыше на Боркараше пять недель назад. И именно поэтому Кароли очутилась здесь.
Но этические изыскания подождут. А за Каврилху тем временем числится немалый долг мистрил. И возврат его начнется прямо здесь и сейчас, с первой выплатой. Кароли спрятала бластер, достала пару острых ножей и двинулась за поворот.
Кране и Портин сидели на корточках у приоткрытой двери. Они шептались и хихикали друг с другом, предвкушая драку. Они так и не услышали ее приближения.
Еще минута у Кароли ушла на то, чтобы оттащить трупы подальше от двери, чтоб ненароком не споткнуться. Потом она вернулась к порогу, присела и осторожно, по мягкому ковру, завела клинок одного из ножей в комнату.
Отражение в узкой металлической полосе было маленьким и несколько искаженным, но Кароли проделывала этот фокус уже тысячи раз и знала, как правильно обращаться с ножом и таким нетрадиционным образом.
Как она и ожидала, взгляды Зотхипа и троих оставшихся пиратов были обращены к богато украшенной двери справа. Зотхип вызывающе развалился в кресле за компьютерным столом моффа, остальные подпирали стены и предметы меблировки. Кто поигрывал бластером, кто разминал пальцы, чтобы при необходимости мгновенно выхватить оружие. И все держались подальше от линии огня Кароли - вернее, тех двоих, что, по мнению пиратов, сидели в засаде.
Она все еще продумывала план действий на случай, если дойдет до драки, когда на другом конце комнаты раздался легкий щелчок. Болтовня пиратов стихла как по команде. Старинная, на петлях (как и та, через которую подглядывала мистрил) дверь отворилась, и в комнату вошли двое.
Тот, что справа, несомненно, и был мофф Дисра. Почтенный возраст, приличествующий рангу официальный костюм и заносчивость в каждой черточке. Второй, по правую руку от Дисры, мужчина в имперской униформе…
У Кароли перехватило дыхание и неприятно засвербило в основании шеи. Второй был воин.
Не солдат - воин. Об этом мистрил сказали его манера держаться, походка, то, как он держал руки, и то, как он с одного взгляда оценил обстановку. Диспетчер предупреждал, что Дисра придет не один. Интересно, подумала Кароли, хватит ли у кого-нибудь из пиратов ума распознать настоящего воина под имперской форменкой?
У Зотхипа, например, не хватило.
- Не стесняйся, чувствуй себя как дома, - нагло ухмыльнулся он моффу. - А это что с тобой за нерф?
- Вон из моего кресла! - зарычал в ответ Дисра, пропустив вопрос мимо ушей и брезгливо дергая кистью в сторону развалившегося в кресле пирата.
- Я с тобой разговариваю, Дисра, - ответил Зотхип и взгромоздил ноги на стол. - Э, погоди-ка, я ж тебя знаю! - он ткнул пальцем в сторону воина. - Ага, точняк, ты тот самый засранец, что увел моих советников. Ты, сопляк, дерьмоед…
Кароли передернуло. Она была почти уверена, что в ответ на оскорбление воин прикончит наглеца на месте. Но тот так просто не поддавался на провокации.
- Верно, - ледяным тоном ответил он. - И как я уже объяснял вам, наши кадры были отозваны потому, что у Империи возникла насущная потребность в их службе.
- Так что, ты просто так взял и увел их, да? - взревел Зотхип. - Может вы, имперские пожиратели отбросов, так дела и ведете. Но у нас, в глуши, так не заведено. Заключил сделку - соблюдай условия, - он снова ткнул толстым пальцем в сторону майора. - Или проведешь последние минуты своей жизни в этом, как его… глубоком раскаянии.
- Похоже, ты в своей глуши потерял и остатки храбрости, - презрительно бросил Дисра. - Это Пеллаэон тебя так напугал?
- Чихать я хотел на Пеллаэона! - рявкнул Зотхип. - Я с ним потом разберусь. А сейчас, приятель, твоя очередь. Начнем с полной компенсации за мой крейсер и восемьсот моих людей, которые на нем были.
- Очевидно, он и вправду растерял весь запал, ваше превосходительство, - сказал Тиерс. - Ставки растут, и он хочет выйти из игры.
Зотхип фыркнул.
- Слова. Слова и обещания - вот и все, что у тебя есть, Дисра. Но больше так продолжаться не будет. Пожалуй, двадцать миллионов вполне покроют…
- Полагаю, мы можем предложить вам нечто большее, чем просто слова, - перебил Тиерс, и лишь намек на вызов послышался в его голосе. - Полагаю, мы можем представить вам доказательства, что Империя снова переживает подъем, и теперь уже нас ничто не остановит. Вы по-прежнему хотите выйти из игры?
Зотхип расхохотался, но гогот его прозвучал вовсе не весело.
- Доказательства, значит? Если думаешь, что что-нибудь из ваших штучек сможет…
Он заткнулся на полуслове - дверь позади Дисры и Тиерса вновь отворилась. Кто-то из пиратов схватился за бластер.
- Добрый день, капитан Зотхип, - невозмутимо произнес некто в белоснежной униформе, войдя в комнату. - Позвольте представиться. Гранд адмирал Траун.

* * *

Смущение и неуверенность в законности действий не помешали коммандеру Дрейфу примерно за минуту обнаружить потайной ящик, спрятанный под поверхностью столешницы. На то, чтобы заставить тайник открыться, понадобились еще минуты две и помощь некоторых, совсем уж незаконных инструментов.
Внутри обнаружилось восемь инфочипов, три помечены ярлыками официальных правительственных совещаний (один из Убиктората, два от флотской разведки).
Зато остальные пять…
- Сделайте копии, - распорядился Пеллаэон, и долговязый белобрысый коммандер сунул один из кристаллов в гнездо деки. - Копируйте все, даже официальные. Посмотрим, насколько хорошо на «Химере» работают шифровальщики.
- Если вы не против, сэр, можно я для начала кое-что попробую?
Дрейф выудил из нагрудного кармана кителя еще один инфочип и вставил его в дополнительный разъем деки.
- Видите ли, сэр, мне доводилось проверять финансовые дела господина Граэмона, и в качестве премии мне достались коды, которыми он пользовался для связи с Бастионом. Давайте посмотрим, вдруг Дисра был настолько беспечен или самоуверен, чтобы взять тот же самый шифр… - длинные пальцы коммандера порхали над клавиатурой с немыслимой скоростью. - Так-так… Наш умненький мофф, похоже, проиграл пари.
Он застенчиво улыбнулся Пеллаэону; обычно бледные щеки коммандера порозовели.
- Все здесь, адмирал. Все здесь.
Гилад грузно поднялся, подошел и заглянул ему через плечо на экран. Да, все было там, все верно. Имена, даты, счета, детали различных трансакций и сделок. Все.
- Можете связать эти данные с Граэмоном? - спросил адмирал.
- Легко, - заверил его Дрейф, просматривая информацию. - Господин губернатор был настолько любезен, что сделал заметки на все случаи жизни. Всего-то и нужно, что…
- Подождите, - остановил сияющего коммандера Пеллаэон, перехватывая его руку. - Вернитесь немного выше. Нет, еще один файл. Еще один.
Да, ему не показалось, он действительно отловил в мешанине названий знакомое имя. Имя, нынешнее местонахождение, приказ на арест и содержание под стражей…
- Полковник Мейж Вермель, - прочитал, хмуря брови, коммандер. - Адмирал, а разве это не ваш адъютант?
- Вот именно, - удовлетворение мгновенно растворилось в приступе сумрачной ярости. - Он пропал без вести, выполняя особое задание.
- Да, верно, я вспомнил, - Дрейф тоже помрачнел. - Так Дисра теперь еще и похищениями не брезгует?
- Только в особых случаях, - сказал Пеллаэон, заглядывая в потайной ящик.
Дрейф неплохо поработал над замком, но скрыть следы взлома все равно не удастся. Дисра узнает, что кто-то шарил у него в столе в ту же секунду, как сам полезет в тайник.
И тогда Гилад принял решение.
- Не трудитесь копировать, - сказал он, собирая инфочипы в ладонь. - Мы заберем оригиналы.
Дрейф оторопел.
- Сэр?.. Но…
- И уходим, - добавил Пеллаэон, кивая штурмовикам, охраняющим дверь. - Свяжитесь с «Химерой», - приказал он. - Капитану Ардиффу быть готовым к отлету, как только я окажусь на борту. Затем вызовите лейтенанта Маршиана на нашем челноке, скажите, что мы уже идем.
- Есть, сэр, - штурмовик забормотал приказы в комлинк.
- А как же Дисра? - растерянно спросил Дрейф. - Мы же с ним не закончили.
- Губернатор помается ожиданием, - Пеллаэон обвел сумрачным взглядом роскошный кабинет; больше всего адмиралу хотелось раздобыть где-нибудь огнемет. - Сейчас гораздо важнее вытащить Мейжа на свободу, пока Дисра не решил, что он стал помехой.
- Вы лично отправитесь…
- Да, - Пеллаэон задвинул потайной ящик. - Поскольку приказ об аресте подписал Дисра, и мы не знаем, каким образом он все это провернул, возможно, что для освобождения пленника потребуется мое личное участие. Кроме того, на данный момент я не доверяю никому, кто не входит в экипаж «Химеры». Остальные могут кормиться из рук у Дисры.
- Или Трауна? - не сдержался Дрейф. Пеллаэон не отреагировал. По крайней мере так, как от него ожидали.
- Если он жив, - уточнил адмирал. - Как бы то ни было, я лечу сам.
- Освободить полковника будет непросто, - предупредил Дрейф, озабоченно рассовывая по карманам оставшиеся инфочипы и подчищая свою деятельность в компьютере.

Предыдущая страница 17 Следующая страница


Образ будущего 18

Но Пеллаэон уже шагал на выход, и коммандеру оставалось только догнать его и пристроиться рядом.
- Станция Римси в двух днях полета отсюда. Дисра обнаружит пропажу инфочипов гораздо раньше. Он может…
- Не только у моффов есть свои маленькие секреты, - откликнулся Пеллаэон. - Солдат!
- Лейтенант Маршиан докладывает, что челнок будет готов к взлету к тому времени, как прибудем, сэр, - отрапортовал штурмовик. - Капитан Ардифф прислал аналогичный рапорт с «Химеры».
- Хорошо, - просто сказал Пеллаэон, жестом приказывая солдатам открыть дверь. - Не будем заставлять их ждать. Это, в конце концов, неприлично.

* * *

Несколько секунд в комнате царила мертвая тишина. Такая может быть в пещере, в пустыне… в могиле. Дисра молчал, любуясь ошарашенным лицом Зотхипа. Наступила долгожданная пора, когда наглый нахрапистый пират со всего размаху влип в нечто, с чем не могло справиться крепкое горло и верный бластер.
Губернатору хотелось, чтобы мгновения блаженства длились вечно, но по причинам, известным лишь ему одному, аферист решил нарушить созданное им же волшебство.
- Похоже, вы несколько удивлены моим присутствием, - негромкий трауновский голос великолепно прозвучал в напряженной тишине. - Могу лишь заключить, что вы не обращали внимания на новости с Корусканта.
Зотхип лишь беззвучно шлепал губами; движение комично усиливалось кустистой бородой. Потом пират все-таки обрел дар речи.
- Да нет, слышал я, что вы вернулись, - с трудом просипел он; звук собственного голоса, как часто бывает, ободрил горлопана. - Не поверил, вот что!
Он даже плечи расправил.
- А почему, позвольте спросить?
Зотхип скосил глаза на одного из своих помощников, словно пытался заверить, что по-прежнему держит ситуацию под контролем.
- Потому что… а потому, что всегда считал, что тому, кто сумел выбраться из хаттовой дыры, которую кто-то по недоразумению назвал Империей, достанет мозгов не возвращаться туда, - агрессивно фыркнул пират.
Стоящий рядом с Трауном майор пошевелился, но сам Гранд адмирал лишь улыбнулся.
- Неплохо, - доброжелательно кивнул он. - Чуть-чуть запаздывает реакция, но в целом неплохо.
Брови Зотхипа сошлись на переносице.
- О чем это вы болтаете?
- Империя поднимается вновь, - заметил Гранд адмирал, обводя гостей быстрым оценивающим взглядом. - И поскольку мы определенно не нуждаемся в союзниках, это еще не означает, что мы с негодованием отвергаем возможность их завести.
Тот головорез, что стоял позади и левее Зотхипа, пренебрежительно фыркнул.
- Союзники, значит? - с вызовом произнес он, складывая на груди руки. - Во как!
- Диспетчер прав, - поддержал его Зотхип, тыча большим пальцем себе за плечо. - Вы отдаете приказы и получаете прибыль, а черная работа - нам, так, да? Что же это за союзники такие?
- Те, которые обретают положение, о котором не смели даже мечтать, - голос Трауна заметно похолодел. - Положение, власть и богатство, чтобы покупать и продавать целые планетарные системы.
- И когда же наступит подобная благодать? - полюбопытствовал Диспетчер.
Все это время он понемногу отступал от своего главаря к стене, словно готовился к действиям и хотел иметь свободу маневра…
Не только Дисра обратил внимание на перемещения пирата. Тиерс тоже. Краем глаза губернатор заметил, как гвардеец сделал неспешный шаг в том же направлении, чтобы увеличить расстояние между собой и пиратом.
В результате вне его досягаемости (достаточно быстрой) оказался только третий пират, который стоял по правую руку от своего капитана. Дисра украдкой посматривал то на одного незваного гостя, то на второго, то на третьего, надеясь, что Тиерс ничего не упустит.
- Довольно скоро, - тем временем сказал Траун. - Практически все готово. Остальное - скоро будет.
- То есть - другие союзники? - предположил Диспетчер. - Вот как вы нас рассматриваете. Фигурки для вашей игры.
- А мне не нравится, когда меня обзывают фигуркой! - с пол-оборота завелся Зотхип. - Мы - Каврилху. Мы в чужие игры не играем, только в свои собственные.
Он замолчал, потому что на компьютерной панели звякнул сигнал.
- Ждете гостей? - саркастически осведомился пират.
Дисра, проигнорировав комментарий, подошел к терминалу и активировал комлинк, предварительно развернув дисплей к себе.
- Слушаю.
Это был лейтенант из операторской.. и по его лицу Дисра понял, что хороших новостей ему не услышать.
- Ваше превосходительство, у нас проблемы, - напряженно сказал офицер. - Похоже, шпионам удалось скрыться.
Губернатор чуть было не выругался при посторонних.
- Каким образом?
- Воспользовались дроидами, чтобы заглушить частоту, - с отвращением сообщил лейтенант. - К тому времени, как мы разобрались, в чем дело, и ликвидировали последствия, объекты вышли из зоны пеленгатора. Гранд адмирал Траун с вами?
- Да, - тот возник рядом с Дисрой. - Я скоро подойду к вам. А пока распространите пеленгаторы по обе стороны места их последнего пребывания. Посмотрим, сумеем ли мы снова нащупать наших беглецов.
- Слушаюсь, сэр, - кивнул лейтенант
Дисра отключил дисплей, бросая предупреждающий взгляд на Тиерса. Не следовало, нет, не следовало поддаваться на уговоры и схлестываться с Зотхипом, пока Соло и Калриссиан разгуливают на свободе.
- Нам лучше вернуться к делам, - сказал губернатор.
- Вот так вот, возьмете и бросите нас здесь? - спросил Диспетчер и презрительно сплюнул на ковер.
Пират только что сделал еще один шаг в сторону, руки по-прежнему были сложены на груди.
- Какой абсурд, - вздохнул Дисра.
Его утомили и Зотхип со своими воплями, и его подручные со своими шуточками.
- Расхотелось держаться стороны победителей? Отлично. Найдется много других. Майор Тиерс, будьте добры, вызовите охрану. Пусть покажут нашим посетителям, где здесь дверь.
- Стой, где стоишь! - рявкнул Зотхип, подымая свою тушу из кресла и опуская руку на бластер. - Мы уйдем, когда я получу обещанные кредитки. Двадцать миллионов, помнишь, Дисра? А теперь поделись-ка денежками или…
- Или что? - возмутился мофф. - Ах ты, неблагодарный, вонючий, скользкий…
- Или вот что.
Зотхип сунул два пальца в рот и оглушительно свистнул. Оба его подручных, которые только и ждали сигнала, схватились за оружие…
Но разве могли они потягаться с императорским гвардейцем!
Пират, которого Тиерс выбрал своей первой мишенью, даже не успел высвободить бластер из кобуры. Короткий взмах ладони, приглушенный треск костей, и пират грудой хлама обрушился на ковер. Прозвучало испуганное ругательство. Дисра только головой вертел в разные стороны, не трогаясь с места. В широкой груди Зотхипа неожиданно появился короткий метательный нож, вошедший по самую рукоять.
Хотя Тиерс мог и не трудиться, из основания затылка пирата уже торчал похожий клинок.
Дисра судорожно вздохнул, глядя на высокую стройную женщину, которая только что шагнула в комнату из потайного хода. Рука ее дернулась, в ладони блеснул отраженный металлом свет.
Зотхип всхлипнул от боли, шатнулся вперед прямо на ботинок майора, который именно это мгновенье выбрал для того, чтобы ударить пирата ногой в живот. Еще один всхлип, и капитан опрокинулся на стол, бластер улетел куда-то за мебель, а Дисра обнаружил, что тупо пялится на рукоять очередного ножа, который торчал из спины Зотхипа. Нож, несомненно, принадлежал незнакомке.
Потом губернатор поднял взгляд на хозяйку оружия, а та неторопливо подошла к столу, не обращая внимания на имперцев. Ухватив Зотхипа за бороду, молодая женщина повернула капитана к себе лицом.
- За Лорардиан, - негромко и горько произнесла она. Пират открыл рот, но оттуда не раздалось ни единого звука, даже хрипа. Пустые тусклые глаза опустели еще больше и закрылись. Женщина разжала пальцы, голова Зотхипа со стуком ударилась о столешницу.
В комнате вторично воцарилось молчание. И опять первым его нарушил Гранд адмирал.
- Неплохо, - вежливо одобрил он. - Благодарим вас за помощь.
- Как будто она была мне нужна, - проворчал Тиерс.
Дисра посмотрел на него и с изумлением обнаружил, что гвардеец уже где-то разжился бластером и целится из него в незнакомку.
- Ты кто?
Глаза у женщины были темные, взгляд мрачный, и она им смерила майора от макушки до пяток.
- Похоже, не все ваши люди столь же великодушны, как вы, Гранд адмирал Траун, - произнесла незнакомка, игнорируя вопрос гвардейца.
- Вам придется извинить майора Тиерса, - дружелюбно откликнулся Траун. - Моя безопасность стоит у него на первом месте, а он очень серьезно и ревностно относится к своим обязанностям. Но он не понимает вас так, как я, - он указал на бластер, по-прежнему зажатый в ладони адъютанта и по-прежнему направленный на женщину. - уберите оружие, майор, прошу вас. Стражницы тени не убивают ни случайно, ни без причины.
Дисру пробрал озноб. Стражница тени? Здесь, у него во дворце?..
Девица растерянно заморгала. Кажется, подобного поворота событий она не планировала. Впрочем, она быстро пришла в себя.
- Откуда вы узнали, кто я такая?
- Да полно вам… - Траун обвел кабинет жестом, широким и плавным. - Подобная демонстрация боевых талантов… кто же вы после этого, как не мистрил? Ну и упоминание о Лорардиане, - добавил он еще мягче. - Мои соболезнования.
- Спасибо, - женщина неохотно склонила голову в знак признания. - Не думала, что кто-то знает, что там произошло. Или что кому-то до этого есть дело…
- Информация - часть моей работы, - сказал Траун.
- Да, думаю, да, - женщина подбородком указала в сторону. - А что планируете сделать с недобитком?
- Еще не решил, - улыбнулся Гранд адмирал. - Скажите мне, Диспетчер, что нам с вами делать?
Пират не без причин стоял на том же самом месте, где и был, когда началась потасовка. Неподвижность его была достойна скульптуры, а руки - пусты и подняты над головой. Бластер кобуру не покидал. Но вместо вполне оправданных страха или злобы на лице пирата была написана крайняя задумчивость. С нею он и созерцал композицию из мертвых и живых тел.
- Мои поздравления, адмирал, - произнес головорез, когда понял, что все замолчали и ждут от него ответа. - А вам - и подавно, майор.
Тиерс удостоился почтительного кивка.
- Я ждал, что где-нибудь в потайной нише будут прятаться штурмовики. Но вы… выше всяких похвал.
Он повернул голову и с ухмылкой подмигнул женщине.
- Вот тебя, дорогуша, я не ожидал. Наверное, пробралась вслед за нами. Много бы дал, чтобы узнать, как это у тебя получилось.
- Единственное, что Каврилху может ждать от мистрил, это смерть, - холодно отрезала женщина. - Назови причину, почему мне не следует заняться тобой.
Диспетчер пожал плечами. Дисра подумал про себя, что пират не так уж уверен и спокоен, каким хочет казаться со стороны.
- Потому что за смерть своих сестер на Лорардиане ты уже отомстила, - сказал головорез. - Ту кашу заварил Зотхип. Остальные к ней отношения не имели.
Он посмотрел на губернатора.
- Собственно, капитан потребовал отомстить вам и адмиралу Пеллаэону за порку на Песитийне, ваше превосходительство, - добавил он. - А мне бы хотелось сказать, что я зла не держу, да и вы, надеюсь, тоже.
Тиерс негромко фыркнул.
- Отважен, нечего сказать.
- Вы упустили суть, майор, - вступился за пирата Дисра. - Диспетчер вовсе не пытается спасти свою шкуру. Он с самого начала спланировал эту ситуацию. Целиком.
Мистрил наморщила лоб, адъютант снова кривился в усмешке.
- О чем это вы?
- Я о том, что наш уважаемый гость решил, что ему надоело стоять вторым в очереди к кормушке, - обращался Дисра в основном к женщине, но смотрел на пирата; на губах Диспетчера играла улыбка в доказательство, что губернатор попал в цель. - Все это - чистейшей воды политика, господа.
- И даже больше, - признался головорез. - У Зотхипа были глотка и бластер, но не было мозгов, чтобы управлять организацией такого масштаба, как наша. Уже несколько лет как я за его спиной занимаюсь делами, лишь бы мы не развалились. Сейчас самое время воспрять духом и сделать решительный шаг.
- Какое совпадение, что мы так удачно расчистили для вас дорогу, - хмыкнул Траун, который все это время присматривался к мистрил. - Можем ли еще чем-нибудь услужить?
- Ну да, - не смутился Диспетчер. - Для начала хотелось бы уйти отсюда живым.
Ухмылку, адресованную трем имперцам по очереди, можно было смело назвать самодовольной и заискивающей,
- Что касается остального… - он замялся. - Зотхип вообще-то был прав, когда говорил о соглашении с моффом. Мы получаем неплохую прибыль, но и рискуем тоже предостаточно. Кроме того, Республика, похоже, взъелась на нас. По-моему, нам пора откланяться.
- Тогда вы лишаетесь шанса получить свою долю при разделе Галактики, - предупредил Дисра, сам удивившись, за каким ситхом ему понадобилось говорить об этом с каким-то пиратом.
Вот уж до чего ему точно нет дела, так это до того, получат ли Каврилху свой кусок или их обойдут при разделе.
Беспокоиться нужды не было.
- Проживем как-нибудь, - отозвался пират. - Вы, адмирал, может, и гений, но, если честно, не думаю, что вы вытянете это дело.
- Как пожелаете, - подал голос Траун, - только если операции по взаимовыгодному обмену не прекратятся.
- А то как же, - солидно согласился Диспетчер. - Собственно, я намеревался рассматривать наш интерес в операциях с «ловчими птицами» в качестве подарка на долгую память о нас.
Он ухмыльнулся - по мнению губернатора, преувеличенно и неестественно.
- Ну, и в знак нашей дружбы с Империей и вашего расположения. Руки-то опустить уже можно?
- Разумеется, - Траун в ответ понимающе улыбнулся. - И просто на тот случай, если вы ошибаетесь по поводу моей гениальности, так?
Ухмылку с небритого лица словно стерло.
- Когда вы, адмирал, в прошлый раз схлестнулись с Республикой, в заварушку втянуло многих с фронтира. Я предпочел бы, чтобы Каврилху пережили ваше нынешнее явление и не закончили так, как многие наши коллеги десять лет назад.
- Думаю, можно избежать печальной кончины, - согласился Гранд адмирал. - Если, конечно, «ловчие птицы» не перестанут поступать.
- По рукам, - Диспетчер сверкнул глазами на мистрил и осторожно опустил затекшие руки. - Ну, коли нет никаких вопросов, я, пожалуй, пойду себе потихоньку. Мне тут еще организацию надо немного реконструировать. Удачи вам, адмирал.
- И вам того же, капитан Диспетчер, - Траун церемонно склонился в полупоклоне. - Не думаю, что встречу вас или ваших пиратов в пространстве Империи.
На шее у головореза дернулся кадык.
- Нет, сэр, - сказал пират, пятясь к двери в потайной коридор. - Не увидите.
Он проскользнул в дверь и исчез.
- Надеюсь, нам не придется жалеть, что отпустили его, - пробормотал губернатор.
Тайный проход заканчивался в кабинете, где сейчас сидел Пеллаэон, а в том, что Диспетчер не горит жаждой мщения, сказано было лишь на словах.
- Не беспокойтесь, - заверил его Траун. - Вы же сами сказали, что он потратил много времени и мыслительных усилий, чтобы обойти Зотхипа. Нет, он отправится прямиком на корабль, чтобы поведать соратникам о несчастье. И на том все закончится.
- А с ней что? - буркнул Тиерс, кивая на женщину. Как было приказано, бластер майор опустил, но не спешил убирать, а наоборот, держал наготове.
- Она пришла вместе с ними.
- Я прошла следом за ними, - уточнила мистрил. - Подслушала замечание о клонах и пиратах, которые заключили сделку с Империей…
- Клонах? - перебил ее губернатор. - Кто это болтал о клонах?
Женщина бросила на него ледяной взгляд.
- Пара республиканских шпионов, - сказала она. - Хэн Соло и Ландо Калриссиан. Может, слышали о таких?
- Думаю, да, приходилось, - Траун беззаботно улыбался. - Вообще-то в данный момент мы как раз пытаемся наладить с ними контакт.
Женщина выпятила нижнюю губу.
- Держу пари.
- Но мне, например, гораздо интереснее и приятнее будет услышать ваш ответ на предложение, которое я вам сделал несколько минут назад.
- Какое еще предложение?
- Запамятовали? - удивился Траун, приподнимая бровь. - Я сказал, что, увидев меня, вы неплохо отреагировали, хотя и слегка запоздало.
Женщина нахмурилась так, что гладкий доселе лоб прорезали глубокие складки.
- Что вы несете?! Вы говорили с Зотхипом, не со мной! Вы и понятия не имели, что я тут прячусь!
- Ошибаетесь, - безмятежно откликнулся Траун. - Я абсолютно точно знал, что вы здесь. А если вы потрудитесь напрячь свою юную память, то, возможно, припомните, что я ни разу не называл по имени ни Зотхипа, ни его подручных.
Работу мысли девушка скрывать не умела, поэтому каждому было видно, как тяжело проворачиваются жернова в ее голове: кормят ли ее протухшей бруаллки или говорят правду? Флим сплетал очередное заклинание… и, несмотря на то что аудитория была явно настроена против, магия работала.
Вот только не было времени насладиться представлением.
- Уверен, адмирал, вам и даме есть что обсудить, - проговорил Дисра, делая шаг к двери. - Если извините меня, я бы вернулся к адмиралу Пеллаэону.
- Будьте так добры, ваше превосходительство, - Траун отпустил губернатора небрежным взмахом руки. - Пожалуй, нам лучше пройти в другое помещение и продолжить разговор там, - иссиня-черная бровь снова приподнялась. - Если, конечно, дама заинтересована в предложении, которое Империя в моем лице делает мистрил.
- Мы не работали на Империю раньше, - осторожно произнесла стражница тени, пока Дисра открывал дверь.
- То была Империя Палпатина, - прожурчал вкрадчивый мягкий голос. - Империя, о которой я говорю и имею намерение возродить…
Закрывшаяся дверь заглушила остаток беседы. Да и Дисра не имел желания подслушивать, он бросился по коридору чуть ли не бегом Разумеется, короче было пройти тайным ходом, но Пеллаэон ничего о нем не знал, а рекламировать тайны собственного дворца мофф не собирался. Предварительно отдышавшись, губернатор завернул за угол и твердым шагом подошел к замершей у дверей страже.
- Адмирал спрашивал обо мне? - поинтересовался он, когда солдаты отсалютовали и шагнули в разные стороны.
- Никак нет, ваше превосходительство. Он ушел.
Дисра даже споткнулся. Один из солдат услужливо поддержал моффа под локоток.
- Как ушел? То есть… как это он ушел? - Дисра заглянул в открывшуюся перед ним дверь. В кабинете действительно было пусто. - Куда?
- Он не сообщил, ваше превосходительство.
Дисра вихрем ворвался в собственный кабинет, подождал, когда дверь закроется, и лишь потом принялся озираться по сторонам, как будто ожидал, что неуживчивый адмирал из врожденной вредности решил поиграть в прятки. Но под столом никто не сидел и за драпировками никто не прятался. Кроме того, пришлось бы куда-нибудь подевать коммандера и двух штурмовиков. Чушь какая-то… С чего это Пеллаэон и этот его подхалим Дрейф вдруг решили прервать визит и удалиться? Вот так вдруг ощутили прилив великодушия и постановили больше не приставать? Или адмиралу приспичило совершить моцион?
Взгляд упал на столешницу.
За пять быстрых шагов губернатор обогнул стол и на каждом шагу отпускал такие ругательства, что со стыда покраснел бы даже ранкор. Лоб был мокрый от неприятной испарины. Нет. Они не могли…
Но они все же сумели. Потайной ящик был взломан.
И пуст.

23

Комлинк губернатор включал такими трясущимися пальцами, что чуть было не уронил его.
- Тиерс, сюда… - ухитрился выговорить он вдруг онемевшими губами; собственный голос отдавался в ушах болезненным эхом. - Живо…
Потом переключил частоту на комлинк охраны у дверей.
- Когда… ушел адмирал?
- Пять или шесть минут назад, ваше превосходительство.
Что означает: Пеллаэон уже успел выбраться из дворца и направляется в космопорт, а служба безопасности, которая, в сущности, предназначена для перехвата подозрительных личностей и нежелательных гостей, высунув языки, носится по столице в поисках двух как раз таких элементов. Мофф Дисра в бессильной ярости скрипнул зубами; перед мысленным взором стояла сцена крушения столь тщательно разработанных планов. На тех инфочипах было все - все! Разумеется, зашифровано, но если адмирал сумеет вскрыть коды…
Пеллаэон - человек умный.
А затем Дисре в голову пришла еще более неприятная мысль о некоем полковнике, который заперт в карцере на станции Римси.
На то, чтобы настроить комлинк дальнего действия, понадобилось не меньше минуты. А когда он это все-таки сделал…
Открылась потайная дверь, и в кабинет вошел адъютант.
- Мы их засекли, - Тиерс пребывал в сумрачном удовлетворении. - Их яхта стоит в сто пятнадцатом доке…
- Пеллаэон забрал инфочипы, - в бешенстве оборвал помощника губернатор.
- Что?!
- Инфочипы, дурак! План «Возмездие», наше соглашение с Зотхипом, имена, детали, все!
Тиерс прошипел сквозь зубы ругательство на незнакомом языке, бросил взгляд на вскрытый ящик.
- Невероятно, - произнес он, похоже, самому себе, не обращая внимания на беснующегося моффа. - Никогда бы не подумал, что он способен залезть в личные записи… Надо же, браво, адмирал! Хотя, должно быть, это инициатива Дрейфа.
Он недоуменно покачал головой.
- Подробности нам перескажут на суде! - рыкнул Дисра. - Какая нам разница, кто был тот гений? Что нам теперь делать?
- А что нам делать? - майор едва заметно, почти равнодушно пожал плечами. - Записи зашифрованы, надеюсь? К тому времени, как Пеллаэон сумеет…
- Уже! По крайней мере, частично. Он знает, где Вермель!
У Тиерса застыло лицо.
- Откуда вы знаете?
- Потому что только что пытался связаться с Римси. Пробиться невозможно, глушатся передачи во всю систему целиком!
Майор догадался посмотреть на экран монитора; тот был пуст.
- Быстро сработано, - пробормотал императорский гвардеец. - Ай да адмирал, вот молодец!
Честное слово, Дисра чуть было не ударил своего адъютанта, временно позабыв о возможных последствиях. Губернатора трясло от страха, ярости и раздражения. Разве Тиерс не понимает, что их замысел лопнул?
- Надо их остановить! Надо убрать Вермеля, пока Пеллаэон до него не добрался…
- Нет, - голос майора стал твердым. - Надо поймать Соло и Калриссиана, пока они не вернулись на корабль, и пусть наш Гранд адмирал сыграет для них небольшой спектакль.
- Совсем обезумели? Да мы окажемся на Кесселе вместе с Соло… мы тут о моей шкуре говорим!
- Заткнитесь! - взорвался Тиерс.
Результат получился потрясающий: словно в лицо губернатору выплеснули целое ведро ледяной воды.
- Не важно, что имеется у Пеллаэона, - продолжил Тиерс уже негромко и очень спокойно. - Вы понимаете? Не важно. У нас на руках козырная карта самого высшего достоинства. Гранд адмирал Траун. И все, что ему нужно, это послушно разевать рот, а говорить и действовать будем мы А теперь освободите помещение.
Ярость была безмолвной и бессильной. Безмолвной - потому что бывший гвардеец с такой легкостью и небрежностью отмахнулся от всего, на что ушли годы жизни. Бессильной - потому что Тиерс был прав.
- Хорошо, - придушенно прокашлял Дисра. - Итак, о Пеллаэоне мы забываем. Чем занимаемся вместо этого?
- Вы не слушали, - майор прищурился, разглядывая лицо собеседника; в глазах Тиерса горели красные искры. - Мы знаем номер дока. Та женщина - мистрил - приехала с ними безбилетником. Нам с Гранд адмиралом необходимо оказаться там раньше хозяев яхты. Это вы понимаете?
- Да все я понимаю, - раздраженно буркнул губернатор, чьи мысли только сейчас начали отмерзать после ужаса и шока. - Я не ребенок, знаете ли.
- Рад за вас, - холодно отозвался Тиерса. - Потому что в наше отсутствие вы будете развлекать нашу гостью. Выясните, что хочет эта Д'улин и что потребуется, чтобы заманить мистрил на нашу сторону.
У Дисры пересохло во рту. То, что он слышал о стражницах тени…
- Хотите заключить с ними союз? Вы что, последние мозги растеряли? Они же ненавидят Империю!
- Нам нужно кем-нибудь заменить пиратов, - с бесконечным терпением сообщил майор. - И у нас нет времени спорить. Траун и Д'улин сидят в библиотеке. Идите туда и смените Гранд адмирала, чтобы мы с ним могли поехать в космопорт. Уяснили? А теперь - вон отсюда.
Безапелляционный приказ заставил вздрогнуть.
- Не сметь разговаривать со мной подобным тоном, майор! - взвизгнул Дисра.
- Тогда не смейте больше подводить меня, ваше превосходительство.
Тиерс даже не потрудился продемонстрировать, что его впечатлило или задело предупреждение Дисры. Если, конечно, бывший гвардеец вообще обратил на него внимание.
- А теперь - шевелите ногами, губернатор. Вон отсюда.

* * *

Космопорт вовсе не был, как опасался Хэн, окружен легионами имперских солдат. Не наблюдалось и охранников, с повышенной бдительностью контролирующих всех входящих. И дроидов-наблюдателей на подъездной дороге тоже не было. И даже штурмовиков у дверей их посадочного бокса не оказалось. Словом, все выглядело так, словно Хэну с друзьями удалось целиком и полностью сбить погоню со следа.
Что само по себе заставляло Хэна заподозрить неладное. И даже очень.
Ландо, похоже, пришел к тому же выводу.
- Не нравится мне все это, Хэн, - прошептал он, настороженно озираясь по сторонам, пока Соло отпирал дверь бокса. - Слишком уж легко мы прошли.
- Ага, я в курсе, - не стал спорить Хэн.
Оглядевшись напоследок, он схватил Лобота за руку и втащил его внутрь. Может, перепрограммирование импланта, которое час с лишним назад на скорую руку предпринял Ландо, и сбило имперцев со следа, но зато сам киборг в окружающей реальной обстановке теперь не ориентировался. Если дело дойдет до драки у трапа «Госпожи удачи», толку от него будет как от банты молока.
В проходе через заправочную и ремонтную зону бокса тоже никого не оказалось. Приятели миновали темный коридор и ступили на пермакрит открытой посадочной площадки.
Яхта ждала на своем месте, на вид - совершенно не изменившаяся со времени их ухода.
- Как только окажемся на борту, врубай двигатели, - втолковывал Хэн Калриссиану. - Я займусь пушками. Может, Моегид сумеет взломать компьютер диспетчерской и срочно организовать нам взлетный коридор…
- В этом нет необходимости, - тихо, но отчетливо раздалось у него за спиной.
Хэн круто развернулся, рука сама подняла позаимствованный у незадачливого полицейского бластер.
Оказывается, к нему обращалось мерцающее голографическое изображение. В натуральную величину. Голубая кожа, белоснежный китель, горящие красным огнем глаза…
Позади Хэна поперхнулся Ландо.
- Это он, - только и смог прохрипеть Калриссиан.
Соло только кивнул - у него и самого внезапно возникли проблемы с даром речи. Это действительно был он самый.
Гранд адмирал Траун.
- Прошу вас, сложите оружие на землю, - очень вежливо приказал Траун. - Хотелось бы поговорить с вами лично, но я вовсе не жажду, чтобы меня застрелили, сами понимаете.
- Понимаю, - согласился Хэн, покрепче вцепившись в бластер и обшаривая взглядом посадочный бокс.
Где-то здесь должны были быть и реальные силы противника.
- Полноте, капитан Соло, - улыбнулась ему голограмма. - Не думаете же вы, что сумеете вырваться с Бастиона, как это удавалось вам на столь многочисленных прочих системах в ходе вашей переменчивой карьеры? Вы ведь хотите снова увидеть вашу жену и детей, верно?
На лбу у Хэна выступила испарина. Огромным усилием воли он заставил себя чуть расслабить хватку на рукояти бластера.
- Вот, значит, как? - сипло проговорил он.
- О, вы меня неправильно поняли, капитан, - заверил его Траун. - Я и не думал угрожать вам. Все, что мне нужно, - это перекинуться с вами парой слов, а потом вы и ваши спутники можете отправляться восвояси, - он кивнул на Ландо. - Спросите капитана Калриссиана. Ему я позволил покинуть мой «звездный разрушитель».
- Это не совсем одно и то же, - напряженно проговорил Ландо. - Здесь ваша тайная столица. Вы не захотите, чтобы кто-то узнал о ее расположении.
- Право же, капитан, - в интонациях Трауна промелькнула небрежно скрываемая насмешка. - Неужели вы и вправду думаете, что я стал бы рассчитывать на то, что сведения о расположении Бастиона умрут вместе с вами? Столица Империи неоднократно переносилась. Ничто не помешает перенести ее еще раз. Но, как я понимаю, вам нужны более веские свидетельства?
Краем глаза Хэн уловил какое-то движение. Он взглянул наверх…
И получил замечательную возможность полюбоваться на взвод штурмовиков, объявившихся на крыше багажного отсека бокса. Лазерные карабины были вполне недвусмысленно нацелены на них с Калриссианом и пребывающего в счастливом неведении Лобота.
Хэн вздохнул. Надо было рвануть со всех ног к «Госпоже удаче», когда голограмма только объявилась, а не слушать, как Траун им вешает на уши тойдарианскую лапшу. Теперь-то уже поздно.
- Как вы нас нашли? - спросил Хэн.
Он поставил бластер на предохранитель и положил его на пермакрит перед собой. Калриссиан неохотно последовал его примеру и положил рядом свою пулевую игрушку.
- Это было несложно, - сообщила голограмма. - Я знал, что никто из вас не обладает в должной степени навыками взлома баз данных, чтобы проникнуть в особый отдел архива. Я подозревал, что вы прибегнете к помощи верпина, и приказал моим людям запустить сканирование соответствующих частот.
- Чтобы запеленговать его, - кивнул Хэн. - Но я готов поклясться, что мы сорвали эту затею прежде, чем вы нас нащупали.
- И снова вы неправильно поняли мои слова, капитан. Я вовсе не пытался запеленговать вашего верпина…
Внезапно голограмма исчезла, и из-за штабеля упаковочных ящиков справа явился Траун собственной персоной. Белоснежный адмиральский китель сиял на солнце.
Но куда больше слепило глаза начищенное до зеркального блеска оружие шести сопровождающих его штурмовиков. Хэн решил, что, по здравом размышлении, даже хорошо, что им не вздумалось рвануть напрямик к «Госпоже удаче», едва завидев голограмму.
- Все, что мне было нужно, - убедиться, что ваш ледоруб действительно верпин, - непринужденно продолжал Траун, подходя ближе. - Когда вы любезно подтвердили это, обеспечив помехи на данных частотах, мне оставалось лишь отыскать в реестрах прибытия корабль, который прилетел бы, согласно этим записям, за восемь, двенадцать или семнадцать дней до появления беспилотного зонда у станции Убиктората на Паршуине.
- Минуту, что-то я не догоняю, - перебил Хэн, начисто сбитый с толку. - Восемь, двенадцать или семнадцать, говорите?
Траун одарил его снисходительной улыбкой гения, который давно уже привык, что окружающие не поспевают за его ходом мысли.
- Видите ли, эти числа имеют особое значение для верпинов. Сами они этого не сознают, но тем не менее. Очевидно, что экспертом-ледорубом в вашей группе является именно верпин. Следовательно, именно ему вы поручили внести изменения в реестры прибытия, чтобы скрыть расположение вашего корабля. Продолжать?
- Нет, - сказал Хэн.
Соло пробрал озноб. Там, в их семейном гнездышке в башне Оровуд, Ландо уверял, что видел Трауна, и не кого иного. Уверял, спорил, доказывал, настаивал, несмотря на все доводы и аргументы в пользу обратного. Сам Хэн тогда только удивлялся, как же это кому-то удалось так легко провести Калриссиана.
А вот теперь он отлично понимал Ландо.
- Хорошо, - промолвил Траун.
Его мерцающие красным глаза изучали Хэна с куда больше большей проницательностью, чем хотелось бы Соло.
- Тогда перейдем к делу. Майор? - позвал он, повышая голос.
Из-за штабеля ящиков слева (Хэн поклялся себе никогда больше не оставлять корабль в неразгруженном боксе) возник моложавый человек в форме майора и недобро уставился на Соло и компанию. В правой руке майор держал нацеленный в грудь Хэна бластер, в левой - инфочип. Таким порядком он и направился прямо к ним.
- Как вы, должно быть, припоминаете, в нашей последней беседе, капитан Калриссиан, - продолжал тем временем Траун, - вы предположили, что если я действительно хочу вывести Новую Республику из ее нынешнего прискорбного положения, мне следует просто снабдить вас полной копией каамасского документа.
Майор промаршировал через площадку и остановился в метре от Калриссиана.
- Да, я помню, - ответил Ландо, разглядывая это явление. - Вы тогда ответили, что это потребовало бы слишком много времени.
- Как оказалось, гораздо меньше, чем я думал, - сказал Траун. - Вот.
Майор протянул Калриссиану инфочип.
- Что значит - «вот»? - Ландо отшатнулся и уставился на кристалл, как на ядовитую змею.
- Это каамасский документ, - как маленькому, пояснил ему Траун. - Он ваш. Возьмите.
Калриссиан протянул руку и нерешительно взял инфочип.
- А в чем подвох? - спросил он.
Майор отшагнул назад. Хэну почему-то сразу полегчало.
- Никакого подвоха, - заверил Траун. - Как я уже говорил ранее, я просто хочу помочь.
- Да уж, конечно, - вдруг не выдержал Хэн; после изысканных речей Трауна, собственные слова резанули ему ухо. - Как вы помогли накрыться объединенным кланам на Ботавуи?
Мерцающие красным глаза сфокусировались на Соло. Цель захвачена, торпеда пошла, машинально констатировал Хэн.
- Объяснитесь.
- За бунтом на Ботавуи стояла имперская команда, - сухо пояснил Хэн.
Ландо уже давно пихал его локтем в спину и шикал, да он и сам вынужден был признать, что бросаться обвинениями в лицо Гранд адмиралу Трауну - не самый тонкий дипломатический ход в его жизни. Но это ведь целостность шкуры Хэна Соло, а не Калриссиана, стояла тогда под угрозой. И жизнь Лейи тоже. Он не мог вот так вот просто расшаркаться и все простить Трауну. Не после смертей и разрушений, которые принес бунт.
- Мы нашли кристалл и «ночное жало».
Хэн, конечно, в джедаи не метил, но все-таки рассчитывал, что Траун себя выдаст - хоть что-нибудь промелькнет в этих его фоторецепторах. Не чувство вины, конечно, но хоть намек на то, что ему известно, о чем речь. Не дождался. Вместо этого Гранд адмирал наградил его очередной мимолетной улыбкой.
- Ах да, снайперская винтовка системы «ночное жало», производства компании «Ксеролл», - с легкой горечью, словно речь шла о проделках отбившегося от рук троюродного племянника, кивнул Траун. - Очевидно, она и по сей день остается излюбленным оружием наемных убийц и диверсантов. Но на сей раз вы не там ищете виновных, капитан. Последние пять «ночных жал», которые оставались у Империи, были украдены из тайника Убиктората на Маркуарре шесть месяцев назад, - глаза Гранд адмирала сверкнули. - Если хотите найти их, советую поискать в личном имении советника Фей'лиа.
Хэн с Ландо ошеломленно переглянулись.
- Фей'лиа?
- Да, - подтвердил Траун. - Это его личные войска похитили «жала».
- Не, - машинально помотал головой Хэн. - Это ж миноккам на смех…
И все же…
Фей'лиа знал, что они с Лейей отправились в Дом объединенных кланов, чтобы выяснить истинное состояние финансов ботанов. После бунта у них, конечно, руки до этого как-то не дошли. И это было вполне в духе подлых штучек, которыми славились ботаны.
Траун равнодушно пожал плечами.
- Я не собираюсь вас убеждать, - сказал он. - Если захотите удостовериться, вы знаете, где искать. Между тем… - он кивком указал на инфочип, который Калриссиан так и держал в руке - на отлете, двумя пальцами, словно все еще ожидал подвоха. - Всего хорошего господа. Доброй дороги.
Не дожидаясь ответа, он повернулся и направился прочь. Половина штурмовиков сомкнула строй вокруг него. Оставшиеся трое «куколок» и майор дождались, пока Гранд адмирал не исчез из виду, и только тогда последовали за ним. Когда и они скрылись, цепь штурмовиков наверху опустила рркья и ретировалась по крышам.
Хэн, Ландо и Лобот остались одни.
Хэн повернулся к Калриссиану. Тот смотрел на него исподлобья.
- Ну, Ландо, - сказал Соло, стараясь, чтобы голос звучал спокойно; не самая удачная оказалась из попыток. - Похоже, я должен принести свои извинения.
- Да к ситхам извинения, - Ландо подобрал оружие и недоверчиво оглядел опустевшие крыши. - Давай просто уберемся отсюда, хорошо?
- Угу, - одобрил Хэн, буксируя Лобота к трапу. - Давай.

* * *

- Видели бы вы их лица! - воскликнул со смехом Флим, взбалтывая коктейль в бокале; правда, веселье выглядело наигранным, особенно по сравнению с хвастливыми словами. - Они просто окаменели и изо всех сил старались этого не показать! Я чуть не умер со смеху.
- Вот в этом я ничуть не сомневаюсь, - кисло оборвал его излияния губернатор. - Вопрос в том, купились ли они.
- Купились, - заверил его Тиерс, извлекая из разъема деки один инфочип и заменяя его другим; из всех троих только майор, похоже, не питал никаких сомнений и тревог. - Наш Гранд адмирал был гладок, как отполированный транспаристил. Он даже глазом не моргнул, когда Соло стал кричать о диверсантах на Ботавуи.
- На Ботавуи? - эхом откликнулся мофф. - Наших диверсантах на Ботавуи? Группе Наветта?
- Не дергайтесь… Смысл его речей заключался в том, что некто разжигает вражду. Некто, а не Наветт.
- Надеюсь, что он ничего не знает, - прорычал в ответ Дисра.

Предыдущая страница 18 Следующая страница


19 Тимоти Зан

Он тщетно пытался последовать совету своего адъютанта и успокоиться. На пропавших… (ах, да что там!) украденных инфочипах находились все планы и схемы, но в то, что Пеллаэон, ознакомившись с ними, прямиком помчится на Корускант, чтобы поделиться свежеобретенными данными, даже Дисра не верил. Да, адмирал собирался заключить мир с мятежниками, но оставался при этом верным подданным Империи, воспитанным ею и преданным ей. С соответствующим отношением к мятежникам и экзотам. Нет, последний пункт придется пересмотреть. Эта его дружба с Трауном…
- И как же выяснилось, что именно мы организовали провокацию?
Тиерс пожал плечами.
- Кто знает? Да и какая, собственно, разница? Господин Гранд адмирал очень мило сбил их со следа, - он покосился на Флима, который продолжал насыщать организм алкоголем. - Кстати, адмирал, просветите меня о запасах оружия, вывезенных с Маркуарры. Не помню, чтобы я что-нибудь об этом слышал.
Флим присосался к стакану.
- Не помните, - согласился он слегка заплетающимся языком, - потому что я все это выдумал. Подумал, что…
- Вы что, идиот? - осведомился Дисра. - Что за дурацкие шуточки?
- Зато Соло от меня отвязался, - огрызнулся аферист. - А что? Не нравится?
- Вот именно! - отчеканил губернатор. - Это не по роли. Траун никогда ничего не выдумывал. Если он чего-то не знал, то так прямо и говорил.
- Успокойтесь, ваше превосходительство, - попросил Тиерс, хотя тоже обрадованным не выглядел. - Ему нужно было что-то сказать. Это первое. Мы не можем одной рукой вручать Корусканту каамасский документ, а другой подстрекать к расколу и вражде. Это второе. Флим выгадал нам время. Это третье. Пока там все проверят…
Дисра презрительно фыркнул.
- Думаете, они затянут с проверкой?
- Какой бы ни была отсрочка, нам ее хватит, - твердо произнес майор. - Через семь дней в Новой Республике начнется гражданская война. И тогда все забудут и о нескольких сварах, и о партии «ночных жал».
Он указал на потайную дверь.
- Раз уж зашла речь о выгоде, как прошла беседа с нашей гостьей? Мы собираемся нанимать этих дамочек в услужение?
- Не знаю пока, - Дисра на секунду плотно сжал губы, словно сама речь о договоре со стражницами тени была ему противна; но майор отступать не собирался, пришлось продолжать. - На Империю мистрил не работают, мне это повторили не меньше пятнадцати раз. С другой стороны, девушка согласилась связаться со своим начальством и поговорить о нас. И им что-то очень нужно, только я пока не сумел разговорить нашу даму настолько, чтобы она все выложила.
- А что, если они жаждут мщения? - помрачнел Флим. - Сейчас всем хочется кому-нибудь за что-нибудь отомстить.
- Кому? - полюбопытствовал губернатор. Аферист пожал плечами.
- По фронтиру ходят разные истории, есть о том, как планета мистрил была опустошена во время войны с кем-то неизвестным. Дело было не один десяток стандартных лет назад. Теперь мистрил предлагают всем свои услуги, зарабатывая деньги, которые предположительно идут на прокорм выживших.
- Название планеты? - спросил Дисра
- Понятия не имею, - Флим смешал себе очередную порцию. - Они не сознаются. Наверное, опасаются, что злоумышленники могут вернуться и закончить начатое.
- Она что-то такое болтала о мести за Лорардиан, - встрял майор, сменив в деке очередной инфочип. - Может, это там?
- Не в курсе, - Флим опять пожал плечами. - Я даже не знаю, что такое Лорардиан. Или кто.
- То есть как это - не знаете?.. - растерялся Дисра. - Вы говорили так, будто вам все известно.
- А еще я говорил, будто знал, что дамочка прячется за дверью, - возразил Флим. - Человеку моей профессии необходимо убедить добычу, что он знает больше, чем на самом деле.
Дисра скривился. Аферист. Ну конечно.
- Я забыл, - произнес он вслух.
- Ой, только не надо изображать, какие вы тут все благородные и чистенькие, ваше превосходительство! - лицо Флима все больше расслаблялось. - Вы организовываете налеты пиратов на республиканские транспорты, что это, по-вашему, как не афера? А ваше драгоценное движение «Возмездие»? Афера чистой воды! - взгляд пылающих красных глаз уперся в Тиерса. - Несколько засланных провокаторов притворяются огромной толпой гражданских недовольных лиц. Я уж молчу об этом вот маскараде, - он двумя пальцами оттянул на груди белоснежный китель. - Не любите аферы и преступления? Что ж, тем хуже для вас, потому что вы увязли в них по уши. Вы оба. Да и выбора у вас особо нет. Особенно не в том состоянии, в котором находится сейчас Империя.
Он сбросил задранные на стол ноги (каблуки начищенных сапог с глухим стуком ударились об пол) и поднялся.
- И вот что еще я вам скажу, - добавил Флим. - Если и когда вы, наконец, наберетесь сил, о которых так мечтаете, вам по-прежнему буду нужен я.
Он ударил себя кулаком в грудь.
- Из нас троих только я знаю фронтир. Кто пират, кто наемник, где задешево найти хорошего охотника за головами… Понадобятся каперы - все равно обратитесь ко мне. Я - единственный, кто опознал в этой Д'улин мистрил просто по манере драться…
- - Да мы же не спорим, - пошел на уступки Дисра, несколько ошарашенный страстностью обычно хладнокровного по роли и унылого вне ее актера. - Так в чем суть вашей речи?
- Только в том, что если и когда объявится эта ваша Рука Трауна, вы решите, что спектаклю конец и маскарад больше не нужен, - Флим покачнулся. - Но во мне вы по-прежнему будете нуждаться.
Некоторое время в кабинете висела мертвая тишина. Слышно было только затрудненное дыхание афериста.
Первым решился заговорить Тиерс.
- Закончили? - мягко, даже ласково спросил он. Флим вдруг улыбнулся, даже спина и плечи его расслабились.
- Да… - пробормотал он. - Просто… скоро этот реактор взорвется, Тиерс, от Корусканта до Внешних территорий. Если только эта ваша Рука Трауна не живет отшельником, такого шума она не пропустит. Или он.
- Я уже говорил: мы сумеем защитить вас от него, - по-прежнему не повышая голоса, как-то очень знакомо промурлыкал бывший гвардеец. - Или нее. Мы защитим вас. Не бойтесь.
- Ага, - Флим наполнил бокал и осушил одним залпом. - Ну да… как же.

* * *

Ландо потянул рычаг гипердрайва на себя, и звезды Бастиона растянулись в сияющие стрелы.
- Ну, - сказал он, - этот парень пытался говорить непринужденно, но вышло довольно натянуто. Думаю, он и в самом деле не кривил душой, когда сказал, что отпускает нас с миром.
Хэн не ответил. Он вообще обронил не больше десятка слов в тех пор, как Траун величественно покинул посадочный бокс. Ландо озабоченно покосился на друга, гадая, не пора ли начинать волноваться о его здоровье.
Тот, должно быть, почувствовал его взгляд.
- Это и в самом деле был он, верно? - тихо проговорил Хэн, не отрываясь от созерцания калейдоскопа гиперпространства за иллюминатором.
Ландо кивнул, чувствуя, как горлу подкатывает тугой ком. Это нервное.
- Ледяное спокойствие, все под контролем и всю дорогу на три шага впереди нас, - сказал он вслух. - Это мог быть только Траун.
- Я не хотел верить, - сказал Хэн и виновато посмотрел на Ландо. - То есть я и не верил, наверное, - поправился он. - То, что я нес тогда, в башне Оровуд…
- Проехали, - отмахнулся от извинений Калриссиан. - Я тогда, в первый раз, тоже не поверил, хоть и видел его своими глазами. По крайней мере, не хотел верить.
Хэн покачал головой.
- Ландо, мы влипли. По уши. Отныне нам нельзя верить своим глазам, своим ушам и собственному рассудку, когда он подсказывает напрашивающееся решение. Теперь, когда Траун вернулся, - нельзя.
- Ну, не знаю, - с сомнением протянул Ландо. - Траун там или не Траун, но от Империи осталось каких-то жалких восемь секторов. Может, он на то и рассчитывает - настолько сбить Корускант с толку, что нас вообще парализует.
- А ситх его знает, - проворчал Хэн, и в его голосе прорезалась злость.
Ландо счел это добрым знаком: по крайней мере, Соло наконец вышел из ступора. Давно пора.
- Этим он и берет. Пытаешься что-то предпринять - но всегда есть шанс, что ты сделаешь именно то, чего он от тебя добивается. Тогда ты замираешь и боишься дернуться, и он набрасывает на тебя, притихшего, удавку.
- И чего, по-твоему, Траун ждет от нас, подсунув нам это? - спросил Ландо, помахав злополучным инфочипом.
- Не знаю, чего он там себе ждет, - заявил Соло, - зато знаю, что мы сделаем. Сперва мы с тобой посмотрим, что он нам подсунул и не слишком ли пикантным окажется список. Потом свяжемся с Лейей через Сеть и намекнем ей, что мы раздобыли. А в-третьих, - он показал большим пальцем себе за спину, - мы натравим на эту штуковину Моегида, пусть прошерстит ее вдоль и поперек. Вдруг найдет какие-нибудь сюрпризы от Трауна.
Ландо опасливо посмотрел на инфокарту.
- Думаешь, там могут быть сюрпризы?
- Это ж Траун, - просто ответил Хэн.
На это возразить было нечего.
- Верно, - кивнул Ландо.
Хэн поднялся на ноги и напоследок оглядел приборные панели.
- Пойдем, - сказал он, шагнув к выходу из рубки. - Что-то мне не по душе мысль о том, чтобы разбираться с этим подарочком поблизости от корабельного компьютера. Так что давай-ка возьмем деку и посмотрим, что нам там приготовили.

24

Первая навигационная остановка, которую сделал «Дикий Каррде», не дала ровным счетом ничего. Впереди тлела Щель Катол да вытягивались льдисто-огненные языки ионизированного газа. Чуть в стороне висел клочок небольшой туманности, который выглядел так, будто его в спешке вырвали и бросили. То же самое наблюдалось и во время второй остановки, и во время третьей, и Шада начала думать, что легендарный затерянный мир Экзокрон на самом деле не более чем миф. Но во время пятой попытки они его отыскали.
- Очень мило, если смотреть со стороны, - с сомнением сообщил Ц-ЗПО, разглядывая небольшой цветастый мячик, быстро увеличивающийся в размерах в центральном иллюминаторе ходовой рубки. - Искренне надеюсь, что здесь живет дружелюбный народ.
- А я бы на это не рассчитывала, - буркнула Шада; от необычной и неприятной сухости во рту хотелось поскорее избавиться, но сколько бы она ни глотала воду, ничего не помогало.
Если Джейд и Калриссиан не ошибались, где-то там их ждал Шорш Кар'дас.
Сидящий в кресле первого пилота Одоннл повернул голову.
- Может, подготовим турболазеры, босс? - спросил он. - На случай, если местные не особо нам обрадуются.
Шада тоже посмотрела на капитана. Каррде неплохо владел собой, но мистрил не составляло труда обнаружить нервозность.
- Мы прилетели говорить, а не сражаться, - подчеркнуто ровным голосом напомнил пилоту Коготь. - Не хочу, чтобы внизу создалось неверное представление.
- Ага, а на Дайарке…
- Мы прилетели поговорить, - повторил Каррде, и на этот раз его тон не оставлял ни малейшей надежды завязать дискуссию по вопросам безопасности. - Х'сиши, кто-нибудь прощупывает нас? Чин, есть какие-нибудь сигналы?
- Ньет проб, чифтайн.
Мех тогорианки довольно заметно дыбился, словно малышка хотела стать вдвое больше. Должно быть, Х'сиши тоже без труда улавливала настроение своего хозяина
- И сигналов нету, каптн, - добавил Чин. - Могет, не видели нас?
- О нет, они еще как нас увидали, - Каррде помрачнел. - Единственный вопрос…
Звякнул комлинк, Коготь замолчал.
- Привходящий звездолет, с вами говорит адмирал Трой Давид, помощник верховного адмирала Хорзао Дарра, объединенный авиакосмический флот Экзокрона, - произнес вежливый и довольно строгий голос. - Пожалуйста, назовите себя.
Чин потянулся к пульту.
- Нет, - остановил его Коготь, - я сам отвечу.
Он активировал комлинк, и видно было, как ловец информации собирался с духом.
- Говорит Тэлон Каррде, шкипер яхты «Дикий Каррде». Мы прибыли с мирными намерениями и хотели бы получить разрешение на посадку.
Последовала затяжная пауза. На самом деле - даже чересчур длинная. Шада потирала костяшки пальцев, живо рисуя в воображении горячий диспут в штабе объединенного флота планеты Экзокрон.
- Адмирал Давид - «Дикому Каррде», - вновь зазвучал прежний голос. - Мне сообщили, что вы прилетели на встречу с Шоршем Кар'дасом. Вы можете это подтвердить?
Шада не спускала глаз с Когтя. Но если не считать короткого, едва заметного подергивания уголка губ, никакой реакции не последовало.
- Да, могу, - голос Тэлона был немного глуховат, но по-прежнему ровен. - Существует жизненно важный вопрос, который мне хотелось бы обсудить с ним без отлагательств.
- Ясно, - еще одна пауза, на этот раз гораздо короче. - Он ждет вас?
Еще одно подрагивание губ.
- Не знаю, уместно ли здесь слово «ждет». Но считаю, Кар'дас осведомлен о моем визите.
- Неужели? - как-то странно переспросил адмирал. - Ладно, «Дикий Каррде», вам дается разрешение сесть на военную посадочную площадку города Ринтатта, пятнадцатый круг. Сейчас вам будут переданы координаты.
- Спасибо, - коротко сказал Коготь.
- Есть координаты, - пробормотал Одоннл, глядя на навигационный дисплей. - Практически прямо по курсу.
- По дороге к вам присоединится эскорт, - продолжал Давид. - Думаю, мне не нужно напоминать вам о необходимости сотрудничества?
- Я вас вполне понимаю, - дипломатично отозвался Каррде. - Мы увидим вас внизу?
- Сомневаюсь, - и на этот раз не оставалось сомнений в угрюмом настроении адмирала. - Но может быть, нам всем повезет. Как знать? Конец связи.
В рубке было тихо. Шада смотрела на своих спутников, на их сумрачные, отстраненные лица, напряженные спины и плечи… Если до этого времени экипаж пребывал в неведении относительно того, во что они вляпались по милости своего капитана, - что ж, теперь они в курсе.
И тем не менее Шада не видела ни единого признака не то что желания, даже мысли отказаться от участия в авантюре, которая могла для них очень плохо закончиться. Впервые она видела на корабле контрабандиста сплоченный экипаж, без оговорок верный и преданный своему командиру.
Почти так же, как сама Шада была предана идеалам мистрил - даже когда сами мистрил забыли о них.
Впереди ее ждет неведомая опасность, а она предается воспоминаниям… Потому что вновь больно.
- Распоряжения, капитан? - негромко спросил Одоннл.
Каррде не стал тянуть.
- Сажай нас, - сказал он.

* * *

Город Ринтатта оказался скопищем зданий военного образца и назначения, разбросанных вокруг пятидесяти разномасштабных посадочных площадок, практически полностью занятых кораблями. Военный район в свою очередь был окружен широким кольцом гражданских строений, среди которых выделялись деловые и общественные здания. И все это располагалось у подножия короткой, но довольно крутой горной гряды. С остальных сторон к городку подступала поросшая травой степь.
Вымогательства, как на Пембрике, не последовало. Ни таможня, вообще никто не поинтересовался ими, пока яхта опускалась на поверхность. Два престарелых, еле хромающих патрульных корабля, которые в качестве сопровождения прислал адмирал Давид, едва поспевали за быстроходным «Диким Каррде», но тем не менее болтались сзади, потом понаблюдали за посадкой и направились прочь, не отпустив ни единого комментария и даже не выйдя на связь. Вокруг стояли другие корабли, сотни мужчин и женщин занимались своими делами, не обращая ровным счетом никакого внимания на чужака, который уселся в самом центре толпы. Коготь спускался по трапу и думал о том, что обитатели Экзокрона весьма успешно притворялись, что гостей не существует в природе.
За одним исключением.
- Доброго вам дня, капитан Каррде! - просиял Энту Ни от подножия рампы. - Добро пожаловать на Экзокрон. Вижу, вы сумели отыскать нас и без моей помощи. Привет, Шада! Привет, Ц-ЗПО!
- Привет, мастер Энту Ни, - из всей тройки ему ответил только робот-секретарь, обрадовавшись знакомому лицу. - Признаюсь, я не ожидал найти вас здесь.
- То же самое признание могу сделать и я, - весело сказал маленький человечек. - Когда я видел вас в последний раз на Дайарке, у вас, кажется, начинались затруднения с пиратами.
Он сделал шаг к трапу и попытался заглянуть внутрь корабля. Шада грубо оттолкнула его.
- А ваша очаровательная тогорианка присоединится к нам?
- Нет, Х'сиши останется на борту, - Каррде без удовольствия разглядывал весельчака.
- Плохо, - горестно вздохнул Энту Ни, покосился на Шаду и Ц-ЗПО. - Это все? Вы не собираетесь взять с собой больше народа? Не хотите, да?
Человек тут пытается расслабиться, дадут ему это сделать или нет? Плечи опять одеревенели. Разумеется, он не прочь взять с собой весь экипаж яхты - для начала. А еще экипажи «Звездного льда» и «Небесного тихохода», ударное соединение Гарма Бел Иблиса в полном составе, примерно четыре клана воинов ногри, мандалорских Стражей смерти, Алую гвардию и Разбойный эскадрон.
Но даже если бы он обладал такими возможностями, все было бы впустую. Кар'дас ждал его, и чем больше народа Коготь взял бы с собой, тем больше жизней подставил бы под удар. Он прилетел не для этого.
- Да, - сказал Тэлон. - Это все. Я должен понимать так, что вы отведете нас к Шоршу Кар'дасу?
- Если вы желаете его видеть, - отозвался маленький человечек, задумчиво разглядывая лицо долговязого собеседника; и так же, как на Дайарке, сквозь тщательно выстроенный и отштукатуренный фасад беззаботности и беспечности проглянул истинный Энту Ни. - Ладно. Тогда идем.
До открытого флаера на краю площадки он шагал впереди. Каррде, через его голову разглядывавший средство передвижения, усмехнулся. Несмотря на показное изумление Энту Ни размером группы, флаер был рассчитан только на четверых. Они погрузились, и Энту Ни уверенно вывел машину из общего потока и взял курс на горы.
- Что здесь происходит? - спросила Шада, указывая вокруг себя, пока их водитель обгонял полупустую цистерну заправщика
- Готовятся к маневрам, по-моему, - откликнулся Энту Ни. - Военные всегда маневрируют. То туда, то сюда.
Пассажиры шутку не оценили.
- Далеко ехать? - Каррде вообще не интересовало сегодняшнее расписание объединенного авиакосмического флота Экзокрона.
- Не очень, - радостно заверил его коротышка. - Видите вон тот светло-голубой домик прямо впереди, чуть выше по склону горы? Вот там и находится Кар'дас.
Тэлон заслонил глаза ладонью от солнечного света. Издалека дом не казался особо роскошным. Не крепость, даже не особняк.
А когда военный городок и большая часть городских кварталов осталась позади, строение вообще стало напоминать простой непритязательный дом.
Похоже, Шада думала о том же самом
- Кар'дас живет там или там мы с ним встретимся? - спросила она.
Энту Ни подарил ей быструю, зато ослепительную улыбку.
- Все-то вам надо знать, да? Какой у вас замечательный пытливый ум!
- Задавать вопросы - часть моей работы, - фыркнула Шада. - А ты мне не ответил.
- Отвечать на вопросы - не мое дело, - сказал Энту Ни. - Успокойтесь, нет причин для нетерпения. Расслабьтесь и наслаждайтесь поездкой.
Чем ближе они подлетали, тем меньше и неинтереснее выглядел синий дом. Меньше, непривлекательнее, старее и потрепаннее.
- Как вы можете видеть, здание встроено в утес, - голосом профессионального экскурсовода заговорил Энту Ни, когда они миновали последние городские строения и теперь под днищем флаера стелилась только трава да куда-то убегал ручеек. - Полагаю, прежний владелец считал, что таким образом он убережется от зимних ветров.
- А что случилось с левым крылом? - Шада ткнула вдаль пальцем. - Ветром оторвало?
- Да нет, просто так и не построили. Кар'дас начал было перепланировку, но… в общем, сами увидите.
Между лопатками неприятно защекотало.
- Что значит «увидим»? Почему он бросил задуманное?
Энту Ни не ответил. Каррде глянул на Шаду, обнаружил, что телохранительница смотрит на него со странным выражением лица.
Через несколько минут они были на месте. Энту Ни плавно, без рывков остановил флаер возле когда-то белой двери, краску с которой неаккуратно соскребли время и запустение.
- Веди, - приказала провожатому Шада, становясь между домом и Когтем.
Тэлон хотел сказать ей, что не нужно быть снайпером, чтобы подстрелить его из верхних окон, но вовремя прикусил язык.
Пахло нагретой травой и какими-то полевыми цветами.
- Я пойду за тобой, а Каррде - за мной.
- О нет, так не пойдет! - добродушно затараторил Энту Ни, но головой замотал чересчур нервно, выпадая из роли. - Только капитан и я. Больше никому нельзя.
Шада прищурилась, провожатый попятился.
- Давай-ка я тебе объясню попонятнее…
- Все в порядке, Шада.
Пока спорщики мерили друг друга воинственными взглядами, Тэлон успел обойти их и даже сделать шаг к двери. Теперь, когда ничто не отгораживало его от слепых пустых окон, Коготь чувствовал себя незащищенным.
- Если Шорш хочет видеть только меня, значит, так тому и быть.
- Забудь, - решительно отозвалась мистрил, поймала Каррде за руку и без особых усилий задвинула себе за спину. - И не чирикай. Энту Ни, либо я иду с ним, либо он вообще никуда не идет.
- Шада, не лезь, - рыкнул Коготь.
Попятились одновременно и провожатый, и дроид-секретарь, даже телохранительницу впечатлил факт, что Коготь, пожалуй, впервые в жизни повысил на кого-то голос. Тэлон сам удивился, но должен же он был хоть что-то сделать! Иначе эта бешеная добьется лишь того, что их всех перестреляют, прежде чем он успеет хоть слово сказать.
- Если бы Шорш хотел видеть мой труп, он его уже сто раз мог получить. И здесь ты ему не помешаешь, - освободиться от хватки мистрил было все равно что разжать пасть ранкору.
- Я знаю, - зло бросила в ответ Шада, и не думая отпускать его руку. - И мне плевать. Я - твой телохранитель. Этим я и занимаюсь.
Тэлон перестал вырываться. Занятно, в башне Оровуд Шаду с большим трудом уговорили помочь ему в путешествии, так когда же за две с половиной недели ворчливо данное соглашение превратилось в обязательство телохранителя… и даже привязанность?
- Шада, спасибо тебе за заботу, - негромко и очень твердо произнес Коготь; выяснилось, что если не выдираться, словно стреноженный таунтаун, то разжать пальцы женщины не составит труда. - Но ты забываешь о главном. Моя жизнь и то, что с ней происходит, - не главная ставка на кону.
- Я - твой телохранитель, - столь же тихо и так же решительно ответила Шада. - Вот это для меня самое главное.
- Прошу вас! - вмешался вдруг Энту Ни. - Прошу вас… Меня просто не поняли. Мы с капитаном Каррде должны войти первыми, но вы можете идти следом за нами. Вот так просто… ну, сами увидите.
Мистрил это не успокоило, но она все же кивнула.
- Ладно, порядок, - буркнула Шада. - Просто запомни, что если с Когтем что-нибудь произойдет, ты первым окажешься на линии огня. И пристрелю я тебя с удовольствием и без задержки. Вы двое идете первыми, потом я, потом Ц-ЗПО.
- Ох, хозяйка Шада, а можно я останусь? - захныкал робот и сделал неуклюжую попытку спрятаться за флаер. - Я там только буду путаться у всех под ногами. Давайте я лучше буду охранять флаер!
- Нет-нет, ты можешь оказаться необычайно полезен, - ободряюще улыбнулся ему Энту Ни. - Идем, Ц-ЗПО, все будет хорошо
- Да, но должен сказать, - вздыхая и негромко стеная, робот-секретарь пристроился позади Шады, - что у меня дурные предчув…
- Вот и чудненько! - обрадовался Эту Ни, мгновение официальности миновало, и он вновь излучал беззаботное веселье. - Так идем?
Дверь оказалась не заперта. Следом за низкорослым провожатым Тэлон вошел внутрь, с каждым шагом, уносившим его от солнечного света в сырую сумрачную комнату, чувствуя себя все более мертвым.
А комнатой, к его удивлению, давно не пользовались. Скудная мебель была покрыта толстым слоем пыли и вышла из моды еще в прошлом веке. Запустение добралось и сюда. Три окна, снаружи казавшиеся темными и угрожающими, были попросту грязными, на подоконниках красовались причудливые подтеки, в щели между рассохшимися рамами ветер надул песок и пыль. С потолка свешивалась изобильная паутина.
- Сюда, - негромко сказал Энту Ни, ведя гостей к закрытой двери в следующую комнату. - Он там, капитан Каррде. Пожалуйста, приготовьтесь.
Коготь с трудом вдохнул затхлый воздух. За спиной у себя он услышал негромкий шум, подтверждающий, что его телохранительница вытащила из кобуры бластер.
- Я давно готов, - честно сказал Тэлон. - Давайте побыстрее со всем покончим.
- Вот уж действительно, - Энту Ни протянул руку и набрал комбинацию на кодовом замке.
С негромким щелчком дверь открылась.
Первое, что почувствовал Каррде, это вонь. Запах старости, поблекших воспоминаний и растраченных надежд. Запах болезни и усталости.
Аромат смерти.
Сама комната была совсем крохотной, много меньше, чем он ожидал. Встроенные полки по двум стенам заставлены всякой всячиной - от странных безделушек, бесполезных пустячков до медицинского оборудования, баночек со снадобьями и коробок с лекарствами. Большую часть пространства занимала широкая кровать, она начиналась в метре от двери, а между нею и полками с трудом поместился бы человек.
А на кровати, до подбородка укрытый целой кипой одеял, лежал старик. Он бессмысленно пялился в потолок и что-то жужжал себе под нос; с пергаментных сухих губ по подбородку текла струйка слюны.
- Шорш? - негромко окликнул его Энту Ни. Гудение прекратилось, но старец упрямо смотрел вверх.
- Шорш, тут кое-кто хочет тебя видеть…
Каррде втиснулся в оставшуюся щель. Да нет, это не может быть Кар'дас… эта развалина просто не могла быть злобным, нетерпеливым, вспыльчивым человеком, который чуть ли не единоручно сколотил одну из самых крупных организаций, известных в Галактике.
- Шорш… - неуверенно произнес он.
Морщинистое лицо задрожало, старец приподнял голову.
- Мертан? - каркнул сиплый голос. - Мертан? Это ты?
Тэлон устало вздохнул. Голос и взгляд… Да, это он.
- Нет, Шорш, - сказал он. - Не Мертан. Это Каррде, Тэлон Каррде. Помнишь меня?
Слезящиеся глаза несколько раз моргнули.
- Каррде? - старик словно засомневался. - Кто это?
- Шорш, это я. Ты помнишь меня?
Безгубый впалый рот растянулся в пробной улыбке, но старые мышцы были слишком слабы и не удержали ее.
- Да… нет… кто ты такой?
- Тэлон Каррде, - терпеливо повторил Коготь.
Во рту горчило - вкус поражения, разочарования и опустошающей усталости. Путь окончен. Они прилетели к Кар'дасу, могущественному Кар'дасу, чтобы просить… да нет, умолять о помощи. И все страхи, сожаления, чувство вины - все впустую.
Шорш Кар'дас, в тихом ужасе перед которым он прожил так много лет, больше не существовал.
Вместо него их встретила высосанная досуха оболочка.
Сквозь мглу, скопившуюся в мыслях, Тэлон почувствовал чью-то ладонь у себя на плече.
- Пойдем отсюда, Каррде, - услышал он голос Шады. - Тут ничего нет.
- Это был Каррде, да? - с надеждой спросил старец. Тощая высохшая рука оторвалась от одеял, но жест получился вялый, ладонь упала обратно.
- Тэр.. рон?..
- Тэлон Каррде, Шорш, - голосом родителя у кровати крохотного ребенка поправил Энту Ни. - Принести тебе чего-нибудь?
Кар'дас нахмурился, поводил головой из стороны в сторону, ища взглядом что-то на потолке.
- Шем-мебал осторран се'ммитас Мертан аниал? - еле слышно пролепетал старик. - Кар-мида Давид шуми-дас кррес…
- Старотармидианский, - пояснил Энту Ни. - Язык его детства. В последнее время он все чаше и чаше на нем разговаривает.
- Ц-ЗПО! - подтолкнула дроида Шада.
- Он спрашивает, не приходил ли сегодня Мертан, - перевел тот, забыв от волнения добавить, сколькими языками и наречиями он бегло владеет. - Или тот милый адмирал Давид.
- Нет, их не было, - сообщил Энту Ни неподвижной фигуре на кровати и поманил Когтя прочь из комнаты. - Я скоро вернусь, Шорш. Попробуй немного поспать, ладно?
Он вышел следом за Талоном и протянул руку к панели кодового замка.
- Спать?.. - капризно фыркнул старик. - Не могу я сейчас спать, Мертан. Слишком много дел. Слишком много…
Дверь закрылась, милостиво избавив от необходимости выслушивать немощное кряхтение и кудахтающий смех. Тэлон подумал, что боится смерти, но - вот такой.
- Ну, вот видите, - с сожалением вздохнул Энту Ни. Тэлон кивнул, горечь по-прежнему не желала уходить. Столько лет…
- Сколько времени он в таком состоянии?
- И чего ради ты нас сюда притащил, а? - встряла Шада.
- Что мне сказать? - Энту Ни пожал плечами. - Он стар… очень стар. А за столько лет чего только не случается.
- Мы хотели видеть Шорша Кар'даса, - процедила мистрил. - То, что там валяется, не совсем то, что мы имели в виду.
- Шада, успокойся, все хорошо, - удержал телохранительницу Каррде. Столько лет… - Это я виноват, а не Энту Ни. Давным-давно следовало прилететь сюда.
Хорошо, что солнечный свет не может пробиться сквозь грязные окна. Не заметно, что смахиваешь с ресниц непонятные и непрошеные слезы.
- Полагаю, остался только один вопрос. У Кар'даса была обширная библиотека. Вы знаете, где она может храниться?
Энту Ни с готовностью замотал головой.
- Как бы он ею ни распорядился, он сделал это задолго до того, как я поступил к нему на службу.
Каррде кивнул. Сил на сожаление просто не оставалось. Слишком многого он хотел от своей удачи. Напрасные страхи, напрасное путешествие. Коготь вдруг почувствовал себя очень старым.
- Благодарю, - сказал он, доставая комлинк. - Данкин?
- Здесь, босс, - мгновенно откликнулся тот. - Как дела?
- Вполне гладко, спасибо, - произнес условленную фразу Тэлон. - Задание окончено. Готовь корабль, улетаем, как только мы вернемся.
- Ладно, только это будет нелегко, - мрачно сообщил пилот. - Тут что-то дурное творится, босс, поверь на слово. Все корабли готовятся к бою.
Каррде нахмурился.
- Ты уверен?
- Ответ положительный. Грузят ракеты, боеприпасы… они даже гражданские корыта вооружают.
- Это Рей'Кас и его пираты, - обреченно вздохнул Энту Ни. - Похоже, за вами следили.
Каррде поморщился. Еще один фрагмент тщательно сложенной мозаики рассыпался в прах. Он был уверен, что Рей'Каса нанял сам Кар'дас.
- Вот это - едва ли, - сказал он перепуганному человечку. - Мы летели с оглядкой.
Энту Ни переступил с ноги на ногу.
- Я не знаю, как это у них получилось. Знаю только, что они здесь. Адмирал Давид сказал, что весь пиратский флот оставил базу и вылетел на Экзокрон.
- Ты знал об этом еще до того, как мы приземлились! - опять встряла Шада - Почему ничего не сказал?
- А что я должен был сказать?! - вдруг взорвался коротышка. - Что бы это изменило? Они нашли Экзокрон. Вообще-то я поэтому и хотел привезти вас сюда прямо с Дайарка, капитан! Мой корабль они не выследили бы!
Как будто без этого его вина была не так тяжела!
- Сколько времени пройдет, пока пираты доберутся сюда?
- Прошу прощения! - заговорил Ц-ЗПО прежде, чем Энту Ни сумел открыть рот. - Но если сюда летят пираты, разве нам не следует поскорее улететь?
- Заткнись.
- Он прав, - поддержал дроида маленький человечек. - Но особо можно не торопиться. По меньшей мере часов восемь у вас есть. Может, больше.
- А ты как же? - спросила Шада. Энту Ни поджал губы.
- Да все будет нормально. Мне говорили, будто объединенный флот очень даже хорош.
- Против одного пирата - может быть, - сумрачно сказала мистрил. - Но мы говорим о Рей'Касе.
- Это наша беда, не ваша, - твердо сказал Энту Ни. - А вам лучше собираться в дорогу.
Каррде, который все это время молчал, вдруг сообразил, что смотрит на комлинк у себя в руке. Включенный комлинк.
- Данкин? - спросил Коготь. - Ты все слышал?
- Каждое слово, босс, - подтвердил пилот. - Все еще хочешь, чтобы мы готовили корабль?
Коготь взглянул мимо Энту Ни в грязное окно, за которым находились люди, которых он - пусть и непреднамеренно - подставил под смертельный удар.
Значит, иного решения он принять не мог.
- Да, готовь его, - сказал он в комлинк. - К сражению. Мы остаемся.

25

Да, такого кавардака на своем «Искателе приключений» Бустер Террик еще не видал. И это само по себе говорило о многом - если вспомнить, что обычно творилось на борту «звездного разрушителя» Террика.
Они были повсюду. Куда ни плюнь. Техники, рабочие, офицерики всех мастей. Тысячи служащих Новой Республики копошились в каждом закоулке «Искателя». Чинили, монтировали, демонтировали, модернизировали и порой разбирали в одном месте, чтобы собрать в другом, - просто забавы ради. Людей Террика отпихнули, оттеснили, подавили и вытеснили, ремонтная команда, словно ранкор-переросток, лавиной катилась по всему кораблю.
И посреди всего этого, безмятежный, словно око тайфуна, шествовал генерал Бел Иблис. В данный момент - по шестнадцатому оружейному коридору правого борта.
- Прошлой ночью в систему прибыли еще пять боевых кораблей, - докладывал не выспавшийся адъютант, еле поспевая за широким шагом начальства.
У Бустера ноги были подлиннее, так что ему было легче. И все же, с его точки зрения, Бел Иблис развил куда более бурную деятельность, чем кто-либо способен был развить в столь ранний час.
- «Ярость освобождения», «Дух Миндора», «Космический воитель», «Звездный часовой» и «Реванш Веллинга».
Генерал остановился у мониторов турболазерной батареи. Адъютант использовал паузу, чтобы отдышаться.
- Хорошо, - сказал Бел Иблис. - А что с «Гарфином» и «Беледиеном II»?
- От них пока никаких известий, - ответил адъютант, сверившись с декой. - Но по слухам, «Уэбли» уже здесь, просто пока не доложили о прибытии.
- Здесь-здесь, - не преминул вставить Бустер. - По крайней мере, капитан Вингер точно здесь - ее механические пальцы оставляют вполне узнаваемые отпечатки на металлических трубопроводах, по которым подается эль.
Офицерик помрачнел.
- Предполагается, что прибывающие корабли должны докладывать незамедлительно…
- Все в порядке, - успокоил его генерал. - У них еще более чем достаточно времени, чтобы объявиться. Алекса, должно быть, просто хочет дать своей команде немного отдохнуть, прежде чем на них посыплются приказы.
- Они тут не единственные, кому не помешало бы малость перевести дух, - пробормотал Бустер себе под нос.
Бел Иблис озадаченно сдвинул брови, словно только сейчас заметил присутствие капитана.
- Вы что-то хотели, Террик?
- Просто интересно знать, когда закончатся работы на моем корабле, - ответил он.
- Осталось совсем немного, - сказал генерал, - Лейтенант?
- Вероятнее всего, основное переоборудование завершится в течение двенадцати часов, - подтвердил юнец, уткнувшись в экран деки. - Возможно, останутся некоторые недоработки, с которыми мы сможем разобраться уже на пути к Йаге Малой.
Бел Иблис вопросительно посмотрел на Бустера.
- Что-нибудь еще?
- Да, что-нибудь еще, - Бустер замолчал и выразительно посмотрел на адъютанта. Бел Иблис намек понял.
- Лейтенант, сходите проверить установку луча захвата номер семь. Удостоверьтесь, что регуляторы подстройки баланса установлены как следует.
- Есть, сэр, - адъютант покосился на Бустера и быстро потопал прочь по коридору, излучая спиной детское любопытство.
- Почему бы нам не зайти сюда, чтобы не стоять на дороге, - предложил Бел Иблис, направляясь к двери с ярко-красными отметками, согласно которым за дверью должен был быть медпункт.
Они вошли.
- До сих пор, генерал, - начал Бустер, когда дверь закрылась за ними, - вы не особенно распространялись о том, как, собственно, вы намерены осуществить этот небольшой налет. По-моему, сейчас самое время поделиться со мной подробностями вашего плана.
- Тут особенно нечем делиться, - ответил Бел Иблис - Мы на «Искателе приключений» проходим через сторожевые посты и, будем надеяться, главный оборонительный периметр базы. Как только мы оказываемся по ту сторону этих рубежей, остальные корабли выходят из гиперпространства и атакуют периметр. Если повезет, у имперцев будет слишком много хлопот, чтобы приглядываться к нам повнимательней.
- Это если они не раскусят нас с первого взгляда, - мрачно поправил Бустер. - Ну ладно, допустим, не раскусили. Что дальше?
- База убиктората на Йаге Малой обладает уникальной особенностью, не свойственной более ни одному известному нам военному посту Империи, - сказал Бел Иблис. - Там есть два внешних компьютерных терминала, вынесенных в отдельный отсек, который соединен с самой космической станцией базы цилиндрическим переходом длиной около ста метров.
- Странная конструкция, - хмыкнул Бустер.

Предыдущая страница 19 Следующая страница


Образ будущего 20

- Идея состояла в том, чтобы обеспечить возможность доступа для высокопоставленных штатских исследователей, при этом не подпуская их близко к собственно базе Убиктората, - объяснил генерал. - Гранд Мофф Таркин пропустил через Йагу немало своих служащих, и он вовсе не хотел, чтобы его политические противники хоть мельком увидели, что же он затевает.
- Ладно, значит, подходящий удаленный доступ к компьютеру базы имеется, - сказал Бустер. - Но боюсь, подходящий входной люк для нас имперцы не предусмотрели.
- Люки там есть, но они не вполне, как вы выразились, подходящие, - Бел Иблис стал суров и серьезен. - Возможно, нам придется взрывом создать отверстие в трубе, соединяющей удаленные терминалы с основной станцией, и запустить наших ледорубов в скафандрах.
Бустер фыркнул.
- Здорово - взять и взорвать трубу. Этого уж точно никто не заметит.
- Могут и не заметить, - серьезно сказал Бел Иблис. - В этом время наши основные силы будут вести заградительный огонь протонными торпедами. Имперцы могут предположить, что это результат попадания одной из них.
- А если нет?
Бел Иблис пожал плечами.
- Тогда я, вы и остальной экипаж «Искателя приключений» будем сполна отрабатывать свой хлеб. Нам придется не подпускать имперцев достаточно долго, чтобы наши ледорубы успели извлечь копию каамасского документа и передать ее на атакующие корабли.
Бустер снова фыркнул.
- Не обижайтесь, генерал, но это самый идиотский план, который мне доводилось выслушивать. Что будет с нами после того, как они раскопают документ?
Бел Иблис посмотрел ему в глаза.
- Что будет с нами - не важно, - прямо сказал он. - Если они примут нашу капитуляцию - отлично. Если нет… нас и «Искателя» разнесут в пыль.
- Погодите-ка, - вдруг озадачился Бустер. Только сейчас он уловил в изложении этой захватывающе паршивой стратегии одну немаловажную детальку…
- Что значит - «мы»? Я думал, вы полетите вместе с основным флотом.
Бел Иблис покачал головой.
- Этот корабль - ключ к операции, - спокойно сказал он. - Он должен продержаться достаточно долго, чтобы, во-первых, ледорубы успели извлечь каамасский документ и, во-вторых, сумели передать его на наши корабли через любые помехи, которые поставят имперцы. Здесь я нужнее всего. Следовательно, я буду здесь.
- А теперь послушайте-ка меня одну ситхову… - Бустер выдал еще ряд эпитетов, которых ни за что не использовал бы при дочери, - … аную минуточку. - Это - мой корабль, - контрабандист выпрямился во весь - под два метра - рост. - Вы обещали мне, что я останусь его капитаном.
- Вы им и остаетесь, - невозмутимо согласился Бел Иблис. - Вы - капитан, а я - всего лишь командующий.
Бустер долго, с шипением выпускал из легких набранный для следующей тирады воздух. Ну ведь знал же, знал, что Бел Иблис так просто не отстанет!
- А если я не стану подчиняться вашим приказам?
Бел Иблис чуть приподнял бровь.
Бустер все понял и молча кивнул. Во рту стало кисло. М-да, с учетом того, что весь экипаж «Искателя» теперь состоит из людей Бел Иблиса, тут и спрашивать было нечего.
- Да уж, - пробормотал он. - Я знал, что еще пожалею.
- Если хотите, вы можете остаться здесь, - предложил генерал. - Уверен, Корускант компенсирует вам все…
- И думать забудьте, - резко перебил Бустер. - Это мой корабль, и он не полетит на битву без меня. Точка.
Бел Иблис чуть улыбнулся.
- Понимаю, - сказал он. - Поверьте, я действительно понимаю. Что-нибудь еще?
- Не, с меня на сегодня хватит, - пробурчал Террик. - Может, вы все же сумеете придумать план получше за оставшиеся три дня.
- Я попытаюсь, - серьезно пообещал Бел Иблис. Он повернулся и шагнул в двери…
- Погодите! - остановил его Бустер, которому внезапно в голову пришла еще одна нехорошая мысль. - Вы сказали, что придется взрывом проделать отверстие в переходной трубе. А что будет с теми, кто окажется внутри, за этими внешними терминалами?
- Не думаю, что там кто-то будет, - ответил Бел Иб-лис. - Вряд ими вообще до сих пор пользуются. Кроме того, я не вижу иных путей.
- А если там все же кто-то будет? - не сдавался Тер-рик. - Вы говорили, этими терминалами пользуются только гражданские. Если проделаете дыру в корпусе, вы убьете их.
Будто тень на мгновение легла на лицо Бел Иблиса.
- Да, - тихо сказал он. - Я знаю.

* * *

- Так, - пробормотал Клиф, сверившись с хронометром. - Четыре часа прошло. Как думаешь, когда они запаникуют и позвонят? Еще часа через два?
Наветт пожал плечами и стал прикидывать. Они с Клифом обеспечивали себе алиби, пребывая совсем в другом месте, - просто так, на тот случай, если потом все-таки будет расследование. Но Пенсин доложил, что операция по подсадке крошечных бомб замедленного действия на одежду ботанских техников прошла как по маслу. Четыре часа прошло с тех пор, как техники скрылись в здании генератора планетарного щита Древ'старна. Дадим малышам еще час на то, чтобы объявить о своем присутствии, и еще час пройдет, пока ботаны полностью осознают серьезность ситуации и собственную неспособность с ней справиться.
- Думаю, не меньше трех, - ответил он на вопрос Клифа. - Они не станут сломя голову бросаться за помощью к чужакам.
- Ну, мы-то готовы, дело за ними, - пожал плечами напарник.
С идиотической веселостью прозвенел звонок у дверей, извещая о прибытии посетителей. Наветт поспешно изобразил «глупое лицо, исполненное серьезных намерений»; Клиф сделал то же самое - поднял взгляд на вошедших…
И почувствовал, как дурацкая мимическая маска на его физиономии закаменела. В лавку вошла парочка республиканских вояк. Тех самых.
Рядом поперхнулся Клиф
- Тихо, - шепнул ему Наветт, огибая прилавок, и радушно бросился навстречу посетителям. - Да будет ваш день прикольным и прибыльным, или как его там говорится! - залебезил он тем назойливым тоном, каким обычно пристает к покупателям торговец, твердо намеренный что-нибудь им всучить. - Что вам угодно, господа?
- Ничего, мы просто посмотреть, - ответил один из республиканцев, направившись к рядам клеток.
А они чем-то похожи, подумалось Наветту. Оба невысокие, у обоих темные, чуть припорошенные ранней сединой шевелюры. Только у того, что ответил, были карие глаза, а у другого - зеленые.
И вблизи лицо кареглазого казалось смутно знакомым.
- Конечно-конечно, - с готовностью согласился Наветт, не отставая от покупателей, как это обычно делают торговцы. - Что-нить особенное ищете, а?
- Да нет… - ответил зеленоглазый, разглядывая клетку с полпианами. - А это у вас кто? Полпианы?
И у обоих кореллианский акцент, отметил Наветт.
- Ну конечно, - закивал он. - А вы разбираетесь в домашних звериках, я смотрю.
- Немного, - зеленоглазый посмотрел на него, и что-то в глубине этих глаз Наветту совсем не понравилось. - Я думал, у ботанов аллергия на полпианов
- Да, у некоторых вроде имеется… - пожал плечами Наветт.
- И все же вы привезли их на Ботавуи?
Наветт добавил «глупому лицу, исполненному серьезных намерений», оттенок «ну да, а чо?».
- Ну да, а что такого? - спросил он, изображая наивное недоумение. - Только то, что у некоторых аллергия, еще не означает, что остальные не купят. Не все же ботаны их не переносят, да и не одни ботаны тут живут…
Кареглазый звучно чихнул
- Вот видите?! - оживился Наветт, тыча в ту сторону пальцем, словно чих являлся наглядным подтверждением его слов. - Вот у вашего друга, должно быть, тоже на кой-кого из наших звериков аллергия. И все же вы сюда пришли. И готов поспорить, я сумею подобрать вам замечательного домашнего любимца…
Дверной звоночек снова оттарабанил свою песенку, и, обернувшись, Наветт увидел, как в лавку вошла сухонькая старушка. Карманница, о которой говорил Клиф?
- Здрасьте вам, - кивнул он ей. - Да будет ваш день прикольным и прибыльным. Могу я вам чем-нить помочь?
- Думаю, да, - кокетливо сказала бабуся. - Скажите, молодой человек, у вас есть ловчие дымки?
Теперь уже Наветт чуть не поперхнулся. Какие еще, хатта ей в глотку, ловчие крынки?
- Что-то не припомню таких, - сказал он, решив, что лучше не стоит притворяться, что понимает, о чем идет речь. - Но я могу посмотреть в каталогах, может, сумеем для вас их выписать. А что это за зверюшки такие?
- Да они на самом деле не так чтобы очень известны, - сказала старушка; говорила она беззаботным тоном, но взгляд ее был не менее цепким, чем у зеленоглазого. - Маленькие такие, шустрые, пушистые, мех у них в желтоватую полосочку, коготки остренькие, втягиваться могут. Их иногда пастухи в горах держат, чтобы стада пасти помогали.
- Ну конечно, - подхватил Клиф; он небрежно облокотился на прилавок, тайком, без сомнения, подглядывая в деку. - Это же кордулианские мявки.
- А, кордулианские мявки, - Наветт с умным видом покивал; он и это название слышал впервые, но намек напарника уловил. - Я просто не знал, что их еще называют этими… дымками. Сможем мы их того… добыть… а, Клиф?
- Сейчас проверю, - тот сделал вид, что только что достал деку из-под прилавка, и притворился, что включает ее.
- А это кто? - вмешался кареглазый. Он стоял у террариума с зобатками и таращился на них с плохо скрываемым отвращением.
- А это наши малыши зобатки, - Наветт шагнул ближе и с умилением уставился на ящерок. - Только сегодня утром вылупились. Лапочки, да?
- Очаровашки, - содрогнувшись от омерзения, согласился вояка.
- Так, вот оно, - сказал Клиф. - Кордулианские мявки. Посмотрим…
Тут запищал комлинк Наветта.
- Звиняйте, - засуетился имперец. Внезапно его одолело нехорошее предчувствие. Если это тот звонок, которого он ждал…
- Але?
- Я говорю с владельцем «Лавки необычайнейших домашних питомцев» Наветтом? - с напором, но как-то встревоженно, спросил голос с ботанским акцентом.
- Ну, типа, да…
Ему стоило немалых усилий сохранить видимость энтузиазма, соответствующего «глупому лицу, исполненному серьезных намерений». Да, звонок был тот самый, точно. И надо же было такому случиться, чтобы именно теперь в его лавку занесло республиканских агентов. Стоят и подслушивают, гады. Темноглазый даже не особенно притворяется.
- Чем-нить помочь?
- У нас тут небольшая, но весьма неприятного свойства проблема с насекомыми, - ответил ботан. - Все наши попытки извести их своими силами пока что успеха не имели. Возможно, вы, как торговец экзотическими животными, сможете что-то подсказать.
- Может, и смогу, - сказал Наветт. - Мы с Клифом, прежде чем зверюшками занялись, зарабатывали уничтожением насекомых. Так что у вас за козявки?
- Наши эксперты не смогли их опознать, - неохотно признался ботан. - Это очень маленькие насекомые, они не реагируют ни на какие наши химикаты и время от времени, через неправильные промежутки, принимаются очень громко жужжать.
- Может, скронки? - с сомнением предположил Наветт. - Они довольно мерзко жужжат. Или афрены. Или… погодите-ка! Зуб даю, это бронежорки! У вас там есть электроника или машины?
Из комлинка раздалось сдавленное покашливание: ботан впечатлился.
- Да, и в значительных количествах, - ответил он. - А что эти… бронежорки делают?
- Прогрызают металл, - радостно пояснил Наветт. - Ну, то есть, на самом деле, конечно, они его не жуют, у них есть такие хитрые ферменты, которые…
- Меня не интересуют физиологические подробности, - перебил его ботан. - Как их извести?
- Ну, надо помозговать, - Наветт задумчиво поскреб щетину, специально, чтобы полюбовались республиканцы. Зеленоглазый опять насторожился.
- Ну, во-первых, надо, типа того, побрызгать. У вас есть этот, как его бишь… КорТрехан? Кордиолин трехансикол, если полностью?
- Не знаю, - ответил ботан. - Но уверен, мы сможем достать его.
- Прежде чем начнете, найдите кого-нибудь, кто понимает в этом деле, - предупредил Наветт. - От того, что вы намажете отравой все вокруг, толку не будет.
На том конце вышла заминка.
- Что вы хотите сказать?
- Хочу сказать, что нельзя просто мазать все подряд, вот что, - сказал Наветт слегка раздраженным тоном. - Надо, типа, полить все места, где они жрут, но и оставить им порядком чистых мест, чтобы… - он тяжело вздохнул. - Слушайте, это такое дело, что любителям не вдруг и объяснишь. У нас есть разбрызгиватели, мы их используем для дезы… дезинфека… ции клеток и товара. Дайте нам КорТрехан, и мы с Клифом сделаем за вас всю работу.
- Исключено, - отрезал ботан. - Иноземцы туда не допускаются.
- А, - протянул Наветт, который так и думал, что с первого раза его отошьют. - Ну, как хотите. Просто хотел помочь. У вас еще куча времени, прежде чем рой разделится и наделает куда больших бед, - он нахмурился, будто ему только что пришло в голову нехорошее подозрение. - У вас же один только рой, верно? Когда жужжат, они все жужжат на одной ноте или на двух-трех?
Ему ответили не сразу.

- Несколько различных по высоте тонов, - сказал ботан. - Где-то пять или шесть.
Наветт тихо присвистнул.
- Цельных пять? Эк вы влипли, парень. Слышь, Клиф, у них там аж пять роев роятся. Ну, удачи вам, ребята. Я, типа, надеюсь, что вы найдете, кого на них напустить, прежде чем у них начнется война между роями.
Он отключил комлинк и покачал головой.
- Пять роев. Обалдеть.
- Жуткое дело, - согласился зеленоглазый, все так же нехорошо глядя на Наветта. - Надо же, какие необычайнейшие животные - бронежорки.
- Они иногда просачиваются на корабли, - ответил Наветт, жалея, что мало что может прочитать в лице зеленоглазого.
Ну да, республиканец что-то подозревал. Но касались ли его подозрения лично Наветта или всей суматохи с бронежорками?
- Я слышал, они и к миноккам присасываются. Типа, очистка…
Комлинк снова запищал.
- Опять звиняите. Алле?
- Это линейный контролер Три'биа, - ответил все тот же голос, только теперь уже с плохо скрываемым раздражением. - Я говорил с вами несколько минут назад.
- Ну да, - сказал Наветт. - И чем могу помочь?
- Мне поручено осведомиться у вас, сколько вы хотите за то, чтобы избавить нас от насекомых?
- О, немного, немного, - Наветту стоило усилий не улыбнуться; судя по интонациям Три'биа, такая внезапная перемена точки зрения исходила вовсе не от него. - На самом деле, если вы сами почешетесь о КорТрехане… Э, слушайте-ка сюда. Тот парень на таможне сказал, что для того, чтоб продавать наших звериков за пределы Древ'старна, нам, типа, потребуется какая-то там особая торговая лицензия. Так вот, вы организуйте нам лицензию, а мы вам все бесплатно вычистим.
- Бесплатно? - тоном ниже повторил Три'биа. - Откуда такая щедрость?
- Слушайте, я ж видел, что могут натворить бронежорки, - суховато ответил Наветт. - И ежели вы думаете, что мне понравится вести дела в городе, где они, типа того, промышляют, вы лучше подумайте еще раз. Добудьте нам лицензию и травилку, и мы все уладим.
- Думаю, это можно устроить, - неохотно согласился Три'биа. - Но вам с вашим оборудованием придется пройти полное сканирование, прежде чем вас допустят к работе.
- Это ничего, - ответил Наветт. - На самом деле даже прикольно - совсем как в старые добрые времена, типа того. И когда нам приступать?
- За вами прибудет флаер минут через тридцать, не позже, - ответил ботан, явно все еще не испытывающий горячего энтузиазма по поводу такого поворота, но в голосе прорезались отчетливые нотки облегчения. - К этому времени вы должны быть готовы.
- Будем, - пообещал Наветт.
Ботан освободил частоту, не удосужившись попрощаться.
- Вот ведь, никогда не знаешь, где найдешь, где потеряешь, верно? - философически изрек Наветт, пряча комлинк. - Звиняйте, ребята. Хотите, мы закажем для вас мявок, мэ-эм? Клиф, ты нашел их в каталогах?
- Похоже, можно их раздобыть у поставщика на Эйсло, тогда они будут тут через два-три дня, - ответил тот. - Или мы можем привезти их с самого Корду. Это, может, окажется немного дешевле, но займет больше времени.
- Хотите заказать их сегодня? - с надеждой спросил Наветт. - Предоплата всего десять процентов.
Старуха покачала головой.
- Пожалуй, я лучше сперва поищу, нет ли их у кого в наличии.
- Ну, если не найдете, возвращайтесь! - крикнул Наветт им вдогонку, когда вся троица отправилась на выход. - Мы можем организовать экспресс-доставку по вполне приемлемым ценам.
- Будем иметь в виду, - пообещал кареглазый. - Спасибо. Может, мы еще вернемся.
Они вышли, протопали мимо витрины и скрылись с глаз.
- Еще как вернетесь, - пробормотал себе под нос Наветт.
Он покачал головой и выбросил их из головы. Карманницы, республиканские агенты - все это было теперь не важно. А важно то, что их маленькие бомбы замедленного действия, подброшенные в одежду техников генератора щита, выполнили свою часть работы.
А теперь пора им с Клифом выполнить свою.
- Собирайся, - сказал он. - Нехорошо заставлять ботанов ждать.

* * *

- Ну а вот здесь, лейтенант, - Хестив набрал на кодовом замке нужную комбинацию, - вам предстоит работать.
- Ага, - пробормотал Гент, нервно озираясь по сторонам.
Особенно его волновал длинный пустой коридор за спиной и обстоятельный седовласый офицер рядом. Но коридор оставался пустым, а имп не спешил достать бластер и отстрелить ледорубу какой-нибудь жизненно важный орган.
Путь отсюда до центральных отсеков станции был неблизкий, Хестив уже в седьмой раз заверил Гента, что едва ли кому взбредет в голову прогуляться именно в этом направлении. Но там, на другом конце длинного коридора (как и здесь, собственно, тоже), располагалась целая имперская станция, битком набитая солдатами и офицерами, которым просто не терпится покуситься на жизнь ледоруба. Гент никак не мог избавиться от ощущения, что за ним постоянно и придирчиво наблюдают весьма недружелюбно настроенные зрители.
Дверь раскрылась, негромко пыхнул застоявшийся воздух.
- Ну что же вы? - Хестив сделал приглашающий жест. - Входите.
Чуть было не ляпнув: «Только после вас», Гент шагнул через порог и бросил на невозмутимого имперца заполошенный взгляд. Адмирал Пеллаэон поручился за этого человека, да. Но Хестив оставался офицером Империи, а Гент прибыл прямиком из Новой Республики. Если этот парень захотел бы оторвать голову трусоватому ледорубу, лучше места не сыщешь во всей Галактике.
Криков никто не услышит… А если и услышат, то что? Станет легче?
А затем Гент увидел комнату.
- Это ваше временное жилище, - сказал за его спиной Хестив. - Что скажете?
Гент что-то такое проблеял, он и дышать-то забыл, не то что говорить. И глазам практически не верил, хотя те и утверждали, что он, как новорожденный выпасок, пялится на фильтратор данных «эверест 448», два дешифровщика «д/квадрат» от самого Федуковского, пять периферийных процессоров «викстром К220», анализатор полного спектра «мериланг-1221»…
- Вам, вероятно, не приходится работать на подобном хламе, - извиняющимся тоном сказал Хестив. - Но будем надеяться, что оборудование сойдет.
… и новенький, с иголочки, терминал «мастерлайн-70». Гент чуть было сознание не потерял. «Мастерлайн-70»!!!
- Эт-то точно… не приходилось, - пролепетал бедолага, выпученными глазами оглядывая комнату.
И эти ребята собираются оставить его здесь? Совсем одного, без присмотра?
- Но подойдет… да, конечно же, подойдет… просто здорово подойдет!
- Я рад, - просто сказал Хестив, проходя вперед и открывая еще одну дверь, которую ледоруб впопыхах не заметил. - А здесь жилая комната, спальня и все прочее, так что вам нет смысла выходить из сектора. Собственно, после моего ухода вы можете поменять код замка, так что на вас никто не наткнется даже случайно.
- Ага… - Гент робко и любовно погладил процессор. - Да я тут накрепко запрусь. А ничего, если я прямо вот сейчас и начну, а?
- Как пожелаете, - чему-то улыбнулся имперец. Сквозь дымку, затянувшую мозги, Гент сообразил, что смотрят на него несколько странно.
- Если что-то понадобится, свяжитесь со мной, - сказал Хестив. - Вам известно, как это делается. Удачи вам.
- Ага…
Имп подошел к двери. Опять негромко пыхнуло воздухом, и Гент остался в одиночестве.
Выронив рюкзачок, ледоруб пихнул его ногой приблизительно в направлении жилой комнаты. Коварные имперские моффы, шныряющие во тьме и умышляющие против скромного одинокого представителя Новой Республики, были забыты. Гент подтащил кресло к «мастерлайну» и забрался на него с ногами.
А потом с блаженной отсутствующей улыбкой, граничащей с идиотизмом, сладострастно запустил пальцы в клавиатуру.

* * *

Целый час Клифа и Наветта проверяли и сканировали. Чуть ли не половина ботанской службы безопасности собралась, чтобы бдительно их осмотреть и грубо облапать. Но в конце концов, с видом того, кому все это решительно не нравится, но иного выхода нет, линейный контролер Три'биа все же повел их на нижние уровни здания генератора щита.
В самое сердце обороны Древ'старна.
- Ого, сколько тут всего наворочено-то, - наивно поделился своими впечатлениями Наветт с окружившими неприязненными мордами лохматых охранников. - Теперь ясно, чего вы так хотите побыстрее извести бронежорок.
Он деловито поправил емкость с КорТреханом, висевшую у него на ремне через плечо.
- Ну, начнем, пожалуй, - завил он, помахивая тонким соплом разбрызгивателя. - Для начала, значится, покажите мне, что тут самое ценное-драгоценное, откуда вы хотите козявок вытравить.
- Мы хотим, чтобы их нигде не было, - сухо сказал Три'биа, и мех ею пошел волнами.
- Конечно-конечно, - с готовностью закивал Наветт. - Я просто, типа, хотел спросить, откуда нам начинать? В первую голову надо самое важное обработать.
Мех Три'биа опять встопорщился и улегся.
- Пожалуй, это резонно, - с недовольным видом признал он.
Разумеется, меньше всего на свете он жаждал показать людям самые жизненно важные детали своего драгоценного планетарного щита.
- Сюда, пожалуйста.
На самом деле Наветт и без того на зубок знал все содержимое комплекса, и ни ему, ни Клифу не нужны были указания ботанов, чтобы отыскать уязвимые места генератора. Но «идиот, исполненный серьезных намерений», непременно должен был задать подобный вопрос. Кроме того, Наветту было любопытно, на какую степень искренности может подвигнуть ботанов столь серьезный кризис.
- Можете начинать здесь, - заявил Три'биа, остановившись у абсолютно бесполезной панели резервного интеркома.
- Как скажете, - согласился Наветт.
Да,с искренностью у ботанов проблемы.
Пятнадцать минут они ползали вокруг резервного передатчика, выписывая на его поверхностях завитушки из КорТрехана, которые только и могли уничтожить бронежорок. Потом дела пошли веселее - и интереснее.
- Теперь это, - скомандовал Три'биа, нежно погладив контрольную панель, ответственную за поддержание частоты сигнала сопряжения различных полюсов щита.
- Ладно, - кивнул Наветт.
Сердце его забилось сильнее. Вот он, первый нож в спину народу, чьи действия много лет назад стоили Императору жизни. Техники-ботаны уже сняли с устройства панели. Наветт присел на корточки, чуть по-другому перехватил сопло разбрызгивателя и осторожно запустил его кончик в тонкие электронные потроха.
Только на этот раз на монтажные платы и корпус вентилятора полился не только КорТрехан, - перехватив сопло, Наветт добавил к отравляющему бронежорок составу еще некоторые специфические компоненты.
В ходе часовой проверки их сканировали на предмет всего, что только могло прийти в голову завзятому параноику, оружие, шпионское оборудование, яды, наркотики, кислоты и еще с полсотни наименований по списку. Вот только никому, видать, в голову не пришло включить в этот список пищу.
Никто в здании генератора не счел бы это варево вкусным. Даже бронежорки. Маленькие паразиты выполнили свою работу, теперь пришла им пора умереть.
Наветт с Клифом провозились еще часа два, опрыскав все обрудование КорТреханом, причем некоторое - строго определенное - еще и питательным составом, подмешанным к пестициду.
К тому времени, как они закончили, густой кисло-сладкий запах КорТрехана пропитал все здание. Казалось, сам воздух стал плотным, вязким и липким.
- Ну вот и ладненько, - жизнерадостно провозгласил Наветт - Первая часть работы сделана. Теперь все, что вам надо, - это врубить динамики громкой связи, чтобы они жужжали точно на тех тонах, что рои бронежорок. Это не даст им болтать промеж себя и жрать быстро. Так что рои передерутся между собой. Понятно, да?
- Да, - ответил Три'биа. Теперь, когда больше не было необходимости допускать иноземцев до прямого контакта с его драгоценным оборудованием, ботан несколько приободрился. - И как долго необходимо поддерживать эту трансляцию?
- Ну, недели, пожалуй, хватит, - сказал Наветт. - Но, чтобы наверняка, лучше бы пожужжать дней восемь-девять. Попадаются довольно живучие рои. Но вы не бойтесь - они теперь больше жрать не будут. Они по большей части будут дохнуть, и все.
- Очень хорошо, - выдавил Три'биа. - Тогда у меня остался последний вопрос. Мне сказали, эти паразиты встречаются довольно редко. Как могло случится, что они попали сюда?
Наветт пожал плечами со всей возможной беззаботностью. Фундамент заложен, но это еще не значит, что они на твердой земле. Если подозрительности ботанов хватит на то, чтобы вычистить все, что набрызгали Наветт с Клифом, весь план пойдет прахом.
- А кто его знает, - с деланным безразличием сказал он. - Слышь, а вам за последние недели две новый металлолом привозили?
По меху ботана прошла легкая рябь неуверенности.
- Семь дней назад нам доставили две единицы оборудования. Но перед тем как внести в здание, его тщательнейшим образом просканировали.
- Ага, но зуб даю, ваши сканеры не запрограммированы на то, чтобы выявлять организмы, состоящие по большей части из металла, как бронежорки, - заявил Наветт, ничуточки не рискуя собственным зубом: он-то точно знал, что ботанские сканеры не зафиксировали бронежорок на одежде техников. - По правде говоря, никто вообще точно не знает, откуда они берутся. Просто объявляются вдруг и портят вам жизнь. Хотя их могли занести и с теми штуковинами. Если хотите, можете отловить парочку этих козявок, чтобы перепрограммировать ваши сканеры. Тогда с вами такого конфуза больше не случится.
- Спасибо за совет, - надменно поблагодарил Три'биа. Уж конечно, ботан его положения не нуждался в столь тривиальных подсказках.
- Да не за что, - радостно осклабился Наветт. Идиоту, исполненному серьезных намерений, пристало принимать все за чистую монету и не вдаваться в нюансы.
- Рад, что смогли помочь. А вы добудете нам эту торговую лицензию, да?
- Я сделаю все, что смогу, - сказал Три'биа.
Вообще-то по комлинку он обещал несколько другое, отметил Наветт. Но это ничего. Не больше чем через шесть дней, если все будет идти по плану, Три'биа прекратит свое существование - вместе со всем Древ'старном и еще куском Ботавуи, какой только смогут откусить затаившиеся до поры до времени «звездные разрушители». А Наветт будет смотреть на гибель этого мира сверху, с одного из «разрушителей». Смотреть и смеяться последним. Но сейчас все, что от него требовалась, - это дурацкая улыбочка.
- Классно, - с энтузиазмом сказал он. - Спасибочки вам большое. Звоните, если еще что понадобится.
На обратной дороге в лавку они с Клифом не обменялись ни словом. И когда приехали, продолжали молчать, пока не просканировали тщательно друг друга детектором подслушивающих устройств, спрятанным под клеткой с двумушками.
Но хоть Три'биа и не пылал к ним любовью, чрезмерной подозрительности по отношению к двум торговцам экзотическими животными он тоже не испытывал. Детектор «жучков» не обнаружил.
- Зря мы так, - сказал Клиф, пока они упрятывали детектор обратно в тайник. - А если б они и вправду нас прослушивали? Надо было хоть по спинам друг друга похлопать, бурно радуясь, что так дешево раздобыли лицензию.
- Уверен, они перепроверили наши регистрационные данные, прежде чем позвонить, - сказал Наветт, с отвращением принюхиваясь.
Рубашка насквозь провоняла ситховым КорТреханом. И вся одежда.
- Тебе удалось взглянуть, где тот силовой кабель входит в здание? Я ни разу в той стороне не был.
- Я видел, - кивнул Клиф. - На самом деле они тянут оттуда еще одно ответвление - должно быть, чтобы подключить то новое оборудование, про которое обмолвился Три'биа.
- Но стену они не продолбили?
Клиф покачал головой.
- Они не настолько идиоты. Нет, стена целехонькая.
- Хорошо, - пожал плечами Наветт.
Здорово было бы, конечно, если бы ботаны позаботились проделать для них лазейку в многослойной, всячески укрепленной непроницаемой стене в метр толщиной. Здорово, но не обязательно.
- Я просто боюсь, - продолжал Клиф, - как бы наше варево не протухло за шесть дней.
- Не протухнет, - заверил его Наветт. - Сейчас самое сложное - это подкопаться под тоннель, по которому идет силовой кабель, и внедриться туда, не переполошив при этом все датчики отсюда до Одве'старна.
- Думаешь, они поставили сигнализацию и на тоннель?
- Я бы на их месте так и поступил, - ответил он. - Хорвик и Пенсин смогут провести нас к нему от хо'динской забегаловки после закрытия, но у нас будет не так много времени на работу по ночам. Будем действовать медленно и постепенно, в шесть дней как раз уложимся.
- Пожалуй, - Клиф нахмурился. - Но это при условии, что у нас есть эти шесть дней. Или ты все-таки решился разобраться с этими республиканскими агентами? - он вдруг прищелкнул пальцами. - Хаттова слизь! Только сейчас вспомнил, где я видел этого типа! Это же Ведж Антиллес!
- Точно, - мрачно согласился Наветт, тоже только сейчас запоздало опознав кареглазого.
Генерал Ведж Антиллес, командир распроклятого Разбойного эскадрона, который навредил Империи больше, чем все ботаны в Галактике, вместе взятые.
- И это все усложняет. Убийство трех человек, даже если б среди них и не было знаменитостей Новой Республики, и без того бы подняло лишний шум
Он оглядел лавку. Ряды клеток, своеобразный фон звуков и запахов. Нет, конечно, Антиллес не мог заподозрить угрозы в невинном магазинчике, торгующем экзотическими домашними животными.
Хотя нет. Он же стоял тут, когда поступил звонок, и слышал, как Наветт и Клиф получили приглашение в здание генератора. Нет, он определенно взял лавку на заметку.
- Но не думаю, что мы можем и дальше позволять ему с его компанией отираться поблизости, - заключил он. - Пора их убрать.
- Вот теперь ты дело говоришь, - мрачно одобрил Клиф. - Хочешь, чтобы я о них позаботился?
Наветт иронически поднял бровь.
- Что, в одиночку?
- Да ну, эти парни только на «крестокрылах» горазды, - легкомысленно отмахнулся Клиф. - По крайней мере, Антиллес. А без своих птичек они - младенцы голопопые.
- Может быть, - сказал Наветт. - Но нас-то они отыскали. И старуха эта, похоже, неплохо ориентируется на местности.
- И что?
Наветт натужно улыбнулся.
- А то, что ты не будешь с ними разбираться в гордом одиночестве. Мы займемся ими вдвоем.

* * *

Моранда прихлебывала напиток, разумеется, бледного сине-зеленого цвета.
- Ну, не знаю, - говорила почтенная дама между глотками, покачивая головой. - Не могу сказать, что нащупала нужное.
- Есть только один способ проверить, - невесело сказал Ведж, массируя ноющие виски.
Пятьдесят самых разнообразных лавочек, контор, служб, столовых, магазинчиков… И все основаны незадолго до того, как над Ботавуи начали водить хоровод боевые корабли из различных систем. За последние четыре дня все пятьдесят были лично посещены им, Корраном или Мирандой. Степень деловой активности здесь, должно быть, астрономическая.
- Правда, есть еще один путь, - продолжил Антил-лес. - Просто признать, что мы опять забрели в тупик.
- Я еще не готов, - медленно отозвался Хорн, медитативно взбалтывая содержимое своего стакана. - Пара мест определенно ближе к теме, чем остальные. Например, владелец ювелирной лавки.
- Скупщик краденого, - отмахнулась Моранда. - И между прочим, он сообразил, что мы не обычные посетители. Знаешь, Корран, тебе всерьез необходимо заняться собой и научиться воздерживаться от этой своей корбезовской стойки с развернутыми плечами и идеально прямой спиной. От тебя воняет сыскарем на километр.
- А еще хо'динская закусочная, - Корран демонстративно не обращал внимания на пожилую особу и вел пальцем по списку. - От Веджа тоже пахнет…
Антиллес с подозрением обнюхал рубашку.
- Контрабандистом, - усмехнулась бабуля.
- … военным. И мы говорили о закусочной. Она расположена прямо над кабелем к генераторам.
- И стоит там уже десять лет, - добавила без запинки Моранда.
- А управляющий сказал, что они только что наняли двух людей уборщиками в ночную смену, помните? - стоял на своем Хорн. - И что-то меня в ней беспокоит.
- Еда?
Ведж молчал и разглядывал напарника поверх чашки с кафом. Коррану не всегда везло с предчувствиями; собственно, никогда не везло, разве что когда срабатывало в самую последнюю секунду. Читать мысли окружающих он не умел, но настроение угадывал достаточно точно. В сочетании с корбезовским детективным прошлым получалось, что если Хорна что-то беспокоит, то стоит взглянуть повнимательнее, хотя и не наверняка.
- Ну и конечно, - заключил Корран, - наши друзья из «Лавки необычайнейших домашних питомцев».
Ведж перевел задумчивый взгляд на Моранду в ожидании контрдоводов.
- Ладно, - вместо этого сказала бабуня. - Мне они тоже не понравились.
- Я думал, ты сказала, что никто не бросился тебе в глаза, - напомнил ей Ведж.
- В том-то и дело! Парни со зверюшками были безупречны. А скольких ты знаешь владельцев зоомагазинчиков, которые к тому же были бы экспертами в избавлении от паразитов? Да еще таких экзотичных, как бронежорки, а?
- Надо бы покопаться в их досье, - предложил Корран, хотя выглядел не радостнее Моранды. - Знать бы только, что именно и где пожрали те самые бронежорки.
- Должно быть, что-то ценное и хорошо охраняемое, - предположил Антиллес. - Их даже не сразу согласились туда впустить.
Наверное, минуту вся троица сидела и пялилась друг на друга, потом все трое одновременно открыли рты. Первым успел Корран.
- Купол дефлекторных генераторов! Больше в Древ'старне ничего не подходит.
- Согласна, - Моранда с удвоенной энергией принялась за выпивку. - Вопрос: нашествие бронежорки - нападение или приманка? И если первое…
У Веджа в кармане придушенно пискнул комлинк.
- Кто знает, что ты здесь? - насторожилась бабуня.
- Бортовой компьютер нашего челнока, - Антиллес копался в недрах куртки; вскоре он уже держал комлинк в руке и произносил условленную фразу, которую во всей Галактике, кроме него и Скайуокера, никто не оценил бы по достоинству. - Красный-2, прекрати засорять эфир.
Сообщение оказалось на редкость коротким.
- Это отец, - сообщил знакомый голос с заметным кореллианским акцентом; Ведж закусил нижнюю губу. - Все прощу, возвращайтесь домой.
Антиллес так стиснул комлинк, что онемели пальцы.
- Понял, - сказал он. - Уже лечу.
Он отключил приборчик и посмотрел на Коррана, который не сводил с него напряженного взгляда
- Папа?
Ведж кивнул.
- Он самый, - подтвердил он. - Время бежать домой.
- Что значит?.. - начала Моранда.
- Что значит - нам пора улетать, - сказал ей Антиллес. - И немедленно.
- Как вовремя! А как же дефлекторные генераторы?
- Теперь ботанам самим придется за ними присматривать, - Ведж терпеливо допил остывший каф и высыпал на стол горсть монет. - Прости, но нас только временно им одолжили.
Моранда скривилась, но кивнула.
- Ладно, - сказала она - Я все понимаю. С вами хоть весело было.
- Может, свяжешься с местной полицией? - Ведж встал. - Подскажи им о наших друзьях из зоомагазина.
- Да уж придумаю что-нибудь, - отмахнулась бабу-ня. - Удачного полета.
- Спасибо, - сказал Ведж. - Пошли, Корран.
- Сейчас, - Хорн даже не шевельнулся. - Я хочу знать, что Моранда собирается делать.
- Ой, смутил старушку! - пожилая дама замахала на него обеими руками, для этого даже оставив в покое бокал. - Со мной все будет в полном порядке.
- Другими словами, ты будешь продолжать слежку? - напрямик спросил Хорн.
Моранда приподняла тонкие брови.
- Надо же, какой умный! Это тебя в КорБезе научили?
- Ты не ответила на вопрос, - сказал Ведж, вновь отодвигая стул и усаживаясь. - Ты позвонишь в полицию или нет?
- И что я им скажу? - парировала старушка. - У нас ни грамма доказательств. А что хуже всего - они, вероятно, уже проверили и Наветта, и его приятеля и тем не менее впустили их в купол.
- Так что же ты будешь делать? Раскручивать клубок самостоятельно?
В углах высохшего морщинистого рта обозначились глубокие жесткие складки.
- Мне дали задание, Ведж, - негромко произнесла Mo-ранда. - Коготь предполагал, что я останусь здесь и буду отслеживать ходы подстрекателей.
Антиллес промолчал, а Корран замотал головой.

Предыдущая страница 20 Следующая страница


21 Тимоти Зан

- Не самая хорошая идея. Если здесь замешаны импы…
- А вы, мальчики, куда отправляетесь? - ехидно поинтересовалась бабуня. - Загорать на пляжах Берчеста? Ставлю пятьдесят к одному, что там, где вы окажетесь, будет гораздо опаснее, нежели здесь.
- Моранда… - начал Антиллес.
- Кроме того, у тебя нет времени на долгие споры, - отрезала пожилая особа. - Если ваш папочка именно тот, о ком я думаю, он не порадуется, если вы, двое, опоздаете к ужину. Все, мальчики, двигайте отсюда. Спасибо за выпивку.
Ведж неохотно встал. Разумеется, правда была на ее стороне; и Моранде достаточно лет, чтобы принимать самостоятельные решения… Но это не означало, что ему это все должно нравиться.
- Пошли, Хорн. Моранда… ты… береги себя, ладно?
- И ты будь осторожнее, - бабуля лучезарно улыбнулась. - Не тревожься за меня. Все будет хорошо, внучок.

26

Сознание медленно возвращалось. Странный, почти волшебный запах щекотал ноздри. Пахло непривычно, но хорошо… - С добрым утром! - произнес голос Люка сквозь туман полусна, и Мара проснулась окончательно.
И в первое мгновение остро об этом пожалела. Стоило ей открыть глаза, как множество острых иголочек пронзили мышцы от макушки до пяток.
- Ох… - не сдержалась она.
В поле зрения засунулась озабоченная физиономия Скайуокера.
- Плечо все еще болит? - спросил он.
Плечо? Мара почувствовала, что проснулась еще не до конца, и пришлось срочно наверстывать. Ах да - ее серьезно обоженное плечо. Она поморгала спросонок и скосила глаза на обугленную прореху в комбинезоне.
В обугленной прорехе виднелась гладкая, как у младенца, кожа.
- Нет, - проговорила она; ей еще не верилось. - Плечо в полном порядке. Это… а, твой целебный транс, да?
- Сразу по выходу из транса всегда немного путаются мысли, - успокоил ее Люк. - Не бойся, это сейчас пройдет.
- Да я и не боюсь, - она осторожно приподнялась, стараясь не обращать внимания на покалывание в затекших мышцах, которое резко усилилось, стоило пошевельнуться.
Скайуокер тут же кинулся помогать ей сесть.
- Говоришь, сейчас утро?
- День, если честно, - поправился Люк. - Но Хэн утверждал, что любое время суток, когда ты просыпаешься, считается утром.
- Вполне в духе Соло - он вообще не самый педантичный тип в Галатике. Как долго на самом деле я тут провалялась?
- Около пяти суток, - сказал Люк. - Так, теперь не спеши…
- Да куда уж мне… - Мара невольно поморщилась, когда затекшие без движения в течение пяти дней мышцы принялись активно жаловаться на плохое обращение. - Впечатляет. Наверное, даже ванна с бактой не справилась бы так быстро.
- Ты удивительно восприимчива к Силе, Мара, - серьезно сказал Скайуокер, снова протягивая руку, чтобы помочь ей подняться на ноги. - Это обычно способствует скорейшему исцелению.
- Я определенно должна освоить это твое целительство, - постановила она, оглядываясь по сторонам. Она думала, что запах ей приснился, но он и не думал исчезать…
- Это какое-то птичье жаркое, - объяснил Люк, кивнув в дальний конец лестничной площадки. - Подарок от Ком Жа к твоему пробуждению.
- Да ну? - Мара осторожно встала и сделала несколько шагов, припадая на каждую ногу.
У стены стояла походная плитка, а на ней действительно аппетитно шкворчало жаркое.
- Просто потрясающая любезность с их стороны. А где ты взял плитку?
- Я послал Хранителя Обещаний к твоему «защитнику», - пояснил Люк. - То есть я бы, конечно, предпочел, чтобы они навестили мой «крестокрыл» - там оставался запасной комплект снаряжения, который был бы куда более полным, но после нашей стычки с Угрожающими они боятся высовываться на поверхность.
- И это говорят те, кто живьем пожирает огневок? - удивилась Мара, осторожно усаживаясь у плиты. - Весьма избирательный подход.
- Все гораздо сложнее.
Люк уселся, скрестив ноги, напротив и указал на жаркое.
- Отсюда и эта щедрость. Они решили, что ты спасла их жизни там, в казармах.
- Не знаю, с чего они это взяли, - Мара оторвала себе жареную ножку неизвестного пернатого. - Стреляли-то в нас, а не в них.
Скайуокер задумчиво покусал губу.
- На самом деле я бы не был столь уверен. Рассекающий Камни утверждает, что Угрожающие стреляли как раз именно по Ком Жа - по крайней мере, до тех пор, пока ты не открыла ответный огонь. И, вспоминая, что произошло тогда на эскалаторе, я думаю, что он прав.
Мара осторожно откусила кусочек. Мясо было, на ее вкус, немного пережарено, но вполне съедобно. Пустой желудок громким ворчанием напомнил ей, что человеку, который не ел целых пять дней, привередничать не стоит.
- Интересная мысль, - сказала она. - Только я что-то не вижу, какой нам от этого прок. В кого бы они там ни целились, ясно, что посторонних здесь очень-очень не жалуют.
- Может, и так, - с сомнением в голосе согласился Люк. - А может, и нет. Тебя не удивило, что Угрожающие не пришли искать тебя в пещеру после того, как ты ударилась головой?
- А с шего ты фсял, фто оны нэ прыходылы? - с набитым ртом возразила Мара, наплевав на хорошие манеры; Скайуокер - не Каррде, стерпит.
- Ком Жа сказали, что нет, - ответил Люк. - Пару раз пролетели их корабли, и все. На самом деле, насколько может быть уверен Птенец Ветров, они вообще никогда не пытались обследовать окрестности наземными группами.
Мара задумчиво жевала, борясь с желанием напомнить Скайуокеру, что Птенец Ветров - не самый надежный источник информации.
- Ладно, - сказала она, - Допустим, Угрожающие потеряли ко мне всякий интерес. Что нам это дает?
- Если они просто потеряли интерес - то не знаю, - заявил Скайуокер. - А что, если они дожидаются, пока ты сама найдешь путь в Высокую башню?
Мара сосредоточенно грызла крылышко. Предположение внушало тревогу. Если честно, оно даже пугало. Тем более что именно такой вариант уже не раз приходил ей в голову за две недели, которые она провела в пещере.
- Не знаю, говорил ли тебе Каррде, - медленно сказала она, - но мы вычислили эту систему как точку пересечения векторов выхода в подпространства тех двух неопознанных кораблей. Я всегда предполагала, что они просто не знали, что мы можем отследить их вектор за несколько микросекунд после перехода на скорость света. Но теперь я уже не так в этом уверена
- Думаешь, они хотели, чтобы ты сама к ним явилась?
- Это бы могло объяснить, почему они не пытались искать меня после высадки, - сказала Мара. - Но тогда, конечно, не ясно, почему они пытались сбить тебя.
- Может быть, не в их интересах иметь дело более чем с одним гостем за раз, - предположил Люк, уставившись в пространство. - А может быть, не хотят разговаривать ни с кем из Новой Республики, пока не переговорят с тобой.
Мара пристально посмотрела на него. Что-то такое мелькнуло только что в его мыслях…
- Ты это просто из головы взял? - спросила она. - Или что-то такое подсказала тебе Сила?
Он покачал головой, по-прежнему глядя в пустоту.
- У меня было такое ощущение… ладно, проехали.
- Что проехали? - не отставала Мара - Давай колись, нет времени для игр.
Скайуокер непроизвольно дернул щекой.
- У меня такое ощущение, что они хотят видеть тебя, - сказал он. - Именно тебя, а не кого-нибудь.
Мара вздернула брови.
- Я польщена. Моя слава продолжает распространяться по всей Галактике.
- Пожиратель Огневок сказал, что Угрожающие много говорили о тебе, - напомнил Люк. - Жаль, мы не знаем, что это были за разговоры.
Со стороны лестницы раздалось хлопанье крыльев, и в поле зрения объявился Ком Жа. Он что-то сказал…
- Спасибо, Летающий Меж Пиками, - поблагодарил его Люк. - Будь добр, слетай к Хранителю Обещаний, спроси, нет ли у него чего-нибудь нового.
Ком Жа что-то ответил и упорхнул вниз.
- Я послал Ком Жа наверх, прослушивать, не будет ли признаков активности на верхних уровнях, - объяснил Люк. - Летающий Меж Пиками сказал, что утром Угрожающие наверху шевелились, но теперь вновь притихли.
- А, - Мара слишком рьяно оторвала второе крылышко. Эти ситховы Ком Жа и их ситхово лопотание…
- Что-то не так? - спросил Люк. Мара сердито посмотрела на него.
- Знаешь, Скайуокер, когда ты ошиваешься поблизости, порой бывает очень трудно сделать так, чтобы твой длинный нос не слишком глубоко совался в мои мысли.
Он невинно захлопал глазками. И скорчил слишком уж изумленную рожу.
- Странно. А помнится, не так давно ты не могла дождаться, чтобы передать мне некоторые избранные мысли.
Мара поморщилась.
- Этим утром прошлые ошибки кажутся смешными, верно?
Скайуокер посерьезнел.
- Нет, это не смешно. Мы просто учимся признавать их, делать выводы и двигаться дальше. Знаешь, за эти пять дней у меня было много времени, чтобы все обдумать.
- И как? Додумался до чего-нибудь умного?
Люк посмотрел ей прямо в глаза.
- Я знаю, почему ты не перешла на темную сторону, - сказал он. - И почему ты все еще не достигла пределов своих возможностей контролировать Силу.
Мара откусила еще кусочек, устроилась поудобнее, прислонившись спиной к стене.
- Я слушаю тебя очень внимательно, - полушутя сказала она, хотя на самом деле была настроена вовсе не так легкомысленно, как пыталась показать.
- Суть темной стороны - себялюбие, - заявил Скайуокер. - Когда ты и твои собственные желания становятся для тебя важнее всего во вселенной.
Mapa кивнула.
- Ну, это-то и так понятно.
- Разгадка в том, что когда ты работала на Императора, ты никогда и ничего не делала ради себя, - сказал Люк. - Это было служение - хотя бы и эгоистичным целям Палпатина. А служение другим - и есть стезя джедая.
Мара обдумала это рассуждение.
- Нет, - она покачала головой. - Нет, это неправильно. Служение злу есть само по себе зло. А из твоего утверждения следует, что творить зло - еще не есть зло, если ты действуешь из благих побуждений. Это чушь.
- Согласен, - кивнул Люк. - Но я говорил вовсе не это. Многое из того, что ты делала, конечно, было неправильно. Но поскольку ты делала это не по личным мотивам, это не привело тебя на темную сторону.
Мара сердито уставилась на полуобъеденное крылышко, словно это оно было во всем виновато.
- Я понимаю, в чем разница, - сказала она. - Но все равно мне это не нравится.
- На самом деле это очень похоже на то, что случилось с йенсаараи, на которых мы с Корраном наткнулись на Сусевфи, - сказал Люк. - Они не умели быть джедаями, но все же как могли старались служить благородным целям.
- Ага, а в процессе этого служения запутались так, что тебе понадобились годы, чтобы все распутать, - ядовито напомнила Мара. - И вообще, у них же был пример для подражания, верно? Этот джедай, как его там?
- Никкос Тайрис, - кивнул Люк. - Что приводит нас к еще более интересной идее. Возможно, у тебя тоже был пример для подражания.
Мара уверенно покачала головой.
- Ничего подобного. При дворе не нашлось бы решительно никого, кто обладал бы хоть каплей благородства или добродетели.
- Тогда, возможно, это был кто-то, кого ты знала еще до того, как Палпатин забрал тебя на Корускант, - предположил Скайуокер. - Родители или кто-то из близких друзей.
Мара прикончила крылышко и отшвырнула кости в угол.
- Это пустой разговор, - сказала она, вытирая ладони о комбинезон, с которого грязь потом осыплется сама. - Пора вернуться к делам насущным. Куда ты дел мой бластер?
Люк не двинулся с места.
- Я знаю, ты многого не помнишь, - сказал он. - Не знаю, легче ли тебе от этого, но я понимаю, что ты чувствуешь.
- Спасибо, - язвительно поблагодарила она. - Уже полегчало.
- Ты хотела бы вспомнить? Хотела бы, чтобы у тебя снова было это далекое прошлое?
Мара непонимающе уставилась на него. В душе боролись противоречивые чувства и желания. Например, неплохо было бы от всего сердца засветить по этой участливой физиономии…
- Что ты имеешь в виду?
- У джедаев существуют способы возвращать стершиеся воспоминания, - объяснил он. - А ты могла бы стать джедаем, Мара. Ты могла бы стать очень могущественным джедаем.
- Точно, - огрызнулась она. - Все, что мне надо для этого сделать, - это провозгласить, что я готова положить жизнь для блага всей Галактики, верно?
Лоб Скайуокера опять прорезали морщинки напряженной умственной деятельности. Мара чувствовала, что он искренне недоумевает.
- А что в этом такого? - спросил он. - Что пугает тебя? Тебе уже приходилось помогать другим - Палпатину, Каррде, Лейе с Хэном, мне. И если уж ты предлагала свою верность - это навсегда. Ты можешь это, я знаю.
Рука Мары сжалась в кулак. Желание закрыть эту тему раз и навсегда было практически непреодолимым. Но в глубине души она признавала, что Скайуокер заслуживает того, чтобы услышать ответ.
- Я не могу подписаться под этаким чеком на предъявителя, - сказала она. - Людей, которым хочу помочь, я выбираю сама. Не могу же я предложить свои услуги каждому встречному, - она поморщилась. - Кроме того, я припоминаю россказни о том, что каждый, кто хочет стать джедаем, должен пройти испытание - что-то очень дорогое для себя пожертвовать, или нечто в этом духе. Так вот, от этой идеи я тоже не в восторге.
- Это не обязательно так страшно, как кажется, - сказал Люк, и Мара почувствовала, как неуютно ему стало, когда на него самого нахлынули соответствующие воспоминания. - Перед самой смертью мастер Йода сказал мне, что прежде, чем стать джедаем, я должен буду вновь встретиться с Вейдером. Я тогда сгоряча решил, что это означает - убить его или позволить ему прикончить меня. А оказалось - ни то и ни другое.
- Все равно - нужно быть готовым принести жертву, если понадобится. Добровольно, - сказала Мара. - Спасибо, мне это неинтересно.
- Но тем самым ты ограничиваешь свои возможности, - сказал Люк. - Если ты не берешь на себя ответственность…
- Ответственность? - вспылила Мара. - Это ты мне будешь говорить об ответственности? А как же Каллиста, и Гаэриель, и другие женщины, с которыми сводила тебя судьба за эти десять лет? Где была твоя ответственность?
Вспышка гнева Скайуокера была столь мощной и столь неожиданной, что Мару буквально впечатало в стену.
- Не тебе говорить! - рявкнул он. - А как насчет Ландо? А?

Несколько долгих ударов сердца они яростно сверлили друг друга взглядом. Мара затаила дыхание и приготовилась к взрыву. Вспомнились все страшные истории о джедаях, слетевших от злости с катушек.
Но взрыва не произошло. Гнев Люка растаял, уступив место стыду и смущению.
- Извини, - пробормотал он, отводя глаза. - Сорвался.
- Нет, это я должна извиниться, - проговорила Мара, изо всех сил стараясь скрыть от Люка собственное чувство вины и понимая, что ей это не слишком хорошо удается. - Я знаю, что ты чувствуешь к ним, и знаю, что с ними произошло. Прости.
- Все в порядке, - пробормотал Люк. - То, что произошло с Каллистой и Гаэриэль, частично и на моей совести. Может, даже по большей части я во всем виноват. Это же я запятнал себя прикосновением к темной стороне, а не они.
- Признавать свои ошибки и учиться на них, - напомнила Мара. - А потом делать выводы и двигаться дальше. Сейчас самое время сделать выводы и двигаться дальше.
- Наверное, - Люк встал, все еще пряча глаза. - Ты права, нам пора идти. Пока ты отдыхала, я попросил Ком Жа кое-что прикинуть. Получилось, что дверь, которая над этой, приведет нас на один из трех верхних этажей. Давай попробуем зайти оттуда.
- Секунду, - Мара, продолжая сидеть, запрокинула голову и поймала его взгляд.
Она обещала себе - довольно опрометчиво, как она потом поняла, - рассказать ему не раньше, чем он спросит ее об этом напрямую. Но молчать дальше было бы ребячеством. В конце концов, недавно брошенный им упрек вполне сойдет за прямой вопрос.
- Ты хотел знать, что было между мной и Ландо, верно?
Кадык Скайуокера нервно дернулся.
- Все нормально, - сказал он. - Это вовсе не мое дело.
- Ну так сейчас станет твое, - пообещала Мара, поднимаясь на ноги, чтобы заглянуть ему в глаза. - Так вот. Между мной и Ландо… - она не удержалась от театральной паузы. - Ничего не было.
Скайуокер немного ожил и посмотрел недоверчиво.
- Ты хочешь сказать - ничего не было?
- Хочу сказать - абсолютно ничего, - повторила она. - Каррде поручил мне одно очень важное дело, а поскольку у Калриссиана было, с чего это дело начать, он навязался в долю. А все, что… ну, в личном плане… было только для отвода глаз, чтобы никто не задавался вопросом, а что, собственно, мы делаем вместе.
Она почувствовала, как Скайуокер осторожно полез копаться в ее мозгах на предмет искренности.
- Могла бы и сказать.
Ему не вполне удалось скрыть интонации обиженного ребенка.
- Мог бы и спросить, - парировала она. - Ты все время делал вид, что тебе это неинтересно.
Скайуокера слегка перекосило от нового прилива смущения.
- И зря, да? - сдался он.
- Усек ошибку и пошел дальше, - снова напомнила Мара. - На самом деле, чтобы уж раз и навсегда покончить с этой темой, всю кашу вообще-то заварил именно ты. Помнишь тот маячок-манок, который ты откопал на Дагоба и привез к Ландо на Нкллон?
Люк резко заинтересовался.

- Да, - сказал он. - Несколько дней назад мне как раз почему-то вспомнился этот манок. Я еще удивился, с какой стати?
- Подсказки Силы, конечно, - сказала Мара. - Оказалось, что это маячок принадлежал одному знакомому Каррде, который много лет назад пропал из поля зрения. Тип по имени Шорш Кар'дас - слышал когда-нибудь о таком?
Люк покачал головой.
- Нет.
- И немногие слышали, - утешила его Мара. - Что делает всю историю куда более интригующей. Как бы там ни было, у нас было с чего начать - манок. И Каррде попросил меня вычислить этого типа. А Калриссиан - без сомнения, почуяв выгоду, - как я уже говорила, навязался в компанию.
- Должно быть, ваши поиски затянулись, - пробормотал Люк. - Все эти россказни о тебе и Ландо…
- На поиски ушло несколько лет, - ответила Мара. - Ну, то есть мы и своими делами занимались, конечно, - она выгнула бровь. - Романтическая часть нашей легенды порой меня здорово бесила Но для Когтя было важно разыскать Кар'даса, так что приходилось терпеть. Верность, как ты бы выразился.
Она зло помолчала, затем продолжила:
- Хотя временами я чувствовала себя на редкость глупо. Однажды мы провели целую неделю на М'хаэли. Калриссиан пытался там подлизаться к вице-барону Сукариану, чтобы вытянуть из него кое-какую нужную информацию. И мне пришлось изображать взбалмошную, не обремененную умственными способностями особу - по той причине, что Сукариан настолько презирал подобных дамочек, что вообще не считал их заслуживающими внимания. Что обеспечило мне необходимую свободу передвижений. Хуже всего было то, что Соло как-то раз застукал меня у комлинка, когда я думала, что это Сукариан вышел на связь. Я до сих пор так и не расхрабрилась выяснить у Хэна, что он тогда обо мне подумал.
- Ну вряд ли он безнадежно разочаровался в тебе, - неуклюже утешил ее смущенный до малиновых ушей Скайуокер. - Хотя, боюсь, твоя репутация в глазах Сукариана восстановлению уже не подлежала.
- О, не думаю, - заверила его Мара. - Во время этих поздних визитов Сукариана и вызовов по комлинку я обычно была одета в одну из рубашек Ландо. И я позаботилась о том, чтобы оставить одну из них висеть на распахнутой дверце личного сейфа в кабинете вице-барона. После того как выпотрошила сейф.
Люк улыбнулся. Все еще напряженно, пристыженно, но - искренне. И то хорошо.
- Представляю себе мину Сукариана, когда он обнаружил этот подарок.
Мара кивнула.
- Меня это тоже забавляет.
- Да… - Люк глубоко вздохнул, и Мара почувствовала, как он гонит прочь воспоминания и посторонние мысли. - Но как ты справедливо заметила, у нас есть, чем заняться, - продолжил он с трудовым энтузиазмом. - И нам предстоит долго-долго карабкаться по лестнице. Так что давай-ка собираться - и в путь.

* * *

Из того, как часто Ком Жа приходилось останавливаться и поджидать людей, Люк заключил, что этот подъем был весьма долгим. Почти таким же, как путь из подвальных помещений до первой двери. А учитывая то, то мышцы Мары еще не восстановились после пяти дней бездействия, а сам Люк ковылял с Р2Д2 и прочей поклажей на горбу, этот подъем должен быть даться им нелегко.
Но, к его удивлению, все оказалось вовсе не так тяжко. И не надо было быть джедаем, чтобы догадаться, почему.
Преграда, которую он выстроил между собой и Марой, исчезла.
Самое странное, что раньше он и не догадывался о существовании этой преграды. С их способностями улавливать мысли и настроение друг друга связь между ними была настолько тесной, что Скайуокер просто решил, что теснее уже некуда. Ан нет. Вовсе нет.
Открытие воодушевляло и путало одновременно. Люку случалось порой поддерживать мысленный контакт с другими людьми, но то, что происходило сейчас, не шло с этим ни в какое сравнение. Он чувствовал все, что творилось в душе Мары, каждую ее мысль, каждую перемену настроения, и знал, что она тоже видит его насквозь. Этот новый уровень взаимопонимания между ними был настолько глубже прежнего, что Люк только диву давался.
Когда он был ребенком, тетя Беру не уставала повторять ему, что только осознание своей вины, покаяние и прощение могут помочь разбить стену между друзьями. Сейчас он получил на редкость наглядное подтверждение этой истины.
Памятуя о том, что Мара еще не вполне вернулась в форму после выздоровления и что силы надо беречь, Скайуокер заставлял свой маленький отряд делать частые передышки. Рыжую контрабандистку эти остановки бесили ненамного меньше, чем бравых Ком Жа. Но Люк упрямо настаивал, и в результате подъем до очередной двери занял почти час. Зато когда они наконец добрались, Мара была уже вполне готова к вылазке.
- План такой, - заявил он, прощупав пространство по ту сторону двери Силой; насколько он мог сказать, там их никто не поджидал. - Оставляем Р2Д2 и Ком Жа здесь, а сами проведем небольшую рекон… рекогносцировку, - со второй попытки выговорил он; все-таки общение с Хэном и Веджем даром не проходит.
- Годится, - Мара тщательно проверила бластер.
Люк почувствовал, как она старательно душит страх перед новым вторжением на территорию противника. Он хорошо ее понимал - в конце концов это же ее, а не кого-нибудь подстрелили в прошлый раз. Он сам испытал нечто подобное перед первым возвращением в Облачный город.
- Может, стоит оставить им один из комлинков?
- Хорошая мысль, - согласился Скайуокер, снял с пояса комлинк и вложил его в маленький манипулятор Р2Д2. - Не забудь его включить, - предупредил он дроида.
Тот немедленно принялся возмущаться, по экрану деки побежал перевод.
- Знаю-знаю, - успокоил его Люк. - Я просто пошутил.
- Что? - не поняла Мара.
- Он сказал, что отключать комлинк в самый ответственный момент - это у нас по части Ц-ЗПО, - пояснил Скайуокер. - Шутка для посвященных. Ты готова?
Он почувствовал, как его спутница обратилась к Силе, чтобы внутренне собраться.
- Готова, - сказала она. - Идем.
Дверь открылась столь же бесшумно, как и предыдущая, что было очень любезно с ее стороны. Мара вслед за Люком шагнула через порог и затворила ее за собой.
- А вот это, - тихо сказала она ему в самое ухо, - очень здорово смахивает на Хиджарну.
Люк молча кивнул, изучая обстановку. Они оказались в обширном помещении, отдельные сегменты стен подпирали относительно низкий потолок в самых неожиданных местах. Здесь не было осветительных панелей, канделябров и мозаики на полу, как на нижнем уровне. Ничего, кроме однообразного черного камня повсюду. И несмотря на это, тут было удивительно свежо.
- Такое впечатление, что ребята, с которыми мы познакомились внизу, сюда не заходят, - сказал он. - Интересно знать, почему.
Мара отошла на несколько шагов в сторону и заглянула за одну из стен.
- Вот и ответ, - сказала она оттуда - Иди сюда, посмотрим вместе.
Причина запустения быстро выяснилась - за стеной в черном камне зияла трещина, сквозь которую виднелось небо.
- Готова поспорить, это случилось тогда же, когда была разрушена четвертая башня, - сказала Мара. - Сопутствующий ущерб.
- Осторожнее! - засуетился Люк.
- Да-да, конечно, - Мара выглянула в пролом. - Ага. Я была права, - она указала куда-то вперед, - вот она. Или то, что от нее осталось.
Люк поспешно догнал ее и тоже высунулся. Из пролома открывался вид на крышу. Крыша была размером с Большую арену и опускалась под довольно крутым утлом. Метрах в восьмидесяти прямо по курсу и чуть левее гнилым зубом торчали остатки разрушенной башни. На таком расстоянии да еще в тусклом рассеянном свете местного солнца видно было плохо, но Люку показалось, что камни на верхней кромке развалин оплавлены.
- Ты же сказала, что этот камень поглощает огонь турболазеров?
- Как сухая губка - воду, - хмуро подтвердила Мара. - Кто бы ни построил эту крепость, враги у них были неслабые.
- Остается надеяться, что они убрались восвояси, удовлетворившись сносом одной башни, - сказал Люк, опасливо изучая то, что осталось от кровли.
Справа (на том же расстоянии от них, что и разрушенная башня) метров на девяносто возвышалась над крышей еще одна, на этот раз целехонькая. На вершине ее кольцом топорщились в небо нехорошего вида пеньки. Наверняка стволы орудий. И еще что-то выпирало метрах в двухстах в стороне, на самом краю, - скорее всего, это полукруглые караульные башни, охраняющие главный вход, немного возвышались над воротами. Еще дальше, за воротами крепости, вилась гладкая лента единственной подъездной дороги. А по центру сооружения торчала в сторону некая конструкция метров тридцати в длину с плоским верхом. Выглядело это так, словно строитель-великан, уже закончив работу, решил вдруг зачем-то вбить клин с закругленными краями в творение лап своих.
- Посадочная площадка, - Мара показала в ту сторону. - Если приглядеться, можно разобрать разметку.
Люк кивнул. Разметку действительно можно было разглядеть - если знаешь, что ищешь.
- Должно быть, огни включают, когда кто-то из своих заходит на посадку, - предположил он.
- Угу, а турболазеры на той башне держат наготове на случай, если этот кто-то окажется недостаточно своим, - добавила Мара. Она пролезла в щель и сделала несколько шагов по крыше. - Похоже, под стартовым столом у них ангар - туда можно попасть со стороны фасада, - сообщила она. - Стоит взять на заметку на тот случай, если заберемся слишком далеко от нашего тайного хода, - она обернулась, и у нее перехватило дыхание. - Ничего себе! Иди сюда, на это стоит посмотреть.
Люк протиснулся в трещину и тоже вылез на крышу. Да, на это действительно стоило посмотреть. Зал, из которого они сюда попали, был не на последнем этаже - над ним возвышалась как бы еще одна башня, поменьше диаметром.
И она тут была не одна. Слева, на равном расстоянии друг от друга, торчали еще три такие же. И каждая из них, по прикидкам Люка с поправкой на искаженную перспективу, была толще и метров на двадцать выше той, что располагалась ниже. Но точно так же, как нижняя башня, каждая из них щетинилась в небо стволами орудий.
- В свои лучшие дни это, должно быть, было впечатляющее местечко, - сказала Мара.
Ее голос оставался спокойным, но Люк знал, что в душе ее шевелится то же смутное беспокойство, что и у него.
- Не хуже, чем Хиджарна. Проклятье! Хотела бы я знать, что они тут защищают.
- Или от кого защищаются, - добавил Люк. Напоследок он еще раз хорошенько оглядел крыши. Ни огней, ни движения, вообще никаких признаков жизни.
- Давай-ка вернемся и поищем спуск.
Спуск обнаружился у дальнего конца одного из сегментов внешней стены - уменьшенная версия спирального эскалатора, с которым они имели дело в казармах. Только этот эскалатор оставался неподвижным.
- Или сломался, или отключен за ненадобностью, - Мара осторожно заглянула через перила. - Уровень под нами на вид тоже необитаем.
Они стали спускаться.
- Быть может, они вообще не пользуются этим сектором, - предположил Люк. - Судя по наклону крыши, чем ниже уровень, тем больше там места. Возможно, они обосновались там, где попросторнее.
- Разумно, - признала Мара. - Тогда будем спускаться, пока не набредем на работающий эскалатор. Либо это и будет самый верхний из обитаемых этажей, либо до него останется рукой подать.
Они миновали еще несколько этажей башни - все они действительно оказались не больше того, откуда они начали спуск, только конфигурация сегментов стен каждый раз оказывалась другая. И только ближе к четвертому уровню Люк расслышал слабый гул работающих механизмов.
- Кажется, мы пришли, - прошептал он, перехватил меч и прощупал окрестности при помощи Силы. Вокруг по-прежнему никого не обнаруживалось.
- Похоже на то, - Мара напряженно прислушивалась, приложив для верности к уху сложенную лодочкой ладонь. - Судя по звуку, это как раз и есть работающий эскалатор. Посмотрим?
Люк кивнул.
- Я пойду первым. Держись за мной.
Он двинулся на звук, стараясь ступать как можно тише. Досаду своей спутницы он ощущал, как занозу в ботинке, - вроде терпимо, а из головы не вдруг и выкинешь. Ну и пусть. Мара может сколько угодно считать его перестраховщиком, что она наверняка и делает, но, насмотревшись за последние пять дней на нее, лежащую в целебном трансе, он скорее предпочтет перебдеть, чем недобдеть.
- Так, - шепнул Люк через плечо, - а теперь очень-очень осторожно…
От Мары пришел отклик - бессловесный и беззвучный, но пришел не из-за его спины, где ей полагалось, по мнению Скаиуокера, пребывать, а совсем с другой стороны. Люк обернулся, досадуя на непослушание отдельных рыжих контрабандисток, - Мара стояла метрах в двадцати от него и заглядывала за угол одного из стенных сегментов. И что-то было там такое, что ее потрясло до глубины души.
Скайуокер установил личный рекорд, преодолев расстояние между ними секунд за десять и ни разу не брякнув при этом амуницией.
- Что там? - прошипел он сквозь зубы.
Она молча кивнула куда-то за угол, и такое смятение при этом царило у нее в душе…
С мечом в руке, Люк шагнул за угол.
Перед ним открылся вид на просторное помещение, в котором было оборудовано что-то вроде командного центра. Этот зал тоже был абсолютно необитаем. Компьютерные терминалы и контрольные панели, расположенные двумя концентрическими кругами, подмигивали индикаторами пустующим рабочим креслам. В стороне на возвышении стояло кресло солиднее прочих, окруженное собственными индикаторными панелями.
А посреди всего этого висело то, что вызывало у Люка неприятные до дрожи в коленках воспоминания, - огромная голографическая карта Галактики. Системы Империи, Новой Республики и прочие изученные области пестрели разными цветами. Это мельтешение занимало, наверное, четверть гигантской спирали и постепенно бледнело до нейтрального белого цвета там, где Внешние территории переходили в Неизведанные регионы.
Это была точная копия карты Галактики, которая висела в тронном зале Императора Палпатина под горой Тантисс.
Люк нервно сглотнул, с трудом отвел взгляд от впечатляющей голограммы и внимательнее присмотрелся к оборудованию. Да, панели действительно были имперского образца, индикаторы и компьютерные терминалы, возможно, сняли со «звездного разрушителя» или другого линейного корабля. Даже сиденья выглядели в точности как на мостике «разрушителя». А кресло в кругу контрольных панелей на возвышении очень напоминало адмиральское. Например, Гранд адмирал Траун пользовался именно таким.
Люк ощутил едва уловимое движение воздуха - Мара подошла ближе и остановилась рядом.
- Думаю, мы обнаружили доказательства их связи с Империей, - сказал он ей. - Выглядит так, что и сам Палпатин мог приложить к этому руку.
Бывшая Рука Императора замотала головой столь энергично, что рыжие пряди хлестнули Скайуокера по щеке.
- Ты не видишь самого главного, Люк, - тихо сказала она. - Посмотри на карту. Хорошенько посмотри.
Люк снова уставился на голограмму Галактики, недоумевая, что, ситх подери, она имеет в виду?
А потом он увидел. Дыхание перехватило. Нет, этого не может быть. Обман зрения. Эта, как ее… галлюцинация.
Но это не была галлюцинация. К сожалению. На краю изученных областей Галактики, там, где на карте Палпатина лишь светились ровным белым светом звезды Неизведанных регионов, - на этой голограмме мерцали разноцветные огоньки. Целый сектор.
Огромный сектор.
- Забавно, правда? - сказала Мара.
Люк чувствовал, что ее по-прежнему не отпускает страх.
- Знаешь, его ведь сослали прямо с императорского двора. Просто взяли - и вышвырнули, без суда и следствия.
- Кого? - от потрясения Скайуокер совсем перестал соображать.
- Гранд адмирала Трауна, - пояснила ему та, что некогда была личным агентом Палпатина. - Он ввязался в одну из политических игр, что постоянно бурлили там, и проиграл. Любой другой, кого уличили в интриге, был бы понижен в звании или посажен в тюрьму. Или, что не слаще, сослан в какой-нибудь занюханный гарнизон на Внешних территориях, который с успехом заменил бы ему персональную камеру пыток. Но не Траун. Нет, только не он. Даже Внешние территории - слишком мягкое наказание для презренного не-человека. Благородное имперское общество снизошло до того, чтобы принять его, а он, неблагодарный, за это плюнул им в лицо. Нет, для него пришлось изобрести нечто особенное.
- И это особенное было - ссылка в Неизведанные регионы?
Мара кивнула.
- Если Внешние территории считались пыточной, то Неизведанные регионы, по всеобщему мнению, были ямой ранкора. Так что после долгих уговоров - думаю, им пришлось здорово поторговаться - они подбили Палпатина посадить Трауна в «звездный разрушитель» и послать куда подальше за пределы Внешних территорий, причем возвращение не предполагалось.
Она презрительно фыркнула
- И чтобы унизить его еще больше, они сделали так, чтобы его экспедиция получила статус картографической. Только представь себе - один из лучших стратегов Империи понижен в звании до картографа. Они были в восторге от этой выдумки - думали, что разрушили его жизнь и репутацию одним ударом. Держу пари, они еще долгие годы хихикали в кулак, вспоминая, какая славная вышла шутка.
Люк покачал головой.
- Боюсь, я не уловил ее соль.
- Не волнуйся, они тоже не уловили, - помрачнев еще больше, сказала Мара. - А соль в том, что никому из этих идиотов так и не пришло в голову, что Палпатин отлично знал все подробности подковерных интриг и всегда был на шаг впереди событий. И уже если он был на шаг впереди, то уж такой стратег, как Траун, - на два шага.
Люк попытался сглотнуть. Не получилось.
- Ты хочешь сказать, что Траун и Палпатин все это спланировали? С начала и до конца?
- Разумеется, - Мара показала на голограмму. - Ты только посмотри, какую обширную территорию он разведал. Он не мог сделать это в одиночку на единственном «звездном разрушителе». Палпатин, должно быть, всю дорогу снабжал его людьми и кораблями.
- Но не может же быть, чтобы это была территория Империи, - беспомощно пролепетал Люк. - То есть… ну не может!
- Отчего же? - возразила Мара. - Нет, я согласна, что, скорее всего, настоящих колоний там раз-два и обчелся. Но будь уверен, там разбросано множество имперских гарнизонов, разведцентры, станции прослушивания, возможно, несколько полноценных верфей и, насколько я знаю Трауна, целая сеть союзов с аборигенами.
- Но если это территория Империи, почему же они ее не используют? - продолжал недоумевать Скайуокер. - Мара, я видел цифры - их ресурсы сошли практически на нет!
- Это же очевидно, не правда ли? - тихо сказала она. - Они не пользуются этими территориями, потому что не знают о них.
Они надолго замолчали. У Люка в голове, словно игривые глотталфибы, скакали мысли - о том, какие нехорошие следствия вытекают из их ошеломляющего открытия. Подумать только, какой страшный смысл скрывают эти мягкие огоньки на звездной карте. Разведанные Трауном территории по размерам тянули на две с половиной сотни стандартных имперских секторов - почти в тридцать раз больше, чем нынешние пределы Империи.
А боевых кораблей, гарнизонов, верфей - тоже в тридцать раз больше? Очень может быть. И если все эти ресурсы попадут в руки Бастиону…
- Нужно узнать больше, - Люк направился к терминалам. - Посмотрим, не найдется ли тут разъема, куда мог бы подключиться Р2Д2.
- Рискованно, - покачала головой Мара. - Это командный центр, а в командных центрах обычно стоит система оповещения о попытках несанкционированного доступа.
Скайуокер затормозил. Как ни печально, она была права
- Ну хорошо, - он снова повернулся к ней. - Тогда как?
- Спросим у первоисточника, - Мара глубоко вздохнула и решительно выдала: - Я спущусь и поговорю с ними.
У Люка отвисла челюсть.
- И ты еще называла мой план рискованным? - выдохнул он, когда к нему вернулся дар речи.
- А у тебя есть предложения получше?
- Это к делу не относится, - буркнул Скайуокер. - И вообще, если уж кому-то идти вниз - то мне.
- Ничего подобного, - твердо сказала Мара, - Во-первых, тебя они сбить пытались, а меня - нет. Во-вторых, ты говорил, что у тебя такое чувство, что они хотят меня видеть. В-третьих, если дойдет до того, что посланнику понадобится подмога, ты со своими джедайскими умениями имеешь больше шансов прорваться на помощь. И в-четвертых… - она сняла с ремня лазерный меч и шагнула навстречу Люку. - В-четвертых, они, наверное, не знают пределы моих способностей направлять Великую силу, - она протянула ему оружие. - Если дойдет до ручки, это может дать мне необходимое преимущество.
Люк взял меч, знакомая холодная тяжесть привычно легла в руку. Его первый лазерный меч. Тот, что когда-то - целую жизнь назад - дал ему Оби-Ван. А позже, на крыше Императорского дворца на Корусканте, Люк отдал его Маре. Он был моложе, чем она сейчас, когда впервые отправился с этим мечом навстречу опасности. Моложе, неискушеннее и гораздо самонадеяннее. И все же…
- И меньше всего мне сейчас надо, чтобы ты, перестраховщик этакий, опять начал кудахтать надо мной, - Мара ограничилась одним выразительным взглядом, чтобы подтвердить серьезность этого заявления. Люк проникся, осознал и скис. - Я прекрасно справлялась сама все эти годы и до сих пор жива. Я могу о себе позаботиться.
Люк смотрел ей в глаза, не отводя взгляда. Странно, оказывается, он и забыл, какие они у нее пронзительно-зеленые. Может быть, просто свет так упал?
- И я никак не смогу тебя отговорить? - предпринял он последнюю попытку.
- Только если предложишь план получше, - Мара достала из рукава маленький бластер и сняла с пояса комлинк. - Держи, мне нет смысла брать это с собой - все равно отберут. БласТек я оставлю, если заявлюсь безоружной, они могут насторожиться.
Люк принял оружие. Их руки встретились, и он чуть помедлил - почему-то не хотелось отпускать ее тонкую кисть.
- Жаль, что я оставил второй комлинк Р2Д2, - сказал он. - Тогда бы ты взяла его с собой, и я бы мог слышать, что происходит.
- Если запахнет жареным, тебе может понадобиться срочно высвистать Ком Жа, - возразила Мара. - И вообще, разве Сила не поможет тебе следить за мной?
- Я могу чувствовать, где ты, - сказал Люк. - Могу уловить твои ощущения, смутные образы того, что у тебя будет перед глазами. Но по части слов я могу не так много.
- Все-таки жаль, что ты не Палпатин, - мимоходом бросила Мара, расстегивая кобуру на руке. - С ним я могла болтать сколько влезет.
Скайуокер немедленно покраснел от стыда, припомнив ее слова о том, что он вляпался в темную сторону. Либо его выдали порозовевшие уши, либо Мара и, не глядя, уловила его смущение.
- Эй, я просто пошутила, - напряженно улыбнулась она, протягивая ему кобуру. - Слушай, ты просто отслеживай, что получится, а потом я вернусь и все тебе подробно изложу.
Люк выдавил ответную улыбку.
- Договорились, - сказал он. - Будь осторожнее, ладно?
Мара вдруг шагнула к нему и коротко, но крепко сжала его руку.
- Со мной все будет нормально, - серьезно сказала она. - Пока!
И ушла. Скоро она свернула к эскалатору, и Люк перестал ее видеть.
Он вздохнул, прислонился спиной к ближайшей стене и опустился на корточки. Закрыл глаза и стал слушать Силу.
На Дагоба и на Тиерфоне Люку удалось посредством Силы поймать проблески того, что должно было произойти в будущем. А теперь, пока Мара спускалась по эскалатору, настало время попробовать, получится ли у него использовать свои способности, чтобы видеть происходящее с ней в настоящем.
И у него получилось. Не так чтобы очень, но вполне приемлемо. Образы, которые ему удавалось выудить из сознания Мары, были смутными и туманными, на них сильно сказывалось ее настроение. Вдобавок с ними то и дело происходили всякие превращения и смещения, что сильно сбивало с толку.
Наверное, это вообще такое обязательное свойство джедайских видений, решил Скайуокер. Короче говоря, качество изображения оставляло желать лучшего, но на упомянутое лучшее все равно рассчитывать не приходилось.
Эскалатор, который выбрала Мара, был примерно такой же ширины, как тот, по которому они спустились на уровень, где остался Скайуокер. Она шагнула на внутреннюю ленту и поехала вниз, совершенно не скрываясь. Судя по тому, что ее боевые рефлексы по-прежнему молчали, пока что она никого не видела, хотя Люку показалось, что до нее доносятся какие-то отдаленные звуки. Она проехала два уровня и спускалась дальше…
И тут что-то произошло - Люк почувствовал ее резкую боль, потрясение, неясный образ задрожал и расплылся. Он вскочил на ноги и хотел уже мчаться на выручку, но его остановила Мара: во-первых, она послала ему достаточно четкое предостережение, чтобы он этого не делал, а во-вторых, как раз стало ясно, что произошло, - эскалатор, который вез ее вниз, вдруг резко переключился на подъем. Мара не устояла на ногах и повалилась вперед.
А когда головокружение прошло, ей пришлось срочно мобилизовать все боевые рефлексы. Потому что она была уже не одна.

Предыдущая страница 21 Следующая страница


Образ будущего 22

Люк беспомощно сжал кулаки. Все, что он видел, - всего лишь размытый образ. Вокруг Мары стояли несколько представителей той же расы, что и те, на которых они напоролись внизу.
И кажется - насколько Люк мог судить, - один из них назвал Мару по имени.
Он сказал еще что-то, и хотя Скайуокер не мог его слышать, у него сложилось четкое впечатление, что Мару просят следовать дальше, куда-то в недра крепости, в сопровождении эскорта. Она не стала возражать. У нее забрали оружие - что она восприняла спокойно, с самого начала было ясно, что это неизбежно, - и повели по коридору, отделанному точно так же, как коридоры в казармах на нижних уровнях.
Скоро - даже слишком скоро - они подошли к открытой двери. Еще один обмен неслышными репликами, подавленная тревога Мары, и она шагнула через порог. Сопровождающие остались снаружи.
В ее мыслях Люк смог прочитать только, что там, за порогом, ее ждали, но не знал, сколько их. Кто-то окликнул ее, Мара что-то ответила, сделала еще шаг вперед, еще…
И внезапно, на полушаге, связь оборвалась. Люк снова видел лишь командный центр, огоньки на пультах, карту Галактики. Сердце бешено колотилось. Он попытался снова отыскать, нащупать контакт. Мара? Мара!
Безуспешно. Он не почувствовал ни намека на отклик, ни даже ее присутствия. Ничего. Мары больше не было.

27

Мара шагнула через порог и окинула помещение взглядом. Это была длинная и узкая кишка, которая тянулась от двери метров на пятьдесят, и при этом не больше пяти метров шириной. Вдоль дальней стены выстроились еще шестеро голубокожих чужаков, одетых все в ту же темно-красную облегающую униформу, и у всех у них на груди, под черными стоячими воротничками, красовались имперские знаки различия, как и у тех, кто встретил ее у эскалатора. Но эти подробности она отметила лишь мельком - все ее внимание привлек человек, сидящий в презентабельном кресле в центре комитета по встрече. Его волосы были совершенно седыми, лицо испещрено морщинами, но взгляд оставался острым и проницательным, а осанка - безупречной и горделивой.
И на нем была форма имперского адмирала.
- Ну вот вы наконец и здесь, Мара Джейд, - он сделал приглашающий жест; рука его плохо слушалась. - Должен заметить, вы не слишком торопились.
- Извините, что заставила вас ждать, - усмехнулась Мара, сделав несколько шагов вперед.
Она чувствовала, что Люк переживает и волнуется там, наверху, и постаралась передать ему уверенность, которой на самом деле не ощущала. Эти люди знали, кто она и что она, и все же они сидят и спокойно смотрят, как она идет прямо на них, и не пытаются ее остановить. Весьма опрометчиво с их стороны. И потому подозрительно.
- Если бы ваши ребята не хватались почем зря за пушки, я бы навестила вас гораздо раньше, - сказала она вслух. Адмирал коротко, по-военному, наклонил голову.
- Примите мои извинения. Если вам интересно, это произошло по чистой случайности. Прошу вас, садитесь, - он кивком указал ей на копию своего кресла, стоящую метрах в пяти напротив адмиральского.
Мара медленно шла вперед, стараясь удерживать всех присутствующих в поле зрения. Если они подготовили засаду, нападение произойдет еще до того, как она приблизится вплотную к адмиралу и компании…
И тут совершенно неожиданно, на полушаге исчез Люк. Она больше не чувствовала его.
Внутренне похолодев от ужаса, она продолжала идти только на автопилоте. Люк? Люк!!! Ну, где же ты, Скайуокер?
Но ответа не было. Ни слов, ни образов, ни намека на ощущение присутствия его хоть где-нибудь - словно Скайуокера и не было никогда. Это было невозможно, немыслимо. Но это было.
- Садитесь же, - повторил приглашение адмирал. - Представляю, как вы устали после всего, через что вам пришлось пройти.
- Вы так любезны, - услышала Мара свой собственный голос.
Она продолжала идти, слова слетали с губ сами. Оглушительно стучала кровь в висках. Что, ситх подери, могло с ним стрястись?
Только одно. Каким-то образом они смогли подобраться к нему незамеченными, застать врасплох и напасть - внезапно и наверняка.
И Люк Скайуокер, джедай, самозванный рыцарь, сейчас без сознания.
Или мертв.
Последняя мыль кинжалом вонзилась в сердце. Нет! Не может быть. Не может. Не сейчас.
Седовласый человек в адмиральской форме не сводил с нее глаз. Смотрел пристально и задумчиво. Огромным мучительным усилием воли Мара заставила себя спрятать страх и боль поглубже. Если Люк просто потерял сознание, у них еще остается шанс выкарабкаться из этой передряги. Если же он мертв - что ж, тогда, скорее всего, ей тоже недолго осталось. В любом случае сейчас нельзя было допустить, чтобы переживания мешали рассудку.
Она прошла остаток расстояния до пустого кресла и осторожно опустилась в него.
- Вы совершенно зря так волнуетесь, - проворковал адмирал. - В наши намерения вовсе не входит причинить вам вред.
- Ну разумеется, - сухо согласилась она. - Как в прошлый раз, когда я пыталась нанести вам визит?
- Как я уже говорил, это было недоразумение, - заверил адмирал. - Наши солдаты стреляли по паразитам, которые порхали вокруг вас. Последнее время у нас с этим некоторые проблемы. А когда вы открыли огонь, боюсь, солдаты сделали поспешные и неверные выводы. Еще раз приношу свои глубочайшие извинения.
- Мне от них намного легче, - съязвила Мара. - И что дальше?
Адмирал изобразил на лице легкое недоумение.
- Побеседуем, - ответил он. - Иначе зачем, по-вашему, мы позволили вам узнать наши координаты? Мы хотели, чтобы вы навестили нас.
- А, - с деланым безразличием протянула Мара.
Значит, ее догадка была верна - эти два корабля действительно намеренно уходили в прыжок по вектору, который указывал прямо на систему Нирауана. Если только, конечно, адмирал не лгал, чтобы прикрыть ляпы пилотов.
- Могли бы просто прислать мне приглашение, - сказала она и попыталась просканировать старикашку Силой.
Ничего не вышло. Странно. Она попробовала еще раз - опять ничего. Она не могла прощупать ни адмирала, ни его свиту.
- Или вы легких путей не ищете?
Собеседник одарил ее отточенной светской улыбкой.
- Боюсь, получив прямое приглашение, вы вряд ли бы прилетели сюда в одиночестве. Поэтому завуалированный подход показался нам более уместным. Кстати, я должен извиниться, что мы не предоставили вам эскорт - ваш заход на посадку, признаться, был несколько неожиданным для нас.
- Как и ваше первое появление в крепости, - встрял чужак, стоящий по правую руку от адмирала. Он говорил ровным голосом с тщательно выверенными интонациями и сверлил Мару недобрым взглядом мерцающих алым глаз. - Если бы нам было известно о вашем прибытии, солдаты более осмотрительно обращались бы с чарриками. Могу я осведомиться, каким образом вам удалось незамеченными проникнуть на территорию крепости?
- Мы притворились местными пташками, - объяснила ему Мара - Так гораздо быстрее, чем пешком, знаете ли.
- Разумеется, - улыбнулся адмирал. - А может быть, вы забрались по внешней стене и проникли внутрь через один из проломов?
Мара покачала головой.
- Извините, это коммерческая тайна
- Ах да, конечно, - адмирал продолжал улыбаться как ни в чем не бывало. - Ну, да это и не важно. Важно то, что вы все-таки здесь, Мара, как мы и хотели. Кстати, можно мне звать вас Марой? Или вы бы предпочли «капитан Джейд» или какое-либо иное обращение?
- Зовите меня как вам угодно, - ответила она. - А вот как прикажете обращаться к вам? Или ни у кого из присутствующих здесь нет имен?
- Ну что вы, у любого мыслящего существа есть имя, - ответил седовласый. - Мое - Восс Парк. Для меня большое удовольствие наконец-то встретиться с вами.
- Взаимно, - буркнула Мара.
По спине пробежала дрожь. Восс Парк, капитан «звездного разрушителя» класса «виктория», который обнаружил Трауна на необитаемой планете и привез его ко двору. Впоследствии разделил с опальным Гранд адмиралом его позор и, предположительно, был выслан за пределы Империи.
Но человек, который сидел перед ней…
- Думаю, я выгляжу старше, чем вы ожидали, - уловил ее замешательство Парк. - Конечно, при условии, что вы вообще чего-то ожидали. Наверное, слишком самонадеянно с моей стороны предполагать, что Рука Императора помнит мое имя, не говоря уже о моей внешности?
- Я прекрасно помню и то, и другое, - сказала Мара. - Вы были одним из тех, кого при дворе обычно ставили в пример, как не надо поступать, когда имеешь дело с большой политикой, - она покосилась на чужаков за его спиной. - А, с другой стороны, это говорили те, кто искренне полагал, что Император отправил Трауна куда подальше в качестве наказания. Но что они могли знать?
- А вы считаете, миссия Митт'рау'нуруодо была иной? - снова влез в разговор чужак справа от адмирала.
- Я знаю, что она была иной, - заверила его Мара, с головы до ног облив его презрением. - Скажите, адмирал, почему все эти голубенькие говорят как Траун? Или вы их специально дрессируете - на случай, если вдруг пригласят на светский раут?
Чужак немедленно потемнел от злости.
- Спокойнее, Стент, - ровным голосом произнес адмирал, остановив его мановением руки. - Вы должны понимать, что наиболее тонкое оружие Мары Джейд - ее дар выводить оппонентов из душевного равновесия. Как известно, выведенный из равновесия человек, как и прочее разумное существо, не способен мыслить четко и ясно.
- А может, мне просто глубоко неприятна вся ваша компания, - буркнула Мара.
Ее немного задело то, как быстро раскусил ее Парк. Обычно ее оппоненты постигали суть замысла гораздо позже. А самые недалекие вообще ни о чем не догадывались.
- Но довольно обо мне, - сказала она. - Давайте лучше поговорим о том грандиозном пинке под зад, который отправил вас в Неизведанные регионы. Вы ведь многого лишились, адмирал. Корускант, флотское товарищество, - она многозначительно покосилась на Стента, - цивилизованный мир. Всем этим вам пришлось пожертвовать.
Стент опять озверел, но Парк лишь в очередной раз улыбнулся.
- Вы же встречались с Трауном, - он почтительно понизил голос при упоминании имени. - Любой истинный воин отдал бы все на свете, лишь бы служить под его командованием.
- Кроме воинов его собственного народа, - возразила Мара. - Или дошедшие до меня истории про то, как Трауна занесло на Корускант, лгут?
- Нет, я не сомневаюсь, что к вам попали верные сведения, - пожал плечами Парк. - Но, как и любые другие якобы исчерпывающие сведения о Трауне, эта история о многом умалчивает.
- Да, теперь я могу в это поверить, - Мара откинулась на спинку кресла и положила ногу на ногу. Никто не ожидал бы от нее атаки из такой позиции, так что поза была предназначена заставить расслабиться особо подозрительных оппонентов. Заодно она прикинула вес кресла. Оказалось - очень тяжелое, что исключало возможность использования его в качестве метательного снаряда. - Кажется, в моем распоряжении масса свободного времени. Почему бы вам не рассказать мне все с самого начала?
Стент тронул Парка за плечо.
- Адмирал, по-моему, не стоит…
- Все в порядке, Стент, - успокоил его Парк, не сводя пытливого взгляда с Мары. - Вряд ли наша гостья согласится помочь нам, если не будет полностью в курсе происходящего.
- Помогать вам? В чем? - попыталась уточнить Мара, но адмирал пропустил ее вопрос мимо ушей.
- Все началось около полувека назад, - заговорил он. - Незадолго до того, как разразилась Война клонов. Тогда готовился так называемый проект сверхдальнего перелета. Конечно, это было задолго до вашего рождения, и я сомневаюсь, что вы хотя бы слышали о нем.
- Я читала о проекте сверхдальнего перелета, - сказала Мара. - Группа, в которую входили несколько магистров Ордена, отправилась в другую Галактику посмотреть, что там к чему.
- Конечным пунктом экспедиции действительно была иная Галактика, - кивнул Парк. - Но перед самой отправкой было решено послать корабль и его команду в… с позволения сказать, разминочный полет. Им было предписано совершить облет обширных Неизведанных регионов нашей с вами Галактики, - он жестом указал на Стента сотоварищи. - Маршрут, как оказалось, пролегал через территории, контролируемые чиссами.
Чиссы. Вот, значит, как они себя называют. Мара порылась в памяти на предмет каких-либо упоминаний Палпатина об этой расе, но ничего не припомнила.
- А у чиссов как раз в то туманное утро не было настроения проявить гостеприимство? - спросила она.
- В действительности сложилось так, что от правящих династий чиссов ничего не зависело, - сказал Парк. - К тому времени Палпатин уже пришел к выводу, что джедаи представляют смертельную угрозу для Старой Республики, и послал войска перехватить корабль, когда он покажется в этой точке маршрута.
- А пока они тут деловито устраивались в засаде, их обнаружил Траун?
Адмирал покачал головой.
- Боюсь, вы недостаточно хорошо себе представляете расклад сил, Мара. С одной стороны были отборные бойцы личной армии Палпатина и пятнадцать первоклассных боевых кораблей. С другой стороны - командор сил обороны Синдик Митт'рау'нуруодо и около дюжины патрульных корабликов пограничного флота.
- Почему же? Я очень хорошо представляю себе результаты такого расклада. С каким счетом разгромил их Траун?
- Наголову, - на лице Парка промелькнула тень зловещей улыбки. - Насколько мне известно, только один из кораблей Республики остался на ходу, да и то лишь потому, что Трауну потребовалось взять пленных для допроса. К счастью для выживших, а возможно - если принять во внимание отдаленные последствия, - и для всей Галактики, на этом корабле оказался глава экспедиционного корпуса, один из советников императора. Некто по имени Кинман Дориана.
Мара сглотнула Это имя было ей знакомо - правая рука Палпатина, один из тех, кто стоял у начала его восхождения к власти. Только ей почему-то казалось, что это имя принадлежало женщине.
- Да, я слышала об этом человеке, - сказала она.
- Я так и предполагал, что слышали, - кивнул Парк. - Советник предпочитал держаться в тени, немногим было известно даже его имя, не говоря уже о положении и подлинных возможностях. Но среди тех, кто все же знал о его существовании, ходили слухи, что безвременная кончина Дорианы создала брешь, которую Палпатин пытался заполнить тремя другими приближенными. Это были Дарт Вейдер, Гранд адмирал Траун… - он лукаво улыбнулся. - И вы, Мара.
- Вы очень любезны, - ровным голосом проговорила Мара.
Ни единая струнка не дрогнула от гордости в ее душе. Эта часть жизни была прожита и забыта - очень, очень давно.
- Вы, я вижу, и сами неплохо осведомлены.
- Это же была личная база Трауна, - сказал адмирал. - А как нам с вами известно, информация была одной из вещей, которыми он был одержим. Базы данных, что хранятся в сердце крепости глубоко под нами, возможно, самые исчерпывающие во всей Галактике.
- Да, конечно, это впечатляет, - согласилась Мара. - Жаль только, что все его знания не уберегли его от преждевременной смерти.
Она ожидала бурной - или хоть какой-нибудь - реакции, но, к ее изумлению, никто и глазом не моргнул. А Парк лишь снова одарил ее улыбкой.
- Никогда ни в чем нельзя быть уверенным наверняка, Мара, - доверительно сообщил он ей. - Но мы забегаем вперед. На чем я остановился?
- Дориана и сверхдальний перелет.
- Благодарю, - церемонно кивнул Парк и продолжал: - Итак, Дориана посвятил Трауна во все детали ситуации и сумел убедить его, что корабль сверхдальнего необходимо уничтожить. Две недели спустя, когда звездолет вошел в пространство чиссов, Траун уже ждал его.
- И прощай, сверхдальний перелет, - пробормотала Мара.
- Верно, - подтвердил Парк. - Но хотя проекту и его экипажу на этом пришел конец, проблемы самого Трауна только начинались. Видите ли, философия чиссов такова, что они глубоко порицают тактику упреждающего удара. То, что совершил Траун, в их понимании было равнозначно убийству.
Мара фыркнула.
- Не обижайтесь, адмирал, но, по-моему, это ваши взгляды нуждаются в пересмотре. Чем же еще, если не убийством, называется хладнокровное уничтожение ничего дурного не замышлявших членов экспедиции?
У Парка, словно от нервного тика, дернулся утолок рта.
- Вы поймете, Мара, - сказал он, и голос его едва не дрожал. - В свое время вы все поймете.
Это озадачивало. Либо этот старикашка - превосходный актер, либо он искренне трепетал от ужаса при одной мысли, что могло произойти, если бы не Траун. Мара снова попыталась проверить его искренность, но Сила молчала.
С заметным усилием Парк взял себя в руки.
- Но я вновь забегаю вперед, - сказал он. - Итак, как уже сказал, правящие династии чиссов не одобрили действия Трауна. Он мог бы все объяснить и сохранить свое положение, но с этого момента он находился бы под очень тщательным присмотром. И в конце концов, поскольку он связался с противником и слегка преступил грани дозволенного, его привлекли к ответственности, лишили звания и сослали на необитаемую планету на границе имперского пространства.
- Где чисто случайно пролетал «звездный разрушитель» класса «виктория», - продолжила за собеседника Мара, - капитан которого согласился рискнуть взять бедного изгнанника с собой на Корускант, - она приподняла брови. - Только на самом деле это было не так уж и рискованно, как всем казалось, верно?
Парк снова улыбнулся.
- По большей части именно так. На самом деле позже я узнал, что в течение нескольких лет Палпатин предпринял как минимум две неудачные попытки связаться с чиссами и предложить Трауну пост в своей нарождающейся Империи. Нет, он был весьма рад моему подарку, хотя и вынужден был скрывать свою радость - учитывая политические реалии того времени.
- Так что Траун прошел индивидуальное обучение по военной линии и в конце концов получил высшее звание, которое только мог предложить Палпатин, - продолжила за него Мара. - А потом, когда новое назначение позволило ему вернуться сюда, он воспользовался этим, чтобы заставить правящие династии чиссов отплатить за то, как они с ним поступили?
Парк, казалось, был потрясен таким предположением - или умело разыграл недоумение.
- Разумеется, нет, - сказал он. - Это же его народ, Мара, и вовсе не в интересах Трауна вредить собственному народу. В действительности все строго наоборот. Он вернулся, чтобы защищать их.
- От чего?
Стент презрительно фыркнул.
- От чего? - выплюнул он. - Ты, слабая, ничтожная самка! Ты что, думаешь, если вы можете болтаться, где вздумается, отгородившись от прочей Галактики своими боевыми кораблями, то тем, кто живет вне ваших границ, нечего бояться? Здесь таятся сотни опасностей, и у тебя бы кровь застыла в жилах, услышь ты о них. Правящие династии не могут противостоять им, и никакая другая сила тоже не может. Единственные, кто может спасти наш народ, - это мы!
- Вы? А кто такие - вы? - уточнила Мара. Стент встал навытяжку и выпятил грудь колесом.
- Мы - гвардия Синдика Митт'рау'нуруодо, - провозгласил он. - Смысл жизни каждого из нас - лишь в том, чтоб служить ему. А служа ему, мы служим благу народа чиссов.
- Ага, не вдаваясь в подробности вроде того, просят вас о помощи или нет, - снова поддела вояку Мара.
От нее не укрылось, что Стент говорил о Трауне в настоящем времени. Снова эта их уверенность или предположение, что Гранд адмирал жив. Неужели они просто-напросто не знают?
- А чиссы вообще в курсе, что вы тут развели бурную деятельность?
- Им известно, что здесь действуют силы Империи, - ответил ей Парк. - В то время как правящие династии лишь делают вид, что им не известно о сотрудничестве Стента и его подразделения с нами, большинство населения действительно об этом не догадывается. Молодые чиссы постоянно пополняют численность наших гарнизонов и персонал баз.
Мара с трудом удержалась от недовольной гримасы. Значит, у них и вправду было множество баз, разбросанных по Неизведанным регионам.
- Палпатин не одобрил бы привлечение нечеловеческих рас в вооруженные силы Империи, - сказала она. - Сомневаюсь, что и нынешним заправилам на Бастионе это придется по нраву.
Светская улыбка окончательно исчезла с лица адмирала.
- Это так, - сказал он. - И это заставляет меня перейти к главному на сегодняшний день вопросу. Много лет назад Траун сказал нам, что если мы получим известие о его гибели, мы должны продолжать нашу работу в Неизведанных регионах и ждать его возвращения спустя десять лет.
Мара в недоумении пару раз моргнула. Так значит, они действительно не в курсе. Поверить невозможно.
- Боюсь, вам придется ждать слишком долго, - сказала она, стараясь спрятать излишнюю иронию. - Его буквально пригвоздили к спинке собственного кресла. Обычно после такой раны период восстановления затягивается.
- Траун не относится к обычным раненым, - без тени юмора напомнил Стент.
- Не относился, - твердо поправила Мара. - Он погиб у Билбринги.
- Неужели? - спросил Парк. - Вы видели труп? Или, может быть, вам случалось слышать сообщения о его предположительной гибели, которые исходили бы не от Империи и не ссылались бы на официальные имперские сводки?
Мара уже хотела возразить… и передумала.
Парк чуть подался вперед в своем кресле, напряженно ожидая ответа - почти уверенный, каким он будет.
- Это риторический вопрос? - уточнила она. - Или вы действительно думаете, что мне известен точный ответ на него?
Парк улыбнулся и снова откинулся в кресле.
- Я же говорил вам - Мара Джейд все схватывает на лету, - заявил он, обращаясь к Стенту. - На самом деле - да, мы полагаем, что вам может быть известен ответ. Кроме всего прочего, вы же имеете полный доступ к информационной сети Тэлона Каррде. Если кто-то и знает правду - то это вы.
Запоздалая догадка осенила Мару.
- Вы ведь не с Империей хотели связаться, когда болтались у Каврилху и «звездного разрушителя» Бустера Террика, верно? - медленно проговорила она - Вы искали меня.
- Вам и в самом деле не откажешь в сообразительности, - похвалил ее Парк. - Если быть точным, когда Дреел засек вас в непосредственной близости от того «звездного разрушителя», он предположил, что вы с Трауном уже пришли к соглашению, и попытался вызвать Гранд адмирала на связь.
Мара покачала головой.
- Послушайте, я знаю, что вы довольно долго безвылазно сидели здесь, и я понимаю, что вам, должно быть, нелегко с этим смириться. Но пора взглянуть в лицо горькой правде: Траун мертв.
- В самом деле? - усомнился Парк. - Тогда почему вся Сеть бурлит сообщениями, что Траун вернулся и ищет союзников?
- И его видели многие представители планетарных правительств и секторов, - добавил Стент, - включая сенатора от Диамалы и генерала в отставке Ландо Калриссиана.
Мара ошеломленно уставилась на него. Ландо?
- Нет, - проговорила она. - Вы ошибаетесь. Или блефуете со мной.
- Уверяю вас… - Парк оборвал себя и перевел взгляд на кого-то, кто только что вошел, - легкий сквозняк пощекотал затылок Мары, когда дверь открылась и закрылась вновь.
Она настороженно обернулась. Но это оказался всего лишь моложавый человек средних лет. Он шел к ним, держась левой стены, и слегка прихрамывал. Несмотря на солидный возраст, на нем была обычная униформа пилота ДИ-истребителя. Копна черных волос и элегантная эспаньолка были пересыпаны сединой, а на лице новоприбывшего генерала красовалось невиданное украшение: черная повязка через правый глаз.
- Да, генерал? - обратился к новоприбывшему Парк.
- Сообщение от Сорна, адмирал. - откликнулся тот. - Посещение системы Бастиона результатов не дало. Огромное количество слухов и спекуляций, но ни одного веского доказательства, - он помолчал. - Но слухи утверждают, что Траун в настоящее время находится там.
- Погодите минуту, - невежливо встряла в разговор Мара, - Вы что, знаете, где находится этот самый Бастион?
- О да, - заверил ее Парк. - Траун предвидел, что правительству Империи, возможно, придется переезжать с места на место, и он счел нужным, чтобы у нас была возможность узнать, где оно находится в каждый конкретный момент. Так что он зашил специфическую шпионскую программу в один из подложных файлов имперских архивов. Он рассудил, что куда бы ни переехало правительство, архивы рано или поздно последуют за ним.
- Это была разработка чиссов, - снова принялся пузыриться от гордости Стент. - Ее практически невозможно обнаружить, поскольку она почти все время пребывает в режиме ожидания - кроме того времени, когда вся система находится в гиперпространстве, а во время перелета никому не придет в голову заниматься сканированием. Мы с большим интересом следили за перемещениями Бастиона.
- В самом деле, - Парк снова переключился на генерала в пилотской форменке. - Сорн возвращается?
- Он будет здесь часа через три, - пилот бесцеремонно кивнул на Мару. - Вам удалось чего-нибудь добиться от нее?
- На самом деле - нет… но я прошу прощения, я совсем забыл о приличиях. Позвольте вас представить: Мара Джейд. Барон… - он выдержал драматическую паузу. - Соонтир Фел.
Маре удалось сохранить на лице невозмутимую мину. Барон Соонтир Фел. Когда-то это был легендарный пилот ДИ-истребителя, позднее он перешел на сторону противников Империи, служил в Разбойном эскадроне и несколько лет спустя исчез, попавшись в ловушку директора департамента разведки Исард. С тех пор о нем больше никто ничего не слышал. Большинство склонялось к предположению, что Исард просто казнила его без суда и следствия за измену.
И вот он, оказывается, здесь. Снова летает с имперцами. И даже получил повышение.
- Генерал Фел, - церемонно кивнула она. - Судя по тону адмирала, предполагается, что я должна быть потрясена, не так ли?
Насколько она могла подозревать, в молодости Фел немедленно бы оскорбился. Но повзрослевший барон всего лишь мило улыбнулся.
- У нас тут нет времени набивать себе цену, Джейд, - серьезно сказал он. - Поймешь, как только присоединишься к нам.
- Да уж, конечно.
Мара откинулась в кресле, скрестила руки на груди и что было сил попыталась прощупать Парка и компанию. Ногти впились в ладони, но толку было - ноль. Непонятно. Сила была здесь, Мара чувствовала ее течение. И все же она почему-то не могла дотянуться ни до кого из них - ни до чиссов, ни до людей. Это было почти как эффект этих висячих тварей с Миркра - йсаламири. И все же это не могли быть они, потому что Сила никуда не исчезла. Кроме того, никаких тварей в помещении не наблюдалось…
Она с трудом удержалась от недовольной гримасы. Ну надо же, как глупо! Конечно же, в самом помещении йсаламири не было, зато они были за стеной и благополучно защищали выстроившихся вдоль задней стены чиссов и Парка от всяких попыток покопаться у них в головах. Должно быть, и за боковыми стенами тоже полно этих тварей. Вот почему Фел старательно держался левой стороны! Возможно, над потолком тоже…
Мара перевела дыхание. С души свалился камень размером со Звезду Смерти. Конечно же, над потолком тоже было полно йсаламири. Вот почему их связь с Люком так внезапно оборвалась.
А значит, он все еще жив.
Она снова глубоко вздохнула, запоздало сообразив, что Парк и Фел не сводят с не глаз.
- Какое заманчивое предложение, - попыталась она продолжить разговор, пока ее молчание не навело бы собеседников на нежелательные мысли. - Спасибо, конечно, но у меня есть работа.
Но было уже слишком поздно.
- По-моему, она догадалась, - поделился Фел своими наблюдениями с Парком.
- Да, - согласился адмирал. - На самом деле я удивлен, что это произошло так нескоро. Особенно учитывая то, что она почувствовала на себе действие йсаламири, как только попала в их поле, - я заметил, как она сбилась с шага.
- По крайней мере, это доказывает, что она обладает способностями джедая, - заметил Фел. - Хорошо, что мы предусмотрели такую вероятность.
- Примите мои искреннейшие поздравления, что вы такие умницы, - язвительно перебила эту светскую беседу Мара. - Вы действительно достойные последователи великого гения Трауна, и все такое. Но, может, хватит наконец ходить вокруг да около, а? Что именно вам от меня нужно?
- Как уже сказал генерал Фел, - ничуть не смутившись, отвечал Парк, - мы хотим, чтобы вы присоединились к нам.
Мара презрительно прищурилась.
- Вы меня разыгрываете.
- Вовсе нет, - сказал Парк. - В действительности…
- Адмирал? - перебил его Стент.
Чисс стоял, чуть наклонив голову, словно напряженно прислушивался.
- Кто-то пытается взломать компьютер верхнего командного центра.
- Скайуокер, - кивнул Фел. - Очень любезно с его стороны избавить нас от необходимости разыскивать его по всей крепости. Пусть ваши гвардейцы приведут его сюда, Стент. Только напомните им еще раз: приближаться к Скайуокеру могут только те, у кого есть йсаламири.
- Есть, сэр, - и чисс торопливо зашагал вдоль стены на выход, что-то бубня на своем языке. Когда он проходил мимо, Мара заметила миниатюрный передатчик в его ухе - наверняка местный аналог комлинка.
- Твой товарищ присоединится к нам через несколько минут, - снова обратился Фел к Маре. - Должно быть, ты действительно важная птица в глазах Корусканта, если они послали самого Скайуокера тебе на выручку. Надеюсь, он не станет оказывать сопротивления, иначе чиссам придется сделать ему больно.
- Надеюсь, что чиссы в своих же интересах не станут пытаться откусить больше, чем могут проглотить, - парировала Мара, стараясь, чтобы голос ее звучал с уверенностью, которой она на самом деле не чувствовала. Люку приходилось иметь дело с эффектом йсаламири, но это было много лет назад. - Кстати, о вещах болезненных. Генерал, что это у вас с лицом? Или эта импозантная повязка предназначена лишь для того, чтобы производить неизгладимое впечатление на новобранцев?
- Я потерял глаз в решающей битве против одного так и несостоявшегося местного диктатора, - Фел оставался внешне спокоен, но в голосе его едва заметно прорезался металл. - У нас тут некоторый дефицит имплантов, так что я предпочел пожертвовать глазом в пользу кого-нибудь из моих пилотов, кому может понадобиться операция. Кроме того… - Генерал напряженно улыбнулся, и в этой улыбке сквозь благоприобретенную с возрастом уверенность мелькнуло что-то от прежнего, молодого и дерзкого, барона Фела. - Кроме того, я и с одним глазом все равно остаюсь лучшим пилотом в окрестностях.
- Не сомневаюсь, - признала Мара. - И могу себе представить, что бы вы, генерал, могли творить, будь у вас оба глаза на месте. А поскольку война с Новой Республикой сошла практически на нет, у Империи наверняка полно лишних протезов. И вам надо только объявиться там и попросить их одолжить вам один из них, - она снова перевела взгляд на Парка. - Но это означало бы - посвятить Бастион в великую тайну вашего существования, а вам ведь это нежелательно, верно? Так почему же?
Парк тяжело вздохнул.
- Потому что все, чем мы тут занимаемся, по сути, восходит к Трауну. И посему мы, честно говоря, пока не знаем, какую сторону нам следует принять в этом конфликте.
- Прошу прощения? - искренне удивилась Мара. - Траун был имперский Гранд адмирал, и вы не знаете, чью бы сторону он принял?
- От Империи осталось каких-то восемь секторов, - напомнил Фел. - Со стратегической точки зрения она больше не представляет заслуживающей внимания силы.
- И, как вы справедливо заметили, там по-прежнему живы предрассудки относительно нечеловеческих рас, - добавил Парк. - С другой стороны, Корускант, похоже, не в состоянии справиться с собственными проблемами, особенно остро сказывается его неспособность удержать членов Новой Республики от междоусобиц.
- Именно поэтому ты и нужна нам, - сказал Фел. - Как бывшей Руке Императора, тебе многое известно об Империи и тех, кто сейчас в ней заправляет. А как друг Скайуокера и его компании, ты хорошо осведомлена о Новой Республике и Корусканте, - он изобразил на лице улыбку. - И конечно же, как первый помощник Талона Каррде, ты немало знаешь обо всем остальном. Твоя помощь для нас была бы бесценна. Мы положили бы конец конфликту, объединили территории и сообща готовились бы к грядущим напастям.
- Ваши знания и компетенция, Мара, имеют для нас неоценимую важность, - подхватил Парк. - По независящим от нас причинам наше внимание было большей частью направлено в сторону так называемых Неизведанных Регионов, так что мы довольно серьезно оторвались от дел остальной Галактики. Нам нужен кто-то, кто заполнит эту брешь.
- И, естественно, вы сразу вспомнили обо мне, - саркастически усмехнулась Мара.
- Не дерзи, - окоротил ее Фел.
- Это не дерзость, я просто не могу поверить, - объяснила она ему. - Мне не верится, что Траун одобрил бы вашу попытку нанять меня в качестве советника по местным вопросам.
- Напротив, - возразил адмирал. - Траун очень высоко ценил вас. Мне достоверно известно, что он собирался предложить вам работать на него, как только Империя восстановит свои границы.
Один из выстроившихся вдоль дальней стены чиссов шевельнулся и слегка наклонил голову - совсем как давеча это сделал Стент.
- Адмирал? - тихо сказал он и наклонился к уху Парка.
С минуту они перешептывались, а Мара мысленно прикидывала, кто где стоит, - на случай, если дойдет до драки. Хотя она прекрасно понимала, что от прикидок толку мало.
Пятеро чиссов плюс Фел. Все не сводят с нее глаз, и все держат руки на поясных кобурах. Ни шанса нейтрализовать всех прежде, чем хоть кто-нибудь достанет ее саму.
Без Силы - ни шанса.
Перешептывание благополучно завершилось, и чисс торопливо зашагал вдоль стены на выход.
- Прошу прощения, нас прервали, - извинился Парк, когда чужак вышел.
- Ничего, - благосклонно приняла извинения Мара. Так, теперь осталось четыре чисса и Фел. Все равно гнилые шансы.
- Что, никак не удается отловить Скайуокера?
- Вовсе нет, - заверил ее адмирал.
- Рада за вас, - сказала Мара, как никогда жалея, что не может покопаться у него в башке.
Что-то не похоже было, что ушедшему только что чиссу просто-напросто приспичило. Если б только знать, что задумал Люк…
- Так что, говорите, Траун собирался предложить мне место?
- Именно так, - подтвердил адмирал. - Он отлично знал всех наиболее достойных такого внимания: и по общим навыкам, и по психической устойчивости, которая необходима. Вот, скажем, генерал Фел, - он жестом указал на барона. - Отличный пример. Сам по себе мятеж Соонтира Фела против Йсанне Исард не имел для Трауна решительно никакого значения. Важно было отношение барона к мирам этой части Галактики и народу, их населяющему. Так что после того, как Трауну и Исард удалось захватить его…
- Погодите, - перебила Мара. - Траун что, участвовал?
- Это был целиком и полностью его план, - сказал Фел. - Ты же не думаешь, что Исард сама могла додуматься до столь хитроумной комбинации, верно? - его единственный глаз заволокло дымкой воспоминаний. - Он привез меня сюда, - тихо проговорил Фел. - Дал мне воочию убедиться, что даже объединенные силы всей Новой Республики и Империи с самим Трауном во главе не смогут гарантировать победы.
- Более того, он даже разработал запасной план на случай, если мы потерпим поражение, - с мрачной серьезностью добавил Парк. - Десять лет назад он создал множество законсервированных ячеек. Клоны его лучших воинов разбросаны по всей Новой Республике и Империи. Они создадут очаги сопротивления, если падут и та, и другая. Люди, которые просто любят свои дома, свою землю, своих родных и положат жизнь на то, чтобы защитить все это.
- Да, - глухо сказал Фел. - И тогда я осознал - тогда я по-настоящему осознал! - что у меня нет другого выбора, кроме как примкнуть к нему.
- Как и у вас, - веско добавил адмирал. Мара покачала головой.
- Извините. У меня другие планы
- Увидим, - ледяным тоном заявил Парк. - Возможно, Трауну удастся убедить вас, когда он вернется
- А если он не объявится? - спросила Мара. - Что, если слухи окажутся всего лишь слухами?
- О, он вернется, будьте уверены, - сказал Парк - Он сказал, что вернется, а он всегда держит свои обещания, - он снова посмотрел на Фела. - А на данный момент я не вижу иного способа проверить слухи, кроме как мне самому все же вылететь на Бастион. Если Траун и в самом деле организовал там свой новый штаб, тогда вопрос о том, на чьей стороне нам следует выступать, решится сам собой.
Руки Мары невольно сжались в кулаки.
- Вы не понимаете, о чем вы говорите, - беспомощно сказала она. - Вы же не можете просто взять и вручить все это Империи. Все эти базы, ресурсы, договоренности…
- Они не станут использовать их не по назначению, - жестко сказал Парк. - Мы позаботимся об этом. Задача, которая стоит перед нами, столь серьезна, что нельзя допустить трату времени или ресурсов на столь ничтожные вещи, как политика или личные интересы.
- Если вы так уверены, значит, вы действительно совершенно не в курсе дела! - выпалила Мара. - Ну-ка, вспомните двор Палпатина, вспомните, во что превратил этих людей вкус власти. Да личные интересы - это все, что занимает их мысли!
- Это риск, на который мы вынуждены пойти, - твердо сказал Парк. - Мы, конечно, будем очень осторожны. Сперва мы поговорим с Сорном, когда он вернется, и тщательно изучим все материалы, собранные им в ходе его разведывательного полета в систему Бастиона. Но если только мы не обнаружим ничего, что со всей определенностью указывало бы на то, что слухи о возвращении Трауна - фальшивка, мы непременно и немедленно отправимся в путь.
Мара набрала полную грудь воздуха.
- Я не могу вам этого позволить.
- Ты не можешь этого позволить нам? - с напором переспросил Фел.
- Да, - подтвердила она. - Не могу. Вы отдадите все это в руки Бастиона, и первое, что они сделают, - это обратят всю вашу мощь против Корусканта.
- Не беспокойтесь, - утешил ее Парк. - Мы ничего им не выдадим, пока не убедимся, что Траун с ними.
- С другой стороны, адмирал, серьезный повод для беспокойства теперь представляет Джейд, - вдруг сказал Фел, задумчиво разглядывая Мару. - Человек, столь рьяно противящийся тому, чтобы мы связались с Бастионом, может стать проблемой.
- Полагаю, вы правы, - неохотно согласился Парк. Он с трудом приподнялся в кресле, и один из чиссов выступил вперед, чтобы помочь ему.
- Боюсь, Мара, что вам и Скайуокеру придется некоторое время погостить у нас.
- А если Траун действительно вернулся, а у меня все равно не возникнет желания работать на вас? - спросила Мара. Адмирал поджал губы.
- Я уверен, что до этого не дойдет, - заявил он, избегая смотреть ей в глаза. - Через несколько дней ситуация прояснится. В самом худшем случае это займет никак не более месяца.
Мара фыркнула.
- Это что, шутка? Или вы действительно думаете, что пара дюжин йсаламири смогут так долго удерживать меня и Люка Скайуокера?
- Джейд права, адмирал, - неожиданно поддержал ее Фел. - Для того чтобы обезопасить себя от этих двоих, нам потребуются более радикальные меры.
Парк разглядывал Мару, словно впервые увидел.
- Что вы предлагаете? - спросил он барона. Фел подал знак одному из чиссов.
- Брош, достань чаррик. Установи на уровень два.
- Эй, секунду! - выпалила Мара, вскочив на ноги. Чисс потянул из кобуры свое ручное орркие. Ситх подери!
- Одну секунду погодите. Я же безоружная пленница!
Остальные чиссы тоже достали оружие.
- Я знаю, - с искренним сожалением в голосе, от которого Маре было сейчас ничуть не легче, сказал Фел. - И мне действительно жаль, что мне приходится это делать. Но у меня есть некоторый опыт общения с джедаями, и я не вижу иного способа удерживать джедая в плену, как вынудить его погрузиться в целебный транс, - он выразительно посмотрел на Броша.
- Да погодите же! - в отчаянии крикнула Мара. - Вы же говорили, что хотели заключить со мной сделку, верно? Так вот, я могу вам с полной ответственностью заявить, что если вы начнете в меня стрелять - это будет очень и очень неудачное начало переговоров. Я даже осмелюсь утверждать, что при таком подходе вы вообще отобьете у меня всякую охоту работать с вами.
- Не отобьем, - мрачно заверил ее Фел. - Когда ты увидишь подлинный масштаб угрозы, с которой мы здесь столкнулись, ты передумаешь.
- Может, да, а может - нет, - не сдавалась Мара. - И не забывайте про Каррде. Если вам действительно нужна информация, вам придется иметь дело именно с ним. А Каррде очень не любит, когда в его людей палят почем зря. Я сама была свидетелем, как он расправлялся с целыми гоп-компаниями за такие выходки. На самом деле, был один такой хатт со своей бандой…
- Конечно-конечно, - перебил ее Парк, озабоченно нахмурившись. - Мара, право, все это совершенно излишне. Ожоги, которые оставляет чаррик, конечно, достаточно болезненны, но я совершенно уверен, что для того, кто владеет техникой подавления боли и погружения в целебный транс, они - не более чем небольшое недоразумение. И генерал Фел абсолютно прав: нам необходимо на какое-то время обеспечить ваше пребывание здесь.
- Да, я это уже поняла, - сказала Мара. - И это была бы просто блестящая идея, что верно, то верно. Если бы не одно маленькое «но»: я не умею ни подавлять боль, ни погружаться в целебный транс.
- Перестаньте, - укоризненно покачал головой адмирал и показал взглядом на обугленную прореху в ее комбинезоне. - Состояние вашего плеча говорит об обратном.
- Скайуокер погрузил меня в транс, - Мара расслабила мышцы, приготовилась… - А сейчас его под рукой нет. Я могу умереть от болевого шока или истечь кровью…
- Ни того ни другого не произойдет, - заверил ее Фел. - Мне известны и мощь оружия чиссов, и ее пределы. Считайте это просто дополнительным стимулом для Скайуокера сдаться нам.
Он кивнул Брошу. Чисс кивнул в ответ и направил чаррик на Мару.
Мгновение спустя оружие чисса полыхнуло ослепительно зеленым.

28

Внезапно, на полушаге, Мара исчезла. Мара! отчаянно пытался докричаться до нее Люк. Мара! Должно быть, неведомым хозяевам крепости удалось каким-то образом сбить с толку и ее чувство опасности, и боевые рефлексы, напасть неожиданно и успешно. И теперь она без сознания. Или мертва.
- Нет, - прошептал он вслух, чувствуя, как колотится в висках кровь.
Неужели снова - терять близкую душу?
- Нет! - зарычал Люк сквозь стиснутые зубы.
Его словно затягивало в темный и страшный водоворот, по мере того как боль превратилась в ярость, и ярость росла.
Значит, любите убивать ненароком? Что ж, я покажу вам, что значит - убивать1. Он представил, как бегом спускается по эскалатору, как отбрасывает Силой беспомощные тела чужаков и как они тяжело бьются о неприступные каменные стены, изломанными куклами оседают на пол. Его лазерный меч косил бы врагов, с легкостью рассекая тела и их жалкое оружие, сея смерть на своем пути…
Его лазерный меч.
Люк опустил взгляд на меч, который сжимал в руке. Не тот, что он сам сделал в сердце песков Татуина, а меч, который много лет назад создал его отец. А Люк потом подарил его Маре…
Он глубоко вздохнул, прогоняя из сердца гнев и ненависть. Озноб пробрал его, когда Люк осознал, что он только что чуть не натворил. Снова он был на волосок от темной стороны. Он едва не поддался ненависти и жажде мести, искушению использовать могущество джедая ради исполнения собственных эгоистичных желаний. Погубишь все, за что они боролись и страдали, навязчивым эхом отдались у него в голове слова мастера Йоды.
- Хорошо, - сказал Люк вслух.
Нет, что бы ни случилось с Марой, он не станет мстить, по крайней мере, не ради возмездия как такового. Но он непременно выяснит правду о ее судьбе.
Скайуокер с трудом заставил себя успокоиться и очистить разум от лишних эмоций. На память тут же пришло сравнение Мары - о птицах, что поют под потолком рудо-обогатительного комбината. Он погрузился в Силу и попытался нащупать то место, где исчезла Мара. Если, конечно, тело еще не унесли оттуда - он сможет его найти.
Но там ничего не было. Ни Мары, ни ее собеседника или собеседников, навстречу которым она шла, когда связь оборвалась.
На самом деле в границах некоторой области Люк вообще ничего не чувствовал. Как если бы Силу там что-то блокировало…
Ну конечно! Скайуокер чуть не задохнулся, когда огромное облегчение пополам с досадой на собственную несообразительность захлестнули его. Таинственные обитатели крепости сделали так, что теперь между ним и Марой были йсаламири. Даже учитывая, что она была на четыре этажа ниже, надо было сразу догадаться. Похоже, Люку выпал случай еще раз на практике постигнуть мудрость одного из высказываний мастера Йоды - относительно того, что не стоит действовать в порыве чувств.
Но сейчас было не время для самобичевания. В пределах действия йсаламири от способностей Мары контролировать Силу не будет никакого толку. И надо было подумать, как ее оттуда вытащить.
Люк достал комлинк и включил его.
- Р2Д2? - тихо позвал он. - Ты мне нужен. Справа от двери, за стеной, найдешь неподвижный эскалатор. Спускайся на четыре этажа вниз. Рассекающий Камни, оставь кого-нибудь на лестнице, чтобы заперли дверь, а остальные летите сюда вместе с Р2. Понятно?
Дроид и Ком Жа чирикнули утвердительно.
Люк снова прицепил комлинк на ремень и медленно побрел между разбросанных без всякой системы сегментов стен, прислушиваясь при помощи Силы к тому, что происходило этажом ниже, и выискивая подходящий уголок. Он уловил присутствие живых существ, но в непосредственной близости под ним вроде бы никого не было.
Конечно, это было неточно - ведь эта раса все еще оставалась для него довольно загадочной, - но придется рискнуть. Люк активировал меч Мары, отринул разом нахлынувшие воспоминания и вонзил бело-голубой клинок в каменный пол.
Больше всего он боялся, что загадочный черный камень, как и жилы кортозиса в пещерах, не поддастся. Но оказалось, что резать его - все равно что тащить ветку против сильного речного течения. Клинок медленно, но верно рассекал камень. Тогда Люк вырезал круглое отверстие чуть побольше Р2Д2 - все время немного наклоняя рукоять меча наружу, чтобы вырезанный участок не свалился вниз.
Покончив с этим, он еще раз удостоверился, что внизу никого нет, и при помощи Силы приподнял каменную «затычку», поставил ее на бок, потом, перевернув, опустил на пол и осторожно заглянул в лаз.
Внизу действительно никого не наблюдалось. Тогда Люк скользнул в лаз и повис на вытянутых руках. До пола было метра четыре - сущий пустяк для джедая. Он взял себя в руки, призвал на помощь Силу и отпустил края лаза, за которые цеплялся.
Мягко приземлившись, он осел на пол, изобразил из себя ничем не примечательную - как он надеялся - ветошь, а сам в это время напряженно прислушался и осмотрелся. Никого и ничего. Люк поднялся на ноги и еще разок огляделся по сторонам…
Мастер Идущий По Небу?
Скайуокер посмотрел наверх. Сквозь дыру в потолке на него смотрел Хранитель Обещаний.
- Тише! - шикнул на него Люк. - Где остальные?
Они идут кружным путем, ответил Ком Жа. А другие охраняют твоего друга-машину - он движется медленнее всех нас.
- Дай мне знать, когда он доберется, - попросил Люк и снова прислушался к Силе.
Этажом ниже, насколько он мог судить, народу было больше, но опять-таки непосредственно под ним вроде бы никого не было. Тогда он занялся вырезанием второго отверстия четко под первым.
Он как раз покончил с этим и спрыгнул на следующий уровень, когда тихий свист наверху сообщил о прибытии Р2Д2.

Предыдущая страница 22 Следующая страница


23 Тимоти Зан

- Отлично, - прошептал Люк, покосившись на бело-синий купол астродроида, опасливо заглядывающего в отверстие.
Скайуокер достал комлинк. Дроид, от греха подальше, попятился от дыры в полу.
- Бип! - раздалось из комлинка.
Люк огляделся по сторонам. Он снова приземлился в пустом помещении, но дверь была открыта, и по ту сторону ее кто-то двигался.
- Хорошо. Там неподалеку есть компьютерные терминалы, нашел? Тогда поищи подходящий разъем. Если найдешь, я хочу, чтобы ты вошел в систему и выудил оттуда по-этажные планы, если сможешь. Если не сможешь, просто посмотри, что удастся там раскопать. Когда я снова вызову тебя - отключайся и как можно быстрее дуй к этой дыре. Все понял?
- Би-ип! - утвердительно, хотя и немного встревоженно пискнул Р2Д2.
Люк ухватил поудобнее лазерный меч Мары и стал ждать, пытаясь почувствовать одновременно всех чужаков вокруг.
Когда момент настал, все произошло очень быстро. В сознании обитателей крепости что-то резко изменилось - причем почти одновременно. И реакция их была одинаковой - не страх, не тревога, даже не удивление, а исключительно хладнокровная собранность профессиональных солдат.
Р2Д2 подключился к терминалу, и сработала сигнализация на попытку взлома, о которой предупреждала Мара. Весь гарнизон охватила готовность действовать.
Люк слегка пригнулся, готовясь к прыжку. Он прекрасно понимал, что теперь все зависит от того, какими именно окажутся действия гарнизона. Если чужаки просто останутся на своих местах и приготовятся отразить вторжение - ему останется только пробиваться к Маре напролом. Но если они бросят все силы к эскалатору и этажу, где была зафиксирована попытка взлома…
Так они и сделали. Не успел Люк затаить дыхание, как почувствовал, что чужаки внизу, под тем местом, где притаился он, целенаправленно двинулись к эскалатору, по которому спустилась Мара. Теперь, если он будет действовать осторожно - и быстро, - он сможет добраться до нее. Может быть.
Главное - не мешкать. Люк активировал меч и вырезал очередное отверстие в полу.
Он спрыгнул еще на этаж ниже и как раз в этот момент почувствовал легкий намек, которого ждал: штурмовые отряды собрались и приготовились.
- Р2, пора, - тихо позвал он по комлинку. - Скажи Ком Жа, пусть летят ко мне через дыру и сам поторапливайся туда же.
Люк встал под дырой в потолке и стал ждать. Ком Жа времени даром не теряли: они уже экзотическим листопадом сыпались сверху - складывая крылья каждый раз, когда миновали очередное отверстие, и снова расправляя их между перекрытиями, чтобы стабилизировать полет. Сквозь ком-жапад Люк заметил бело-синий купол Р2Д2, который опасливо заглядывал в колодец, и с трудом расслышал удивленно-испуганную трель - дроид не ожидал, что хозяин спустится так далеко за то время, пока они не виделись.
Трель перешла в испуганный взвизг, когда Люк подхватил Р2 Силой и колесами вперед пропихнул его в отверстие.
Люк испугался было, но, к счастью, Р2Д2 быстро осознал, что происходит, и замолк прежде, чем истошный электронный вопль, планомерно спускающийся с этажа на этаж, не погубил всю затею. Люк благополучно приземлил его на своем этаже и снова воспользовался Силой, чтобы поставить на место вырезанную часть перекрытия. На таком расстоянии «затычка» казалась тяжелее, но соображение, что штурмовые команды, возможно, уже сейчас прочесывают этаж вокруг командного центра, явилось отличным стимулом поторапливаться. Люк уложился с установкой «заглушки» на место в три секунды.
Еще через пятнадцать секунд был возвращен приличный вид всем продырявленным перекрытиям. Насколько возможно, конечно.
- Мара этажом ниже нас, - ввел джедай в курс дела Р2Д2 и сгрудившихся вокруг Ком Жа, прислушиваясь к Силе.
Чужаки внизу ушли, и ничто в настроении гарнизона в целом не выдавало, что они разгадали его трюк. Хотя, что странно, он больше не чувствовал самих штурмовых отрядов - возможно, они взяли с собой йсаламири?
Возможно. Но они все равно были слишком далеко, чтобы об этом беспокоиться.
- Держитесь рядом со мной, - сказал он, активировав меч и приступая к вырезанию последнего отверстия. - Мы постараемся пройти как можно тише и как можно дальше.
Но если нас обнаружат? встревоженно спросил Птенец Ветров.
Люк уставился на него в некотором замешательстве. Он как-то и не заметил, что малыш прилетел вместе с Ком Жа. Вообще-то Скайуокер собирался передать Ком Каэ, чтобы он оставался с теми, кто запирал дверь. Очевидно, так и не собрался - вылетело из головы. И столь же очевидно, что уже поздно что-либо менять.
- Если поднимется тревога, разлетайтесь в разные стороны и сбивайте их с толку. Уведите их подальше от меня, а потом летите к собственным выходам из крепости и возвращайтесь по домам.
Мы так и сделаем, сказал Рассекающий Камни, хлопнув крыльями.
- И постарайтесь, чтобы никого не ранили, - добавил Люк, покончив с резьбой по камню и поднимая при помощи Силы вырезанный участок. - Птенец Ветров, ты останешься со мной и Р2.
Скайуокер уселся на корточки и быстро оглядел пустое помещение под ними.
- Хорошо, - сказал он, собираясь с духом перед очередной жесткой посадкой. - Идем.
Насколько он помнил туманную картинку, которую видел глазами Мары, этот уровень был упорядочен весьма и весьма неплохо - отдельные комнаты и широкие коридоры вместо стенных сегментов, разбросанных случайным образом. Далеко не та планировка, которую бы предпочел тайный лазутчик.
Но первые несколько минут все было нормально. Люк осторожно вел свой маленький отряд к «мертвой зоне» в Силе, которая обозначала гроздь йсаламири, стараясь одновременно следить и за тем, что происходило в непосредственной близости, и за отрядами у эскалаторов. Не более полудюжины чужаков находились достаточно близко, чтобы от них можно было ожидать неприятностей, и Люк рассчитывал, что он сможет провести свой отряд мимо них незамеченным, если просто отвлечет их внимание, например с грохотом уронив что-нибудь при помощи Силы. Вояки в командном центре, похоже, были ребята основательные, и он уже начал надеяться, что ему и его маленькому отряду удастся нагрянуть к Маре и тем, кто держит ее в плену, без предупреждения.
Хэн Соло, может, и был бы столь удачлив. Люк Скайуокер - нет. К сожалению. Они уже почти добрались до места, когда его надежды на неожиданное появление с треском рухнули.
- Нас вычислили, - прошептал он.
Они знают, где мы? спросил Летающий Меж Пиками.
- Не знаю, - ответил Люк, пытаясь расшифровать эмоциональный всплеск в разумах чужаков вокруг.
Было совершенно невозможно понять, обнаружили ли штурмовые отряды отверстие, которое он прорезал, или просто прочесали весь этаж, выяснили, что там никого нет, и сделали логически верный вывод. Ясно было одно: что бы там ни обнаружили штурмовые отряды, новость распространилась очень быстро. Должно быть, у них тут превосходные системы связи.
Следовательно, те, кто держит в плену Мару, тоже уже знают, что ее сообщник затерялся в недрах крепости. И это, в свою очередь, означало, что надо поторапливаться.
- Я пошел, - сказал Люк, осторожно выглянув в коридор.
Справа их коридор пересекался с другим, и сразу за перекрестком Люк заметил дверь без всяких табличек и пометок. Вот за этой-то дверью, насколько он мог судить, в дальнем конце помещения и располагались йсаламири.
- Р2, Птенец Ветров - за мной, - скомандовал он. - Остальным - рассредоточиться.
Мы сделаем, как ты сказал, Идущий По Небу, прочирикал Летающий Меж Пиками.
Захлопали перепончатые крылья, и Ком Жа скрылись из виду.
- Держитесь позади меня, - сказал Люк дроиду и Ком Каэ.
Он быстро убедился, что коридор пуст, рванулся к намеченной двери, на бегу выхватил и активировал лазерный меч, нажал на ручку замка, открыл дверь и прыгнул внутрь - все это единым духом.
И все это ради того, чтобы обнаружить, что просчитался. За дверью оказалось длинное и скудно освещенное помещение, слева чуть не до потолка забитое штабелями каких-то ящиков. И никаких признаков Мары.
Но, немного отдышавшись, Люк обнаружил, что просчитался только наполовину: вдоль задней стены стоял ряд клеток с йсаламири.
- Бу-оп боп?
- Она там, за стеной, - ответил Люк дроиду, устремившись к клеткам, поскольку в голове у него уже сложился план действий.
Если только те, кто захватил Мару, сами не были восприимчивы к Силе, они не заметят, если эффект действия йсаламири исчезнет. Если ему удастся убрать большую часть клеток куда-нибудь подальше и дать Маре возможность снова использовать Силу, вдвоем они, наверное, смогут переломить ситуацию в свою пользу и выбраться отсюда. Люк добежал до дальней стены и с трудом затормозил у клетки прямо посередине. Все чужие мысли и ощущения разом смолкли - он попал в сферу действия йсаламири. Эта тишина мешала сосредоточиться, Люк чувствовал себя так, будто внезапно оглох. Он положил меч на пол и поднял клетку.
К счастью, она оказалась не слишком тяжелой - ведь воспользоваться Силой для подспорья собственным мышцам не было никакой возможности. Люк отошел на несколько шагов от стены - радиус действия этой грозди йсаламири был не более метра - и зашвырнул клетку на ближайший штабель ящиков и коробок. Потом снова шагнул к дальней стене, взялся за следующую…
Единственным предупреждением послужил пронзительный визг Р2Д2. Люк поднял глаза, бросил клетку и отпрыгнул назад, машинально попытавшись заставить лежащий на полу лазерный меч прыгнуть себе в руку. В дверях занял позицию для стрельбы голубокожий чужак, за спиной его висела клетка с йсаламири, ствол оружия направлен на джедая. Скайуокер отступил еще на шаг, и Сила вернулась - он вышел из зоны действия йсаламири. Тогда он снова позвал меч и очень удивился, когда его оружие по-прежнему не стало слушаться.
Ну, конечно, запоздало сообразил Люк. Сам-то я вышел из зоны действия йсаламири, но меч остался в «мертвой зоне».
Оружие чужака смотрело в грудь Скайуокеру.
- Ни с места, - приказал он на терпимом общегалактическом, и таким тоном, что стало ясно - шутки кончились.
И тут Р2Д2 слабо пискнул и покатился прямо на врага. Взгляд мерцающих красным огнем глаз на мгновение обратился на дроида…
И с хриплым криком, в котором смешался вызов и дикий ужас, Птенец Ветров обрушился из-под потолка на сжимающую оружие руку и вцепился в нее всеми когтями.
Оружие выстрелило, голубой разряд прошел мимо Люка и ударил в одну из клеток у стены. Скайуокер бросился назад, под защиту штабелей, одновременно рванув с пояса собственный лазерный меч. По инерции он толкнул плечом ящики, и клетка, которую он забросил наверх, с грохотом рухнула вниз.
И в то короткое мгновение, прежде чем клетка, отскочив от стены, упала рядом с ящиками, он успел почувствовать присутствие Мары. Контакт длился не более полсекунды, прежде чем Люк снова попал в зону действия упавшего йсаламири, но и этого оказалось достаточно.
Он успел понять, что с ней все в порядке, и уловить ее собственное облечение от того, что он жив-здоров, засечь присутствие людей и не-людей, выстроившихся перед ней вдоль стены. Он даже успел передать ей на бессловесном уровне - Задержи их! - прежде чем связь снова оборвалась.
Люк восстановил равновесие, активировал лазерный меч и, не теряя ни секунды, кинулся мимо клеток к стрелку. Если он не успеет пересечь зону действия йсаламири, прежде чем противник избавится от Ком Каэ и снова сможет прицелиться…
Его худшие опасения едва не оправдались, на одно жуткое мгновение Люку показалось, что отчаянная храбрость Птенца Ветров будет стоить малышу жизни. Вместо того чтобы пытаться отодрать от себя пернатого противника, чужак просто ударил Ком Каэ ладонью по горлу, рассчитывая оглушить его, и перехватил оружие в другую руку. Он уже собирался пристрелить надоедливое когтистое создание, но заметив, что на него мчится джедай с мечом наперевес, сместил прицел на более серьезную угрозу и выстрелил.
Но он опоздал. Люк уже миновал йсаламири, а когда в его союзниках была Сила, у одиночного стрелка не было шансов пробить его оборону. С легкостью, которую давала ему долгая практика, он предвидел и отражал мечом каждый выстрел. Не переставая стрелять, чужак вильнул вправо - теперь между ними был Р2Д2. Если он задумал использовать дроида в качестве щита, прикинул Люк, тогда уже у самого Скайуокера не останется ни шанса.
Но тут маленький дроид выдвинул откуда-то из центра корпуса манипулятор и выпустил дуговой разряд, ноги чужака свела судорога, и он тяжело рухнул на пол, увлекая за собой Птенца Ветров.
Люк перескочил через Р2Д2, одной ногой прижал к полу кисть противника с зажатым в ней оружием - и снова потерял связь с Силой, попав в сферу действия йсаламири в заплечной клетке. Мерцающие красным глаза чужака со странным, непонятным выражением следили, как Люк занес над его головой лазерный меч. Следили, как опускается верная смерть…
На половине замаха Люк деактивировал меч и, вместо того, чтобы обезглавить противника, просто заехал ему со всей силы рукоятью в висок. Тот обмяк и отключился.
- Ты в порядке? - спросил Люк Птенца Ветров, помогая ему выбраться из-под руки поверженного противника.
Там, где когти Ком Каэ вонзились в голубоватую кожу, остались кровоточащие красным ранки, заметил Люк.
Я не ранен, пролепетал Птенец Ветров, которого все еще трясло. Почему ты сохранил ему жизнь?
- Потому что нет нужды убивать, - объяснил Люк, оглянувшись на Р2Д2.
Дроид тоже казался несколько ошарашенным, но сварочный аппарат спрятал.
- Спасибо за помощь вам обоим, - сказал Люк. - Пойдем, мы нужны Маре.
Он снова подбежал к стене и принялся отшвыривать клетки с йсаламири - церемониться с ними уже не было времени. Из того, что Скайуокер успел увидеть глазами Мары, следовало, что на нее направлено оружие. Он отбросил три клетки, потом ту, рядом с которой лежал лазерный меч Мары, и шагнул к стене.
И с ужасом понял, что едва не опоздал. Отбросив эмоциональный шум и тактические соображения, которыми был наполнен разум Мары, Люк сумел поймать размытый колеблющийся образ: четыре чужака направили на нее оружие. Тогда он прислонился лбом к стене и воспользовался техникой джедаев, чтобы обострить слух.
- Скайуокер погрузил меня в транс, - с трудом расслышал он голос Мары сквозь толщу каменной стены. - А сейчас его под рукой нет. Я могу умереть от болевого шока или истечь кровью…
- Ни того ни другого не произойдет, - раздался мужской голос. - Мне известны и мощь оружия чиссов, и ее пределы. Считайте это просто дополнительным стимулом для Скайуокера сдаться нам.
Больше ждать было нельзя. Люк выпрямился и активировал меч, понимая, что у него есть только одна попытка. Но если точности, с которой Сила направляла его движения, хватало, чтобы отразить огонь бластеров…
И тут он с неожиданной и шокирующей четкостью увидел: один из чужаков стоял прямо перед ним, за стеной, спиной к Люку, и ствол его оружия был направлен на Мару. Стиснув зубы, Люк вонзил зеленый клинок в стену, целясь в верхнюю часть оружия чужака.
И почувствовал, как тщательно выверенная сценка, которую разыгрывали синекожие хозяева крепости там, за стеной, рассыпалась в прах, уступив место хаосу.
Люк повел меч вниз, стараясь как можно быстрее прорезать проход в неподатливом черном камне. Теперь он совершенно четко чувствовал Мару. А она зря времени не теряла. У него едва не закружилась голова, когда она вихрем рванулась под прикрытие собственного кресла, одновременно Силой заставив плясать оружие в руках противников. Один ствол, повинуясь ее воле, выскочил из руки владельца, другой она дернула вверх - разряд ушел в потолок - и отпрянула в сторону, когда выстрел третьего чужака задел спинку ее кресла, брызги расплавленного металла ужалили ее скулу.
Тут Скайуокер наконец закончил прорубать новую дверь; вырезанный участок стены с грохотом рухнул внутрь. Люк поймал взгляд Мары, перебросил ей свой лазерный меч и заставил прыгнуть себе в руку меч Мары, который все еще лежал на полу у него за спиной.
И бело-голубой клинок затанцевал в его руке, отражая выстрелы и разрубая оружие противников. Один из чужаков прыгнул к джедаю, в его руке блеснул нож. Люк Силой отшвырнул противника на двух его соплеменников, которые уже приготовились повторить тот же маневр…
- Прекратить! - скомандовал властный голос.
Чужаки замерли, не сводя немигающих глаз со Скайуокера. Люк настороженно смотрел на них в ответ, держа меч в защитной позиции. Краем глаза он мог видеть обладателя властного голоса - это оказался седовласый мужчина в форме имперского адмирала.
- Нет смысла жертвовать своими жизнями, - жестко сказал адмирал, - Дайте им уйти.
Люк попытался прощупать его Силой на предмет искренности, но и адмирал, и остальные имперцы оставались под защитой йсаламири, клетки с которыми стояли у боковой стены.
- Мара? - Люк рискнул покоситься на Джейд.
- А ты как думаешь? - фыркнула она, шагнув ближе к нему и тоже не опуская меча. - Он пытается спасти свою шкуру.
- Разумеется, - нимало не смутившись, подтвердил адмирал. - А еще я пытаюсь спасти шкуры моих солдат. Если Траун что и вбил в головы своих офицеров, так это то, что ни при каких обстоятельствах не следует разбрасываться жизнями своих войск, - он позволил себе улыбнуться. - А господин магистр Люк Скайуокер, как всем хорошо известно, никогда не идет на бессмысленное хладнокровное убийство.
- А еще адмирал грузит нам вакуум, - в тон ему добавила Мара. - Вполне вероятно, как раз сейчас они готовят нам какую-то ловушку.
- Тогда нам лучше не задерживаться, - Люк кивнул на имперцев. - Как думаешь, стоит взять кого-нибудь из них с собой в качестве заложника?
Мара зашипела сквозь зубы.
- Нет. Парк слишком стар, он нас только задержит. И вообще я не верю, что толку от кого-нибудь из чиссов будет больше, чем неприятностей. Это вдвойне относится к генералу Фелу.
Люк заморгал, вглядываясь в лицо имперца.
- Барон Фел?
- Да, Скайуокер, это я, - подтвердил Фел, - Давненько не виделись.
- Да, порядком… - прошептал Люк. Барон Фел снова на стороне Империи? Мара чувствительно пихнула его локтем в бок, выводя из задумчивости.
- Слушай, давай вы отложите трогательную сцену встречи старых боевых товарищей по Разбойному эскадрону до лучших времен, а? Нам пора.
- Милая барышня, я служил под началом Антиллеса, а не этого юнца, дезертировавшего из армии во время ее отступления, - презрительно уронил барон.
- Верно, - Люк отступил к проходу, собственноручно проделанному в стене.
- Подумай о нашем предложении, Мара, - бросил им вдогонку адмирал. - Выбраться отсюда будет непросто.
- А вы подумайте о моем предостережении, - с угрозой сказала Мара. - Держитесь подальше от Бастиона.
Адмирал покачал головой
- Мы делаем то, что должны.
- Ну раз так, я буду заниматься тем же самым, - огрызнулась она в ответ. - И не говорите потом, что вас не предупреждали.
Фел улыбнулся ей.
- Это твой лучший шанс, воспользуйся им.
- Ты боишься того, что может совершить Империя, если к ней попадут наши сведения, - добавил Парк. - Возможно, это послужит дополнительным основанием примкнуть к нам. Как бы там ни было, уверен, мы еще встретимся.
- Ага, - сказала Мара. - Буду ждать с нетерпением

29

Люк подождал, пока Мара проберется в лаз, затем отступил сам.
- Кажется, это твое, - сказал он, протягивая ей лазерный меч.
- Спасибо, - она вернула ему его оружие. - А у твоего любопытная конструкция. Пожалуй, мне он даже больше понравился, чем мой.
- Можешь учесть это, если когда-нибудь соберешься сделать свой собственный, - сказал Люк и передал Маре маленький бластер, который она носила в рукаве. - Смотри в оба, некоторые из них носят за спиной йсаламири.
- Знаю, - сказала Мара.
Она уже стояла у двери и осторожно выглядывала в коридор.
- Пока никого, но это ненадолго. И каков наш план? Обратно на потайную лестницу?
- К сожалению, я сказал Ком Жа, чтобы они заперли дверь.
Перед тем как уйти, Люк еще раз оглянулся на самодельный проем в стене. Он поймал мысль одного из чужаков - чиссов, как назвала их Мара: выстрелить вдогонку, но, похоже, оставшиеся в комнате решили пока ничего не предпринимать. Значит, Мара права - они задумали что-то другое.
Он оглядел коридор, насколько возможно проверив его Силой.
- Птенец Ветров, садись на Р2 и сиди там, - сказал он. - Я не хочу, чтобы ты потерялся.
- Или путался под ногами, - добавила Мара. - Так куда пойдем?
Прежде чем Люк успел придумать связный ответ, Р2Д2 выкатился в коридор и уверенно поехал налево. Птенец Ветров неустойчиво балансировал у него на макушке.
- Думаю, пойдем за Р2, - сказал джедай. - Должно быть, он успел скачать планы этажей, как я просил его.
- Или просто ищет, где бы подзарядиться, - предположила Мара.
Она догнала Люка и пошла рядом
- Насколько хорошо у тебя получается засекать одиночных йсаламири?
- Хуже, чем когда они гроздьями, - признался Скайуокер, напряженно прислушиваясь к Силе.
С того момента как чиссы подняли крепость по тревоге, вокруг кипела какая-то зловещая деятельность. Небольшая «мертвая зона» в Силе была почти не заметна, Люк едва не упустил ее.
- Берегись! - крикнул он Маре.
Люк резко затормозил и стал разворачиваться в ту сторону. Едва он успел поднять меч, в стене справа открылось квадратное потайное отверстие полметра в ширину и в высоту и оттуда недвусмысленно высунулось дуло. Мелькнули горящие красные глаза и едва заметный блик прутьев клетки над ними.
Из-за плеча Люка ударил разряд бластера - но не между мерцающих глаз, как он ожидал, а выше. Йсаламири вскрикнула - только джедай мог услышать этот беззвучный вопль, - и «мертвая зона» вокруг стрелка исчезла.
Оружие чисса выплюнуло струю голубого пламени, целясь в грудь Скайуокеру, но было уже поздно. Защита йсаламири исчезла, и Люк с легкостью отразил выстрел. Стрелок успел выпалить еще дважды, прежде чем голубые кольца парализующего разряда заставили его безвольно повалиться на пол своей сторожевой ниши.
- Неплохо, - сказала Мара, переводя регулятор бластера обратно в боевое положение. - Парализатор на них действует.
- Это может оказаться полезно, - согласился Люк, сканируя окрестности всеми доступными ему способами.
В непосредственной близости, насколько он мог судить, никакой угрозы больше не наблюдалось.
- Была какая-то конкретная причина, почему ты не стала его убивать?
- Слушай, ты же сам настаивал, чтобы я вела себя как подобает джедаю, - ощетинилась Мара.
Р2Д2 успел уехать далеко вперед по коридору и теперь вертел куполом и нетерпеливо посвистывал.
- Проблема в том, что у этой штуковины малый радиус поражения. Если у них хватит ума держаться подальше, придется тебе отражать выстрелы, пока я не сниму йсаламири.
- Верно, - согласился Люк, догоняя ее.
Мара что-то скрывала от него, выстроив ментальную преграду между ними. Что-то зловещее, какую-то мрачную мысль или не менее мрачное намерение. Он подумал, не спросить ли ее прямо, но потом решил, что раз уж она так старательно это скрывает, лучше пока скользких тем не трогать.
- Как думаешь, что они замышляют? - спросил он вместо этого.
- Для начала - упрятать нас куда-нибудь подальше на несколько дней, - ответила Мара. - Они таки додумались, что самый верный способ это организовать - сделать так, чтобы мы ушли в целебный транс. А для этого надо нас подстрелить.
- Добрые ребята, - пробормотал Люк.
- Лапочки, - согласилась Мара. - А что касается более долговременных планов, то они, видишь ли, ждут возвращения Трауна, - что-то шевельнулось в ее душе, тьма стала гуще. - А поскольку они почему-то думают, что он объявится на Бастионе, Парк решил отправиться туда и поговорить.
Холодок пробежал по спине Люка.
- И отдать им это место?
- И место, и все, что внутри, - мрачно подтвердила Мара. - Ну, то есть, может, сейчас-то они этого делать и не собираются, но как только Империя узнает о том, что здесь их база, они приберут ее к рукам - так или иначе.
Р2Д2, бодро катившийся впереди, добрался до перекрестка, погудел и повернул направо.
- Куда все-таки нас несет? - требовательно осведомилась Мара, когда они повернули вслед за дроидом.
- Не знаю, - сказал Люк, нахмурившись.
В двадцати метрах впереди коридор заканчивался перекрестком, и Люку по непонятным причинам вспомнился другой, ничуть не похожий перекресток, где пираты Каврилху заманили его в капкан на джедая. Где-то прямо по курсу он почувствовал «мертвую зону», создаваемую группой йсаламири.
И вдруг Р2Д2 неуверенно запищал и замер перед стеной, перегородившей им путь, в явном замешательстве…
- Р2, назад! - заорал Люк, выхватив меч и загораживая собой Мару. - Это ловушка!
Стена впереди взорвалась дождем ослепительных искр и исчезла. А за фальшивой стеной плечом к плечу стоял десяток вооруженных чиссов с йсаламири. Чиссы открыли огонь.
Р2Д2 заверещал и на предельной скорости устремился назад, за спину Люка. Птенец Ветров отчаянно цеплялся, чтобы не упасть. Все это Люк едва замечал краем глаза, сосредоточившись на чиссах впереди. Усилием воли он заставил себя расслабиться, позволил Силе направлять его меч, как столько раз делал это в бою, отражая каждый выстрел.
Но вокруг чиссов была зона, недоступная для Силы, и на этом Люк терял драгоценные доли секунды, все равно как если бы стрелки стояли еще ближе и палили почти в упор. Разряды бластера Мары проходили над самым его плечом и методично поражали йсаламири. Если Люк сможет удерживать оборону, пока она не закончит с этим…
Птенец Ветров что-то отчаянно вопил, но Скайуокеру некогда было отвлекаться на перевод. Позади плотного строя чиссов ему померещилось какое-то движение. А потом шеренга строго одновременно опустилась на одно колено…
Освободив сектор обстрела еще одному ряду чиссов, которые стояли за ними.
Теперь на Люка и Мару обрушилось вдвое больше выстрелов. Выстрелов, которые Люк отчаянно не успевал отразить все…
Мара за спиной выругалась, и Люк, чье внимание было полностью отдано смертоносным разрядам, смутно увидел, как один из стрелков покачнулся и рухнул - похоже, Джейд все же отказалась от бескровной политики. Люк стиснул зубы и утроил усилия. Если Парк послал отряд им вдогонку - все будет кончено через несколько секунд. Птенец Ветров снова заверещал…
И с обеих сторон поперечного коридора впереди на противников налетели Ком Жа.
У чиссов не было ни шанса успеть среагировать. Ком Жа пронеслись на полной скорости над самыми головами стоящих стрелков, вцепились когтями в клетки с йсаламири на плечах солдат, сбили с ног и опрокинули чиссов на спины.
- Вперед! - услышал Люк свой собственный крик и быстро, хоть и не сломя голову, устремился к коленопреклоненной шеренге.
Если ему удастся приблизиться достаточно, чтобы чиссы оказались в радиусе поражения парализующих разрядов бластера Мары…
Ком Жа впереди тем временем с неописуемой грацией развернулись и налетели на оставшуюся шеренгу с тыла. И снова они уцепились когтями за клетки, только на этот раз рванули стрелков вперед. Чиссы бесславно полегли носами в пол.
Люк позволил мечу прекратить оборонительный танец, с трудом заставил мышцы расслабиться. Руки дрожали от напряжения. Мара обогнала его, махнула рукой Ком Жа, чтобы посторонились, и поваленных чиссов настигли голубые кольца парализующего разряда. К тому времени когда подоспел Люк, последний из солдат дернулся и затих.
- Это было забавно, - процедила сквозь стиснутые зубы Мара, возвращая регулятор разряда в боевое положение и оглядывая поперечный коридор справа и слева. - От души надеюсь, что больше у них таких засад не припасено.
- Не думаю, что нам придется далеко идти, - сказал Люк, кивнув на Р2Д2.
Дроид уже катился по коридору налево, к большой, тяжеловесной на вид двери, которой заканчивался этот проход метрах в пятнадцати от перекрестка. На двери виднелось точно такое же колесо запирающего механизма, как на той, что вела на потайную лестницу, оставшуюся далеко позади.
- Рассекающий Камни, пусть твои охотники летят следом за нами, - сказал Люк.
Он побежал вперед, на бегу деактивировал меч, вернул его на пояс и добрался до двери одновременно с Р2Д2. Люк повернул колесо и нажал на рычаги. Тяжелая дверь медленно отворилась, из-за нее потянуло холодом…
Кровавые небеса, потрясение прошелестел Хранитель Обещаний. Что это за место?
- Это наш путь прочь отсюда, - ответил Люк.
У него и у самого по спине побежали мурашки, когда он увидел, что скрывала массивная дверь из черного камня. За порогом ровными тесными рядами, как войска на параде, выстроились маленькие звездолеты вроде тех, что атаковали его в стратосфере.
Мара тихо присвистнула, озирая уходящие вдаль шеренги кораблей.
- Снаружи этот ангар не выглядел настолько огромным.
- Должно быть, он тянется в глубь крепости, - согласился Люк.
Интересно, как они умудряются ремонтировать и обслуживать корабли при такой плотной парковке? Это стало ясно, стоило взглянуть наверх: по всему ангару под потолком громоздилось ремонтное, диагностическое и заправочное оборудование. Все это держалось на густом переплетении ферм и служебных мостков.
- Да их здесь добрая сотня… - пробормотал он.
- Если не больше, - кивнула Мара, и Люк опять почувствовал тайную мрачную мысль, что она пыталась скрыть. Кажется, самое время спросить ее…
- Берегись! - крикнула Мара, разворачиваясь назад, к коридору, оставшемуся за открытой дверью.
Она быстро выстрелила дважды - разряды прошли над плечом Скайуокера. Люк тоже повернулся, одновременно выхватив и активировав лазерный меч. Несколько чиссов на перекрестке шарахнулись в стороны от выстрелов Мары.
- Продолжай! - крикнул он ей, поспешно изучая дверь.
Со стороны ангара в толстой каменной плите не было запорного колеса, но зато обнаружилось отверстие, куда можно было сунуть нос, если, конечно, возникнет такое странное желание. В порядке эксперимента Люк повернул колесо на несколько градусов. В отверстие было видно, как слегка повернулся центральный стержень замка.
Отлично. Он повернул колесо обратно и быстрым взмахом меча срезал его у самого основания. Пригнувшись, чтобы не стоять на линии заградительного огня Мары, Люк затворил дверь.
Но она по-прежнему не заперта, прочирикал Летающий Меж Пиками. Они могут потянуть за хватательные камни и снова открыть ее.
- Это не надолго, - заверил его Люк.
Присев на корточки, он уставился на центральную ось механизма замка и призвал Силу. Без помощи колеса повернуть ось оказалось нелегко, но тот факт, что к ним в ангаре стремился присоединиться десяток вооруженных чиссов, значительно добавлял трудового энтузиазма.
Спустя десять секунд стараниями великого и могучего джедая дверь была надежно заперта.
- Надолго это их не задержит, - предупредила Мара. - На самый худой конец они могут пешком подняться на крышу и зайти с другой стороны.
- Знаю, - Люк вытянул шею, пытаясь разглядеть последний, ближайший к выходу ряд кораблей.
Тогда, на крыше, Мара была права: как им тогда и показалось, наружной стены у ангара попросту не было, только широкий козырек, защищавший от атак с воздуха и осадков. Строители крепости, подумал Люк, должно быть, не рассчитывали на такую плотную загрузку.
- Но это задержит их, пока мы позаимствуем корабль и уберемся отсюда, - закончил он мысль.
- Ага. Осталась самая мелочь - чтобы ребята в тех сторожевых башнях не обратили на нас внимания, - желчно согласилась Мара; она невежливо оттолкнула спутника и на полусогнутых пролезла под первой парой кораблей. - Я попробую запустить двигатели на одном из них, - заявила она. - А ты убедись, что дверь хорошо заперта, и придумай что-нибудь, чтобы остальные кораблики в том крайнем ряду не полетели за нами следом,
- Слушаюсь, - сказал Люк. - Р2, отправляйся следом за Марой и Птенца Ветров с собой возьми. Помоги ей разобраться в системах корабля по необходимости. Рассекающий Камни, тебе и твоим соплеменникам лучше улетать, пока есть такая возможность. Я благодарен вам за помощь.
Мы свою часть уговора выполнили, проговорил Ком Жа, и Люку послышалась малая толика угрозы в его словах. Теперь твоя очередь защитить нас от Угрожающих, как ты обещал.
Он и остальные охотники расправили крылья и упорхнули к выходу над ровными рядами кораблей.
- Мы сделаем все, что сможем, - тихо сказал Люк им вслед.
Он повернулся к двери и, как и было велено, еще раз проверил, надежно ли она заперта. Потом потратил еще пару мгновений на то, чтобы прощупать коридор за ней при помощи Силы. Никого. Похоже, чиссы лучше них с Марой знали, что не стоит тратить время на дверь из сверхпрочного камня.
Особенно когда ничто не мешает поступить иным, весьма напрашивающимся образом. Еще через тридцать секунд, ориентируясь на жужжание колес Р2Д2, Люк добрался, пригибаясь под фюзеляжами, до крайнего ряда кораблей. Здесь он нашел дроида и Птенца Ветров - малышу опять пришлось цепляться изо всех сил, поскольку Р2Д2 вовсю вертел куполом.
Люк оглядел шеренгу кораблей и заметил пустое место - одного не хватало. А вот Мары нигде не было видно.
- Р2, где Мара?
Дроид высказался в том смысле, что и сам не прочь узнать, и снова принялся вертеть куполом, озираясь. Люк тоже принялся оглядываться с утроенным усердием. В скудном свете красного карлика видно было плохо. Он погрузился в Силу…
- Чего ты ждешь, хатт тебя задери?! - нелюбезно поинтересовалась Мара, подбегая к нему сзади. - Нам надо вывести из строя все эти кораблики.
- Тебя, - ответил Люк, нахмурившись.
Мрачная тайна, которую она хранила, никуда не делась, но что-то изменилось в фактуре этих мыслей. Оттенки неопределенности и сомнения ушли, уступив место темному облаку глубокой и горькой печали. Что-то очень важное произошло только что…
- Ну, дождался, - буркнула Мара, шлепнув ладонью по запирающей панели на борту ближайшего корабля.
У них над головами распахнулся люк, вниз спустилась лестница.
- Одного из кораблей нет на месте, - сказал Люк.
- Я знаю, Парк упоминал об этом, - ответила Мара, карабкаясь в корабль. - С этим ничего не попишешь. Давай, займись делом.
Она скрылась в кабине.
- Ладно, - пробормотал Люк.
Он Силой подхватил Р2Д2 и отправил его вслед за Марой. Потом шагнул к соседнему кораблю и быстро осмотрел его. Истребитель был раза в три больше «крестокрыла», четыре солнечных батареи, как у ДИшек, вписаны в плавный чужеродный абрис.
А репульсоры должны быть под фюзеляжем…
Люк нагнулся, чтобы заглянуть. Там они и оказались - едва заметный, но легко узнаваемый, если знаешь, что ищешь, вытянутый ромб антигравов. Четыре коротких взмаха лазерного меча - и они больше никому не помогут взлететь. Люк пролез на полусогнутых мимо посадочной опоры к следующему кораблю.
Он вывел из строя семь истребителей, и еще семь осталось, когда что-то изменилось в настроении Мары. Медленно, неохотно слушаясь неопытного пилота, ее корабль на полметра оторвался от пола и подался вперед. Пискнул комлинк.
- У нас компания, - сообщил напряженный голос Мары.
Сосредоточившись, Люк смог уловить чиссов, настороженно приближающихся по крыше, и провалы пустоты, создаваемые йсаламири.
- Разберись тут, я их отвлеку.
Что она и сделала. К тому времени когда Люк покончил с репульсорами последнего из кораблей, ангар вовсю озаряли отсветы перестрелки: светло-голубые вспышки ручного оружия чиссов и более резкие и яркие выстрелы с корабля Мары.
Сделано, сообщил он ей при помощи Силы, со всех ног кинувшись через ряд поврежденных кораблей к тому краю выхода из ангара, откуда вроде бы сверкали более яркие отсветы. Добравшись туда, он осторожно выглянул за угол…
Приготовься, скомандовала ему в ответ Мара, ее корабль поднырнул под козырек и, едва не сдув Скайуокера возмущенным воздушным потоком, жестко приземлился прямо перед ним, подпрыгнув на шасси.
Люк не стал мешкать. Пока истребитель норовисто гарцевал, обидевшись на пилота, джедай обежал его с хвоста, призвав на помощь Силу, запрыгнул в предусмотрительно открытый Марой люк и неуклюже сверзился на палубу.
- Вперед! - крикнул он, еще раз призвав Силу, чтобы задраить за собой люк.
Подгонять Мару было излишне - корабль уже рванулся в небо, вой репульсоров не вполне заглушал щелчки выстрелов, которыми на прощанье поливали его брюхо и хвост гостеприимные чиссы на крыше.
Мы в безопасности? прочирикал насмерть перепуганный Птенец Ветров. Малыш вжался в заднее кресло и отчаянно вцепился когтями в ремни безопасности.
- Думаю, да, - успокоил его Люк, прислушиваясь. Щелчки выстрелов по обшивке постепенно стихали по мере того, как Мара набирала высоту.
- Кажется, у них было только противопехотное оружие. Если они не задействуют в ближайшее время ничего более существенного…
- Люк, поднимись сюда, - напряженным голосом позвала Мара из кабины пилота.
Люк поднялся на ноги и настроился на Мару. Мрачное намерение по-прежнему таилось в глубине ее души, но сейчас его заглушало что-то иное, чего он не мог распознать. Он протиснулся мимо Р2Д2, который задумчиво посвистывал в нише для дроида, и уселся в кресло второго пилота рядом с Марой.
- Что такое? - встревоженно спросил он.
- Посмотри на крепость, - сказала Мара, заставляя корабль медленно разворачиваться.
- Что - орудия? - еще больше переполошился Люк, вытаращившись на крепость, медленно поворачивающуюся за носовым иллюминатором, и попытался уловить какие-то признаки того, что чиссы собираются открыть по ним огонь.
Он покосился на панель Мары в поисках монитора сенсорных систем…
- Забудь на минуту о тактике и стратегии, - резко сказала Мара. - Просто посмотри на нее…
Люк наморщил лоб и снова погрузился в изучение вида из иллюминатора. Крепость как крепость. Стены. Плоская, округлая крыша, довольно сильно наклонена в сторону ворот. Ангар над воротами торчит. Четыре башни, ощетинившиеся стволами орудий, возвышаются вдоль дальнего изогнутого края. Одна нетронутая башня ниже и впереди…
- Хорошенько посмотри, - мягко и терпеливо повторила Мара.
И он увидел.
- Звезды Алдераана, - потрясение выдохнул он.
- Ну разве не смешно? - странным голосом проговорила Мара. - Мы с ходу отбросили гипотезу о том, что это может быть некое супероружие. Траун никогда не прибегал к супероружию, говорили мы все. А это как раз оно и оказалось. Единственное супероружие, которым пользовался Траун. Единственное супероружие, которое могло ему понадобиться.
Люк вспомнил голографическую карту Галактики, все эти планеты и ресурсы, которые подчинил Траун. Вполне достаточно, чтобы хрупкое равновесие сил в Галактике покачнулось - в ту сторону, которую выберет его преемник.
- Информация, - прошептал Люк. Его бил озноб. Мара кивнула.
- Информация.
Люк кивнул в ответ, неотрывно глядя на крепость, которая уже была далеко внизу. Плоская крыша, четыре башни и одна перед ними в точности напоминали ладонь и пять пальцев, протянувшиеся, чтобы сорвать с неба звезды.
Рука Трауна.

* * *

Всего в каком-то километре от крепости нашлось подходящее укрытие - небольшая пещера на крутом склоне утеса, защищенная от взглядов скалистым гребнем. Мара аккуратно завела корабль под скальный козырек, в самую глубь каверны.
- Вот и все, - она отключила репульсоры и тут же почувствовала, как наваливается накопившаяся усталость.
Зато теперь они были в безопасности.
Пока в безопасности.
Птенец Ветров, угнездившийся в заднем кресле, что-то чирикнул. На сей раз Мара почти поняла его, но у нее уже не было сил вслушиваться.
- Что он сказал? - спросила она.
- Он спрашивает, что мы будем делать теперь, - перевел Люк. - Весьма своевременный вопрос.
- Ну, на данный конкретный момент мы будем просто тихо сидеть здесь.
Мара критически оглядела экипировку Скайуокера. В его комбинезоне появилось еще с полдюжины новых прорех - следы попаданий чиссов там, где он не успел отразить разряды. Она чувствовала, как Люк - уже на полном автоматизме, почти бессознательно - заставляет собственную боль отступить на второй план.
- По-моему, у тебя есть несколько часов, чтобы погрузиться в целебный транс, - сказала она ему.
- Это может подождать, - ответил Люк, напряженно вглядываясь в вечерний пейзаж за колпаком кабины. - Я, конечно, повредил им репульсоры, но это не задержит их надолго. Нам надо вернуться туда, прежде чем они смогут организовать поиск с воздуха.
- На самом деле я не думаю, что до этого дойдет, - сказала Мара. - К тому же от сенсоров на этих корабликах мало толку, когда требуется разыскать кого-то затаившегося на грунте. Мне кажется, они просто пошлют своих вояк туда, где, по их мнению, мы припрятали наши корабли, и на этом успокоятся.
- По-твоему, их не волнует, что мы можем вернуться?
- Вернуться - и что?
Скайуокер озадачился.
- Что ты хочешь сказать?
- Хочу сказать - я вовсе не уверена, что нам стоит вмешиваться в дела этих ребят.
Птенец Ветров немедленно прокаркал что-то нелицеприятное. Люк оглянулся на него, ничего не сказал и снова повернулся к Маре.
- Но ведь они - враги Новой Республики, - сказал он. - Разве нет?
Мара покачала головой.
- Не знаю. Только потому, что на них имперская униформа… - она вздохнула. - Слушай. Барон Фел - с ними. Тот самый барон Фел, который некогда послал Империю куда подальше, как только осознал, насколько все там прогнило при Исард и прочих преемниках Палпатина. И все же он там, с ними, и снова в имперской форменке. Он не из тех, кому имеет смысл промывать мозги - это лишило бы его тех самых боевых талантов, которые и делают его полезным. Следовательно, с ним произошло нечто такое, что заставило его кардинально и добровольно изменить свои взгляды.
- Траун?
- Можно и так сказать, - кивнула Мара. - Фел говорил, что Траун привез его в Неизведанные регионы, показал, что тут творится. И именно это убедило барона присоединиться к этим типам в крепости.
Она почувствовала, как Скайуокера начинают одолевать тяжкие думы.
- Там, - он махнул рукой куда-то в пространство, подразумевая, очевидно, Неизведанные Регионы, - кроется что-то по-настоящему страшное, да?
- Если верить чиссам, там сотни этих ужасных «что-то», - заверила его Мара. - Конечно, это только слова чиссов. Сомнительно, чтобы вся эта тьма опасностей могла бы всерьез навредить Новой Республике, учитывая ее масштабы и ресурсы. Скорее всего, мы бы справились с этими загадочными страшилками из Неизведанных регионов, стоит им только сунуться на Внешние территории, - она неловко пожала плечами. - Но с другой стороны…
- С другой стороны, Фел не хуже нас представляет себе ресурсы и возможности Новой Республики, - закончил за нее Люк. - И тем не менее он здесь.
Мара кивнула.
- Он здесь, и Парк тоже. И оба они, насколько я могу судить, вовсе не собираются тратить силы на борьбу с Новой Республикой. Плевать они на нее хотели. Там было сказано достаточно.
На минуту на борту повисло молчание - только астродроид тихонько посвистывал в своей нише. Потом Скайуокер шевельнулся, выходя из задумчивости.
- К сожалению, остается еще кое-что, с чем приходится считаться, - сказал он. - Бастион и Империя. Говоришь, Парк намерен связаться с ними?
- Да, - подтвердила Мара, и тайная боль заныла с новой силой. - И я не верю, что нынешние правители Империи окажутся столь же дальновидными, как Фел. Им только дай Руку Трауна, и они тут же обратят ее против Корусканта.
Люк снова уставился на пейзаж за прозрачным колпаком кабины, словно тот был во всем виноват.
- Мы не можем этого допустить, - решительно заявил он. - Не сейчас, когда в Новой Республике творится такое.
- Тем более что все силы чиссов необходимы для борьбы с иной угрозой, - согласилась Мара, отстегивая ремни безопасности. - А это, к великому сожалению, означает, что нам придется вернуться и обзавестись копиями их баз данных. По крайней мере, тогда у нас появится шанс устоять, если Бастион все же перетянет их на свою сторону.

Предыдущая страница 23 Следующая страница


Образ будущего 24

Она легко уловила усилие, которое понадобилось Скайуокеру, чтобы отогнать усталость.
- Ты права, - сказал он и тоже принялся сражаться с ремнями безопасности. - Если нам удастся подключить Р2Д2, чтобы он смог загрузить себе в память все, что…
- Не так быстро, - осадила его Мара, для верности придержав рвущегося в бой джедая самым простым - физическим - способом в ложементе. - Я вовсе не имела в виду, что мы должны заняться этим сию же секунду. Мы никуда не пойдем, пока ты не залечишь свои ожоги.
- Это пустяки, - запротестовал Люк, оглядев прожженные дыры в собственном комбинезоне. - Я справлюсь…
- Ага, ты еще похрабрись! - цыкнула на него Мара.
Грубовато получилось, сказались утомление и личные переживания, и она продолжила чуть мягче, но достаточно веско:
- Позволь уточнить: я никуда не пойду с тобой, пока ты не поправишься. Ты и так едва успевал отражать разряды в последней переделке, и я не хочу, чтобы ты отвлекался на старые раны, с которыми запросто можешь справиться, если дать тебе несколько часов отдохнуть. Все понял?
Он сердито воззрился на нее, но она уже чувствовала, что внутренне Люк пусть неохотно, но признал ее правоту.
- Ладно, твоя взяла, - вздохнул он и перестал рваться из ложемента на свободу. - Только разбуди меня сразу же, если что-нибудь случится. Кодовая фраза «С возвращением» выведет меня из транса.
Мара кивнула.
- Принято.
Люк закрыл глаза, но тут же вскинулся снова.
- А если ничего не случится, разбуди меня через два часа! - добавил он. - Чиссам потребуется не больше нескольких часов, чтобы убрать с дороги корабли, которые я повредил. Мы должны вернуться туда прежде, чем Парк успеет передать все это хозяйство Бастиону.
Не дожидаясь ответа, Скайуокер наконец расслабился в ложементе и сладко засопел. Его мысли и чувства постепенно успокоились, растворились в дреме. Он уснул.
- Не волнуйся, - мягко сказала Мара, зная, что Люк ее уже не слышит. - Я позабочусь об этом.
Некоторое время она просто сидела молча и смотрела на него. Сквозь клубящуюся тьму собственного горя вдруг пробились совсем другие чувства, и ей пока не по силам было в них разобраться. Они были знакомы уже десять лет. Десять лет дружбы и взаимовыручки. Десять лет, которые Люк угробил на свои дурацкие самонадеянные бредовые идеи, которые несли ему и окружающим совершенно излишние сомнения и муки. И одиночество.
Она нежно отвела пряди светлых волос, упавшие ему на лоб. И все же после всего этого они снова вместе. И человек, которого она некогда так уважала, снова вернулся на путь истинный.
Или, возможно, они вдвоем нашли общий, единый для них истинный путь.
Возможно.
За спиной раздалась встревоженная электронная трель.
- Это просто целебный транс, - успокоила Мара астродроида.
Она окончательно выпуталась из ремней безопасности и встала.
- С ним все будет хорошо. Ты тут присмотри пока, ладно?
Дроид снова защебетал, на этот раз - с подозрением.
- Я выйду наружу, - ответила ему Мара, проверяя, на месте ли потайной бластер в рукаве и лазерный меч. - Не волнуйся, я вернусь.
Она протиснулась мимо Р2Д2, который немедленно принялся буйно обсуждать ситуацию и выяснять подробности, открыла наружный люк. Птенец Ветров выпорхнул первым, что-то протарахтел и растворился в ночи.
Беспросветной, как терзающая ее боль.
Она немного задержалась, глядя на макушку Люка над подголовником ложемента и прикидывая, разгадал ли он ее план. Нет. Она тщательно оберегала свой секрет, она выстроила для этого в своем сознании барьеры, созданию которых много лет назад научил ее Палпатин.
Прежний Люк, одержимый идеей все решать и совершать самолично, конечно, попытался бы проломиться через ее защиту. Но Люк нынешний, она была уверена в этом, никогда не стал бы делать ничего подобного.
Возможно, потом он станет жалеть об этом. Но будет уже слишком поздно.
Никуда не деться от грубого факта: необходимо помешать Парку и чиссам передать все тайны этой твердыни Бастиону. Просто-напросто.
И теперь все зависело от Мары. Но она могла помешать им. Чего бы это ни стоило.
Дроид исчерпал словарный запас и теперь просто разглядывал ее единственным фоторецептором, чем-то удивительно похожий при этом на перепуганного ребенка.
- Не бойся, - успокаивающе шепнула она ему. - Все будет хорошо. Ты просто присмотри тут за Скайуокером, ладно?
Р2 жалобно мяукнул, но смирился.
Мара сконцентрировалась, призвала Силу и стала спускаться по выдвижной лестнице.
Да, она помешает им. Чего бы это ни стоило.

30

Даже глубокой ночью жизнь в космопорте Древ'старна била ключом. Пешеходы и всевозможные виды городского транспорта сновали туда-сюда по своим делам, их длинные тени мелькали в свете ярких фонарей космопорта. Тех самых фонарей, подумал Наветт, что делают меня такой отличной мишенью для боевых кораблей, которые сейчас вращаются на орбите Ботавуи.
Интересно, гадал он, приходило ли это в голову еще кому-нибудь в этой деловитой толпе? Возможно, потому они так и суетятся.
Он добрался до места и тихо свистнул. Из-за штабеля упаковочных контейнеров тут же раздался ответный свист. Наветт шагнул за угол, где его ждал Клиф.
- Докладывай, - прошептал Наветт.
- Все путем, - так же шепотом ответил Клиф. - Час назад она поднялась на борт и погасила свет. Я закоротил один из фонарей, чтобы можно было подобраться к кораблю незамеченными.
Наветт осторожно выглянул из-за штабеля.
Темная туша «укротителя» смирно стояла в своем посадочном круге и не подавала признаков жизни. Только тускло светились габаритные огни. От соседнего штабеля контейнеров к закрытому люку тянулась длинная тень.
- Вроде все нормально, - сказал Наветт. - А что с республиканскими агентами?
- А вот это интересный вопрос, - замялся Клиф. - Я тихонько пошарил в компьютере космопорта. И согласно записям они улетели.
Наветт нахмурился. Улетели? Сейчас?
- Куда?
- Понятия не имею, - сказал Клиф. - Но я запустил полный поиск по всей планете. Никто с их ИД и их спектром излучения двигателей с тех пор на Ботавуи не прибывал. Так что они не могли просто немного полетать и вернуться.
- Действительно интересно, - согласился Наветт, потирая подбородок и задумчиво разглядывая «укротитель». - Либо мы их одурачили, либо у них нашлись более неотложные дела. Разбойный эскадрон сейчас под началом Бел Иблиса, верно?
Клиф кивнул.
- Думаешь, Бел Иблис что-то затевает?
- Эта ходячая заноза в заднице вечно что-то затевает, - проворчал Наветт. - Однако он не наша проблема. Отошлем весточку на Бастион, пусть они там головы ломают. А пока что, - он вытащил бластер из потайной кобуры, - мы избавимся от нашей здешней занозы. Вперед.
Под прикрытием тени они скользнули к «укротителю» и замерли на полусогнутых по разные стороны люка. Все тихо, никаких признаков подвоха.
- Открой! - шепотом приказал Наветт Клифу, держа радиус и жалея, что не может смотреть во все стороны одновременно.
Антиллес запросто мог вызвать других республиканских агентов себе на смену…
Негромко клацнула фомка, и с тихим шипением люк открылся - верхняя его часть опустилась на пермакрит площадки, образуя трап. Еще разок напоследок оглядев окрестности, Наветт нырнул внутрь.
Внутри оказалось темно, только огни тусклой ночной подсветки у пола обозначали контуры проходов. Наветт крадучись двинулся в сторону жилых кают. За спиной негромко сопел напарник. А корабль по-прежнему не подавал признаков жизни. Бабуся, должно быть, уже дрыхнет. Он неслышно подобрался к первой по коридору двери, легонько открыл ее…
И в глаза ему ударил ослепительный свет.
Наветт машинально присел в оборонительной позиции и выругался себе под нос, пытаясь проморгаться. Его чуть толкнули сзади - это Клиф тоже пригнулся, прикрывая его со стороны коридора.
- Здесь никого, - послышался шепот напарника.
- Здесь тоже, - ответил Наветт.
Глаза наконец привыкли к свету, и до него дошло, что ослепило его после темноты в коридоре просто-напросто обычное бортовое освещение.
Никаких тебе стрелков, никакого автоматического оружия и даже никаких выжигающих сетчатку вспышек. Что происходит?
- Добрый вечер, господа, - произнес в звенящей тишине тихий, спокойный голос. Голос старухи.
- Клиф?! - прошипел Наветт, снова оглядывая каюту. Нет, в его поле зрения точно никого не было. - Там кто-то есть?
- О нет, меня здесь вовсе нет, - проворковал старушечий голос. - Это всего лишь запись. Вы же не станете обижать маленькую безвредную фонограмму, правда? - бабка вдруг фыркнула. - Хотя, если вспомнить, кто вы такие, с вас, пожалуй, станется.
- Вон оно! - Клиф показал пальцем на маленькую деку, наполовину спрятанную за кабельным трубопроводом. Из деки торчал записывающий стержень.
- Вы, наверное, считаете, что вы такие все из себя умные, - продолжала старуха. - Болтаетесь у всех на виду, водите за нос растяп-ботанов - тоже мне, велика хитрость! - и сбиваете с панталыку всех и вся.
Наветт шагнул ближе. Дека была втиснута под трубу, словно бы ее там пристроили в спешке.
С другой стороны, запись включилась сразу после того, как врубился свет…
- Так вот, простите, что разрушаю вашу хрупкую, как мыльный пузырь, иллюзию, - продолжала болтать карман-ница. - Но не такие уж вы и умники, как сами думаете. Куда как не такие!
Наветт кивком показал Клифу в сторону остальных кают. Напарник кивнул в ответ и крадучись скользнул по коридору к дальней из них. Наветт вжался спиной в стену и, держа коридор под прицелом, двинулся в сторону летной палубы. Вся эта болтовня могла быть предназначена лишь для того, чтобы отвлечь внимание.
- Видите ли, я сегодня поговорила с парой своих друзей, - продолжала фонограмма. - И они сказали мне, что каждый раз, едва они пытались ухватить за хвост эту нашумевшую подпольную организацию, как все хвосты тут же бесследно испарялись. Ну совсем как тот мыльный пузырь. Пузырь, раздутый - позвольте мне вас так называть - жалкой горсткой имперских агентов.
Краем глаза Наветт уловил движение, но это оказался всего лишь Клиф - напарник появился со стороны кают и покачал головой. Потом кивнул на грузовой трюм и вопросительно поднял брови.
- Так что теперь остались только вы и я, - продолжала старуха. - Мои республиканские друзья улетели - о чем вам, возможно, уже известно, - а пресловутое разветвленное подполье попросту не существует в природе. Итак, вы и я. Это обещает быть забавным.
Клиф в недоумении уставился на Наветта.
- О чем толкует эта бабуля, хатта ей в глотку? - прошипел он. - Она что, бросает нам вызов? Наветт в ответ лишь пожал плечами.
- Ах да, и вот еще что. Если хотите, можете подкрепиться на камбузе, - добавила карманница. - Особенно тот из вас, кто сегодня вынюхивал вокруг моего корабля. Вынюхивать порой бывает так утомительно… Проголодался, наверно, бедняжка. Только поставьте потом все обратно в холодильник, хорошо? Ну, еще увидимся. Что вовсе не означает, правда, что вы и в самом деле меня увидите.
С тихим щелчком запись остановилась.
- Она спятила, - заявил Клиф, настороженно оглядываясь по сторонам. - Она хоть понимает, с кем связалась?
- Не знаю, - проговорил Наветт, задумчиво разглядывая деку. - Она упомянула, что ей известно о нашей принадлежности к Империи. Но она не сказала, что ей известно о нашей легенде. Или даже о том, что мы уже встречались.
Клиф хмыкнул.
- Так она блефует.
- Она блефует, - кивнул Наветт. - Более того, она работает в одиночку, на свой страх и риск. Если б у нее были доказательства или поддержка властей, она бы приготовила нам сюрприз получше, чем просто иллюминация и фонограмма. Похоже, она задумала выманить нас на свет.
- И как мы поступим? - спросил Клиф. - Будем продолжать ее отлавливать?
Наветт потер подбородок. Щетина кололась.
- Нет, пожалуй, лучше бросить это дело, - медленно проговорил он. - Если она опять подберется слишком близко, мы всегда сможем передумать. Но раз Антиллес с приятелем улетели, она теперь не много сможет сделать, - он посмотрел в дальний конец коридора, ведущего на летную палубу. - Если только она не притаилась где-нибудь здесь в надежде взглянуть на нас. В таком случае она автоматически подлежит устранению.
- Вот теперь дело говоришь, - проворчал Клиф.
- Только смотри в оба, - предостерег его Наветт. - Она могла оставить мины-ловушки.

* * *

Они еще добрый час прочесывали корабль, прежде чем отступились и убрались восвояси. За это время они лишь три-четыре раза подходили достаточно близко к комлинку, который Моранда спрятала в деке с фонограммой, чтобы можно было разобрать, о чем они говорят.
Судя по тем обрывков разговоров, которые ей удалось подслушать, имперцы разнервничались.
Через щелку в пустом контейнере, который она позаботилась установить на пятидесятиметровый штабель точно таких же ящиков, Моранда видела, как двое имперцев выскользнули из ее корабля и снова нырнули в суету космопорта.
Итак, она была права. И Корран с Веджем тоже. Имперцы здесь - и что-то замышляют.
Все это было весьма и весьма интересно.
И если только уши не подвели ее, благодаря тому беспечному и абсолютно непрофессиональному обмену мнениями в двух шагах от ее деки она теперь знала, кто ее противники: та парочка пылающих энтузиазмом идиотов из «Лавки необычайнейших домашних питомцев».
Конечно, знать - это одно, а доказать - совсем иное. И, наверное, впервые в жизни серьезные нелады с законом грозили сработать против Моранды.
Имперцы смешались с толпой прохожих. Держались они небрежно и в то же время собранно. Скорее всего, имперская разведка или даже ребята из спецподразделения Убиктората для скользких делишек. И в том, и другом случае они определенно очень хорошо знают, что делают.
К сожалению, представительство Новой Республики в Древ'старне и ухом не поведет без доказательств. И ботаны тоже.
Хотя если смотреть правде в глаза, и саму Моранду на Ботавуи все еще разыскивали в связи с парочкой старых дел, так что ботаны отпадали по определению.
Имперцы вышли через западные ворота и, предположительно, очистили космопорт. Однако, как давно и прочно выучила Моранда, предположениями сыт не будешь. Они запросто могли так озлиться на нее, что оставили наблюдателя.
Моранда отпила из карманной фляжки глоток ярко-голубого ликера и сверилась с хронометром. Еще часа два или даже три, и можно будет продолжать игру.
Она сделала еще один крошечный глоток, смакуя напиток, и поудобнее устроилась в углу контейнера. Давненько ей не доводилось противостоять противникам такого калибра, и, раз уж она тут все равно застряла, почему бы не обдумать хорошенько следующий ход?

* * *

- Хэн, как я рада снова слышать тебя! - зазвенел в динамике «Госпожи удачи» обрадованный голос Лейи. - Я за тебя так волновалась!
- Эй, солнышко, да там делов-то было - всего ничего, - успокоил ее Хэн, лишь немного отступив от истины.
Он еще сто раз сможет рассказать ей подробности их маленького путешествия на Бастион - лично и чтобы можно было держать жену за руку, пока рассказывает.
И вообще, меньше всего на свете он хотел объявлять о том, что Траун действительно еще жив, по связи через Сеть. Несмотря на кодировку.
- Главное, что все уже позади, и мы летим домой, - продолжал он.
- Я рада, что с вами все в порядке, - не унималась Лейя. - А вы достали… ну… то есть… - с тайной надеждой принялась намекать она.
- Да, - сказал Хэн. - По крайней мере, мне так кажется, - добавил он.
На том конце возникла крошечная заминка.
- Что ты хочешь сказать? - осторожно спросила Лейя.
- Хочу сказать, что мы достали то, за чем летали, - объяснил Хэн. - Но… понимаешь, есть тут пара заковык… Слушай, давай пока не будем об этом, хорошо?
- Хорошо, - неохотно согласилась супруга.
Ясно было, что ей это не очень-то по нраву, но она была не хуже Хэна осведомлена о проблемах с сохранением секретности переговоров в эфире.
- Но тогда тебе не надо на Корускант. Я сейчас лечу на Ботавуи.
- На Ботавуи?
- Да. По дороге на Корускант я узнала, что президент Гаврисом сейчас в системе Ботавуи, пытается разрядить вооруженное противостояние, - объяснила она.
- А… - протянул Хэн.
Вот теперь он ничегошеньки не понимал. Он оставил Лейю на Малом Пакрике десять дней назад. Она давно должна была быть уже на Корусканте, а не на пути к нему. Может, что-то стряслось на этой встрече с Бел Иблисом?
- Что, твой гость подзадержался или что-то вроде того? - обиняками попытался выяснить он,
- Нет, гость прибыл вовремя, - сказала Лейя. - Но это оказался не совсем тот, кого я ожидала, так что мне пришлось предпринять небольшое незапланированное путешествие.
Руки Хэна сжались в кулаки.
- Что еще за путешествие?! - взревел он; если кто-то опять покушался на нее… - С тобой все хорошо?
- Нет-нет, со мной все прекрасно, - заторопилась она. - Просто события приняли несколько неожиданный оборот, вот и все. Именно из-за этого мне так срочно надо поговорить с Гаврисомом.
Секретность в Сети. Просто отлично.
- Ну ладно, тогда мы поворачиваем на Ботавуи, - сказал Хэн. - Через пару дней доберемся.
- Прекрасно, - обрадовалась супруга. - Я там буду не позже завтрашнего утра.
Хэн недовольно сморщился. Хорошо было бы успеть туда первым - судя по тому, что он слышал, околопланетное пространство Ботавуи сейчас было одной сплошной горячей точкой, готовой полыхнуть в любую минуту.
- Береги себя, Лейя, хорошо?
- Хорошо, - пообещала она. - И я так рада, что ты жив-здоров. Я немедленно свяжусь с Гаврисомом, передам ему хорошую новость, что вы нашли то, что искали.
- А еще передай, что я ему ничего не отдам, пока он не пообещает тебе настоящий отпуск, как только закончится вся эта морока, - предупредил Хэн.
- Обязательно, - поддержала его инициативу жена.
- Вот и славно. Я люблю тебя, Лейя.
Она улыбнулась - Хэн не мог ее видеть, но точно знал, что она улыбается.
- Я знаю, - по семейной традиции ответила она. - До встречи.
Хэн вздохнул и отключил комм. До Ботавуи лететь еще два дня, а Лейя будет там на сутки раньше. Может, Ландо удастся заставить свою колымагу порхать чуть быстрее? Он развернулся в крутящемся кресле…
- И как там Лейя? - угрюмо поинтересовался Калрис-сиан, обнаружившийся в дверях рубки.
- Прекрасно, - заверил его Хэн, гадая, что за напасть снедает приятеля. - Хотя она не сразу полетела домой с Малого Пакрика, сделала какой-то крюк. И нам придется изменить курс, чтобы встретиться с ней у Ботавуи. Что стряслось?
- Оно самое, - Ландо мотнул головой.
Очевидно, это должно было означать, что неприятности имели место на корме, где ледорубы возились со счастливо обретенным инфочипом.
- Поди сюда на минуту.
Лобот и Моегид ждали в резервной рубке, сидя друг напротив друга за компьютерным терминалом. Лобот был вполне себе как Лобот, а вот чтобы у верпинов так бешено вращалась антенна, как у Моегида, Хэн еще никогда не видел.
А между ними на столе лежал инфочип. Тот самый.
Калриссиан подошел и вставил его в разъем терминала.
- Ну что еще? - зачем-то спросил Хэн, стараясь приготовиться к самому худшему. - Ты же сказал, что с ним все в порядке…
- Это мы сначала так думали, - сказал Ландо, выводя каамасский документ на большой дисплей. - Но потом Моегид надумал попробовать еще кое-что, - он показал на экран. - Оказалось, файл был изменен.
В голове Хэна вихрем пронеслись все самые забористые кореллианские проклятия, но ни одно из них не было достаточно забористым для столь выдающейся неприятности.
- В чем именно изменен? - просто для очистки совести спросил он.
- Ты еще спрашиваешь, - буркнул Ландо. - Подкорректирован список ботанов, замешанных в диверсии. Единственное, что нам в нем позарез нужно.
Хэн шагнул ближе, вгляделся в дисплей.
- Ты уверен? - спросил он - тоже просто для очистки совести.
- Моегид уверен, - ответил Калриссиан, покосившись на верпина. - Сработано мастерски, но там использовалась пара трюков, которые верпины успели за эти годы раскусить. Помнишь, мы еще удивились, когда увидели, как много высокопоставленных ботанов оказалось причастно? Ну, теперь-то ясно, почему.
- Немного приправы, чтобы каша заварилась еще круче, - с отвращением согласился Хэн. - И чтобы убедить всех в Новой Республике еще больше не доверять ботанам..
- В самую точку, старина, - Ландо пододвинул себе свободный стул и уселся. - Что означает, что мы опять вернулись на исходные позиции. У нас ничего нет.
Хэн подтащил стул и для себя.
- Хуже, - хмуро признался он. - Я уже сказал Лейе, что документ у нас.
- Думаешь, она с ходу обнародует эту новость?
- Да я б не думал, - проговорил Хэн. - Вот только, к сожалению, она сказала, что передаст хорошую новость Гаврисому.
- А может, он не станет спешить ее объявлять?
Соло покачал головой.
- Он на Ботавуи, пытается предотвратить войну, которая грозит вот-вот разразиться. А он не из тех, кто в подобной ситуации не задействует все, что можно.
- Иными словами, когда мы объявимся у Ботавуи, нас там уже будут встречать с распростертыми объятиями, как героев, - Ландо уныло покачал головой. - И где имперская засада, когда она так нужна?
- Я бы на твоем месте с этим не шутил, - пригрозил Хэн. - Готов спорить - на этот раз Траун придержит своих имперских вояк подальше от наших задниц. Вот только слишком много народа на нашей вроде бы стороне вовсе не хотят давать ботанам шанс сорваться с крючка.
Ландо передернулся.
- Мне это в голову не приходило. Хотя если подумать… нет!
- Что?
- Я просто вспомнил, как Траун сказал, что это ребята Фей'лиа стащили ксеролльские снайперки, - медленно проговорил он. - Но если он солгал нам о каамасском документе…
- То это совершенно не означает, что он лгал и обо всем остальном, - твердо сказал Хэн. - И если уж на то пошло, у нас нет доказательств, что это именно Траун подменил имена.
Калриссиан фыркнул.
- Ты же сам не веришь в то, что это был кто-то еще, верно?
- Кому-то надо, чтобы это выплыло на свет, - сказал Хэн. - И это единственное, в чем я уверен на все сто.
Ландо пробурчал что-то себе под нос - очевидно, ему, в отличие от Хэна, удалось припомнить подходящее ругательство.
- Что-то эта каша начинает пахнуть все хуже и хуже, - сказал он вслух. - Так что делать будем? Хэн пожал плечами.
- Прибудем на Ботавуи по расписанию и притворимся, что все в ажуре. Может, ботаны на самом деле знают, кто виноват, и нам удастся развести их, блефуя.
- А если они не знают или на блеф не попадутся?
Хэн решительно поднялся на ноги.
- У нас еще двое суток на то, чтобы придумать что-нибудь поумнее. Пойдем, надо развернуть это корыто на Ботавуи.

* * *

- Ну вот, - с довольной усмешкой сообщил майор Тиерс, указывая на дисплей. - Прилетели.
- Не убежден, - прорычал Дисра, вглядываясь в улучшенное компьютером изображение. - Но кто бы они ни были, они пользуются ДИ-технологиями. Что опять-таки ничего не доказывает.
- Они сделали облет Бастиона, - указал майор. - Совершенно очевидно, хотели взглянуть на нас поближе. И мы никогда не видели ничего похожего.
- Что опять же не доказывает, будто наши гости явились сюда из Неизведанных регионов, - фыркнул Дисра - Как и того, что это Парк, Рука Трауна или кто там еще…
- А Бастион - то самое место, где Трауна, по докладам, видели в последний раз, - завершил свою мысль Тиерс. - Сомневайтесь сколько хотите, ваше превосходительство, но даже я сейчас могу утверждать, что план сработал. Прежние союзники Трауна наконец-то заглотили наживку.
- Надеюсь, что вы правы, - откликнулся мофф. - Беспорядки на Ботавуи откладываются, Пеллаэон уже вытащил Вермеля с Римси…
- Я же просил вас не беспокоиться об адмирале, - резко произнес бывший гвардеец. - Он не может нам навредить.
- Кто не может нам навредить? - раздался голос Флима.
Дисра повернул голову: аферист как раз вошел в потайную дверь. В последнее время Флим взял себе привычку подкрадываться и подслушивать разговоры подельников и с энтузиазмом предавался этому занятию. Кажется, он им не доверял.
- Адмирал Пеллаэон, - отозвался Тиерс. - Мы просто размышляли вслух, что с часу на час он вместе с полковником Вермелем может явиться сюда и потребовать объяснений, с чего это мы так дурно с ними обошлись.
- А вы, случайно, не размышляли о чужом корабле, который пару дней назад шнырял вокруг Бастиона? - с вызовом поинтересовался Флим. - Или вы собираетесь ждать, пока Рука Трауна вышибет ворота дворца?
- Во-первых, я могу заверить вас, что лично никто из них здесь не покажется, - сказал Тиерс. - Они очень скрытный народ. И, учитывая все обстоятельства, у них есть на то полное право. Нет, первым контактом будет осторожная передача откуда-нибудь из глубокого космоса, так чтобы можно было быстро удалиться, если они сочтут побег обязательным.
- Никак не могу взять в толк, нам-то с того какая радость? - ледяным голосом возразил Флим. - Так или иначе, но они все равно захотят поговорить с Трауном.
- Разумеется, - майор был образцом долготерпения. - Но вызов не с планеты позволит мне принять послание вместо вас и вытрясти немного полезной информации. Доверьтесь мне, адмирал, я давно планировал это событие.
Флим скривился.
- Весьма утешительно… Я буду думать о ваших словах, когда Парк вас раскусит и взорвет Бастион.
Тиерс сокрушенно покачал головой.
- Адмирал, эти… люди всей душой преданы Трауну. Внешне они могут выглядеть осторожными скептиками, но они действительно хотят, чтобы Гранд адмирал выжил на Билбринги. Вы же аферист, должны понимать, какой эффект оказывает на добычу желание.
- О да! - взорвался Флим. - А когда обман раскрывается, морду бьют в два раза активнее… - он вдруг успокоился. - Между прочим, вам известно, что республиканцы потеряли Бел Иблиса?
Тиерс и Дисра обменялись недоуменными взглядами.
- Жаль, хороший был человек… - пробормотал майор.
- Как - потеряли? - удивился губернатор.
- Пару часов назад от команды на Ботавуи пришло донесение, - Флим подошел к столу и швырнул на него инфочип. - Там говорится, что парочка пилотов Разбойного эскадрона, которые там все вынюхивали, неожиданно собрали вещички и свалили из системы. Наши люди предположили, что это может означать, что Бел Иблис что-то затеял.
- Может быть, - майор потянулся за кристаллом инфочипа. - Позвольте проверить.
- Уже, - сказал Флим, придвигая кресло и обрушиваясь в него. - Официально объявлено, что Бел Иблис вылетел на Котлис, чтобы возглавить республиканский флот для обороны Ботавуи. Но если перебрать факты, то нельзя отыскать ни единого свидетельства, что генерал появлялся в колонии ботанов.
- А вы-то как все выяснили? - недовольно прервал его Дисра.
Флим приподнял брови в вежливом удивлении.
- Я - Гранд адмирал Траун, ваше превосходительство, - насмешливо напомнил он. - Вызвал разведку и задал им нужный вопрос.
- А письменный рапорт они вам прислали? - быстро спросил Тиерс; он уже сунул чип в разъем деки и стремительно просматривал файлы.
- Он там, - Флим небрежно ткнул пальцем в деку. - В самом конце. Парни расстарались, даже спросили, не желаю ли я, чтобы кто-нибудь из них смотался на Котлис и попытался что-нибудь выяснить.
- Пустая трата времени, - бросил майор, голос его звучал несколько странно. - Если Котлис - прикрытие, то Бел Иблис сделает так, что обычная разведка ничего не даст.
- Вот и я сказал им то же самое, - самодовольно усмехнулся Флим. - Кажется, я начинаю нащупывать манеру мышления нашего героя. И мне она нравится!
- Не льстите себе, - с отсутствующим видом обронил Тиерс, не отрываясь от деки. - И в будущем, будьте так добры, не предпринимайте самостоятельных действий. Только вместе со мной или моффом Дисрой. А теперь помолчите, мне нужно подумать.
Аферист послушно заткнулся. Дисра открыл было рот для достойной выволочки наглецу, посмотрел на сосредоточенное лицо гвардейца и промолчал. Губернатор чувствовал себя неуютно, он никак не мог сообразить, кого же ему напоминает Тиерс. В последнее время майор все чаще и чаще позволял себе подобные выходки. И все чаще во время размышлений начинал смотреть в пространство, ничего не видя перед собой и выстукивая пальцами незнакомый мотив. То ли напряжение все-таки оказалось для него непосильным, то ли Дисра попросту не замечал раньше за ним подобной привычки.
Тиерс резко вскинул голову.
- Адмирал, вы сказали, что та женщина, Д'улин, связалась с руководством мистрил и уговорила одну из них побеседовать с нами?
- Да, - удивленно отозвался Флим. - Последнее, что я слышал, что гостья уже в дороге.
- Пусть Д'улин еще раз выйдет на связь. Пусть попросит сменить курс. Мы встретимся на Йаге Малой.
- Йаге? - глуповато переспросил Дисра. - Малой?
- Да, - тонкие губы майора растянулись в улыбке. - И, пожалуй, мы сможем продемонстрировать мистрил живой пример трауновского гения. И поможем капитану Парку поверить, что Гранд адмирал на самом деле вернулся. А заодно нанесем унизительный удар по гордости одного из ярчайших представителей Корусканта.
- Минуточку! - взмолился Дисра. - Я запутался.
- По-моему, ваш адъютант пытается довести до нашего сведения, что Бел Иблис достаточно безумен, чтобы отправиться на Малую Йагу, - пояснил Флим; взгляд афериста был полон недоверия. Гвардеец склонил голову.
- Прекрасно, адмирал. Только безумие тут ни при чем, просто последний шанс республиканцев предотвратить гражданскую войну. А кто лучшая кандидатура для этого, как не Гарм Бел Иблис?
- А я думаю, что Флим впервые оказался прав, - сказал губернатор. - Вы говорите о каамасском документе, но ведь у них уже есть копия, которую мы вручили Соло и Калриссиану.
- Но Бел Иблис об этом не знает, - Тиерс постучал пальцем по деке. - Согласно донесению, он исчез за восемь дней до того, как; предатель Кариб Девист привез на станцию Убиктората фальсифицированные сведения. А если предположить, что с Корускантом он связь не поддерживал, а скорее всего это именно так, то генерал не имеет ни малейшего понятия о путешествии Соло на Бастион.
- А что, если его все же поставили в известность? - усомнился Дисра.
- Тогда мы просто поразим воображение мистрил размером и мощью базы Убиктората, - сбить Тиерса с намеченного курса было почти невозможно. - Им не обязательно знать, что мы ждем нападения, пока оно не произойдет.
Он посмотрел на афериста.
- Кажется, это классическая техника, - добавил майор. - Если объект не знает, что что-то случится, то не будет разочарован.
- Он прав, - поддержал его Флим,
- Ладно-ладно, хорошо! - Дисра, признавая поражение, поднял было обе руки, но тут ему в голову пришла еще одна мысль. - А что, если Корускант переменит решение и пошлет Бел Иблиса атаковать Бастион?
Тиерс не оценил оригинальности его мышления.
- По какому поводу? - он пожал плечами. - Мы же отдали им каамасский документ.
- С подчисткой.
- О которой они не знают и которую не имеют возможности доказать, - напомнил майор. - Суть в том, что как только Бел Иблис сунется сюда, то сам вручит нам оружие, о чем еще долго будет раскаиваться. Дайте мне несколько голограмм и не спровоцированную республиканскую атаку на Бастион, и за первый месяц от Корусканта отколются тысячи планетарных систем.
- Кроме того, - поддакнул Флим, взмахивая рукой, - даже если Бел Иблис действительно нанесет удар по Бастиону, мы-то втроем будем на Йаге Малой. Если только вы не так привязаны к здешнему комфорту, что не можете от него отказаться.
- Я всего лишь пытаюсь указать, - чопорно сказал губернатор, - что негоже Трауну прятаться где-то в безопасном местечке, когда столица Империи под ударом.
- Не беспокойтесь, - решительно отрезал Тиерс. - Бел Иблис не нападет на Бастион, а вот по Йаге Малой ударит обязательно. И как только мы победим его, то престиж Империи неимоверно возрастет.
- А еще, наконец, вынудим Корускант на полномасштабную атаку.
Тиерс покачал головой.
- Какой вы все-таки трус, губернатор. Через пять дней Корускант будет занят гражданской войной, - сказал он. - А на нашу сторону встанут и Парк, и Рука Трауна, причем задолго до того, как Республике вновь захочется повернуть голову в нашем направлении.
У майора заблестели глаза.
- И на этот раз нас ничто не остановит. Вообще ничто.

* * *

Коридор был длинный и гнетуще однообразный; серо-зеленого цвета унылые стены на равном расстоянии друг от друга перемежались с серо-зелеными и унылыми дверями. Разумеется, накрепко запертыми. В конце концов, это все-таки была тюрьма. Стены и потолок были сделаны из металла, пол - металлическая решетка, и поэтому каждый шаг рождал негромкий жутковатый гул.
Сейчас же отзвук дробился и перемешивался, потому что шагов было много. Именно об этом и размышлял адмирал Гилад Пеллаэон, когда шел по коридору ко второму посту охраны. Звуки напоминали ему стук капель внезапного дождя по тонкой металлической крыше. Забавно, когда же я в последний раз был под дождем?
А еще звук шагов напоминал небольшой парад.
И без внимания их никто не оставил. Пеллаэон насчитал уже четыре раза, когда из-за угла высовывалась голова в черном шлеме: охрана жаждала знать, не начались ли беспорядки и волнения на вверенном им посту. Пока нет, мог сказать им адмирал. Но скоро начнутся. Солдат высунулся в пятый раз и надолго исчез - предположительно, помчался докладывать начальству.
К тому времени как адмирал добрался до поворота, все четыре охранника застыли в стойке «смирно», демонстрируя неплохую выучку. Пеллаэон прошел мимо, не удостоив ни словом, ни взглядом.
Возле самого поста высились братья-близнецы предыдущих стражников: те же черные шлемы, та же черная униформа, та же безукоризненная выправка. Перед ними стоял стол-пульт, за ними находилась дверь карцера, а за столом сидел сердитый майор, бледный по молодости лет и неуверенности. Молокосос открыл рот, но не успел даже пикнуть.
- Я - адмирал Пеллаэон, - сообщил юнцу Гилад пока еще доброжелательно. - Главнокомандующий военных сил Империи. Откройте дверь.
У юного майора задергалась щека.
- Прошу прощения, - сиплым фальцетом возразил мальчишка, - но у меня приказ содержать арестанта без права переписки и контакта с кем бы то ни было.
Пеллаэон не возмутился, не стал устраивать шум. Просто в течение одной минуты он разглядывал собеседника взглядом, выработанным, отполированным и доведенным до идеала долгими десятилетиями, проведенными в имперском флоте. Гилад не встречал ни одного младшего офицера, который не начинал бы нервно икать на сорок седьмой секунде. Юный майор не стал исключением.
- Я - адмирал Гилад Пеллаэон, - интонация удачно дополнила тяжелый и подобный острию ножа взгляд.
Пеллаэон охотно позволил бы здешней охране сомневаться (ради их же блага), но у него не было ни времени, ни сил сражаться с ерундой.
- Главнокомандующий флота и армии Империи. Откройте дверь.
Майор сглотнул, взгляд его метнулся за спину посетителя, где стояло отделение штурмовиков, а думал майор, несомненно, еще и о двенадцати солдатах, которых он видеть не мог, но о которых ему, разумеется, доложили. С большим трудом несчастный юнец сосредоточился на стоящем перед ним грузном коренастом человеке. Кажется, майор с большим удовольствием спасся бы бегством или пересидел опасность под столом.
- Приказ пришел от моффа Дисры, - жалобно пискнул он.
Раздался двойной металлический лязг: командир штурм-отделения переступил с ноги на ногу. На тощей шее майора дернулся острый кадык.
- Мофф Дисра - гражданское лицо, - напомнил мальчишке Пеллаэон, предоставляя противнику последний шанс (тоже давняя привычка, ставшая предметом для пересудов и шуток во флоте). - Я отменяю его приказ.
Майор осторожно втянул в легкие воздух.
- Так точно, сэр, - сказал он, капитулируя, наконец, перед превосходящими силами.
Потом повернул голову к своим подчиненным и кивнул.
В отличие от начальства охранник все это время смотрел только на штурмовиков и уже проделал в голове небольшое арифметическое действие, поэтому вообще не стал медлить. Он быстро шагнул к двери, набрал код и благоразумно отступил в сторону.
- Ждите здесь, - обронил, обращаясь к командиру штурмовиков, Пеллаэон, обогнул стол и вошел в камеру, чувствуя, как внезапно и странно стал жать воротничок.
Если Дисра каким-то образом ухитрился продолбить блокаду и распорядился уничтожить свидетелей…
Полковник Вермель сидел на полу и играл сам с собой в сабакк. Вид полковник имел обалделый и не очень здоровый.
- Адмирал… - пробормотал он, как будто отказывался верить собственным глазам. - Я…
Он с трудом встал на ноги, рассыпав карты.
- Полковник Мейж Вермель, адмирал, сэр, - отрывисто отрапортовал он. - Прошу позволения вернуться к своим обязанностям.
- Разрешаю, полковник, - Гилад даже не потрудился скрыть облегчения. - И не могу выразить, как я рад видеть вас в добром здравии.
- Спасибо, адмирал, - Вермель постарался подойти к командиру, не шатаясь. - Надеюсь, вы пришли не один.
- Вот об этом не беспокойтесь, - мрачно заверил адъютанта Пеллаэон и указал на дверь из камеры. - Если быть точным, занять станцию мне не удалось, зато солдаты сгорают от желания развинтить ее до последнего винтика, если кому-нибудь из нахлебников Дисры вздумается возражать против нашего ухода.
- Да, сэр, - Вермель бросил на начальство странный взгляд. - И все равно… могу я предложить поторопиться?
- Опережаете мое пожелание, полковник, - согласился Пеллаэон, хмуря брови.
Интересно, что должен был означать этот взгляд Мейжа?
Они прошли мимо охранников в черном и майора, который сидел за столом с прежним выражением лица, без комментариев со своей стороны и возражений с другой. Штурмовики, повинуясь отданным еще раньше инструкциям, образовали полный эскорт - двенадцать солдат в авангарде и столько же с тыла.
- Когда я минуту назад упомянул имя Дисры, вы в чем-то засомневались, Мейж, - светски произнес Пеллаэон, шагая по длинному, однообразному серо-зеленому коридору.
- Возможно, из-за меня вам придется повздорить совсем не с Дисрой, сэр, - Вермель подошел ближе, словно боялся, что их подслушают. - Когда Дорья взял нас на абордаж на Моришиме, он дал понять, что получил приказ лично от Гранд адмирала Трауна.

Предыдущая страница 24 Следующая страница


25 Тимоти Зан

Гилад почувствовал, как сжимается горло.
- Траун, - пробормотал он, сглатывая сухой комок.
- Так точно, сэр, - отозвался полковник. - Я надеялся, что это какой-нибудь фокус… я помню, как вы говорили, что он абсолютно не приемлет мирных переговоров. Но Дорья был так уверен.
- Да, - вздохнул адмирал. - Я сам слышал слухи. И в Новой Республике его видели очень многие. Как утверждают.
Некоторое время Вермель шагал молча, только негромко пыхтел, стараясь восстановить дыхание. За последнее время ему приходилось не так уж много двигаться.
- Но сами вы его не видели?
- Нет, - Пеллаэон собрался с духом. - Но думаю, что время для нашей встречи наконец-то пришло. Если Траун действительно вернулся.
- У вас из-за меня будут неприятности, - полковник неохотно оглянулся через плечо. - Наверное, будет лучше… может, я вернусь туда, а?
- Нет, - отрезал Гилад. - Траун никогда не наказывал офицеров за то, что они поступали так, как искренне считали нужным. Особенно когда не отдавал им приказов или не обеспечивал необходимой информацией.
Они без помех добрались до конца коридора и прошли через караулку. Офицеры и солдаты сидели на тех же местах, на которых их оставил Пеллаэон, под бдительным присмотром еще двух штурмотделений с «Химеры».
- Нет, Мейж, мы вернемся на Бастион и выслушаем объяснения Дисры, - продолжил адмирал, когда караулка осталась позади, а впереди их ждали летная палуба, челнок и десантные боты. - Еще никому не удавалось безнаказанно обливать моего офицера грязью и называть его предателем. Кроме того, если слухи - вранье, Дисра больше не доставит нам головной боли. Нам с коммандером Дрейфом повезло стать счастливыми обладателями некоторых данных, которые указывают и доказывают связь губернатора с пиратами и дельцами черного рынка по обе стороны границы.
Сухая загорелая кожа на острых скулах адмирала натянулась еще туже.
- И на его участие в разжигании гражданской войны в Новой Республике. Мофф Дисра, сам того не подозревая, вручил нам все козыри для дальнейших переговоров с Корускантом. И надолго сойдет с политической сцены.
- Да, сэр, - пробормотал Вермель. - А если слухи верны?
Горло вновь оцарапал острый комок.
- Тогда будем действовать, исходя из новых обстоятельств.
Полковник Вермель кивнул и вновь перевел дыхание.
- Да, сэр.
- А тем временем, - Гилад сам не понимал, каким образом ему удается сохранять невозмутимость; он очень надеялся, что, оказавшись вновь на «Химере», не отдаст приказа открыть огонь, - ваш последний рапорт более чем устарел. Мне бы хотелось из ваших уст услышать, что же именно произошло на Моришиме.

31

Подготовка заняла шесть часов с небольшим. Шесть часов сумасшедшей работы, когда каждый корабль на Экзокроне, способный оторваться от земли, торопливо прихорашивался перед сражением. Еще один час потребовался, чтобы вся эта разношерстная компания вышла на орбиту, и еще один - чтобы организовать нечто слабо напоминающее оборонный периметр.
И теперь самый жалкий флот, который когда-либо доводилось видеть Шаде, ждал, дрожа от нетерпения и страха, подхода банды Рей'Каса, чтобы защитить свой мир или погибнуть.
Второе - гораздо вероятнее.
- Доклад с вашей каменюки, адмирл Давид, - браво отрапортовал с пульта связи Чин, на время даже вдруг научившийся говорить относительно разборчивым общегалактическим языком вместо той тарабарщины, которой он пользовался повседневно. - Верховный адмирл Дарр говорит - мы здоровски стоим. А еще говорит - авиафлот тож готов, ежели кто прорвется.
Адмирал Трей Давид осчастливил своей особой рубку «Дикого Каррде» и сейчас, высясь за спиной Данкина (руки сложены на груди, ноги на ширине плеч, спина жестко выпрямлена) величественно кивал в ответ на сообщение.
- Отлично, - весомо обронил он. - Дайте сигнал остальным, пусть будут готовы. Противник может появиться в любую минуту.
Ни голос, ни лицо не выдавали, какие страсти могли бушевать за ледяной коркой маски уверенного в себе человека.
- Ох, беда! - экстатически воскликнул Ц-ЗПО, которого усадили за станцию слежения. - Не переношу космические сражения!
- В этом вопросе я с тобой спорить не стану, - согласилась Шада, разглядывая приборы на пульте перед собой; ей доверили следить за диагностикой корабля.
Подозрения переполняли ее почти все шесть часов подготовки, теперь же мистрил задалась вопросом, почему адмирал Давид попросил разрешения командовать битвой с мостика «Дикого Каррде», вместо того чтобы вылететь на собственном флагмане. Потом Шада осмотрела флот Экзокрона и поняла очевидный ответ.
Восемь часов назад она язвительно заметила, что местным вооруженным силам не хватало для полного счастья только потрепанного контрабандиста. Никогда раньше ни одна из ее обидных сентенций с такой меткостью не приходилось точно в цель.
Мистрил почувствовала рядом с собой движение воздуха.
- Игра в кто кого пересидит, да? - сказал Каррде, опускаясь возле нее на корточки. - Что скажешь?
- У нас ни малейшего шанса, - откровенно ответила Шада. - Если только эта пупырчатая зеленявка не позаботился послать те же самые «корсары», что встретили нас на Дайарке.
Она-то считала, что говорит достаточно тихо, чтобы ее услышал только Коготь. Но у адмирала, как выяснилось, был тонкий слух.
- Нет, Рей'Кас приведет с собой все, что у него есть, - заверил ее Давид. - Всю свою армаду, и сам во главе. Он давно мечтает наложить лапу на богатства Экзокрона.
Он скупо улыбнулся.
- Кроме того, из слов Энту Ни я понял так, что вы навесили ему фонарь под глаз на Дайарке. Он жаждет возмездия, поэтому наверняка явится лично.
Шада почувствовала, как негромко вздохнул Каррде: теплый воздух защекотал ей щеку.
- То есть шанс у нас все-таки есть, - сказал Коготь. - Если мы притворимся, будто перепугались и удираем, то, возможно, сумеем выманить его в сторону от основного отряда. Тогда ваш флот сможет с ним справиться.
- Возможно, - эхом откликнулся адмирал. - Но лично нам в таком случае ничего хорошего ждать не придется.
- Я виноват в том, что он здесь, - напомнил ему Тэлон. - А вас еще не поздно пересадить на любой из ваших кораблей…
Х'сиши зарычала и прицельно плюнула в один из приборов.
- Идут, - фыркнула она. - Три корвьета-«мародер», чьятыре ударных крейсера «дискрил», - тогорианка повела треугольным подвижным ухом и встопорщила усы. - Чьятыре легких фр-рахтовиков, модификация длья боя. И восьемь «корсаров».
- Подтверждаю, - поддакнула Шада, пробегая взглядом по мониторам; у мистрил неприятно сосало под ложечкой.
Их яхта с легкостью могла справиться с любым из кораблей, а двум задать достойную трепку. Но всем вместе…
- Турболазеры - к бою, - приказал Коготь, стремительно распрямляясь.
- Турболазеры к бою готовы, - эхом откликнулась Шада, передавая информацию в системы наведения всех трех орудий: - «Корсары» формируют защитный экран перед большими кораблями.
- Каптн! - воззвал Чин. - Один из «корсаров» нас зовет. Хочете отвечать?
Напряжение Каррде почувствовала, кажется, вся команда. Неудивительно - казалось, даже воздух вокруг него ионизировался.
- Да, валяй.
Чин включил внешнюю связь.
- Эй, Каррде, привет, что ли! - раздался из динамиков знакомый издевательский голос. - Говорил я тебе, что увидишь меня перед смертью, нет?
- Да, Ксерн, говорил, - равнодушно согласился Коготь. - Удивлен, что ты еще жив после фиаско на Дайарке.
- Чего?
- Поражения, - терпеливо подсказал Каррде. - Говоря более понятным тебе языком, на Дайарке ты облажался как последний лох. Должно быть, с возрастом Рей'Кас раздобрел.
Слышно было, как неподалеку от микрофона кто-то яростно клянет собеседника на родианском.
- Он говорит, что оставит тебя напоследок, - перевел Ксерн последнюю фразу. - Тебе это понравится.
Адмирал обстоятельно прочистил горло, напоминая о своем присутствии.
- Рей'Кас, к вам обращается адмирал Трей Давид, объединенный авиакосмический флот Экзокрона…
- О как! - развеселился Ксерн. - Хочешь сказать, что вся эта ржавая разваливающаяся куча металлолома стоит целого адмирала?
- Вы вторглись в пространство Экзокрона, - хладнокровием адмирал Давид мог, пожалуй, посоперничать с Когтем; собеседника он игнорировал напрочь. - Вам дается последняя возможность уйти отсюда живыми, не вступая в бой.
Ксерн расхохотался.
- А ты щедрый малый! Вот уж что великодушно, так великодушно. Мы точно прибережем вас ребята напоследок. А затем выпотрошим и бросим на корм стервятникам.
Опять затараторили на родианском.
- Ладно, Каррде, пора нам… время превратить большой шкварок в кучу маленьких. Еще увидимся, адмирал. - Связь оборвалась.
- Здорово эти ребятки в себе уверены, верно? - буркнула Шада.
- Да, - сказал Коготь.
Его ладонь скользнула к ней, зависла, словно Коготь смутился, а потом все-таки опустилась Шаде на плечо.
- Прости, пожалуйста, - его слова предназначались только мистрил, и если кто-то в рубке их услышал, то притворился глухим. - Не надо было тебя втягивать.
- Все в порядке, - она улыбнулась.
Так оно и было. Конец долгого путешествия. В башне Оровуд, схлестнувшись с ногри, их ножами и бластерами, Шада готовилась умереть. Она почти надеялась, что ее перехитрят и убьют. Самый простой выход, так она тогда считала.
И вот теперь, ожидая нападения пиратов, она думала о том, что легких выходов не бывает. Нельзя вот так просто взять и умереть и считать, что решил все проблемы. Останутся недоделанные дела, невыполненные обещания, станут лживыми клятвы…
Шада подняла голову. Рядом стоял Каррде и смотрел в центральный иллюминатор; осунувшееся лицо было жестким. Останутся друзья…
Интересно, когда она начала думать о Когте как о своем друге?
Шада не знала. Какая разница? Теперь разве важно? Сейчас нужно разгрести ту кучу, которую они здесь наворотили. Уперши взгляд в дисплей, она начала сортировать цели на первостепенные и вторичные. Авангард вот-вот войдет в зону досягаемости орудий, и если Коготь не будет убирать руки с ее плеча, у них все получится.
- Сигнал всем кораблям, - громко возвестил адмирал Давид. - Отойти. Повторяю: всем отойти.
Шада бросила на него недоуменный взгляд.
- Что?
- Я сказал - отойти, - повторил адмирал, глядя на мистрил с любопытством. - Какую часть фразы вы не поняли?
Едкий ответ был готов сорваться с губ Шады, но худые длинные пальцы Каррде чуть-чуть сжали ей плечо. Воительница промолчала.
- Она просто хочет сказать, что в гравитационном поле планеты наш корабль менее маневренен, чем в открытом космосе, - спокойно произнес Коготь. - Как и остальные корабли вашего флота. Нет нужды оскорблять моих людей.
- Понял, - кивнул Давид. - Приказ сохраняет силу. Отходим.
- Босс? - спросил Данкин, демонстративно поворачиваясь к адмиралу затылком.
В паузе было слышно, как зашипела на Давида Х'сиши. Шада опять подняла голову: Коготь оценивающе разглядывал экзокронца, напряжение Каррде где-то растерял, на губах чуть заметно играла улыбка. Глаза тоже были веселые.
- Передай приказ, Чин, - задумчиво произнес Тэлон. - Данкин, отступай, но держись в общем строю. Шада, передай артиллеристам: заградительный огонь.
- Есть.
Мистрил активировала интерком, одновременно шаря взглядом по мониторам, пытаясь выяснить, что же все-таки происходит. Экраны показывали что угодно, кроме ответа. Обычно отход к планете объяснялся желанием заманить противника под удар наземной артиллерии или в засаду. Но по тревоге был поднят каждый корабль, в засаде сидеть было некому, а Экзокрон не оставлял впечатления планеты с мошной дальнобойной артиллерией.
Флот, подчиняясь приказу, уже пришел в движение. Некоторые гражданские наскоро вооруженные корабли без особого толка огрызались, впустую растрачивая энергию. Шада оглянулась на адмирала, но тот либо не замечал, либо не особенно заботился, чем там занимаются его временные подчиненные. Может быть, гражданские тоже для него ничего не значили? Так, наживка, которой можно пожертвовать и забыть.
- Продолжайте отступление, - произнес адмирал. - Все без исключения.
По «корсарам» уже можно было стрелять прицельно, большие корабли предусмотрительно держались позади. Забавно, что ж они так осторожничают? Они же могли не глядя смять оборону одним ударом, а потом неторопливо пройти над основными городами Экзокрона, по дороге лениво постреливая в представителей авиафлота верховного адмирала Дарра…
- Продолжайте отход, - опять сказал Давид. - Попрошу тактическую развертку.
Х'сиши сипло мявкнула в ответ; дробно простучали по клавишам коготки. Все защитники уже собрались возле планеты, поздно было передумывать и брать разбег для гиперпространственного прыжка. Шада все больше хмурилась, она никак не могла взять в толк, чего добивается адмирал. Пока получалось - сгоняет всех в одну кучу, где ни у кого не останется другого выхода, кроме как драться и погибнуть.
Она как раз обмусоливала эту мысль, когда последний пиратский корабль пересек невидимую границу. Враг тоже был настроен на драку. Ни захватчики, на защищающиеся, никто не уйдет от Экзокрона, пока либо одна, либо другая сторона не будет уничтожена.
- А вот и они, - с облегчением выдохнул Трей Давид.
Шада собралась ляпнуть какую-нибудь резкость. Разумеется, вот они. Где же им еще быть?
Утробно и недоверчиво взвыла Х'сиши.
Шада взглянула в иллюминатор. Пираты никуда не исчезли, они по-прежнему перли вперед.
Но адмирал Давид говорил совсем не о них. Позади рядов пиратских кораблей происходило нечто непонятное.
Точнее, появилось. Космический корабль - несомненно. Но Шада в жизни не видела подобного класса кораблей. По очертаниям приблизительно овоид, приблизительно в полтора раза больше «мародера», покрытый толстой, наверное, броней и похожий на армированного китодона с Мон каламари. Из корпуса во все стороны и без логического порядка и симметрии торчали конические раструбы. На мониторах чужак смотрелся совсем дико, на оболочке его различались непонятные символы и знаки, а сама броня выглядела неприятно живой…
Кто-то на мостике едва слышно, но весомо выругался. Шада не знала, то ли ей смотреть в иллюминатор, то ли на приборы, но на этот раз мистрил сумела заметить, как появились еще три брата-овоида. Они не выскочили из гиперпространства, не было никакой ряби, предшествующей выходу из прыжка. Корабли просто возникли.
А затем спокойно, словно случайно, первый корабль зашел в тыл одному из корветов-«мародеров» и мерцающим полем сине-зеленой энергии аккуратно разрезал противника на две половинки.
- Кто йято?! - взмяукнула Х'сиши.
- Их называют монахами Айнг-Ти, - сообщил адмирал Давид со странной смесью благоговейного ужаса и благолепия в голосе. - Негуманоиды… практически всю свою жизнь проводят в Щели Катол. О них не так уж много известно.
- И тем не менее они пришли к вам на помощь, - усмехнулся Каррде. - Довольно быстро для отшельников. И что примечательно, вы, адмирал, знали, что они это сделают.
- Они ненавидят работорговцев, - к чести адмирала надо признать, что он заметно смутился. - Рей'Кас торгует рабами. Все очень просто.
Второй корвет объяло пламя, из пробоины в борту хлестал утекающий воздух: это второй овоид послал в сторону противника поток необычного сине-зеленого огня. Ряды захватчиков сломались, пираты разворачивались к новому противнику, который словно по волшебству очутился у них сзади. На выстрелы турболазеров Айнг-Ти внимания не обращали, они шинковали пиратов, а более мелкие корабли просто давили между бортами.
- Боюсь, что все далеко не так просто, как вам того хотелось бы, адмирал, - произнес Каррде. - Согласно словам Бомбаасы, Рей'Кас весь прошлый год околачивается в этом секторе. Эти ваши монахи не спешили. Молитвы подзатянулись?
- Как я уже сказал, они предпочитают держаться в Щели, - неохотно сознался Давид. - Чтобы дойти даже до Экзокрона, им нужно нечто из ряда вон выходящее…
- Иными словами, - безжалостно подхватил Коготь, - вам нужен был некто, кто выманил бы Рей'Каса на их территорию. И этот кто-то - мы.
Экзокронец не шевельнулся, но в позе, и в лице проявилось определенное напряжение. Наверное, соображал, что произойдет, если набившиеся в рубку крепкие и несговорчивые контрабандисты вдруг решат, что их капитана обидели, и вступятся за его честь.
- Мы воспользовались вашими действиями, капитан Каррде, - тщательно подбирая слова, произнес адмирал. - Вашим желанием лететь на Экзокрон и неспособностью снять Рей'Каса у себя с хвоста. На вашем месте мог оказаться любой. Против вас лично мы ничего не имеем.
Он оглянулся по сторонам и сглотнул.
- Против всех вас…
Наступило молчание. Коготь насмешливо мерил взглядом сникшего военачальника, Х'сиши точила когти о край пульта, Данкин демонстративно проверял обойму в бластере, Шада смотрела в иллюминатор, за которым почти завершилось уничтожение пиратского флота. А потом Айнг-Ти исчезли столь же таинственно, как появились, один, второй… оставшаяся пара разобралась с последними захватчиками и тоже растворилась в вакууме.
- Интересное слово вы употребили, адмирал, - светским тоном заметил Тэлон. - Мы нравится это «мы». Оно означает только вас и армию Экзокрона?
- А вы задаете странные вопросы, - парировал Давид. - Кого же еще?
- Действительно, кого же еще… - промурлыкал Каррде - Чин, открой канал связи с поверхностью. Ц-ЗПО, помоги мне, пожалуйста, с переводом. У меня всегда были сложности со старотармидианским.
Шада повернулась к нему. Пальцы, по-прежнему сжимающие плечо мистрил, были холодные, точно лед.
- Старотармидианским? - переспросила Шада. Каррде кивнул. Адмирал попятился, разом потеряв остатки былого величия.
- Ц-ЗПО, - Коготь не удостоил ретирующегося из рубки Давида и взглядом. - Переводи. Говорит Каррде. Прошу разрешения на посадку и вторичный визит.
- Как прикажете, капитан, - робот-секретарь засеменил к Чину и перегнулся через плечо связиста. - Мерирао Каррде тулиак, - произнес он в микрофон. - My паррил'ан се'туффриад моа суг по'порай.
Дроид повернул металлическое «лицо» к Каррде.
- Вы понимаете, что некоторое время мы будем ждать ответа…
Уголок рта у Тэлона пополз вверх в жесткой усмешке.
- Сс'по брус тай, - громыхнуло из динамика.
Робот подпрыгнул.
Сильный звучный голос без малейшего намека на слабость. Если не считать непонятной полуулыбки, лицо Каррде обратилось в камень.
- Перевод.
Ц-ЗПО собрался с духом.
- Сэр, он говорит… приди ко мне.
Эту Ни ждал их на той же самой посадочной площадке того же города. Манеры маленького щеголя не изменились, он весело чирикал, всю дорогу, которая казалась призрачным повторением поездки несколько часов назад.
За одним исключением. Тогда настроение составляли страх, ужас и нездоровые размышления на тему собственной смерти. Сейчас же…
Сейчас он не был уверен, какое именно у него настроение. Недоумение, неуверенность и ощущение нависшей сверху и перебирающей ниточки умелой руки кукловода.
Предчувствие нового ужаса. Кар'дас всегда с большим восторгом рассказывал о хищниках, которые играют со своей добычей, прежде чем вонзить клыки ей в горло.
Синий домик не изменился, он оставался таким же старым, облезлым и грязным. Но пока они шли к двери спальни, Каррде отметил отсутствие запаха.
И дверь на этот раз открылась сама, как только они приблизились к ней. Через порог они перешагнули вдвоем, почти одновременно, вот только Шада успела сунуться первой и загородить его плечом.
Исчез не только запах смерти, но и полки вместе со всеми безделушками и экзотическими медицинскими препаратами, а также кровать и гора одеял.
А на ее месте стоял престарелый, но бодрый и живой Шорш Кар'дас.
- Привет, Тэлон, - сказал он; морщинистое лицо сложилось в улыбку. - Рад снова видеть тебя.
- Давно не виделись, - сухо ответил Коготь. - Поздравляю с удивительным выздоровлением.
Улыбка не исчезла.
- Сердишься на меня… - старик вздохнул. - Могу понять. Но скоро все прояснится. А пока…
Он повернулся и указал на заднюю стену; та внезапно исчезла, а вместо нее образовался длинный тоннель, оборудованный четырьмя направляющими рельсами, исчезающими в темноте. Плюс закрытая кабинка, ожидающая пассажиров.
- Позвольте пригласить вас в мой настоящий дом, - продолжал Кар'дас. - Там гораздо уютнее.
Каррде смотрел на зев туннеля и молчал. Старик взмахнул рукой, дверца кабинки растворилась.
- Прошу, только после тебя.
Хищники, играющие с добычей…
- Ты не против, если пойдем только мы с тобой, - предложил Коготь. - Шада и Ц-ЗПО возвращаются на корабль.
- Никуда я не возвращаюсь, - отрезала мистрил. - Хочешь куда-то ехать, Кар'дас, поехали. А когда и если - если, ты слышал меня, старый вонючий ранкор, - я решу, что там безопасно, я подумаю, позволить или нет Тэлону присоединиться к нам.
- Мило, - восхитился старик.
Мелькнула позорная мысль куда-нибудь спрятаться. Не полезно для здоровья восхищаться кем-нибудь вроде Шады…
- Коготь, объясни мне, как ты ухитряешься пробуждать в своих людях такую быструю и вспыльчивую верность.
- Она - не мой человек, - тут же возразил Тэлон. - Ее попросили поехать. Со мной Шада никак не связана, как и со всем, что я… сделал.
- Прошу вас! - Кар'дас вскинул ладонь, останавливая спорщиков, которые смерили друт друга яростными взглядами и решили устроить еще один раунд, на этот раз уже друг с другом. - Признаюсь, наблюдать за вами двумя весьма занимательно. Но если серьезно, вы оба беспокоитесь из-за пустяков.
Он посмотрел Когтю прямо в глаза.
- Тэлон, я изменился, - тихо выговорил старик. - Я не тот человек, которого ты знал раньше. Пожалуйста, дай мне шанс доказать это.
Каррде отвернулся от немигающих взгляд на морщинистом старом лице. Хищники, играющие с добычей.
Но какая разница, согласятся они играть или нет? Шорш получит то, что хочет, как всегда получал. Добычу не спрашивают.
- Ладно, - сказал Коготь. - Пошли, Шада.
- Прошу прощения! - пискнул нерешительно Ц-ЗПО. - Полагаю, мои услуги вам больше не надобны, капитан?
- Нет-нет, не уходи, - старик поманил дроида к себе. - Мне бы хотелось немного поболтать с тобой на досуге. Прошло столько времени с тех пор, как я мог поговорить с кем-нибудь на старотармидианском, - он улыбнулся своему притихшему помощнику. - Энту Ни пытается, но выходит у него неважно. А у Когтя плохо с произношением.
Лоснящийся малыш с преувеличенным сожалением экспансивно подтвердил слова хозяина, Каррде до ответа не снизошел.
- Так что, прошу присоединиться к нам, - добавил дед, обращаясь к дроиду. - Между прочим, тебе, случаем, не довелось изучить диалект цинчер, а?
У Ц-ЗПО маслянисто заблестела лицевая панель.
- Разумеется, я его знаю! - гордость временно подавила своеобычную нервозность. - Я бегло разговариваю на шести миллионах…
- Потрясающе, - сказал Шорш Кар'дас. - Тогда в путь.
Путешествие по туннелю началось через несколько минут, проходило гладко и, возможно, было бы даже приятным, если бы не гробовое молчание Каррде.
- По большей части я живу у себя, - словно не замечая настроения гостей, болтал старый Шорш, - но время от времени приходится общаться с официальными властями Экзокрона. Для таких встреч я использую ту лачугу. Прекрасная декорация, да и власти не слишком пугаются.
- Они знают, кто ты такой? - в голосе Шады прозвучало не любопытство, а требование ответа. - Я имею в виду: кто ты такой на самом деле.
Старик пожал плечами.
- У них в распоряжении есть осколки моего прошлого, - сказал он. - Но ты скоро поймешь, девочка, что история не имеет значения.
- Что ж, тогда займемся настоящим, - Шада ухитрилась занять место, с которого очень легко было добраться до горла любого, кто попытается хоть пальцем тронуть Когтя. - И начнем с этих твоих монашков. Давид может сколько угодно твердить о их ненависти к работорговцам, пока не посинеет от натуги. Мы все тут знаем, что дело не только в ней. Ты вызвал их, так?
- Мы с Айнг-Ти заключили некоторое соглашение, - сдержанно признал Кар'дас; морщинистое лицо стало задумчивым, затем старик опять улыбнулся. - Но ведь это тоже история, верно? А историей мы займемся потом, в более подходящее время.
- Ладно. Сделаем еще одну попытку. Давид уверял, что ты не использовал нас в качестве приманки. Я говорю: он врет. Ты использовал.
Шорш глянул на Когтя, подмигнул.
- Тэлон, она мне нравится, - возвестил дед. - У девочки прекрасный боевой дух. - Взгляд сместился на Шаду. - Жаль, что тебя не заинтересует предложение нового рабочего места, я прав?
- Я десяток лет угробила на банду контрабандистов, - рыкнула мистрил. - И не горю желанием вступать еще в одну.
- Так, - старик кивнул. - Прошу прощения. Приехали.
Тоннель расширился в небольшую, хорошо освещенную комнату. Кар'дас открыл дверцу и спрыгнул на пол.
- За мной, за мной! - торопил он. - Тэлон, тебе тут понравится, я не шучу, понравится, правда! Все готовы? Пошли.
Он по-детски подпрыгивал от нетерпения, подталкивая всех к двери. Повел рукой, и, как в синем домике, дверь попросту исчезла.
А за коротким арочным коридором лежал мир мечты.
Первое впечатление было такое, будто они вышли на свежий воздух в заботливо ухоженный сад. Цветы, карликовые растения, кусты, и все это расположено с большим вкусом и заботой. Под ногами извивалась тропинка, а при желании можно было отдохнуть на широких каменных скамьях. Со всех сторон сад поджимал могучий лес, из которого доносилось журчание воды, но оттуда, где стояли ошеломленные гости, ручья видно не было.
Чары развеялись, как только Каррде проследил взглядом одно особенно высокое дерево. Оно подпирало голубой свод, который только казался небом. Когда стало ясно, куда смотреть, Тэлон заметил, как ненавязчиво небосклон уходит в обычную стену.
- Да, все внутри, - подтвердил его догадку старик. - Ты даже не представляешь, насколько внутри… мы сейчас под самым горным хребтом к востоку от Ринтатты. Красиво, да?
Да, решил Коготь. Красиво, но жизни здесь нет.
- Сам ухаживаешь? - это были его первые слова за долгое время.
- По большей части.
Шорш первым ступил на дорожку.
- Ну, - добавил он, - и помогают, конечно. Нам сюда.
Тропа привела их к калитке между двумя деревьями с красной шершавой корой.
- Много труда вбухано, - обронила Шада, когда калитка растворилась в воздухе, подчиняясь жесту хозяина. - Твои дружки из монастыря поспособствовали?
- В каком-то смысле, не напрямую, да, - отозвался старик. - Вот тут у меня комната для бесед. Красиво, как и в саду, да?
- Да, - вежливо согласился Коготь, осматриваясь по сторонам
Комната для бесед была обставлена более-менее в классической манере высших кругов Алдераана: темное дерево и живая изгородь. Ощущение простора, появившееся в саду, сохранилось.
- Что ты имел в виду под словами «не напрямую»?
- Вообще-то это была ирония, - Шорш шагал через комнату для бесед к очередной двери. - Когда я прибыл на Экзокрон, то начал постройку дома под горой чисто из соображений обороны. А потом, когда вопрос защиты с повестки дня был снят, я обнаружил, что мне нравится уединение.
Коготь глянул на Шаду. Значит, защита на повестке дня не стоит?
- Что, так боялся Рей'Каса? - недоверчиво хмыкнул он. Старик нахмурился.
- Рей'Каса? О нет, Тэлон, ты не понимаешь. Разумеется, родианец представлял собой угрозу, что отрицать, но не мне, а населению Экзокрона. Я помог избавиться от него, чтобы уберечь моих соседей, лично мне опасность не грозила. Идем, я знаю, чем мне тебя порадовать.
Он вновь проделал уже надоевший фокус с исчезающей дверью, но входить не стал, вместо этого нетерпеливым радостным жестом предложил Каррде идти вперед. Тэлон подчинился…
… и застрял на пороге круглого зала, размерами превышающими сад, через который они добрались сюда. Он был устроен на манер амфитеатра, пол понижался к центру, где располагался то ли рабочий стол, то ли терминал. Все остальное пространство занимали расставленные кольцами вокруг стола стеллажи в два метра высотой каждый.
И все они были заполнены кристаллами инфочипов… тысячи тысяч кристаллов.
- Знания, мой мальчик, - негромко произнес у него за спиной Шорш. - Информация. Моя страсть, мое оружие и защита, мое утешение. Изумительно, правда? Как так получается… как мы ухитряемся убедить себя, что для нас самое важное, а?
- Да, - пробормотал Коготь.
Как заманчиво запереться здесь хотя бы на день, а лучше - на несколько лет. И чтобы никто не мешал… Но его ждали друзья - и не только. Библиотека Кар'даса… и каамасский документ.
- Значит, твой шут солгал нам, - вторгся в благоговейную тишину резкий насмешливый голос мистрил. - Он что-то болтал о том, будто понятия не имеет, что произошло с твоей библиотекой.
- Энту Ни? - окликнул помощника дед. - Ты соврал нашим гостям?
- Вовсе нет, Шорш, - запротестовал тот издалека. Каррде оглянулся; маленький человечек остался в соседней комнате, развлекаясь смешиванием напитков.
- Собственно, я сказал, что бы ты ни сделал с библиотекой, это произошло до того, как я поступил к тебе на службу.
- Что в полной мере соответствует действительности, - подхватил старик и поманил гостей обратно.
- Только задавали ему совсем другой вопрос, - буркнула Шада.
- Рассаживайтесь, - проигнорировал замечание Шорш. - Полагаю, у вас накопилось много вопросов. Я же знаю тебя, Тэлон, ты всегда любил спрашивать.
- Давай начнем с самого главного, - Коготь не двинулся с места. - Мы прилетели в поисках одного исторического документа…
- Да, знаю, - со вздохом прервал его Кар'дас. - Каамасский документ.
- Ты знаешь об этом? - насторожилась Шада.
- Я не дряхлая, прикованная к кровати развалина, которую вы видели несколько часов назад, - напомнил мистрил хозяин дома. - У меня сохранились кое-какие источники информации, да и я всегда старался не отставать от событий.
Он качнул головой.
- К несчастью, я вам тут не помощник. Как только начались первые неприятности, я просмотрел все свои записи, хотел узнать, нет ли у меня копии. Боюсь, что нет.
Коготь почувствовал, как холодеет в груди.
- Ты абсолютно уверен?
Кар'дас кивнул.
- Да. Мне жаль.
Тэлон тоже кивнул. Значит, все-таки не повезло. Конец пути, а на финишной черте - с пустыми руками.
Шада, в отличие от Каррде, не собиралась сдаваться так просто.
- А что, если ты нашел копию? - поинтересовалась она со своим обычным нажимом. - Можешь утверждать сколько влезет, как ты сгораешь от нетерпения быть в курсе событий, но факт в том, что последние двадцать лет ты сидел тут в безопасности, нюхал цветики в своем садочке, а батрачили за тебя другие.
Старик приподнял брови.
- Подозрительность и нежелание прощать одновременно, - прокомментировал он. - Как печально. Существует ли кто-нибудь, кому ты веришь?
- Я - профессиональный телохранитель, - отрезала Шада. - Доверие в перечень моих обязанностей не входит. И не увиливай от разговора. Ты хоронился здесь и от Империи, и от Альянса, я молчу о первом пришествии Трауна к власти. Почему?
Морщинистое лицо едва заметно дернулось, как будто Шорш хотел скривиться да передумал.
- Траун… - пробормотал он, задумчиво глядя на открытую дверь в библиотеку. - Воистину интересная личность. У меня тут самая полная история всей его жизни в Империи. Занялся им на досуге, собрал все разрозненные кусочки. Он не любил гласность, в этом я убежден. Очень не любил. Любопытно было бы выяснить, что он прятал от чужих глаз.
- Ты не ответил на мой вопрос, - Шаду не отвлекли словесные излияния.
Старик поиграл бровями.
- Не знал, что ты что-то спрашивала. Я слышал лишь обвинения в том, что заставил других работать на себя. Но если там подразумевался вопрос… - он улыбнулся. - Полагаю, что по-своему ты права. Но только по своему. Скорее, я разрешал другим выполнять работу, пока занимался своей частью дел. Но позвольте… Руск'те, которое приготовил Энту Ни, остывает.
Он первым подошел к столу в комнате для бесед. Маленький весельчак терпеливо ждал там, водрузив на столик уставленный бокалами поднос.
- Что ты рассказал обо мне своей даме, Тэлон? - спросил Шорш, жестом предлагая им устроиться на уютных даже на вид креслах. - Чтобы избежать повторов.
- Основы.
Коготь не стал упрямиться - к чему? - и последовал приглашению, хотя и не счел нужным скрывать настороженность. За добродушием и дружелюбием Кар'дас мог что-то прятать.
- Как ты собрал свою организацию, - уточнил Тэлон, - а потом бросил нас.
- А как меня похитил темный джедай, упоминал? - странным голосом спросил старик. - Тогда-то все и началось.
- Упоминал, да.
Старик вздохнул, не глядя на Энту Ни, хотя тот как раз сунул ему в руки бокал с дымящимся напитком.
- Жуткое дело, - негромко произнес Шорш, уперши остановившийся взгляд в содержимое бокала. - Наверное, впервые в жизни я на самом деле перепугался до коликов. Тот джедай… он совсем помешался. Сила Дарта Вейдера, и ни грана его самоконтроля. Одного из моих ребят буквально растерзал, разорвал в клочья. Троим оставшимся перекроил мозги, сделал их своими придатками… - Кар'даса передернуло от отвращения. - Ходили там с пустыми глазами… А я…
Он осторожно попробовал напиток.
- Меня он по большей части не трогал, - после непродолжительной паузы дед продолжил рассказ. - До сих пор не знаю причины, разве что он думал, будто ему может понадобиться мое знание портов и космических трасс. Или просто хотел, чтобы на корабле хоть у кого-нибудь работала голова. Я поклонялся его величию и могуществу и был должным образом перепуган.
Он сделал еще глоток.
- Мы мотались по космосу, уходя от погони, иногда вступая в бой. В полете я придумывал план за планом, все хотел избавиться от пассажира. Ни один не прошел, все так и остались планами, я так и не перешел к действиям, потому что джедай просто знал все мои мысли. У меня было такое чувство, будто все мои жалкие потуги немало его развлекали. В результате, по причинам, которых я до сих пор не понимаю до конца, мы добрались до небольшой захолустной системы, даже не занесенной в чарты. Планета - сплошные болота, влажные леса и холодная грязь и трясина. Она называлась Дагоба.
Каррде унюхал рядом с собой аромат экзотических специй и повернул голову. Эту Ни протягивал ему бокал. Обычная веселость маленького щеголеватого человечка сменилась глубочайшей серьезностью. Коготь подумал, что раньше не видел у него такого настроения.
- Не знаю, может быть, мой пассажир рассчитывал поселиться там в одиночестве, - Шорш углубился в рассказ и воспоминания. - Но коли так, разочарование наступило довольно-таки быстро. Мы с корабля-то едва вышли, а нас уже встречало забавное зеленое существо с огромными смешными ушами. Стояло себе на краю поляны, жевало кору и смотрело на нас. Уж не знаю, родом ли он с этой планеты, или он туда время от времени заскакивал. Но вот что точно, то точно, так это, что он ждал нас.
Кар'даса опять передернуло.
- Описывать драку даже пытаться не буду, - тихим голосом сказал он. - Я даже не знаю, смогу ли, сорок лет прошло как-никак. Почти полтора дня вместо болота были только молнии и огонь. И еще что-то, чего я не понимаю. А когда все стихло, темный джедай был мертв, сгорел заживо синим пламенем.
Он с трудом втянул воздух.
- Из моего экипажа не выжил никто… Да и все равно от них мало что оставалось. Я и сам-то не чаял уцелеть. Но, к моему изумлению, это существо взялось заботиться обо мне, вынянчило меня, поставило на ноги, вернуло к жизни…
Коготь кивнул.
- Да, я видел кое-какие из его методов лечения. В некоторых случаях гораздо действеннее, чем бакта.
Старик фыркнул.
- В моем случае не помогла бы вся бакта Тайферры, - откровенно сказал он. - Да и моему добродетелю пришлось немало потрудиться, прежде чем я начал понимать, в какой я Галактике. До сих пор не знаю, сколько времени заняло выздоровление. А потом я сумел на живую нитку сметать корабль и поплелся домой. Но пока не вернулся к вам, не осознал, что кое-что изменилось.
Шорш отчаянно пытался встретиться взглядом с Каррде.
- Ты-то помнишь, Тэлон. Уверен, что помнишь. Я обрел способность предугадывать действия своих врагов, узнавать их замыслы и планы. Наверное, получил в подарок от моего благодетеля во время лечения.
Старик устало утонул в мягком кресле, уставился в потолок.
- Исчезли все границы, меня ничто не сдерживало, я стал всемогущим, - с внезапным жаром произнес он. - Ничего не сдерживало. Я стал расширять организацию, поглощал группировки, из которых мог выжать хоть каплю пользы, уничтожал тех, кто ничего не мог мне дать. Помнишь, Тэлон? Я знаю, что помнишь. Ты пытался спорить, предупредить, вот только я не слушал тебя. Победа за победой, победа за победой, куда бы я ни приходил, мне все подчинялось. Я смотрел на картели хаттов и видел, как сумею прижать их. Предсказал возвышение Палпатина и придумал, как извлечь выгоду из грызни сильных мира сего. Видел смертельного врага в Дарте Вейдере и не переходил дорогу Повелителю тьмы. А другие меня не могли остановить, это знали и я, и Галактика
Огонь погас так же внезапно, как вспыхнул,
- А затем, - негромко сказал старик, - все кончилось. Без предупреждения.
Он надолго припал к бокалу.
- И что случилось? - спросила в паузе Шада.
Каррде украдкой покосился на мистрил, изумленный напором. Несмотря на явное отвращение к старику, его история, похоже, захватила ее.
- Здоровье пошатнулось, - усмехнулся Шорш. - Прошло всего ничего, а молодость и энергия, которые я обрел во время лечения, словно испарились. - Он засмеялся. - Проще говоря, я умирал.
Каррде рассеянно кивнул; сам он думал о маячке, который оказался в болотной тине посреди Дагоба. Еще одна маленькая загадка Галактики нашла ответ.
- И ты вернулся и попросил своего благодетеля о помощи.
- Попросил? - старик коротко, издевательски хохотнул. - Не попросил, мой мальчик. Потребовал. - Он горестно покачал головой. - Выглядел, наверное, абсолютным ку-па. Стоял там, возвышался над ним с бластером в руке и «маячком» в другой, угрожал привести корабль вместе со всеми пушками и стереть в порошок крохотное существо, которое едва доставало мне до колена. Ну конечно, я же был создателем и главарем самой крупной и могущественной организации всех времен и планет, а он - никем, просто низкорослым магистром Ордена.
- Как это он не пришиб тебя на месте? - заметила Шада без сожаления.
- Потом я пожалел, что этого не случилось, - уныло согласился Кар'дас. - Было бы не так унизительно. Вместо этого он попросту отобрал у меня и оружие, и «маячок», забросил их в болото, потом подвесил меня в воздухе в метре над землей и позволил мне орать и биться, как муха в паутине. А когда у меня не осталось ни сил, ни дыхания, сообщил, что я вот-вот умру.
Энту Ни беззвучно возник возле него, подлил напитка.
- Я-то думал, что все знаю про унижение, - продолжал старик свою исповедь. - Но второй раунд оказался еще хуже. Я сидел, отдуваясь на кочке, в сапоги текла болотная жижа, а магистр в подробностях описывал, как дурно и бесцельно я растратил дар жизни, который он мне преподнес. Как эгоистичная погоня за властью опустошила мое сердце и душу. Он не упустил ни одной мельчайшей подробности.
Шорш все-таки заглянул Когтю в глаза.
- К тому времени как он закончил, я знал, что дорога назад закрыта для меня навсегда. Что я никогда не сумею взглянуть ни одному из вас в лицо.
Каррде уставился на свой остывший напиток, внезапно сообразив, как крепко он сжимает бокал.
- То есть ты не… я хочу сказать, ты не…
- Сержусь на тебя? - старик расплылся в улыбке. - Мой мальчик, ты был единственной искрой света во всем том бедламе. Я тогда впервые обнаружил, что думаю о тебе, о всех тех, кто составлял мою организацию. Всех, кого я бросил на погибель в междоусобице, устроенной моими помощниками, большинство из которых были не менее эгоистичны и себялюбивы, чем я, и каждый из которых был готов перегрызть глотку всем, лишь бы урвать шмат жирного бруаллки, которого я выкормил.
Старые глаза заволокла дымка.
- Я не могу ненавидеть тебя, Тэлон, что ты! Ты удержал организацию от развала, обращался с подчиненными с уважением, которое они заслужили, разбудил в них достоинство и гордость, которые мне и в голову не пришло увидеть в них. Ты сотворил из моего эгоизма и амбиций нечто такое, чем можно гордиться… Я так рад, что наконец-то могу поблагодарить тебя.

Предыдущая страница 25 Следующая страница


Образ будущего 26

Дед отставил полупустой бокал, поднялся на ноги. Подошел.
- Спасибо тебе, - просто произнес он. Каррде тоже встал.
- Да не за что… - пробормотал он, неуклюже пожимая протянутую руку. - жаль только, что я…
- Знаю, - не дал ему договорить Шорш. - Но я боялся заговорить с тобой, просто посмотреть тебе в глаза… я… мне было стыдно. А когда тут принялась крутиться та рыженькая вместе с Калриссианом, вынюхивать все вокруг, я предположил, что и ты скоро пожалуешь в гости.
- Следовало бы, - сдался Тэлон. - Но душа не лежала.
- Понимаю, - старик вернулся в кресло. - Не казни себя, я виноват не меньше, - он взмахнул ладонью, словно надеялся, что призрак прошлого исчезнет столь же легко и покорно, как стены и двери его жилища. - Но ты, как всегда, подоспел вовремя. Если бы не ты, от Рей'Каса и его бандитов мы едва ли избавились бы, - он зачем-то указал на потолок. - Собственно, среди всего прочего этому я научился у Айнг-Ти. Ничего не предопределено, но каким-то образом связано. Я толком и сам не понимаю, но работаю изо все сил.
- На джедаев похоже. Те тоже вещали что-то подобное.
- Похоже, но не одно и то же, - согласился Кар'дас. - Айнг-Ти понимают Великую силу, но не так, как джедаи. Если быть точным, они пользуются другими аспектами Силы. Я только не уверен, какими именно. Видишь ли, магистр не сумел меня исцелить. Но сказал, что единственный шанс оттянуть неизбежное - это отыскать монахов Айнг-Ти из Щели Катол, которые возможно - возможно! - захотят помочь мне.
- Очевидно, они захотели.
- О да, - жесткий рот скрутило в сухой безрадостной усмешке. - Но какой ценой!
- И какой же?
Кар'дас улыбнулся уже нормальнее.
- Они попросили взамен мою жизнь, Тэлон. Не больше, не меньше. Жизнь, которую мне предстояло провести в изучении их понимания Великой силы.
Он протянул ладонь, предупреждая возможную реакцию.
- Пойми меня правильно, прошу тебя! Это не их требование, а мой выбор. Ты же знаешь, всю свою жизнь я ублажал себя вызовом - чем больше, тем лучше. И когда я попробовал на язык то, что они открыли здесь… - он обвел вокруг себя руками. - Самый большой вызов, какой когда-либо выпадал мне. Как я мог устоять?
- А я думала, чтобы быть джедаем, нужна врожденная склонность, - решила напомнить о своем существовании Шада.
- Джедаем - быть может, - кивнул Кар'дас. - Но Айнг-Ти - не джедаи, у них свое понимание Великой силы. Они не делят ее на белое и черное, на свет и тьму. Я бы сказал, вместо двух цветов они видят радугу. Можно, я покажу? Энту Ни, прошу тебя, передвинь поднос.
Малыш освободил столик, и старик поставил туда свой бокал.
- А теперь смотрите, - сказал он, потирая ладони. - Посмотрим, получится ли…
Он обнял себя за плечи и уставился в столешницу.
Раздался звонкий щелчок, и появился кристаллиновый графин.
Коготь отшатнулся, еще достаточно горячий напиток выплеснулся ему на пальцы.
- Все в порядке, - торопливо заверил его Шорш. - Прости… я не хотел пугать тебя.
- Ты его сотворил? - ошеломленно прошептала Шада.
- Нет-нет, разумеется, нет. Просто перенес его сюда из кухни. Маленький фокус, которому я научился у Айнг-Ти. Суть в том, чтобы увидеть помещение, а затем совместить это видение с образом кувшина…
Он замолчал, взял бокал и поднялся.
- Прошу прощения, я целый день могу разглагольствовать о Великой силе и монахах Айнг-Ти, но вы оба устали, а я пренебрег обязанностями хозяина. Позвольте показать ваши комнаты, пока я организую ужин.
- Ты очень добр, - Коготь тоже поднялся, стряхнул с пальцев капли пролитого напитка, к которому он так и не притронулся. - Но, боюсь, нам пора.
- А ты, как всегда, думаешь лишь о поручениях и обязательствах, Тэлон. Но одну-то ночь ты можешь поспать спокойно? Позволь себе отдохнуть.
- Хотелось бы… - теперь самое главное, чтобы голос не звучал нетерпеливо. - Правда. Но…
- Кроме того, если уйдешь сейчас, то дорога домой займет больше времени, - добавил хитро старик. - Я переговорил с Айнг-Ти, и те согласились отрядить завтра утром корабль. Куда ты пожелаешь.
- И что нам это даст? - спросила Шада.
- Их звездные корабли кардинально отличаются от наших, - пояснил Шорш. - Вы же видели их во время сражения. Они не пользуются гиперпространством, они просто перемещаются в нужную точку.
Коготь тоже посмотрел на спутницу.
- Ты сидела у станции слежения. Так оно и было?
Мистрил пожала плечами.
- Объяснение не хуже любого другого, - сказала она. - Я знаю, Х'сиши расшифровала записи и тоже не смогла выяснить, что там было, - в ее взгляде мелькнуло холодное любопытство. - А почему они не могут сотворить свой фокус сейчас?
- Потому что я сказал им, что до завтра вам корабль не нужен. Идемте же, порадуйте старика. Да и твоему экипажу, Тэлон, не помешает одна ночь спокойного крепкого сна. Им столько пришлось пережить…
Коготь признал поражение.
- По-прежнему манипулируешь окружающими?
Улыбка на морщинистом лице стала шире.
- Человеку свойственно меняться, но не настолько же! - искренне рассмеялся старик, потом повернулся к Ц-ЗПО. - А пока твои друзья освежают себя отдыхом, не поможешь ли мне приготовить им ужин? Заодно поболтаем.
- Буду счастлив! - услужливо воскликнул дроид. - Знаете во время моей службы у принцессы Органы я стал неплохим поваром.
- Вот и славно. Возможно, сумеешь поделиться со мной кулинарным опытом. Почему бы тебе не связаться со своим кораблем, Тэлон? Скажи ребятам, пусть не нервничают и спокойно спят до утра. А пока я покажу тебе и твоей даме ваши комнаты.

32

Тонкие линии сжались в крапинки звезд, и, увидев то, что творилось прямо по курсу «Сокола», Лейя едва не задохнулась. - Советник? - встревожился Элегос, сидящий в кресле второго пилота.
Советник Органа Соло, временно потеряв дар речи, молча ткнула пальцем
- Посмотрите… вы только посмотрите на них… - севшим голосом сказала она, когда способность говорить все-таки к ней вернулась.
Прямо по курсу неспешно катилась по орбите планета Ботавуи, - в окружении неисчислимой армады кораблей, роящихся вокруг нее, будто хищные насекомые.
- Это куда хуже, чем я боялась.
- Какая горькая ирония, не правда ли? - негромко проговорил Элегос. - Все эти корабли войны, тысячи разумных существ, готовых броситься в битву, сражаться, убивать или погибнуть самим. Кровавая бойня, вызванная глубочайшим уважением к уцелевшим каамаси.
Лейя с трудом отвела взгляд от ужасающей картины за иллюминатором и покосилась на своего спутника. Элегос печально смотрел на армаду, и на лице его была написана скорбь и горькое смирение с неизбежностью.
- Вы ведь пытались поговорить с ними, - сказала она - Вы и другие верители. Боюсь, они остались глухи к голосу разума.
- Разум и хладнокровие всегда первыми гибнут в подобных конфликтах, - каамаси плавным жестом указал на роящиеся боевые корабли. - Остается лишь жажда мести и горячее стремление исправить то, что кажется ошибкой, независимо от того, были ли на самом деле допущены ошибки и ответственны ли за них те, кого выбрали мишенью отмщения, - он чуть наклонил голову. - Скажите, отсюда мы сможем взглянуть на комету?
- Комету? - не сразу поняла Лейя.
Она посмотрела на дисплей. Да, действительно, ниже и левее от них в пространстве скользила комета, просто из рубки ее не было видно. Советник развернула корабль на несколько градусов, чтобы каамаси мог полюбоваться.
- Да, вот она, - сказал Элегос. - Впечатляющее зрелище, не правда ли?
- Да, - согласилась Лейя.
Ей случалось видеть кометы и побольше, да и хвост у этой красавицы был лишь ненамного больше среднего. Но то, как близко она прошла от планеты, с успехом компенсировало ее скромные размеры. Сейчас комета все еще летела к местному солнцу, по-видимому, она только что пересекла плоскость орбиты Ботавуи.
- У нас на Каамасе кометы были редкостью, - проговорил Элегос, погрузившись в воспоминания. - В нашу систему они попадали нечасто и никогда не проходили так близко от планеты, как эти. Их там, насколько я помню, штук двадцать, да?
- Что-то вроде того, - подтвердила Лейя. - Я как-то слышала, что им посвящены целые эпосы народа ботанов.
- Без сомнения, большинство мифов расценивают кометы как зловещие либо значительные знамения, - предположил Элегос.
- Да уж, когда меньше чем в полумиллионе километров у тебя над головой проносятся гигантские огненные шары, чувствуешь себя довольно неуютно, - согласилась Лейя. - Особенно если это происходит раз, а то и два раза в год. Конечно, учитывая любовь ботанов бить в спину, наверное, нелегко значительным или зловещим событиям подстроиться под расписание прибытия комет.
- Могу вообразить, - кивнул Элегос. - Мне жаль их, советник. Правда, жаль. При всем свойственном ботанам интеллекте и живости ума, при том, какие политические методы свойственны их расе, мне они видятся чрезвычайно несчастным народом. Все их мировоззрение сеет недоверие, а без доверия истинный мир невозможен - ни в политическом смысле, ни в душе и сердце каждого отдельного существа.
- Пожалуй, мне бы и в голову не пришло посмотреть на это с подобной точки зрения, - призналась Лейя, возвращая корабль на первоначальный курс. - Каамаси не пытались повлиять на образ мыслей ботанов?
- Уверен, многие из нас пытались переубедить их, - сказал Элегос. - Но не думаю, что причиной, по которой они устроили диверсию на наших планетарных щитах, стало чувство обиды, если вы об этом хотели спросить, советник.
Лейя вспыхнула.
- Вы уверены, что не восприимчивы к Великой силе, Элегос?
Тот кротко улыбнулся.
- Вовсе нет. Просто уцелевшие каамаси пытаются найти ответ на этот вопрос с тех самых пор, как наш мир был разрушен, - он пожал плечами. Колыхнулась шелковистая шерстка. - Лично я полагаю, что хотя вполне возможно диверсантов подвигли на их действия угрозы или шантаж со стороны Палпатина или его агентов, но здесь было замешано нечто еще. Быть может личное. Некая зловещая тайна некоторых отдельных ботанов. Они предполагали, что тайна эта известна каамаси, и боялись разоблачения.
- Но вы не знаете, какая это могла быть за тайна?
Веритель покачал головой.
- Не знаю. Возможно, эти воспоминания перенял кто-то еще из уцелевших каамаси, но, быть может, они и сами не подозревают о том, что значат эти сведения.
- Вы сказали - «перенял воспоминания»? - озадаченно переспросила Лейя.
- Я имел виду одно уникальное свойство памяти моего народа, - ответил Элегос. - Когда-нибудь, возможно, я расскажу вам.
- Советник? - раздался скрипучий голос Сакхисакха из интеркома. - Впереди проблемы. Двадцать градусов к четырем прямо по курсу.
Лейя отыскала взглядом причину беспокойства: крейсер ишори, дрейфовавший на самом краю роя кораблей, похоже, сместился в сторону двух сиф'крикских скиффов.
- Кажется, он намерен перейти на более низкую орбиту, - сказала она.
- К сожалению, это пространство уже занято, - добавил Элегос, имея в виду сиф'кри.
- Да, - согласилась Лейя, озадаченно вглядываясь.
Странно. Несмотря на то что крейсер ишори много раз превосходил их и по огневой мощи, и по ходовым качествам, скиффы не желали уступать ему дорогу. Присмотревшись, советник заметила и причину такой самоуверенности. С другой стороны на подмогу сиф'кри спешила пара заградительных авианосцев Диамалы.
Элегос тоже заметил приближающихся диамалов.
- Судя по всему, - сказал он, - кто-то решил ускорить события.
Лейя покосилась на основное скопление кораблей. Там уже начали готовиться к неминуемой стычке: распахивались зевы летных палуб, корабли перестраивались, разворачивались, занимали позиции для стрельбы по ближайшему противнику. Сиф'крикские скиффы уже держались прежнего курса не столь уверенно - очевидно, им не слишком хотелось очутиться в самом центре всеобщей перестрелки. Крейсер ишори, заметив их нерешительность, прибавил ходу. Диамалы в ответ тоже увеличили скорость и стали расходиться, явно норовя взять ишори в клещи.
- Они собьют сиф'кри, - пробормотал Элегос. - Если только Диамала не откроет огонь по ишори первой. В любом случае, обе стороны будут утверждать, что вовсе не они инициировали столкновение.
- И в любом случае стрельбы не избежать, - добавила Лейя.
Она запустила сканирование - здесь же должны быть корабли Новой Республики. Обязаны. Не может быть, чтобы их не было. Если хотя бы один из них окажется достаточно близко, чтобы вклиниться между ишори и Диамалой…
Но как корабли Новой Республики система «свой-чужой» опознала только три кореллианских корвета, и все они были слишком далеко от назревающей перестрелки. Никто из них не смог бы успеть вовремя.
Значит, придется разбираться самой.
- Всем пристегнуться, - скомандовала Лейя в интерком.
Не дожидаясь ответа от ногри, она развернула «Сокол» прямо на крейсер ишори и подала полную тягу на субсветовой двигатель.
Двигатель взревел, компенсатор отстал от жизни, и в первое мгновение перегрузка вдавила их с Элегосом в спинки пилотских кресел.
- Надеюсь, вы знаете, что делаете, - спокойно, но громко, иначе бы Лейя не расслышала его за шумом двигателя, произнес каамаси. - Имейте в виду, что одной только власти члена верховного совета, скорее всего, будет недостаточно, чтобы остановить их.
- Я и не собираюсь трясти полномочиями, - Лейя покосилась на навигационный дисплей и немного убавила тягу.
«Сокол» на полной скорости шел на столкновение с крейсером ишори.
- Примите управление! - она отстегнула ремни безопасности, схватила лазерный меч и вскочила на ноги. - Держитесь этого курса.
- Принято, - раздалось подтверждение Элегоса у нее за спиной - сама Лейя уже со всех ног неслась на корму, мимо наружного шлюза, к двери в грузовой трюм.
Чтобы не терять времени, замок двери она открыла еще на бегу, Силой.
- Советник? - встревоженно окликнул ее Баркхимкх из верхней орудийной башни.
- Оставайся там! - крикнула в ответ Лейя.
Она вихрем влетела в трюм и бросилась к переборке с правого борта и, миновав еще одну дверь, наконец очутилась у цели - защитной решетки, за которой скрывались конвертеры правого борта и стабилизатор ионного потока.
Хэн убьет ее, но другого выхода нет. Лейя активировала лазерный меч и, стиснув зубы, наотмашь рубанула по одному из конвертеров, довела клинок до многострадального стабилизатора…
И поспешно схватилась за поручень - «Сокол» взбрыкнул как норовистый таунтаун. Еще один толчок, и равномерный рев двигателей сорвался в надсадный вой.
Двадцать секунд спустя запыхавшаяся экс-принцесса бегом вернулась в рубку.
- Обстановка? - спросила она, усаживаясь в кресло пилота.
- Мы частично потеряли возможность маневрировать, - доложил Элегос. - Намечается нестабильность обратной связи в двигателях, - он покосился на Лейю. - Я очень надеюсь, что вы знаете, что делаете.
- Можете на меня положиться, - сказала Лейя, пытаясь разыскать в себе ту уверенность, которую ей так успешно удалось изобразить на словах, и включила комлинк. - Крейсер ишори, вызывает фрахтовик «Тысячелетний сокол». У нас серьезные неполадки с управлением, настоятельно требуется срочная помощь.
Ответа не последовало.
- Крейсер ишори, вызывает фрахтовик… - снова начала Лейя.
- Говорит крейсер ишори «Превосходство», - раздался из динамика неприязненный голос. - Назовите себя.
- Член Верховного совета Новой Республики Лейя Органа Соло на борту фрахтовика «Тысячелетний сокол», - по всей форме представилась Лейя. - Мы потеряли управление и контроль тяги на правобортовом двигателе. Наш курс проходит в опасной близости от вашего. Немедленно измените курс, пока мы попытаемся восстановить управление.
Ишори ответил не сразу. Лейя не сводила глаз с надвигающейся громады крейсера, прекрасно понимая, что его командир сейчас прикидывает, не сможет ли он использовать ее запрос как предлог, чтобы еще больше увеличить скорость сближения с сиф'кри.
- Прошу вас, поспешите, - сказала Лейя.
Ее вдруг осенила еще одна мысль, и она чуть-чуть сбила настройку комлинка, расширив диапазон передачи, чтобы остальные корабли могли легко подслушать их переговоры. - Мой пассажир, веритель Элегос А'Кла пытается исправить неполадки, но боюсь, что наше оборудование не входит в техническую компетенцию, которую дает стандартное образование каамаси.
Элегос молча отстегнул ремни безопасности и вышел из рубки.
- Крейсер «Превосходство», вы слышите меня? - продолжала Лейя. - Повторяю…
- Нет нужды повторять, - перебил все тот же раздраженный голос.
Лейе пришлось напомнить себе, что злоба в голосе ишори означает всего лишь, что у них всерьез идет мучительный мыслительной процесс. Она снова посмотрела в иллюминатор перед собой и затаила дыхание…
И вдруг крейсер ишори сбросил скорость и стал разворачиваться, чтобы уйти от столкновения с «Соколом».
- Мы готовы помочь вам и верителю А'Кла, - уже спокойнее пролаял ишори.
С размышлениями покончено, настало время действовать. Совмещать эти два процесса ишори не умеют.
- Отключите щиты и приготовьтесь - вас сильно тряхнет. Мы попытаемся поймать вас лучом захвата и замедлить ваш ход.
- Спасибо, - Лейя отключила дефлекторы.
Вообще-то дефлекторный щит лучу захвата не такая уж и помеха, но не стоит усложнять и без того рискованный маневр захвата на высокой скорости.
- Как только мы окажемся в вашем луче захвата, мы попытаемся заглушить реактор и посмотрим, не удастся ли нам вернуть управление.
- Мы готовы оказать вам и верителю А'Кла любую помощь, которая вам потребуется. Приготовьтесь…
«Сокол» содрогнулся, угодив в зону действия луча захвата, посопротивлялся немного, но уступил и покорился воле крейсера. Лейя заглушила реактор.
Пронзительный вой двигателей сошел на утробный бас и умолк. Индикаторы на пульте управления засветились красным. Освещение мигнуло - системы переключились на резервные аккумуляторы.
- Наши сенсоры показывают, что вам удалось заглушить реактор, - доложил ишори. - Если хотите, мы можем принять ваш корабль к себе на борт и помочь вам исправить неполадки.
На мгновение Лейя чуть не поддалась искушению. Присутствие каамаси на борту корабля одной из наиболее прямодушных из конфликтующих рас могло бы продлить шаткий мир над Ботавуи. Но с другой стороны, это могли расценить как выражение завуалированного одобрения действий противников ботанов со стороны каамаси.
- Еще раз спасибо, - поблагодарила она, - но у нас назначена встреча с президентом Гаврисомом, которую нельзя отложить. Мы были бы вам весьма признательны, если бы вы доставили нас к кораблям Новой Республики.
- Хорошо, - ишори лишь немного поколебался.
Корабли Диамалы уже добрались до яликов сиф'кри, и теперь все четыре корабля держались вместе, демонстрируя готовность противостоять атаке. Момент был упущен, и ишори это понимали.
Как и вся армада. Лейя видела, как корабли снова заворочались, возвращаясь к напряженному настороженному ожиданию.
Критическая точка благополучно миновала. По крайней мере, данная конкретная критическая точка.
Лейя отключила комлинк.
- Что, малыш, досталось тебе нынче, да? - она ласково погладила пульт «Сокола». - Прости меня…
Позади открылась дверь рубки.
- Вижу, у вас получилось, - прокомментировал Элегос, опускаясь в кресло второго пилота. - Вы чрезвычайно одаренный дипломат, советник.
- Иногда мне просто везет, - сказала Лейя. Элегос удивленно поднял брови.
- Я думал, джедаи не верят в удачу.
- Я - не джедай. А пообщавшись с мое с Хэном и этим кораблем, трудно в нее не верить, - сухо сказала Лейя. - И вообще, куда вы ходили? На корму, взглянуть на стабилизатор?
Каамаси кивнул.
- Я не надеялся что-либо исправить и тем более не собирался этого делать, пока вы не осуществите ваш план. Но вы заявили, что я занят ремонтом, и я отправился на корму, чтобы в ваших словах было больше истины.
- Истина, - тяжело вздохнула Лейя. - Именно то, чего нам сейчас так отчаянно не хватает, Элегос. Истины.
- Со дня на день капитан Соло вернется, и мы узнаем ее, - тихо напомнил Элегос. - Все, что требуется от вас с президентом Гаврисомом, - это сделать так, чтобы до возвращения капитана не произошло необратимого.
Лейя прислушалась к Силе - что сулит будущее?
- Нет, вряд ли, - медленно проговорила она. - Что-то мне подсказывает, что не все так просто. Далеко не так просто.

* * *

Люк в полу подвала хо'динской забегаловки Наветт с Клифом соорудили еще в первую ночь работ - все-то минут десять возни с фузионным резаком, который где-то спер Пенсин. Но вот потом дела пошли куда более медленно, утомительно и однообразно.
- Еще четыре дня так ковыряться, а? - проворчал Клиф, стоя по пояс в яме и вываливая очередную полную лопату паршивой ботавуйской грязи на большой кусок брезента, который они расстелили на полу для этих целей.
- Ну если как следует поднажмем, может, управимся и за три, - утешил его Наветт, сгреб землю на брезенте в кучу и отправил ее в приемник фузионного дезинтегратора.
Он прекрасно понимал страдания Клифа, но тут уж ничего не попишешь. Пока они копали прадедовским способом, вибрацию от землеройных работ уловить было трудно. Но стоит задействовать автоматику в радиусе действия сенсоров на силовом трубопроводе, и к ним в мгновение ока сбегутся все силы безопасности Ботавуи.
- Спасибочки тебе большие, - кисло поблагодарил Клиф, вываливая новую лопату. - Знаешь, я, конечно, тоже хочу, чтоб Империя жила и процветала, вот только Вейдер бы побрал все эти ситховы приготовления.
- Думай, что говоришь, - осадил его Наветт, покосившись на дверь, ведущую наверх из подвала.
Вообще-то Пенсин, по идее, присматривал за входом в подвал снаружи, но в здании кроме него оставался еще кое-кто из обслуги и ночные сторожа, и если кто-нибудь из них услышит опрометчиво оброненное словцо - пиши пропало. Наветт подцепил очередную лопату грязи…
В дверь тихонько поскреблись. Наветт одним плавным движением отложил садовый инвентарь, опустился на одно колено и вынул из кобуры бластер. Но тут же раздалось условное «тук тук-тук тук». В дверь просунулась встревоженная физиономия Ховрика.
- Сворачивайтесь, - прошипел он. - Ночной охране почудилось, что кто-то проник в здание, и они могут спуститься посмотреть.
Клиф уже вылез из ямы и, покряхтывая, поволок на место прямоугольник дюракрита, который они вырезали, чтобы организовать себе люк для землеройных работ.
- Они разглядели его? - спросил Наветт.
Он спрятал бластер в кобуру и стал помогать Клифу.
- Не знаю, - хмуро ответил Ховрик, - но готов побиться об заклад, что это ваша старуха. Когда мы с Пенсином заступали, я видел очень подходящую под ваше описание тетку в дальней кабинке.
- Чтоб ее, - пробормотал Наветт себе под нос, оставил на долю Клифа маскировать люк, а сам отключил дезинтегратор и потащил его обратно в тайник за штабелем водокриновых коробок. - Ну, так иди, помоги им поймать старушку.
- Есть, - кивнул Хаврик. - А вы что?
- А мы будем снаружи, посмотрим, вдруг удастся перехватить ее на выходе.
- Доброй охоты, - пожелал Ховрик и скрылся с глаз долой.
Вдвоем с Клифом они в полминуты свернули и спрятали брезент и крадучись отправились к замаскированному ходу из главного подвала. В столь поздний час улицы в этой части Древ'старна были пустынны, а высокие фонари давали очень мало света.
- Я останусь здесь, - шепнул Наветт Клифу. - А ты обойди с фасада. Да смотри, чтоб тебя никто не видел.
- Не бойся, не увидит, - Клиф тенью скользнул по боковой аллее и скрылся за углом.
Наветт перешел улицу, притаился в тени мусорного бака в нескольких метрах от забегаловки, достал бластер, опустился на одно колено в позицию для стрельбы и стал ждать.
Так он и ждал. Потом ждал еще. И еще. Несколько раз за освещенными окнами забегаловки мелькали силуэты, несколько раз Хо'Дин или кто-то из ночных сторожей высовывался из дверей черного хода, перепроверял замок и снова исчезал. Но никто так и не вышел. Ни старуха, ни кто-либо еще.
Наветт подождал еще минут тридцать, с досадой подсчитывая в уме лопаты земли, которые они могли бы вычерпать нынче ночью, а теперь вот уже не успеют, а потом все-таки достал комлинк.
- Клиф?
- Ничего, - ответил напарник, и в его голосе прозвучала та же досада. - Похоже, им надоело.
- Должно быть, ложная тревога, - сказал Наветт. - Давай-ка возвращайся, пора за работу.

Несколько минут спустя они снова были в своем подвальном закутке. Клиф расстелил брезент, а Наветт пошел доставать дезинтегратор из тайника.
И замер. Сверху на дезинтеграторе лежал комлинк.
- Клиф? - тихо окликнул он. - Иди сюда.
Напарник мгновенно очутился рядом.
- Поверить не могу, - потрясение выдохнул он. - Как, ситх задери, она сумела его сюда подсунуть?
- Почему бы не спросить об этом ее саму? - сказал Наветт, осторожно подобрав комлинк.
Модель для двусторонней связи, машинально отметил он, из тех, что обычно используются на небольших кораблях и работают только для связи с комлинком той же модели.
Наветт быстро проверил его на наличие мин-ловушек и только потом включил.
- Вы очень изобретательны, - сказал он. - Должен отдать вам должное.
- Да что вы, что вы! - мгновенно раздался в ответ голос старухи. - Я польщена. Такой комплимент из уст имперца, специализирующегося на грязной работе…
Наветт покосился на Клифа.
- Знаете, - сказал он в комлинк, - вы уже второй раз обвиняете нас в том, что мы работаем на Империю. Но это ведь только ваша догадка, не более.
- О, едва ли, - насмешливо сказала воровка. - Кому еще понадобилось бы организовывать диверсию на планетарном щите ботанов?
- И все же это лишь ваши догадки, - ответил Наветт, настороженно прислушиваясь к фоновым шумам, которые могли бы выдать ее местонахождение, и горько жалея, что у них нет с собой пеленгатора. - Если бы вы знали наверняка, вы бы позвонили в ботанскую службу безопасности, вместо того чтобы шнырять вокруг нас, как нынче.
- А кто сказал, что я им не позвонила? - удивилась бабуля. - Или, может, мне нравится шнырять вокруг? Может, мне нравится вот так дразнить хаттов и прочих склизней? Может, мне хочется сыграть с сильным противником?
- А может, вам хочется найти безвременную и мучительную смерть? - сорвался Наветт. - И вообще, как вы нас нашли?
- Ах, бросьте, - тоном доброй бабушки пожурила его старая ведьма. - Неужели вы и вправду думаете, что ваша легенда столь безупречна? Мы с моими республиканскими приятелями раскололи вас на раз. А кстати, как там дела с бронежорками в здании генератора, а?
Наветт натянуто улыбнулся.
- Пытаешься подловить, а? Ну, вперед.
- Никогда не знаешь, где найдешь, где потеряешь, - промурлыкала старуха. - К слову сказать, в следующий раз, когда будете организовывать замаскированный потайной выход, не будьте столь небрежны. Он просто бросается в глаза, как если бы над ним висела светящаяся надпись «выход». Хотя, должна признать, это было весьма любезно с вашей стороны.
- Еще бы, - прошипел Наветт. - Ты ведь все еще в здании, верно?
- Ну а теперь кто кого пытается подловить? - рассмеялась воровка. - Жаль вас разочаровывать, но меня там уже давно нет - там под подвесным потолком есть очень удобный лаз, который ведет к световому люку, если вы не знали - что ж, дарю информацию.
- Спасибо, - едва сдерживаясь, сквозь зубы выдавил Наветт. - У меня для тебя тоже есть подарок - добрый совет. Возвращайся на свой корабль и проваливай с Ботавуи. Иначе сдохнешь вместе со всем этим вонючим шариком. Это я тебе лично гарантирую.
- При всем моем уважении, лейтенант… или майор? или даже полковник? впрочем, учитывая, до чего ныне докатилась Империя, думаю, чины значения не имеют. Так вот, при всем моем уважении, имперец, мне угрожали и куда более страшные парни, чем вы. Как только вы будете готовы выйти против меня один на один, я к вашим услугам.
- О, мы встретимся лицом к лицу, не волнуйся, - пообещал Наветт, безуспешно пытаясь задавить в себе раздражение и несколько неуютное ощущение, вызванное тем, что он напрочь не понимал, куда клонит старая ведьма. - Но я, а не ты, буду решать, где и когда это произойдет.
- Как вам будет угодно, - подозрительно легко согласилась воровка. - Хотя, думаю, темное время суток для вас было бы предпочтительнее. Тогда вы могли бы сполна воспользоваться преимуществом «ночного жала». Вы же не выкинули эту полезную штучку после того небольшого погрома несколько недель назад, правда? Ту, с помощью которой вы подставили Соло - будто бы он стрелял в толпу?
Наветт свирепо посмотрел на комлинк. Эта старая заглушка в дюзах была еще и очень хорошо осведомлена. Да на кого ж она, ситх задери, работает-то, в конце концов?
- Опять пытаешься поймать меня на слове, - сказал он.
- Вовсе нет, - невинным голоском ответила старуха. - Просто сложила два и два.
- Эта арифметика иногда работает вовсе не так, как тебе хотелось бы, - предупредил он. - А порой, когда любители арифметики слоняются где не надо, они не успевают закончить свои подсчеты в этой жизни.
Бабка весело хихикнула.
- Вы начинаете повторяться, мой мальчик. На вашем месте я бы потрудилась придумать что-нибудь новенькое, когда доходит до угроз. Однако мы заболтались, мне давно пора спать, а у вас, я знаю, полно работы, так что я, пожалуй, откланяюсь. Если только, конечно, у вас нет желания сбегать за «ночным жалом» и выйти поиграть. Тогда я к вашим услугам,
- Спасибо, - ответил Наветт, - в другой раз.
- Как хотите. Комлинк можете оставить себе, у меня их еще мно-ого. Спокойной ночи, и мягкой вам грязи. - Она отключилась.
- И тебя пусть всю ночь кошмары мучают, - запоздало пожелал Наветт и швырнул комлинк в пасть дезинтегратора. - Только этого нам сейчас не хватало, - мрачно сказал он Клифу.
- Точно, - проворчал тот в ответ. - И как мы с ней поступим?
- Пока никак, - ответил Наветт и поволок дезинтегратор к брезенту. - Она бросается обвинениями, пытается поймать на слове, но на самом-то деле она ничего не знает.
- Как же, не знает она! - фыркнул Клиф. - Ей известно, что мы делаем подкоп под здание генератора щита, что еще нужно?
- Вот и я о том же, - сказал Наветт. - Она засекла нас за подкопом и все же не натравила на нас ботанов, - он подцепил лопатой край их потайного люка. - Почему?
- А я почем знаю? - вякнул Клиф, подсунув свою лопату под прямоугольник дюракрита с другой стороны. - Может, думает, что если преподнесет нас им на блюдечке, вознаграждение будет больше.
- Может, и так, - согласился Наветт. - Но думаю, дело больше смахивает на то, что она сама не в ладах с ботанами, вот и не спешит им звонить.
Вдвоем они осторожно приподняли дюракритовую плиту.
- А что ей мешает сделать анонимный звонок? - возразил Клиф. - Учитывая, в каком ботаны сейчас мандраже, они примчались бы на любой чих.
Они оттащили кусок дюракрита в сторону.
- Нет, - твердо сказал Наветт, с тоской глядя на место раскопок. - Нет, она не из тех, кто действует анонимно. Мне кажется, что она почему-то хочет справиться с нами в одиночку. Не знаю, с чего бы так. Может, профессиональная гордость заела. Суть в том, что тогда все сводится к нашим с ней приватным разборкам.
- Глупо как-то, - хмыкнул Клиф.
- С ее стороны глупо, - согласился Наветт. - А для нас полезно.
- Может быть, - согласился напарник. - И что тогда?
- Тогда за работу, - скомандовал Наветт. - А когда закончим, я, пожалуй, схожу за «жалом». Может, завтра вечером мы примем ее любезное приглашение выйти и поиграть.

* * *

Гаврисом дочитал отчет и посмотрел на Лейю поверх ее деки. Цепкие кончики его крыльев непрерывно барабанили по столешнице. Президент нервничал.
- И вы действительно верите ему? - спросил он.
- Адмирал был совершенно искренен, - сказала Лейя, не понимая, что происходит.
Вообще-то она ожидала куда менее скептической реакции на мирную инициативу Пеллаэона.
- И я лично проверила мандат на переговоры, который вручили ему имперские моффы. Все законно.
- Или только так выглядит, - Гаврисом тряхнул гривой. - Или только так выглядит.
Он снова уткнулся тяжелым взглядом в деку, принялся просматривать текст с начала. Лейя смотрела на него и не понимала, откуда взялось то загадочное и болезненное противоречие, которое, как она чувствовала, терзало президента. Им представилась возможность закончить затянувшуюся войну. Эта новость определенно заслуживала восхищения - хотя бы сдержанного.
Ну и где же восхищение - хотя бы сдержанное? Гаврисом оторвался от деки.
- Здесь нет ни единого упоминания о Трауне, - сказал он. - Вы спрашивали о нем Пеллаэона?
- Мы бегло обсудили это, - ответила Лейя. - На момент переговоров адмиралу не поступило никаких известий с Бастиона относительно назначения Трауна на пост главнокомандующего. Как не известили его и об аннулировании его полномочий на ведение мирных переговоров.
- Ни то ни другое ничего не значит! - вдруг рявкнул Гаврисом
Лейя впервые слышала, чтобы калибоп повышал голос.
- Если Траун снова у руля, все эти ваши переговоры, - он хлопнул кончиком крыла по деке, - абсолютно бессмысленны!
- Я понимаю ваши опасения, - сказала Лейя, осторожно подбирая слова, - но если это не уловка, тогда перед нами шанс положить конец войне и…
- Это более чем наверняка уловка, советник, - устало произнес Гаврисом. - Я уверен, насколько вообще можно быть уверенным в подобных вещах. Вопрос только в том, что конкретно задумал Траун, какую пользу он надеется извлечь.
Лейя откинулась в кресле. Эта вспышка эмоций у президента, только что…
- Вам и не надо, чтобы предложение Пеллаэона оказалось искренним, верно? - спросила она. - Вы хотите, чтобы это оказалась уловка.
Гаврисом спрятал взгляд и с присвистом засопел.
- Оглянитесь вокруг, Лейя, - сказал он, махнув крылом в сторону иллюминатора каюты. - Две сотни военных кораблей, десятки разных народов собрались здесь в готовности развязать гражданскую войну во имя своего личного представления о справедливом возмездии за Каамас. Новая Республика на грани саморазрушения, а я ничего не могу поделать, чтобы предотвратить его.
- Хэну удалось достать копию каамасского документа, - сказала Лейя. - Он прибудет завтра. Это снимет большую часть напряженности.
- Не сомневаюсь в этом, - безрадостно согласился Гаврисом. - Но в сложившейся ситуации я не смею надеяться, что даже полная версия каамасского документа прекратит противостояние. Мы с вами оба знаем, что для многих из потенциальных воюющих сторон Каамас стал всего лишь удобным предлогом, чтобы заново развязать старые войны с давними недругами.
- Я понимаю, - сказала Лейя. - Но если лишить их предлога, они отступятся.
- Или найдут другой предлог, - с горечью в голосе возразил Гаврисом, - Лейя, суть в том, что Новая Республика стоит на пороге распада. Мы все разные, и эта пропасть между расами грозит развести нас по разные стороны фронта. Нам нужно время, чтобы подготовить отпор собравшимся здесь армиям, чтобы провести переговоры, составить план, чтобы создать хоть какое-то подобие единства, способное сплотить все эти народы, - он крылом указал на роящиеся корабли за иллюминатором. - Но у нас больше нет времени. Этот кризис похитил его у нас. Я должен отыграть время обратно.
- Каамасский документ поможет выиграть время, - не сдавалась Лейя. - Уверена, он поможет.
- Возможно, - без выражения согласился Гаврисом. - Но, как президент, я не имею права возлагать на каамасский документ все надежды. Я должен быть готов использовать во благо Новой Республики любую общую цель, любое исторически сложившееся общее отношение, которое могло бы снова объединить народы, - он постучал крылом по деке Лейи. - И, если потребуется, даже любого общего врага.
- Но Империю уже и настоящим врагом-то не назовешь! - возразила Лейя, из последних сил стараясь не сорваться на крик и размахивание руками. - Она слишком маленькая и слабая!
- Возможно, - повторил Гаврисом; он говорил с мягким присвистом, у него получалось «восмош-шно». - Но покуда она еще существует, у нас есть против кого объединяться.
- Вы же это не всерьез, - внутренне похолодев, сказала Лейя. - Развязать полномасштабную кампанию против Империи сейчас - все равно что инициировать геноцид. Это будет избиение, а не война.
Она уже почти ожидала, что Гаврисом ответит своим непрошибаемым «возможно», но калибоп лишь покачал головой.
- Я знаю, - сказал он. - И поверьте, мне это по душе не больше, чем вам, Лейя. На самом деле, если потом меня обвинят, что я тем самым использовал народ Империи, - я не стану возражать. Но сейчас не важно, кем я войду в историю и что будут говорить обо мне потомки. Предотвратить распад Новой Республики - моя работа, и я выполню ее, чего бы это ни стоило.
- Возможно, - сказала Лейя, - у меня больше веры в наш народ, чем у вас.
- Возможно, - кивнул Гаврисом. - И я искренне надеюсь, что вы правы.
С минуту они сидели молча.
- Насколько я понимаю, вы не станете обнародовать новости о мирной инициативе Пеллаэона, - сказала наконец Лейя. - Тогда, с вашего позволения, я пока займусь составлением списка делегаций для всеобщей мирной конференции. На тот случай, если и когда вы решите дать делу ход.
Президент поколебался, но кивнул.
- Я восхищаюсь вашей убежденностью, советник, - проговорил он. - И мне остается только сожалеть, что я не могу разделить ее. Да, прошу вас, займитесь списком.
- Спасибо, - Лейя встала из-за стола и забрала свою деку. - Я представлю его на ваше утверждение к завтрашнему дню, - она повернулась, чтобы уйти.
- У вас, конечно, всегда остается и иной выход, - добавил вдруг Гаврисом ей вдогонку. - Вы ведь всего лишь временно сложили с себя обязанности президента. При условии, что Сенат одобрит это решение, вы можете снова занять этот пост - прямо сейчас.
- Я знаю, - сказала Лейя. - Но сейчас не время. С тех пор как каамасский документ всплыл из небытия, голосом Корусканта были и остаетесь вы. Не стоит это так внезапно менять.
- Возможно, - сказал Гаврисом. - Но многие в Новой Республике полагают, что калибопы искусны лишь в речах. Вероятно, время речей миновало и настало время действовать.
- Время действовать действительно настало, - согласилась Лейя. - Но это еще не значит, что время речей ушло. Жизнь всегда требует от нас и того, и другого.
Калибоп тихонько, с присвистом вздохнул.
- Тогда я буду продолжать речи, - проговорил он, - и оставлю действия вам. И да пребудет Великая сила с нами обоими.
- Да пребудет Великая сила со всеми нами, - мягко поправила Лейя. - Спокойной ночи, президент Гаврисом.

33

Она подождала час, пока не стихли все звуки в доме. Затем, выбравшись из постели, выскользнула из комнаты в огромном подземном комплексе, который служил Шоршу Кар'дасу жилищем. В коридорах было темно.
Монашеский фокус с размахиванием руками перед дверью в надежде, что та откроется, разумеется, не сработал бы, но прежде чем пожелать гостям доброй ночи, хозяин дома научил их более традиционному способу. Шада предположила, что и в библиотеке должно быть то же самое. Поискав среди камней, которыми был обрамлен проход, мистрил обнаружила, что один из них прохладнее своих соседей, и приложила к нему ладонь.
Примерно секунд двадцать ничего не происходило. Шада надавила на камень, ожидая воя сирен и посмеиваясь про себя над нелепостью происходящего. Основываясь на истории жизни Шорша Кар'даса, рассказанной им самим, она никак не могла представить хозяина дома в роли чрезмерно терпеливого человека, который будет ждать полминуты, пока откроется дверь. Возможно, он думал, что незваным посетителям тоже не хватит терпения.
Теперь, поднаторев в магии Айнг-Ти, Шорш перестал обращать внимание на течение времени.
Ключевой камень под ладонью легонько дрогнул. Шада продолжала упираться в него, и еще через несколько секунд дверь все-таки открылась.
Мистрил ожидала, что внутри окажется так же темно, как и во всем остальном доме, где работало всего несколько световых панелей, обеспечивая тусклое освещение. Но в библиотеке было светло, гораздо светлее, чем полагается быть в необитаемой комнате. Шада все равно вошла, сразу от двери шмыгнув в тень между полками. В центральном кольце возле стола кто-то сидел.
Кар'дас? Шада удержала рвущееся наружу бранное слово. Коготь уже договорился об отлете рано утром, чтобы как можно скорее очутиться в точке встречи с монахами Айнг-Ти. Другого шанса отыскать нужный инфочип ей не представится.
Звуки, издаваемые тем, кто сидел за столом, были удивительно знакомы: пронзительные, беспорядочные и механические. Шада бесшумно отлепилась от стены и по одному из узких проходов спустилась к центру комнаты.
Слух не обманул ее.
- Привет, хозяйка Шада! - радостно воскликнул Ц-ЗПО, поднимая голову от монитора. - Я думал, вы, как и все, по ночам предпочитаете спать.
- Про тебя я думала то же самое, - Шада подошла к столу, - или чем там дроиды заняты по ночам…
Мистрил огляделась по сторонам: каждая полка была заполнена контейнерами с кристаллами. Сколько же тут знаний… Шада не удивилась бы, отыскав здесь Тэлона.
- О, обычно я просто отключаюсь на время или перехожу в режим ожидания. Но хозяин Кар'дас любезно предложил мне пообщаться с центральным компьютером. Не то чтобы бортовой компьютер «Дикого Каррде» не был подходящим собеседником, - спохватившись, добавил робот-секретарь. - Но должен сознаться, что порой скучаю по Р2Д2 и моим сородичам.

Предыдущая страница 26 Следующая страница


27 Тимоти Зан

- Понимаю, - вздохнула Шада. - Очень бывает одиноко, когда оказываешься там, где ты не на месте.
- Воистину так, - заинтересованно подхватил Ц-ЗПО. - А я-то всегда предполагал, что разумные живые существа могут приспособиться почти к любой ситуации. Кроме того, хозяин Каррде так благоволит к вам…
- Приспособиться можно, - поспешно возразила Шада, выруливая на более безопасную тему. - Не обязательно, чтобы нравилось. В каком-то смысле мне, как и тебе, не место на борту «Дикого Каррде».
Дроид склонил голову набок.
- Мне так жаль, хозяйка Шада, - сочувственно произнес он. - Я понятия не имел, как вы несчастны. Могу я чем-нибудь помочь?
- Помоги мне вернуться домой, - Шада указала на встроенную в столешницу мощную деку. - Ты уже познакомился с компьютером, сможешь провести поиск в библиотеке?
- Конечно, - Ц-ЗПО вдруг забеспокоился. - Но это оборудование принадлежит мастеру Кар'дасу. Не уверен, что я…
- Все в порядке, - успокоила неврастеника Шада. - Я не собираюсь ничего красть. Мне всего-то и нужен маленький клочок информации.
- Тогда, наверное, все на самом деле в порядке, - судя по голосу, робот-секретарь был убежден в обратном. - В конце концов, мы его гости, а гости частенько разгуливают по всему дому
Он замолчал, потому что Шада подняла руку.
- Так ты можешь провести поиск? - повторила мистрил.
- Да, хозяйка Шада, - с несчастным видом согласился Ц-ЗПО. - А что вы желаете отыскать?
Шада набрала в легкие побольше воздуха.
- Эмберлен, - сказал за ее спиной негромкий голос. - Она хочет узнать о планете Эмберлен.
- Ох, беда! - привычно ахнул дроид. Телохранительница крутанулась на каблуках, рука скользнула к кобуре.
- Простите меня, - из-за стеллажей вышел Шорш Кар'дас. - Я вовсе не намеревался пугать вас.
- Надеюсь, что нет, - огрызнулась мистрил, не убирая руки от оружия, и тело, и рефлексы были готовы к драке, по крови гулял адреналин.
Если старик пришел с инспекцией, проверить, не здесь ли она, то - что случилось с Тэлоном?..
- Не слышала, как ты вошел.
- Ну еще бы, - дед ласково улыбнулся. - Ты же не собираешься воспользоваться этим бластером, верно?
М-да, что-то многовато для прославленного внимания и настороженности мистрил.
- Да нет, - рука вынырнула из-под рубахи пустой. - Я просто…
Шала не договорила, нахмурилась, только сейчас сообразив, какие именно слова были произнесены несколько секунд назад.
- Что ты сказал, когда вошел?
- Что ты хочешь найти сведения о планете Эмберлен, - Кар'дас и не собирался юлить. - Ты же их собиралась искать, разве нет, моя юная стражница тени?
Первым порывом было все отрицать. Но Шада взглянула в глаза старика и не стала попусту тратить силы.
- Когда догадался? - вместо этого спросила она.
- Не слишком давно.
Шорш взмахнул рукой в странно уничижительном жесте.
- Заподозрил, конечно, раньше. Но наверняка узнал, когда ты разобралась с молодчиками на Дайарке.
- Коготь был прав, - жестко отчеканила Шада. - Он специально назвал свое имя Бомбаасе, чтобы тот успел наябедничать тебе.
- Умный мальчик… - Кар'дас устало опустил веки. - Ты не понимаешь… Бомбааса не работает на меня, а я не работаю на него. Собственно, кроме Энту Ни да нескольких слуг, на меня вообще никто не работает.
- Верно. Ты же в отставке, - Шада хмыкнула. - Я запамятовала.
- Или попросту не поверила. Скажи мне, что ты хочешь для Эмберлена?
- Того же, что и другие. По крайней мере того же, чего все хотят для больших и важных планет вроде Каамаса. Мне нужна справедливость для моего народа.
Старик покачал головой, переваривая надменный ответ.
- Твоему народу не нужна справедливость, - грустно произнес он. - Никогда не была нужна.
- Что ты мелешь?
Необычное ощущение: похоже, у нее горят щеки…
- Как ты смеешь судить нас? Как ты смеешь судить хоть кого-то? Сидишь тут, спрятался под горой, весь такой великий и могучий, не снизойдешь до нас, смертных, а вдруг пальчики замараешь, пока все остальные сражаются, истекают кровью и умирают…
Она замолчала, потому что разыгравшаяся не на шутку ярость уже заставила сжать кулаки.
- Ты не знаешь, каково сейчас на Эмберлене, - процедила мистрил. - Ты же никогда не видел ни страдания, ни нищеты. И не тебе утверждать, будто мы сдались.
- Ничего такого я и не говорил, - поправил ее Кар'дас. - Я сказал, что вам не нужна справедливость.
- Тогда что же нам нужно? - крикнула Шада. - Благотворительность?
- Нет. Возмездие.
Мистрил прищурилась.
- О чем это ты?
- Известно ли тебе, как погиб Эмберлен, Шада? - спросил дед. - Нет, неверный вопрос… Я знаю и об огненных бурях, и о массированных атаках с воздуха. Я спрашиваю: почему?
Сумрачное смятение вновь начало переплавляться в ярость и гнев. Во взгляде старика было что-то такое, на что Шада смотреть не хотела.
- Кто-нибудь испугался нашей силы и славы, вот и решил проучить нас, - сказала она, подбирая слова. - Некоторые думают, что это был сам Палпатин, вот поэтому мы никогда не работали на Империю.
Кустистые седые брови приподнялись от удивления.
- Так уж и никогда?
Шаде пришлось отвернуться.
- Нам нужно кормить и одевать миллионы беженцев… - Я что, защищаюсь? Докатилась… - Да, иногда мы брали заказы и от Империи.
Некоторое время комнату наполняла тишина, только тихонько вздыхал в углу дроид.
- С принципами часто так получается, верно? - наконец промолвил старик. - Они такие скользкие. Их так трудно придерживаться.
Шада все-таки повернулась к нему, придумывая подходящее случаю оскорбление, но на ум ничего не шло. Спокойный, беззлобный цинизм Кар'даса оказывался в данном случае в самую пору.
- Все равно конкретно этот принцип не имел реальной ценности, - продолжал дед. - Так уж случилось, что Палпатин не имел ничего общего с разрушением Эмберлена.
Он порылся на полке и достал один из бесчисленных ящичков.
- Вот она, истинная история твоего мира, - Шорш указал на целый стеллаж. - Как только я узнал, что ты сопровождаешь Тэлона, то сделал некоторую выборку. Хочешь посмотреть?
Шада машинально шагнула к нему… остановилась, замешкавшись.
- Как это - истинная? - спросила она. - Истинная для кого? Мы оба знаем, что историю пишут победители.
- А еще - сторонние наблюдатели, - высохшая коричневая ладонь старика по-прежнему лежала поверх прозрачного контейнера, в гнездах которого прятались кристаллы инфочипов. - Каамаси, алдераанцы, джедаи. Народы, которые не участвовали в том, что случилось, и которые ничего от случившегося не имели. Ты и их всех обвинишь во лжи?
Шада сглотнула слезы; ей было страшно и одиноко.
- И что говорят эти твои незаинтересованные народы? - спросила она.
Кар'дас медленно убрал руку с ящичка.
- Они говорят, что за три года до гибели планеты, - негромко произнес старик, - правители Эмберлена впали в безумство завоеваний. Что за два с половиной стандартных года они уничтожили, захватили или ограбили все планеты в округе.
- Нет, - услышала Шада свой собственный придушенный шепот. - Нет. Это неправда… Мы не делали… мы не могли… ничего подобного сделать.
- Кто же скажет правду обычным жителям? - спросил Кар'дас. - Но, полагаю, при желании можно было прочесть между строк - если кому-то действительно захотелось бы узнать, чем же заняты их вожди. Но народу дали триумф, гордость и славу. И долю добычи. Кого волновала истина?
И вновь захотелось спрятаться. Я не виновата, запротестовала Шада, Меня там не было. Я ничего не делала…
Но это было ложью, и мистрил это знала. Нет, она не встречала приветственными криками победное шествие Эмберлена и не смотрела в будущее, ожидая новой добычи. Но посвятив свою жизнь Страже тени, стала невольной соучастницей лжи.
А все из-за того, что захотелось перемен…
- Не принимай все так близко к сердцу, - вторгся в мысли мягкий, добрый голос старого человека. - Ты же не знала. И желание перемен сидит во всех нас.
Мистрил ожгла его взглядом.
- Не лезь в мои мысли! - выкрикнула она. - Они тебя не касаются!
Шорш наклонил голову.
- Прошу прощения, - сказал он. - Я не собирался вторгаться. Но когда рядом кричат, очень сложно ничего не услышать.
- А ты заткни уши, - зло посоветовала Шада, перевела дух. - Так что же произошло? Как нас остановили?
- Ваши жертвы, тогдашние и потенциальные, были слишком слабы, чтобы дать вам отпор, - невозмутимо ответил старик. - Поэтому они в складчину наняли армию. А наемники были… чрезмерно тщательны. Перестарались.
Перестарались… И вновь Шада отыскивала ядовитый ответ, и вновь ей нечего было сказать.
- И все в секторе возрадовались, - пробормотала она. - Неделю, наверное, гуляли.
- Да, - негромко подтвердил Кар'дас. - Но потому что остановили военную машину, уничтожающую их. А не потому, что пострадали невинные люди.
- Разумеется, кого же заботят невинные? Им пока еще не присвоили высшего приоритета, не так ли? - мистрил качнулась с пятки на носок. - Мы же не обожаемые вами всеми каамаси, такие чистенькие и все из себя благородные. А в твоей драгоценной истинной истории говорится, чья это была армия? И кто дал им деньги?
Морщинистое лицо почти незаметно - но изменилось.
- Почему ты хочешь это знать?
Шада пожала плечами, только сейчас обнаружив, как они затекли.
- Мой народ так и не узнал, кто сотворил с ними такое.
- И если я дам тебе эту информацию, что ты с ней будешь делать? - спросил Кар'дас. - Обратишь гнев стражниц тени спустя столько лет? Раздразнишь их жажду мести? Заставишь страдать других невинных?
Слова его превратились в кинжал, с размаху загнанный прямо в сердце.
- Я не знаю, что они сделают с информацией, - в носу незнакомо защипало, а глаза заволокло туманом. - Знаю только, что она - единственное, из-за чего мне позволят…
- Ты же не хочешь к ним возвращаться, Шада, - сказал старик. - Они жили во лжи, знали они или нет. Это не для тебя.
- Я должна, - жалко выдавила из себя мистрил. - Как ты не понимаешь? Я должна работать на нечто большее, чем я сама. Мне всегда это было нужно. Мне нужно чему-то служить… чему-то, во что я верю.
- А Новая Республика? - поинтересовался старик. - Или Тэлон?
- Республике я не нужна, - процедила Шада. - А Каррде…
В горле жгло так, будто она хлебнула кислоты.
- Каррде - контрабандист, точно такой же, как ты. По-твоему, я могу верить в него?
- Ну, не знаю, - задумчиво проговорил Кар'дас, почесывая в затылке. - Вот кем бы я его не назвал, так это контрабандистом. Тэлон значительно переделал организацию после того, как я их бросил.
- Все равно он - преступник, - отрезала Шада. - Он и его подчиненные объявлены вне закона. Я что, слишком много прошу?
- А тебе для того чтобы любить, обязательно нужен официальный ярлык приличного человека из общества? И все-таки Тэлон скорее торговец информацией, а не контрабандист. Разве это не лучше?
- Нет, - Шада мотнула головой, рассыпав косички. - Даже хуже. Торговля информацией - это продажа чужой частной собственности тем, кто не заслуживает права обладать ею.
- Интересная точка зрения, - пробормотал Шорт, глядя через плечо Шаду ей за спину. - Ты когда-нибудь рассматривал этот вопрос с такой стороны?
- До сегодняшней ночи не приходилось, - произнес позади мистрил голос Когтя.
Шада развернулась, заодно стряхивая последние, подзапоздавшие слезы. В дверях, растрепанный со сна и несколько беспорядочно одетый, стоял Каррде и разглядывал телохранительницу со странным выражением лица.
- Возможно, следует произвести переоценку, - добавил он.
- Ты что здесь забыл? - рявкнула Шада.
- Хозяин свистнул, - без улыбки сообщил Коготь. - Пришлось прибежать. По крайней мере, я думаю, что он свистел.
- Звал, звал, не беспокойся, - заверил его старик. - Подумал, что тебе стоит присутствовать на этом этапе собеседования, - Шорш вновь отвесил поклон мистрил. - Прости меня еще раз, Шада, если напугал тебя.
Та с трудом сдержала гримасу.
- Развлекайся, что тебе еще остается?
- Он всегда любил веселиться за чужой счет, - согласился Тэлон, становясь рядом с Шадой. - Не стесняйся, Кар'дас. Твои марионетки послушны и ожидают приказов. Что тебе станцевать?
Дед в невинном изумлении распахнул водянистые глаза.
- Мне? - запротестовал он. - Друзья мои, мне ничего от вас не нужно. Наоборот, я хочу сделать вам подарок.
Шада быстро глянула на своего спутника, получила в ответ точно такой же полный подозрительности взгляд.
- Да ну? - сухо произнес Тэлон. - Какой же?
Старик улыбнулся.
- Ты никогда не любил сюрпризов, верно, Коготь? - сказал он. - Ты довольно ловко из них выбираешься, заметь, но воспринимаешь на редкость плохо. Но, по-моему, этот тебе очень понравится.
Кар'дас повернулся к стеллажу и выбрал два инфочипа с верхней полки.
- Вот мой подарок, - сказал он, демонстрируя в каждой руке по кристаллу. - Это - история Эмберлена, о которой я только что рассказывал Шаде. То, что ей необходимо, - или, по крайней мере, она так думала в прошлом. Здесь… - он приподнял левую ладонь, - информация, которую я собрал специально для тебя, мой мальчик. Лично я думаю, что пользы от нее будет больше окружающим, чем тебе, но ты сумеешь извлечь выгоду.
- И что там? - осведомился Каррде.
- Полезная информация, - старик положил оба кристалла на стол. - Взять вы можете только один. Выбирайте, прошу вас.
Мистрил услышала громкий вздох Когтя. От Тэлона пахло мускусом и полевыми травами.
- Выбирать тебе, Шада, - негромко произнес Каррде. - Бери, которую пожелаешь.
Она смотрела на два небольших голубоватых кристалла, лежащих на столешнице, и ждала, когда в пальцы придет дрожь. Ее единственная надежда вернуться домой, вероятно, единственная надежда остаться в живых, лежала от нее слева. Справа - неизвестность, составленная старым безумцем, которая, предположительно, принесет пользу человеку, чья жизнь и помыслы являются полной противоположностью тому, к чему она всегда стремилась.
Дрожь, к ее удивлению, все не начиналась. То ли откровения хозяина дома выжгли в ней способность чувствовать гнев и неуверенность, то ли еще что, но на бешенство не было сил…
Решение не приходило, возможно, его и не надо было принимать. С мистрил, которые убивали и погибали, чтобы Эмберлен восстал из руин, ей не по пути. Тот Эмберлен должен был погибнуть, чтоб никогда не подняться.
И не ее дело вручать Одиннадцати орудие мести.
Справедливость, о которой она мечтала долгие годы, свершилась…
Шада оборвала себя на полуслове. Рассуждения о высоких материях сейчас были лишними. Она знала, что нужно выбрать, потому что это - правильно.
Она даже не подумала, что сжигает последний корабль, когда протянула руку и взяла со стола инфочип.
- Ты порадовала меня, Шада Д'укал, дитя мистрил! - сказал Кар'дас с такой теплотой, какой она никогда не слышала от него. - Обещаю, ты не будешь разочарована.
Но Шада, не слушая старика, смотрела сейчас на Тэлона: как Коготь-то воспримет очередное откровение? Никак. Он улыбался.
- Все в порядке, - сказал Тэлон. - Я давно знаю, кто ты такая.
- Кем я была, - поправила его Шада. - Кто я сейчас… я не знаю.
- Дорогу ты отыщешь, - пообещал ей Кар'дас, устало выпрямился, кряхтя, потер руки. - Что ж, дети мои, вам пора в путь.
Шада заморгала.
- Уже? Мы же утром…
- Уже утро, - сказал Кар'дас, подходя к ним и беря обоих за руки. - Вернее, почти утро. Пошли… ну, пошли же, вам еще предстоят великие дела. Ц-ЗПО, не отставай!
- А как же…
Шада помахала инфочипом, но старик настойчиво тащил их обоих к выходу, словно упрямых детей от витрины кондитерской лавки.
- По дороге прочтете! Но, чур, только вдвоем! Больше никому нельзя, подарок был для вас двоих… А потом сами придумаете, как поступить.
Ему все-таки пришлось выпустить одного из них: надо же было помахать ладонью перед закрытой дверью. Причем дед даже не сразу решил, на кого можно положиться и кто не кинется галопом обратно к столу. Выбрал он Шаду.
- А с тобой что? - поинтересовался Тэлон, пока Шорш волок их по нормально освещенному на этот раз коридору.
- Моя дверь всегда для тебя открыта, - отозвался Кар'дас. - Для вас обоих, конечно же. Не забывайте старика, прилетайте проведать, когда захотите. А сейчас вам надо спешить…

* * *

Часом позже заспанный Данкин поднял корабль и вывел в открытое пространство. А еще через час, который был потрачен на то, чтобы удостовериться, что они на самом деле направляются к точке встречи, где их ждали Айнг-Ти, Каррде вызвал Шаду к себе в каюту.
И там, сев рядышком возле стола, они прочитали информацию, записанную на инфочипе.
Первой молчание нарушила Шада.
- Он был прав, да? Это невероятно. Если только тут написана правда.
- Можешь на это поставить, - рассеянно отозвался Каррде, разглядывая экран; голова у него заработала на полную мощность.
Его подруга употребила неверное слово. Невероятно - это еще слабо сказано.
- Шорша можно назвать кем угодно, в своей жизни он побывал во многих шкурах, но всегда давал только достоверные сведения. У него на этом пунктик.
- В это я, пожалуй, поверю, - несмотря на собственные слова, Шада с сомнением покачала головой.
Они сидели, соприкасаясь плечами, каждый по-детски делал вид, что ему совсем наплевать, но думал при этом не о том, о чем собирался.
- Я так понимаю, - сказала Шада, - мы хотим, чтобы Айнг-Ти доставили нас прямиком на Корускант?
Коготь засомневался. Собственно, эта цель очевидна…
Но и без столицы перед ними открывался широчайший спектр возможностей. И многие из них были на редкость занятны.
- Каррде? - влезла в его размышления Шада, в голосе у вышедшей в отставку мистрил звучала подозрительность. - Мы же везем чип на Корускант, да?
Тэлон в порыве чувств поцеловал телохранительницу. Шада так изумилась, что он остался жив.
- Вообще-то нет, - сказал он. - По-моему, мы можем сделать кое-что получше.
Он опять посмотрел на дисплей, саркастически усмехнулся.
- Много-много лучше.

* * *

Стоя на мостике «звездного разрушителя» «Тиранник», капитан Налгол с ненавистью разглядывал черноту за иллюминаторами.
Смотреть там было не на что, разве что кто-нибудь из разведчиков выныривал за пределы кокона, душащего корабль. А еще - на грязное размытое пятно кометы. Но традиция гласила, что командир корабля должен смотреть на вселенную с капитанского мостика, а сегодня Налгол чувствовал себя традиционно.
Четыре дня. Еще четыре дня, и окончится затянувшееся, изнуряющее, бессмысленное безделье. Всего четыре стандартных дня, если наземная команда еще придерживается расписания.
Четыре дня.
По настилу мостков застучали подковки на каблуках шефа разведки Ойссана. На десять минут позже положенного, как с неудовольствием отметил капитан, сверившись с наручным хронометром.
- Капитан, - сказал Ойссан, отдуваясь, - я принес последний доклад наших разведчиков.
Налгол, не торопясь, повернулся, придирчиво осмотрел подчиненного с ног до головы. Особо тщательному осмотру подверглась раскрасневшаяся физиономия.
- Вы опоздали, - неприятным голосом изрек капитан.
- Потребовался более тщательный анализ, - Ойссан чуть было не поежился, но все-таки отважился протянуть начальству портативную деку. - Похоже, несколько дней назад на Ботавуи чуть было не началась война.
Налгол недоверчиво прищурился.
- О чем это вы? - потребовал он ответа, одновременно вызывая нужный файл.
- Один из кораблей ишори решил нажать на диамалов, - пояснил разведчик. - И завязал бой.
Налгол пробурчал ругательство, просматривая отчет. Если эти чужеродные дураки начнут грызться до того, как подготовится наземная команда…
- Что их остановило?.. - спросил он. - Не важно, вот оно, - добавил он, пролистывая нужную часть. - Интересно. Кто-нибудь получил идентификационные номера этого фрахтовика?
- Никого не оказалось на достаточном расстоянии, - качнул головой Ойссан. - Но из последующего обмена мнениями в эфире стало ясно, что прибыла советник Органа Соло. Хотя сведения неподтвержденные.
- Но похожие на правду, - раздраженно хрюкнул Налгол. - Примчалась на помощь Гаврисому, нет сомнений. Чтобы все разошлись умиротворенные.
- Нет сомнений, - повторил за начальством Ойссан. - А еще поговаривают, будто вместе с ней прибыл каамасский веритель.
- Да неужели? - уголки капитанских губ медленно приподнялись. - Какое счастье.
- Через день-другой будем знать наверняка, - Ойссан по-своему расценил улыбку начальства. - Если у Гаврисома под э-э… рукой окажется настоящий каамаси, то господин президент не преминет выставить его в качестве парламентера.
- Действительно, - промурлыкал Налгол. - А если он еще сумеет заставить каамаси толкать миротворческие речи еще дня четыре, можно будет сказать, что при разрушении Ботавуи присутствовали весьма заинтересованные стороны. И аплодировали стоя. Изумительно. Интересно, как Трауну удалось провернуть такой фокус?
- Изумительно, - согласился разведчик, но без должного энтузиазма. - Надеюсь только, что он не допустил ошибки в расчетах. Сто девяносто один боевой корабль - несколько многовато для трех «разрушителей».
- Вы беспокоитесь попусту, - Налгол отдал деку. - Я видел Трауна за работой. Он никогда и ничего не упускает в расчетах. Диверсанты выполнят задание, а потом эти ваши экзоты порвут друг друга в клочья. А мы разберемся с выжившими и уничтожим то, что останется от планеты.
- В теории звучит очень неплохо, - кисло прокомментировал Ойссан. - Капитан, сэр, могу я, по крайней мере, рекомендовать вам на оставшееся время перевести «Тиран-ник» в режим боевой готовности? Так мы сможем быстрее вступить в боевые действия или раньше отреагировать, если противник опередит наш график.
- А еще мы целых четыре дня будем дергаться от любого чиха. С трудом могу представить себе пользу от подобного состояния.
- Но если сражение начнется раньше…
- Не начнется, - бесцеремонно оборвал офицера Налгол. - Если Траун говорит: четыре дня, - значит, это будет четыре дня. Не раньше и не позже. Точка.
Ойссан тяжко вздохнул.
- Так точно, сэр, - промямлил он.
Налгол с презрительной жалостью вновь окинул собеседника взглядом. В конце концов, бедолаге не повезло встречаться с Трауном, он ни разу не слышал уверенного и властного голоса Гранд адмирала. Как он может понять?
- Хорошо, предлагаю компромисс, - сказал капитан. - Я распоряжусь начать подготовку к сражению с двенадцати часов по корабельному времени, а в режим полной боевой готовности мы выйдем за день до назначенного срока. Ну что, так вы почувствуете себя лучше?
- Так точно, сэр, - у Ойссана нервно дернулся уголок рта. - Благодарю вас, сэр.
- А вот предподготовка к сражению для вас начнется немедленно, - продолжал Налгол, указывая на персональную деку в руках подчиненного. - Я хочу, чтобы вы составили список приоритетной угрозы по каждому из кораблей на орбите Ботавуи. Вставьте в таблицу все, что вам о них известно, - слабые и сильные стороны, огневую мощь, защиту, ходовые качества. Да, и, по возможности, все, что у вас есть на капитанов и расы, составляющие экипаж.
Он скупо улыбнулся.
- И когда мы в конце концов выйдем из-под маскировочного «плаща», чтоб в нем ситхам ходить всю жизнь, я хочу как можно меньше сил потратить на само сражение. И не терять ни турболазеров, ни истребителей. Вам ясно?
- Так точно, сэр, - отчеканил разведчик. - К завтрашнему утру список будет готов.
- Вот и отлично, - кивнул Налгол. - Вольно, можете идти.
Четко совершив разворот «налево-кругом», шеф разведотдела «Тиранника» поспешил к выходу. Налгол некоторое время разглядывал его спину, а затем вновь вернулся к созерцанию черной пустоты за иллюминатором.
Четыре дня. Четыре дня, и у них наконец-то появится шанс раздавить республиканских выродков.
Капитан улыбнулся тьме. Да, сегодня он определенно ощущает склонность к традициям.

34

Люк очнулся, как от толчка. Как всегда при выходе из транса, он не сразу понял, где находится и что происходит. Он обнаружил, что сидит в не очень удобном кресле, перед ним - незнакомая приборная панель и прозрачный колпак кабины. Откуда-то из-за спины лился приглушенный искусственный свет. А снаружи, за прозрачным фонарем кабины, стоит непроглядная тьма.
Люк заморгал и проснулся окончательно. Непроглядная тьма снаружи?
Он отстегнулся, путаясь в ремнях безопасности, попутно покосился на хронометр…
И уставился на ни в чем не повинный прибор во все глаза. Оказывается, Люк провел в состоянии целебного транса целых пять часов. Пять часов!
- Мара, я просил разбудить меня через два часа, - окликнул он через плечо - она должна была быть где-то на корме. Люк справился с ремнями и выкарабкался из кресла. - Что случилось, ты сама проспала?
Но в ответ раздалось только отчаянное щебетание Р2Д2.
А Мары не было.
- О нет, - выдохнул Люк.
Он погрузился в Силу и обшарил весь маленький кораблик. Мары не было нигде.
- Р2, где она? - рявкнул Люк, опускаясь на корточки перед дроидом. По дисплею маленькой деки, которой они в свое время оснастили Р2Д2, побежали строчки перевода. - Что значит - ушла?! Куда? Зачем? - переполошился Люк.
Лроид жалобно погудел. Люк вчитался в перевод, и у него упало сердце. Мара ушла пять часов назад, как только он погрузился в транс. Р2 не знал, куда и зачем она отправилась.
Но Люк уже и сам догадывался.
- Все в порядке, - вздохнул он, успокаивающе погладил дроида и поднялся на ноги. - Я знаю, что ты ничем не мог помешать ей уйти.
Он прошел к люку. Скайуокер боялся, что произошло нечто ужасное, и чувствовал, что как бы там ни было, уже слишком поздно, чтобы этому помешать.
- Присмотри за кораблем, - сказал он на прощанье маленькому дроиду. - Я вернусь, как только смогу.
Люк шагнул через комингс, не озаботившись выдвинуть лестницу - просто мягко спрыгнул на землю. Между темными громадами скал виднелась полоска неба, и в разрыве облаков ярко горели звезды - единственный источник света в непроглядной тьме.
Мара! мысленно позвал он, не надеясь, что из ночного безмолвия придет ответ.
Словно закутанная в плащ фигура шевельнулась неподалеку - пришло ощущение присутствия кого-то, кто не очень хотел себя выдавать. Плащ-невидимка чуть распахнулся. Я здесь, пришел ответ.
Люк принялся всматриваться в темные угловатые камни. В нем боролось облегчение от того, что она жива и смутное ощущение, что надвигается какая-то беда, Мара снова отгородилась от него и от мира внутренним барьером, и он ее потерял.
Где ты? снова позвал Люк, поборов желание разорвать кокон, в который она так необъяснимо решила закутаться.
Он почувствовал, как Мара заколебалась, услышал тихий вздох, словно она покорилась судьбе, которой угодно было притащить на ее голову непоседу Скайуокера И перед его внутренним взором сменили друг друга несколько картин - она показала ему маршрут, которым поднялась наверх по скале.
Он дал ей понять в ответ, что передачу принял, благодарен за помощь и сейчас придет, пересек склон и начал карабкаться.
Восхождение оказалось гораздо легче, чем он ожидал, и благодаря помощи Силы заняло не более десяти минут. Мара сидела на небольшом грубом каменном карнизе почти у самой вершины, там, где выступы породы давали хоть какое-то укрытие от ветра.
- Привет, - окликнула она Люка, когда тот добрался до гребня скалы. - Как самочувствие?
- В полном порядке, - ответил он, пробираясь к ней по гребню.
Она говорила тихо, тщательно следила за своим голосом. Но за барьером, который она выстроила, Люк чувствовал безысходную печаль.
- Что происходит? - спросил он.
Она показала рукой туда, где впереди и внизу громоздилась крепость.
- Вон там - Рука Трауна. Когда немного посветлеет, можно разглядеть четыре дальних башни.
Люк применил технику джедаев, чтобы обострить зрение. Действительно, башни были видны, и между теми двумя, что слева, можно было разглядеть открытый зев ангара, откуда они вырвались несколько часов назад.
- Чем они там заняты? - спросил он.
- Ничем в особенности, - глухо ответила Мара. - Помнишь, в ангаре не хватало одного корабля? Он вернулся около трех часов назад.
Люк поморщился. Обостренным зрением он видел - многофункциональный корабль стоял у выхода из ангара перед шеренгой тех, что он вывел из строя. Готовый лететь на Бастион по первому требованию.
- Он не должен снова взлететь?
Он скорее догадался, чем увидел, как она покачала головой.
- Если б я знала! Как бы там ни было, Парк говорил, что сначала они выслушают доклад пилота, а уже потом примут окончательное решение.
- Ясно, - сказал Люк.
Без сомнения, Парк и Фел не станут затягивать разбор полетов. Решение будет принято в срочном порядке, корабль покинет планету, и Рука Трауна и все ее секреты окажутся в распоряжении имперцев.
А они с Марой сидят здесь и чего-то ждут. Чего?
- Знаешь, это даже забавно, - прошептала Мара. - Нет, правда, есть тут какая-то ирония. Мы сидим тут с тобой вдвоем: я, которая десять лет положила на то, чтобы как следует обустроить собственную новую жизнь, и ты, который эти десять лет из кожи вон лез, чтобы спасти Галактику от всего и вся, что угрожало ей.
- Так и есть, - сказал Люк, пристально вглядываясь в ее лицо, потаенный мрак в ее душе стал еще темнее… - Но я не вполне улавливаю соль шутки.
- Ирония в том, что в тот исторический момент, когда Новая Республика готова разорвать себя на клочки, ты забыл обо всем и бросился спасать меня. Наплевал на самолично возложенную на себя ответственность за судьбу Галактики ради того, чтобы спасти жизнь одной-единственной женщины.
Она горько ухмыльнулась и, прерывисто вздохнув, почти неслышно добавила:
- А этой женщине, сейчас придется пожертвовать взлелеянной с таким трудом обустроенностью своей новой жизни. Ради спасения Новой Республики.
Вдали вдруг сверкнуло зеленое пламя, и в отсветах Люк увидел ее лицо. Мара сидела неподвижно, словно статуя, и смотрела в ночь. И столько бесприютной тоски и одиночества было в этом взгляде…
- Похоже, ты как раз вовремя, - сказала она, переждав запоздалые раскаты грома.
Тьму ночи пронзила еще одна зеленая вспышка. Люк с трудом оторвал взгляд от лица Мары и заставил себя посмотреть на крепость.
Башни вели огонь. Очередной сдвоенный залп ударил с верхушки одной из них, вслед ему выстрелила другая. Стволы орудий были направлены в противоположенную от укрытия Мары и Люка сторону.
- Пристреливаются, должно быть, - слишком ровным голосом проговорила Мара. - Выверяют дистанцию. Это ненадолго.
Люк снова посмотрел на нее. Боль, которую она душила, набирала силу, грозя вот-вот прорваться, как вода, сносящая дамбу.
- Мара, что происходит?
- Знаешь, это ведь все ты, - она как-то странно шмыгнула носом. - Ты же так хотел, чтобы я стала джедаем. Помнишь?
Огонь крепости вдруг стал в несколько раз плотнее, к зеленым пунктирам турболазеров присоединились голубоватые разряды оружия чиссов. Теперь уже вели огонь все башни, яростно и методично, и все, похоже, по одной-единственной цели. Люк вытянул шею, силясь разглядеть, что же такое они там расстреливают? Каррде все-таки решил прислать им подмогу? Или Новая Республика обнаружила здешнюю твердыню? Или Империя? Он снова покосился на Мару…
И вдруг понял.
- Мара, ты…
- Так было нужно, - проговорила она, и голос ее предательски дрожал.
В ответах турболазеров Люк увидел мокрый блеск слез на спокойно застывшем лице.
- Это был единственный способ помешать им отдать все это Бастиону. Единственный…
Люк снова посмотрел на крепость, и боль Мары ножом резанула его по сердцу. В голове царил полный кавардак. Хотелось немедленно вскочить и что-нибудь сделать. Вот если бы он не провалялся в трансе так долго… Если бы удосужился раньше пробиться через ее защитный кокон… А ведь и сейчас еще не поздно ударить по крепости всей мощью, которую только может дать Сила…
- Не надо, Люк, - устало проговорила Мара. - Это жертва, которую мне придется принести. Сам говорил, на пути воина джедая ничто не должно связывать, - ее рука нащупала в темноте его ладонь. - Тут ты ничего не изменишь. Совсем ничего.
Люк глубоко вздохнул. Холодный воздух резал легкие, словно колючий снег Хота. И больше всего на свете ему сейчас хотелось сделать что-то… хоть что-нибудь, лишь бы не сидеть так, беспомощно глядя на ее боль.
Но Мара была права. Как ни трудно было смириться, но в глубине души Люк знал, что она права Нельзя отвечать за всю вселенную. Нельзя отвечать за решения других людей. Это их выбор, их поступки, их жертвы.
Мара сделала свой выбор, сознавая его последствия. И не дело Скайуокера препятствовать ей.
Но ее выбор не должен означать одиночества, Люк придвинулся ближе и обнял ее за плечи.
Она воспротивилась было, тоска и страх оказаться уязвимой сцепились в привычный барьер, заставив отпрянуть - но только на мгновение. Потом, словно этот барьер стал рушиться вместе со всей ее прежней жизнью, она расслабилась, обмякла и прильнула к плечу Люка. И столь тщательно склепанная броня рассыпалась в пыль, когда Мара все-таки позволила себе расплакаться совсем по-детски.
Люк обнял ее крепче и шептал что-то бессмысленное, думая только о том, чтоб дать ей тепло и покой. Огонь башен вдали стал еще плотнее…
А потом над гребнем холма Люк увидел корабль. Он шел почти на бреющем, щиты работали на полную мощность. Он изворачивался, словно живой, уклоняясь, совершая хитрые финты или просто игнорируя дикий огненный шторм, бушующий вокруг. Он отстреливался методично, но безрезультатно - черные камни крепости поглощали энергию. Словно минокк к силовому кабелю, он целеустремленно пробивался на зов маячка-манка, который Мара подключила к передатчику одного из кораблей чиссов, его целью был - ангар, единственное слабое место неприступной твердыни. Личный корабль Мары, единственное ее пристанище во всей вселенной.
«Пламя Джейд».
Мара больше не плакала, плечи ее перестали вздрагивать, она подалась вперед, напряженно ожидая, что произойдет. «Пламя» было уже у самых стен крепости, несмотря на защитный щит, из страшных пробоин вырывались языки огня.
Башни обрушили на яхту всю свою мощь, но помешать не смогли. «Пламя» последний раз резко спикировало вниз, скрылось из виду…
И достигло цели. Огромный огненный шар вырвался из ангара, скалы и расселины вокруг на мгновение озарились, безлунная ночь стала светлее дня на Корусканте.
Грохот взрыва достиг их чуть позже и был странно глухим, словно хиджарнский камень подавил не только взрывную волну, но и звук. Через несколько секунд раздалось глухое эхо, отразившееся от гор. Башни запоздало прекратили огонь.
И снова воцарилась девственная тишина ночи.
Они долго сидели молча, крепко обнявшись, глядя на желтые отсветы догорающего «Пламени». И Люк чувствовал, как в ангаре, в погребальном костре, выгорало, исчезая, горе Мары.
И вот она вновь уже готова взять себя в руки и сосредоточиться на том, что необходимо сделать.
Мара освободилась из его объятий и сказала.
- Нам пора
Голос еще немного подрагивал после слез, но все же звучал внятно и четко.
- Какое-то время они будут заняты тушением пожара. Наверное, это наш лучший шанс незаметно улизнуть отсюда.

* * *

Предыдущая страница 27 Следующая страница


Образ будущего 28

- Судя по тому, как рвануло, думаю, мы хорошенько разнесли весь ангар, - говорила Мара, пока они спускались обратно к кораблю. - По крайней мере, летать там уже точно ничего не сможет. Хотя, может, у дальней стены что-нибудь и можно еще спасти, но им придется попотеть, чтобы разгрести завалы.
Слова нервно сыпались, как следствие перенесенного только что тяжелого удара. Она никогда не любила болтунов и потому ощущала себя странно в этой роли.
Это удивляло, да, но вовсе не смущало. Как и признательность за оказавшееся таким необходимым дружеское участие.
Всю дорогу, пока они спускались, Мара чувствовала исходящее от Люка тепло и участие, которыми он так надежно окутал и защитил ее там, наверху.
Ну, если честно, конечно, он лучился заботой и участием немного больше, чем ей нужно было для полного счастья. Но это ничего. Таков уж был Люк, и с этим точно ничего не поделаешь.
- Я все еще не имею ни малейшего понятия, как мы это провернем, - сказал Скайуокер, шедший позади нее, и споткнулся. - Снова идти через пещеры получится, пожалуй, слишком долго.
- Зато я знаю, - утешила его Мара. - Парк вроде говорил, что в стенах есть бреши. Думаю, мы рванем напрямик и вскарабкаемся до одной из них.
- Это будет непросто, - усомнился Люк. - Вряд ли тамошние обитатели по-прежнему доброжелательно к нам настроены.
- Перебьются, - злорадно фыркнула Мара. - Я тоже теперь настроена не так чтоб очень доброжелательно.
Они были уже почти на месте - впереди и внизу в тусклом свете безлунной ночи можно было разглядеть укрытый в пещерке корабль. Между ним и Марой оставалась узкая расщелина. Подобравшись, она перепрыгнула через провал, приземлилась на подходящий плоский валун…
И едва не потеряла равновесие от неожиданности. Словно какая-то чужая мысль - или голос? - раздалась у нее в голове.
Джедай Идущий По Небу? Это ты?
Мара окончательно проиграла борьбу за восстановление равновесия и довольно неуклюже свалилась в пещерку, едва устояв на ногах при жесткой посадке. Но все это было не важно - впереди, на солнечных батареях корабля (таких же, как у ДИ-истребителя), расселись с десяток взбудораженных перепончатокрылых теней. Когда Люк спрыгнул и оказался рядом с Марой, один из темных силуэтов перепорхнул на освободившийся валун, с которого так позорно сверзилась Мара.
Это в самом деле ты, раздалось у нее в голове, и слова были окрашены радостным облегчением, Я видел большой огонь и боялся, что ты и Мара Джейд погибли.
Птенец Ветров собственной персоной. И она понимала его.
Мара покосилась на Люка и увидела, что тот удивлен не меньше ее.
- Значит, питаем слабость к театральным эффектам? - кивнула она на Ком Каэ. - Милая черточка. Весьма.
- Эй, не смотри на меня так, - запротестовал Скайуокер. - Я-то что? Я ничего…
Послушайте меня, нетерпеливо перебил Птенец Ветров. Вы должны прийти на помощь Ком Жа. Угрожающие ворвались в их жилище.
- В пещеры? - нахмурился Люк.
- Повсюду? - одновременно спросила Мара. - Или они еще у поверхности?
Ком Каэ что-то залопотали между собой.
Мы не знаем, прочирикал Птенец Ветров. Мои друзья из этого гнездовья говорят, что видели, как Угрожающие входили в пещеры с большими ветвями и машинами.
Мара посмотрела на Люка.
- С большими ветвями?
- Тяжелое вооружение, наверное, - предположил Люк. - Насколько большими?
Примерно вдвое больше Ком Каэ, ответил Птенец Ветров и расправил крылья для наглядности.
- Великовато для охоты в пещерах, - сказала Мара. - Должно быть, они догадались, как мы проникли в крепость.
- И готовят засаду на случай, если мы вернемся, - согласился Люк угрюмо. - Ну что ж, мы и так знали, что второй раз пройти тем же путем не получится. Остается только надеяться, что Ком Жа сумеют убраться оттуда подальше.
- Все равно мы с этим ничего не можем поделать, - сказала Мара. - А сидеть здесь и дрожать - значит только дать им больше времени на подготовку торжественной встречи.
- Верно, - с неохотой согласился Люк. - Погоди, я только возьму Р2, и пойдем.
Вы не станете помогать Ком Жа? встревожился Птенец Ветров, когда Люк прошел мимо него к кораблю.
- Мы ничем не можем им помочь, - попыталась втолковать малышу Мара. - Нам надо срочно вернуться в Высокую башню.
Он вылупился на нее маленькими черными глазками.
Но вы же обещали!
- Мы обещали сделать все, что в наших силах, - напомнила Мара. - А вышло так, что мы почти ничего не можем, - она вздохнула. - Слушай, если это поможет, Угрожающие считают вас не более чем мелкими надоедливыми паразитами. Если вы будете впредь держаться подальше от Высокой башни и кораблей, они, скорее всего, тоже оставят вас в покое.
Я понял, в тоне Птенца Ветров все еще чувствовалась обида и разочарование. Я так и передам.
- Мне жаль, что мы больше ничего не можем сделать, - сказала Мара. - Но мир несовершенен, и никому не удается получить все, что хочется. Если хочешь стать по-настоящему взрослым - остается только признать этот факт, смириться, и двигаться дальше.
Ком Каэ вытянул шею.
А чего хочешь ты сама, Мара Джейд?
Мара посмотрела в сторону корабля, где скрылся Люк. Так уж совпало, что именно этот вопрос она снова и снова задавала себе последние дни. Вопрос, вызывающий противоречивые чувства и взаимоисключающие идеи, робкие надежды и осторожные опасения.
Вопрос, который совершенно точно она не стала бы обсуждать с каким-то мелким аборигеном.
- Все, чего я сейчас хочу, - это найти дорогу обратно в Высокую башню, - сказала она, выбрав наиболее актуальную в данный момент цель. - Давай сначала разберемся с этим, хорошо?
Птенец Ветров при упоминании о страшной крепости поежился.
Обратно в Высокую башню? Но зачем?
Люк выбрался из корабля и принялся спускать Р2Д2. Астродроид плавно снижался, удерживаемый нитями Силы.
- Слишком долго объяснять, - сказал Скайуокер. - Но это жизненно важно для нас для всех. Верь мне.
Я верю, прочирикал малыш с неожиданным пылом. Я верю тебе, Джедай Идущий По Небу, и спутнице твоей Маре Джейд. Он поколебался и добавил: Ия могу показать вам путь.
- Правда? И где же? - заинтересовалась Мара.
Там, малыш, вытянув шею, указал точно в сторону Руки Трауна. Мои друзья говорят, там есть нора в скалах у Озера Маленьких Рыбок, которая ведет в пещеры неподалеку от того места, где мы проникали в Высокую башню в прошлый раз.
Мара посмотрела на Люка. У нее в голове потихоньку вырисовывалась неожиданная мысль. Может статься, пробираться в саму Высокую башню и не понадобится…
- А мы сможем пролезть в эту вашу нору?
Не знаю, виновато признался Птенец Ветров. Но мне сказали, что этим проходом огневки заползают под землю.
При одном упоминании об огневках у Мары чуть не свело в судороге пальцы. От мысли, что придется лезть в пещеры по неостывшим следам прожорливых созданий, волосы на голове становились дыбом. Но если это единственный путь - так тому и быть.
- Мне надо посоветоваться с Люком.
Она подошла к Скайуокеру, который возился с дроидом - проводил поверхностную диагностику.
- Похоже, стоит попробовать, - согласился он. - Как далеко это озеро отсюда, Птенец Ветров?
Мы доберемся туда быстро, заверил его малыш. Тут совсем недолго лететь.
- Мы не можем взять корабль, - сказал ему Люк. - Угрожающие быстро заметят нас.
Я говорил не про летающую машину. Юный Ком Каэ гордо выпятил грудь. Я и мои друзья отнесем вас к Озеру Маленьких Рыбок. И нас никто не увидит.
Мара и Люк переглянулись
- Ты уверен? - спросил Люк, оглядев небольшую стайку Ком Каэ. - Вас не так уж и много, а мы вовсе не такие легкие, какими кажемся. И кроме того, нам обязательно надо взять с собой Р2.
Я и мои друзья отнесем вас к Озеру Маленьких Рыбок, повторил Птенец Ветров. Не ради выгоды, поспешно добавил он, но лишь потому, что вы много раз подвергали свои жизни опасности ради Ком Каэ, а мы ничем не отблагодарили вас за это. Будет правильно, если мы поможем вам.
Люк посмотрел на Мару.
- Если мы снова отправимся под землю, значит, опять придется долго карабкаться по лестнице, - предупредил он. - Уверена, что справишься?
У Мары на лицо без спросу выползла самодовольная ухмылка.
- На самом деле я не думаю, что нам вообще придется лезть в Высокую башню.
Скайуокер наморщил лоб в великом желании понять смысл сказанного.
- Да ну?
Пришлось объяснить.
- Мне только минуту назад пришло в голову: помнишь тот очень мощный источник энергии, который ты засек в подвале? Хранитель Обещаний еще говорил, что оттуда Ком Жа не возвращаются? А потом, - тихо продолжала Мара, - я задумалась о том, что, по словам Парка, обещал им Траун. Что если они получат известие о его смерти, им следует ждать его возвращения десять лет спустя.
Скайуокер старательно принялся шевелить мозгами, чуть не надорвался, а потом понял - и очень разволновался.
- Ты права, - заявил он мрачно. - Это было бы так похоже на него, верно? В точности похоже.
- По-моему, как бы там ни было, стоит проверить, - просто сказала Мара.
- Определенно, - согласился Люк, вновь загоревшись энтузиазмом. - Хорошо, Птенец Ветров, дело за тобой. Собирай своих друзей и вперед.

* * *

Майор средних лет, чье голографическое изображение парило над пластиной проектора «Химеры», явно обладал избыточным весом, что, впрочем, компенсировалось отсутствием воображения и сообразительности, а также невоспитанностью. И свидетельством тому были все его ответы.
Зато он был абсолютно и непоколебимо предан своему начальству. Пеллаэон горько размышлял о том, что мофф Дисра подобрал на это место подходящего человека.
- Прошу прощения, адмирал, - на одной ноте бубнил майор, - но его превосходительство не оставил никаких инструкций. Я не знаю, как с ним связаться. Если хотите переговорить с пресс-секретарем, я узнаю, можно ли с ним связа…
- У меня дело лично к моффу Дисре, - оборвал занудливого служаку Пеллаэон, который уже порядочно устал от бесцельной траты времени на бессмысленные словесные игры. - И я настоятельно советую вам вспомнить, с кем вы разговариваете. По уставу и закону Империи главнокомандующий имеет исключительное право в любое время связаться с любым высокопоставленным гражданским чиновником.
Майор умудрился изобразить на плоской заплывшей физиономии своего рода чистосердечное внимание.
- Да, сэр, я это знаю, - в его голосе появился ясный намек на нарушение субординации. - Хотя насколько я понимаю, его превосходительство как раз разговаривает с главнокомандующим
У Пеллаэона окаменело лицо.
- Вы с ума сошли? Я - главноко…
- Может, поинтересуетесь об этом у его превосходительства? - нагло осклабился майор. - Или Гранд…
Он замолчал, кисло сморщившись. Похоже, запоздало сообразил, что только что брякнул то, чего разглашать не следовало.
- Но лично у меня нет никакой официальной информации, - жалобно проблеял он. - Я жду, что его превосходительство вернется через несколько дней. Выйдите на связь, пожалуйста, позже.
- Разумеется, - настолько ласково отозвался Гилад, что майор сник окончательно. - Благодарю за то, что уделили нам столько времени.
Адмирал отключил комлинк и только сейчас позволил усталости взять над собой верх.
В арке, ведущей на мостик «Химеры», пошевелился, переступив с ноги на ногу, полковник Вермель.
- Дела плохи, сэр, верно? - спросил он.
- Хуже некуда, Мейж, - Пеллаэон указал на пустой экран. - Я еще мог ожидать вопиющего нарушения субординации от самого Дисры. Но когда то же самое позволяет себе какой-то лакей, лишь по недосмотру напяливший майорские лычки… Это уже чересчур. - Качая головой, он подошел к адъютанту. - И я могу придумать только одну причину.
Вермель кашлянул.
- Гранд адмирал Траун.
Пеллаэон кивнул.
- Майор чуть было не проговорился… вы и сами заметили, думаю. И если Траун вернулся и спелся с Дисрой…
Он не стал договаривать, потому что не хотелось. Лишь ссутулился еще больше, словно груз прожитых лет стал внезапно еще тяжелее. После стольких лет, после стольких сражений и жертв, принесенных во имя Империи, тебя вот так вот отодвигают в сторону - без объяснений, раздумий, почти небрежно. И кто? Ничтожество вроде Дисры.
- Если он спелся с губернатором, - Гилад все-таки собрался с последними силами, - значит, так лучше для Империи. Нам остается только смириться.
Оба офицера долго стояли в молчании, которое нарушали лишь приглушенные звуки деятельности в ходовой рубке. Пеллаэон без особой цели и надежды скользил взглядом по лицам вахтенных, отчаянно желая знать, что же теперь делать. Разумеется, если вернулся Гранд адмирал, то больше ничего не надо делать. В свое время его уведомят о желаниях и приказах Гранд адмирала… Самым вероятным из которых будет отставка.
Но если Траун не возвращался?..
Гилад шагнул вперед и жестом привлек к себе внимание офицера разведки.
- За последние две недели мы перехватили несколько слухов о возвращении Гранд адмирала Трауна, - сказал он. - Есть в рапортах упоминание, что он связан с каким-нибудь другим «разрушителем», кроме «Неспокойного»?
- Разрешите проверить, адмирал, - офицер склонился к монитору. - Никак нет, сэр, ни одного упоминания. Все слухи касаются либо «Неспокойного», либо капитана Дорьи.
- Отлично, - Пеллаэон чувствовал, как шевельнулась надежда. - Мне нужен немедленный поиск в последних записях военной диспетчерской Бастиона. Куда вышел «Неспокойный»?
- Слушаюсь, сэр. Одну минуту.
Затрещали клавиши.
- Вы же не думаете, что капитан Дорья составит полетный план против приказа Гранд адмирала? - негромко поинтересовался полковник Вермель.
- Нет, я так не думаю, - Пеллаэон улыбался в усы; адмирал чувствовал, как приободряется приунывший было экипаж, и сам вдохновлялся вспыхнувшими в них надеждами.
Он намеренно заговорил громче.
- Просто я не убежден, что именно Траун развел секретность. И если идея принадлежит Дисре, то ему и в голову не придет сообщить Дорье, от кого надо прятаться.
- Да, но…
- Вот, сэр, - разведка, судя по сияющей курносой физиономии, уже что-то нарыла. - «Неспокойный» под командованием капитана Дорьи двадцать часов назад по местному времени вышел с Бастиона на Малую Йагу. Приблизительное время полета - двенадцать стандартных часов. Пассажирами записаны мофф Дисра и… - офицер поднял голову; на побелевшем лице ярко проступили веснушки. - И Гранд адмирал Траун.
Пеллаэон спокойно и уверенно кивнул. Он по-прежнему улыбался.
- Благодарю вас. Капитан Ардифф!
- Сэр? - юный капитан прервал оживленную дискуссию с борт-инженером, отвечающим за системы жизнеобеспечения.
- Курс на Йагу Малую, - распорядился Гилад. - Выходим, как только вы будете готовы.
- Слушаюсь, сэр, - Ардифф развернулся в сторону навигаторов. - Штурман!
- Надеюсь, сэр, вы знаете, что делаете, - Вермель не повышал голоса, заняв привычное для себя место тени позади начальства. - Если Траун и Дисра на самом деле поют в унисон, не самое мудрое решение вынуждать губернатора на открытую конфронтацию. - Адъютант тяжко вздохнул. - Вы рискуете собственной карьерой, сэр.
Пеллаэон безрадостно усмехнулся.
- Мейж, я бросил размышлять о карьере еще в далеком-далеком прошлом, - сказал он. - Пока еще существует зыбкая вероятность, что Траун не в курсе грязных делишек Дисры. А если так, мой долг как офицера Империи донести эти сведения до внимания Гранд адмирала.
- Адмирал! - крикнули от пульта гравиакустиков. - На подходе корабль… пятьдесят пять градусов на сорок. Неизвестной конфигурации, сэр!
- Приготовиться к обороне, - хладнокровно откликнулся Пеллаэон, быстро шагая к лобовому иллюминатору и еще издалека пытаясь разглядеть на усыпанном звездами небе наглеца, который осмелился потревожить «звездный разрушитель», пусть даже «викторию».
По собственному опыту Гилад знал, что кораблей неизвестной конфигурации в природе не существует. Обычно этот вопль гравиакустика означает: необычный угол сближения, модификацию, довесок в конструкции, с которым конкретный гравиакустик пока еще не встречался. Пеллаэон разглядел гостя, еще не добравшись до иллюминатора.
И чуть было не споткнулся при всем честном народе. Да что, во имя Империи…
- Адмирал, сэр! - подал голос связист, и голос этот был неестественно сдавлен. - Сэр, они вызывают нас. Точнее, они хотят слышать лично вас.
- Лично меня?
- Так точно, сэр. Попросили позвать адмирала Пеллаэона.
М-да, ошибиться в таком случае действительно довольно сложно. Гилад с интересом стал ждать продолжения, разглядывая связиста. Очередной бравый юнец, даже вихор из-под каскетки вылезает, несмотря на все усилия его туда запихать, чтобы не схлопотать наряд вне очереди.
- Тогда, может, вы свяжете наших гостей с адмиралом, а? - сварливо поторопил офицерика Ардифф.
- Ой, сэр… - булькнул мальчишка. - Разумеется, сэр… щас… связь налажена, сэр!
- Привет, адмирал! - раздался из динамиков хорошо поставленный низкий мужской голос.
Говорил незнакомец на общегалактическом без особого акцента, но и без подчеркнутой правильности, отличающей подданных Империи. И искажений, которые обычно привносил имплант-переводчик, тоже не было слышно.
А еще голос звучал странно и смутно знакомо. С внезапной дрожью Пеллаэон осознал, что должен знать обладателя. Словно эхо далекого прошлого…
- Не уверен, что вы меня вспомните, - продолжал таинственный гость, - но разок-другой мы с вами встречались.
- Верю вам на слово, - отозвался Гилад, тщательно следя за ровным звучанием голоса. - И чему или кому я обязан радостью видеть вас?
- Хочу сделать вам некое предложение, - сказал незнакомец. - Видите ли, так уж случилось, что в моих силах дать вам то, о чем вы мечтаете.
- Вот как?
Пеллаэон оглянулся на капитана; Ардифф уже отдрейфовал к канонирам, значит, турболазеры к стрельбе готовы.
- А я и не знал, что обуреваем столь неутоленными страстями.
- А, так вы просто еще не в курсе, что вам позарез необходим мой подарок! - радостно заверил его гость. - Но так уж обстоят дела. Поверьте мне!
- Признаться, вы меня заинтриговали, - признался Пеллаэон. - И как же мы поступим? Есть какие-нибудь предложения?
- Мне бы хотелось подняться к вам на борт и встретиться с вами. Как только вы увидите, что я вам предлагаю, вы оцените необходимость определенного уровня секретности.
- Не нравится мне все это, - пробормотал Мейж Вермель над ухом адмирала. - А вдруг это ловушка?
Пеллаэон покачал головой.
- А неопознанная нашими гравиакустиками яхта, переделанная из кореллианского «боевика», - наживка? - с сарказмом поинтересовался он, указывая на корабль, неподвижно висящий на фоне звездного неба справа по курсу «Химеры». - Если это ловушка, полковник, то невероятно хорошая. Давайте в нее попадемся.
Он прочистил горло.
- Капитан Ардифф! - разнесся по мостику окрепший зычный голос Гилада Пеллаэона. - Приготовьтесь принять на борт наших гостей.

35

Последний отрезок пути они миновали без происшествий. Никто из двух сотен боевых кораблей, с подозрением отслеживающих каждое перемещение друг друга, вроде бы нисколько не заинтересовался маленькой яхтой, опасливо прошмыгнувшей меж ними к трем корветам Новой Республики. Корветы жались друг к дружке, словно напутанные затопившей небеса Ботавуи боевой мощью.
А может, так оно и есть, уныло подумал Хэн. Гаврисом, как и все калибопы, только на словах горазд, а вот когда дойдет до дела…
Дежурный офицер на корабле президента поначалу совершенно не жаждал удовлетворить запрос «Госпожи удачи» на стыковку, но после нескольких минут прений - а возможно, и закулисных пререканий - он все же соизволил снизойти.
Но когда, согнувшись в три погибели, Хэн с Ландо все же вылезли через стыковочный люк яхты и попали на борт корвета, Лейя тут же бросилась мужу на шею и затихла в его объятиях, Соло решил, что вся морока того стоила.
Уткнувшись ему в грудь, Лейя невнятно бормотала обычную для встреч после долгой разлуки бессвязицу - как она счастлива, что они наконец снова вместе, и как волновалась, пока его не было.
- Эй, солнышко, ну ты же меня знаешь, - Хэн изо всех сил старался говорить как можно более легкомысленным тоном, но не больше жены спешил разомкнуть объятья.
Только теперь, когда все действительно было позади, он вдруг с ужасающей ясностью осознал, чем рисковал, отправляясь на Бастион. Что он мог потерять…
- Да, я тебя знаю, - сказала Лейя, глядя на него снизу вверх огромными блестящими от переживаний глазами.
Она попыталась улыбнуться, но не смогла одурачить его ни на секунду. Она не хуже него понимала, чего они едва не лишились.
- И я знаю, что ты никогда не упустишь случая снискать неприятностей себе на… голову. Я просто радуюсь, что и на этот раз ты выпутался и вернулся ко мне.
- Да и я сам рад, - честно сказал Хэн и вгляделся в ее лицо. - Ты какая-то усталая…
- Просто немного рановато встала, - объяснила она. - Гаврисом установил на борту время Древ'старна, а у них там только недавно рассвело.
- Ох ты, - сконфузился Хэн, которому как-то не пришло в голову поинтересоваться у дежурного офицера, который нынче час по бортовому времени. - Прости, солнышко.
- Да ничего, - отмахнулась Лейя. - Поверь, такое дело стоит того, чтобы встать пораньше, - она едва заметно помялась и спросила: - Ты привез?..
Соло оглянулся через плечо на Ландо. Калриссиан тактично инспектировал состояние своих ногтей.
- Типа того, - уклончиво ответил Хэн. - Здесь есть, куда можно пойти и спокойно поговорить?
Он почувствовал, как Лейя напряглась в его руках, но голос не выдал ее ни на йоту.
- Конечно, - как ни в чем не бывало сказала она. - Вот там, по коридору, есть кают-компания.

Несколько минут спустя они сидели в уютных глубоких креслах за запертой дверью.
- Эта кают-компания не прослушивается, - сказала Лейя. - Я проверяла. Что не так?
Хэн собрался с духом и начал:
- Мы раздобыли каамасский документ, как я тебе и сказал. Вот только, когда мы говорили, я еще не знал… Нет, слушай, давай я лучше расскажу все по порядку.
И он вкратце рассказал ей - Ландо время от времени вставлял свои комментарии, - как они слетали на Бастион, что там произошло и как в итоге Моегид обнаружил, что самая важная часть документа оказалась недостоверной.
- С самого начала надо было догадаться, что он мухлюет! - добавил Хэн, злобно глядя на несчастный инфочип, который Ландо положил на низкий столик кают-компании. - Я не должен был ничего говорить, пока Ландо с Моегидом все не проверят.
Лейя успокаивающе сжала его руку.
- Ничего, все в порядке, - заверила она его, но плотно поджатые губы ее говорили, что все совсем не в порядке. - Я виновата не меньше тебя. Я ведь тоже знала, что Траун снова при делах.
- Да, но ты не знала, что именно он всу… вручил мне этот инфочип! - кинулся спорить Хэн, срочно решив, что не позволит жене терзаться чувством вины. - Тебе было известно лишь…
Ландо, сидевший напротив, выразительно прокашлялся.
- Когда вы там, наконец, все-таки закончите выяснять, кто в чем повинен, - чуть суховато перебил он, - может быть, мы все же перейдем к вопросу о том, что нам теперь со всем этим делать?
Хэн посмотрел на Лейю; та неловко улыбнулась.
- Поправка принимается, - в тон Калриссиану сказала принцесса. - И возможно, дела не так уж плохи. У нас по-прежнему остается шанс раздобыть полную копию где-нибудь еще.
- Ты имеешь в виду Каррде? - спросил Хэн.
- Нет, - Лейя явно колебалась. - Есть другая возможность, - осторожно сказала она. - На самом деле мне пока не стоит говорить об этом. Скажу лишь, что если это сработает, то не раньше, чем через несколько дней.
- Значит, все сводится к тому, как бы нам помариновать собравшихся вояк в состоянии перемирия еще немного, - заявил Ландо, воспрянув духом. - Так вот, у нас с Хэном была пара дней, чтобы посовещаться, и мы, кажется, изобрели способ, как нам, по крайней мере, выиграть немного времени.
- Верно, - Хэн был рад смене темы. - Прежде всего я скажу Гаврисому, что каамасского документа он пока не получит.
Лейя ошеломленно захлопала ресницами.
- Как, во имя звезд, ты собираешься это провернуть?
- На том основании, что в небе над Ботавуи стало, на мой утонченный вкус, что-то тесновато, - надменно прогундосил Хэн и подмигнул, - я потребую, чтобы все валили отсюда по домам, а не то обижусь и передам документ кому-нибудь другому.
Он долго и с удовольствием любовался тем, как вытянулось лицо супруги.
- Хэн, но ты же не можешь с этим выступить…
- Почему? - искренне удивился он. - Это же я, не забывай! Никто не удивится, что Хэн Соло опять выпендривается.
- Да, но… - с заметным невооруженным глазом усилием Лейя удержалась от перечисления длинного списка контраргументов. - Ну хорошо, предположим, Гаврисом тебе это позволит. Что тогда?
Хэн покосился на Ландо, ища поддержки.
- На самом деле дальше первого этапа мы пока не очень-то продвинулись, - признался он. - Моегид говорит, что остается ничтожный шанс, что ему удастся восстановить первоначальный вид документа. А пока, поскольку какой-никакой список у нас все-таки есть, мы можем попробовать поймать ботанов на блеф и заставить их рассказать, что они знают.
- Это если им на самом деле известны имена диверсантов, - возразила Лейя. - Если же нет, мы не только не сдвинемся с мертвой точки, но и еще больше ухудшим положение: обязательно найдется кто-то, кто обвинит Новую Республику в том, что она пошла на сделку с ботанами и теперь отказывается обнародовать каамасский документ.
- Знаю, - сказал Хэн.
Ему вдруг и самому показалось, что из этого тупика нет выхода, но он старательно запрятал подобные мысли куда поглубже.
- Но если мы просто заявимся к ним и скажем - у нас, мол, ничего нет, они ответят то же самое, верно?
- Возможно…
Лейя снова стиснула его руку. Взгляд ее блуждал где-то в неведомой дали - что означало, что советник Органа Соло усиленно думает. Думает… еще думает… придумала.
- Значит, так, - объявила она. - Основные зачинщики этого противостояния над Ботавуи - Диамала и Ишори. Если мы сможем утихомирить их, хотя бы временно, большинство остальных последуют их примеру. На самом деле именно поэтому Гаврисом прилетел сюда, чтобы переговорить с ними.
Хэн скорчил кислую мину, припомнив свои собственные сомнительные успехи на дипломатическом поприще в переговорах между этими двумя расами. А ведь там была всего-навсего неувязка с охраной перевозок…
- Главное - не давать им встретиться нос к носу, - предупредил он.
- Именно, - Лейя вскинула глазищи на Калриссиана и невинно поинтересовалась: - Ландо, ты все еще в хороших отношениях с сенатором Миатамией?
Тот немедленно заподозрил недоброе.
- Не знаю, можно ли вообще когда-либо было назвать наши отношения хорошими, - уклончиво сказал он. - Особенно после того, как мое любезное предложение подбросить его закончилось вечеринкой с коктейлями на борту личного «звездного разрушителя» Трауна. А о чем, собственно, речь?
- Миатамия прибыл вчера вечером, чтобы лично оценить положение, - сказала Лейя. - Он остановился на одном из кораблей диамалов под называнием «Прилежный ум». Хорошо бы ты отправился туда и поговорил с ним.
У Калриссиана отвисла челюсть. Судя по всему, такой подлости он от Лейи все-таки не ожидал.
- Я?! Но…
- Ты должен, Ландо, - безапелляционно заявило ее высочество. - Для диамалов очень много значат понятия чести и долга. А ведь Миатамия тебе все-таки обязан за то, что ты его тогда подвез. Ты можешь этим воспользоваться.
- Слушай, я понятия не имею, как котируется мое гостеприимство на рынке… - запротестовал Ландо. - Но… - он наткнулся на полный гражданской ответственности взгляд советника и махнул рукой. - Ну, хорошо. Я попробую.
- Спасибо, - вежливо поблагодарила Лейя. - Мы с Гаврисомом уже условились о встрече с лидерами ишори на борту «Превосходства» сегодня утром. Возможно, вместе нам удастся чего-то добиться.
Настольный комлинк требовательно пискнул.
- Советник? - раздался из динамика голос дежурного офицера.
Лейя наклонилась к столу и приняла вызов.
- Да?
- Вас хочет видеть дипломатический представитель. Вы свободны?
Хэн немедленно вышел из себя. Да оставят ли их хоть когда-нибудь в покое, в конце-то концов?! Поговорить спокойно - и то не дают.
- Говорит Соло, - грозно объявил он. - Советник в данный момент как раз наоборот занята, понял, ты…
Лейя резко стиснула его руку, и он осекся. Что-то такое было в ее лице…
- Да, я приму его, - сказала она в микрофон. - Проводите его сюда.
- Лейя… - начал Хэн.
- Нет-нет, все хорошо, - поспешно заверила она его; на лице у нее по-прежнему было какое-то странное выражение. - Просто у меня такое ощущение…
Она осеклась: дверь кают-компании скользнула в сторону, пропуская визитера. Хэн вскочил, машинально схватившись за бластер.
- Советник Органа Соло, - манеры вошедшего рослого мужчины были безупречны; взгляд его сместился на Хэна. - И Соло, - добавил гость, делая шаг к нему. - Рад, что вы благополучно вернулись с Бастиона.
- Ну да, - процедил Хэн. - Как же. Нас сцапали.
На протянутую для приветствия руку он даже не посмотрел.
Гость замер, быстро глянул на все еще сидящего Калриссиана, как будто только сейчас заметил его. Потом медленно опустил руку.
- Что произошло? - невозмутимо спросил он; на загорелом обветренном лице не отражалось ни единой эмоции.
- Говорю же, нас сцапали, - зло растолковал визитеру Хэн. - Погоняли немного по городу, а потом им это надоело, и нас просто подождали в доках возле трапа. Мы там у них, похоже, числимся в важных персонах. Сам Траун явился поприветствовать, надо же, какая честь.
Вообще-то Хэн думал, что дальше лицо заледенеть не может. Оказалось, зря думал.
- Сам Траун? - эхом повторил гость, голос его упал едва ли не до шепота - Это действительно был он, и никто другой?
- Да уж, конечно, не голограмма! - озлился еще больше Соло.
- Он самый. Мы с ним премило потрепались, а потом Гранд адмирал любезно вручил нам каамасский документ.
Обвинительным жестом кореллианин ткнул пальцем в инфочип на столе.
Гость проследил движение.
- И?.. - устало спросил он.
- Выяснилось, что файл изменен, - негромко и мягко произнесла Леия.
Хэн раздраженно покосился на жену. Что она, в самом деле, церемонится с этим типом?
- А ты, конечно, не знаешь, как они на нас вышли, верно? - прорычал он, свирепо глядя на гостя и испытывая горячее желание испробовать на прочность воротник его комбинезона.
Визитер и ухом не повел.
- Да, - спокойно сказал он. - Я не знаю. Но, судя по тому, что вас не схватили сразу же после посадки, полагаю, вы просто чем-то себя выдали.
Хэн злобно подумал, что он даже говорит, как его оригинал. Помнится, именно невозмутимая, неспешная рассудительность Соонтира Фела выводила Соло из себя все годы учебы.
- И, с вашего позволения или без оного, я бы напомнил, - в голосе гостя прорезался лед, - что вы подвергли смертельной угрозе наши семьи, а их не защищает вся армия Республики, в отличие от твоей семьи, Соло. Раз Империя вычислила вас, значит, они узнали и о нас. Как бы мало для тебя это ни значило.
Да, нехорошо получилось. Хэн спрятал смущение под кислой гримасой.
- Ну… - промямлил он. - Ты… это… извини, что ли. Мне жаль.
- Нет, тебе не жаль, - отрезал гость. - Но не страдай муками совести, Соло, у тебя плохо получается. Мы знали, на что идем.
Он повернулся к Хэну спиной и заговорил, обращаясь исключительно к Лейе:
- Собственно, поэтому мы здесь. Мы решили…
- Эй, минуточку! - влез Ландо Калриссиан. - Дежурный офицер доложил, что ты - дипломатический посланник. Каким образом ты умудрился всех надуть и выдать себя за дипломата?
- Мы не сильны в надувательстве, пришлось обойтись без него, - спокойно объяснил гость. - Директорату понадобился кто-нибудь, чтобы предложить президенту Гаврисому поддержку в разрешении конфликта. Мы вызвались. Все очень просто.
- И с первой же попытки угодили к Гаврисому на прием?
Кариб Девист неспешно пожал сильными плечами.
- Когда хочешь что-то сделать, нужно действовать, а не болтать языком попусту. Мы подергали кое-какие ниточки. Но много дергать и не потребовалось, - клон печально улыбнулся. - У меня создалось впечатление, что сегодня отнюдь не много найдется тех, кто предложил бы президенту Гаврисому безоговорочную поддержку. Возможно, мы просто выгодно отличались на общем фоне, - он снова повернулся к Лейе. - Суть в том, что мы посовещались между собой и решили, что не можем просто оставаться в стороне и смотреть, чем все закончится.
Он бессознательно распрямился, заложив руки за спину. Хэну чуть было не поплохело. Из всех «братьев» Девистов именно Кариб больше остальных напоминал барона Фела и лицом, и манерой держаться. Приступы дежа вю активизировались.
Хэн переглянулся с Ландо. Компашка клонов, которая вызвалась поучаствовать в разрешении каамасской заварухи. Только этого не хватало.
- И чем это вы собрались помогать? - поинтересовался он.
- Всем, что в наших силах, - ответил Кариб. - И может быть, даже тем, о чем вы и не думали. Кстати, вам известно, что среди всех этих кораблей затесались по меньшей мере три имперских?
Хэн недоверчиво прищурился.
- О чем это ты?
- О трех имперских кораблях, - с насмешливой любезностью пояснил Девист. - Небольших. Не больше истребителей, да и на борту не более трех человек. Но имперских.
- Вы уверены? - спросила Лейя.
Хэн встрепенулся и посмотрел на жену. Как-то уж слишком напряженно прозвучал ее голос…
- Абсолютно, - отозвался Кариб. - По пути сюда мы перехватили обрывок переговоров, и в трансляции использовался один из последних кодов Бастиона.
Лейя поджала губы.
- Понятно.
- Полагаю, вы засекли их идентификаторы? - спросил Калриссиан.
- Да, у одного из них, - Кариб порылся в кармане, достал оттуда инфочип и бросил на стол; кристалл приземлился в сантиметре от уже лежащего там инфочипа. - Разумеется, их могло быть и больше, просто они не переговаривались.
- Разумеется, - сухо согласился Ландо. Кариб покосился на него, потом снова повернулся к Хэну и некоторое время удерживал его взгляд.
- Слушай, Соло… - тихо сказал он. - Я знаю, вы не очень-то мне доверяете. На вашем месте и в подобных обстоятельствах я бы тоже не особенно нам доверял. Но верите вы нам или нет, мы на вашей стороне.
- Дело не в недоверии, Кариб, - вмешалась Лейя. - Дело в том, что вообще не понятно, что правда, а что - нет. Когда за ниточки дергает Траун, мы не решаемся верить даже собственным глазам, не говоря уже о том, чтобы быть уверенными в своих выводах.
- Возможно, это и есть его самое мощное оружие, - горячо возразил клон. - Заставить своих противников не доверять ни друг другу, ни даже самим себе. Так жить нельзя, советник. И уж точно невозможно сражаться.
Лейя покачала головой.
- Вы меня неправильно поняли. Я просто объясняю, почему мы склонны сомневаться, а вовсе не говорю, что нужно сдаться на милость обстоятельств. Напротив, у нас есть план и мы намерены осуществить его.
- Хорошо, - кивнул Кариб, и Хэну послышалось облегчение в голосе клона. - Что делать нам?
- Я попросила бы вас вернуться на ваш корабль и дрейфовать поблизости, не привлекая к себе внимания, - сказала Лейя.
Она достала свежий инфочип, вставила его в разъем деки и что-то отстучала на клавиатуре.
- Попытайтесь обнаружить и идентифицировать другие имперские корабли, если они там есть.
- А если они больше не станут выходить на связь? - спросил Ландо.
- Ничего, - успокоил его Кариб. - У нас, имперских пилотов, есть свои привычки, которые позволят выделить их из толпы. Если они там есть, мы найдем их.
- Хорошо, - Лейя выщелкнула инфочип из деки и передала Карибу. - Вот. Это частоты, на которых мы связываемся друг с другом через личные или корабельные комлинки. Держитесь так, чтобы была возможность связаться со мной, Хэном или Ландо. И будьте начеку, вот и все.
- Будем, - пообещал клон, принимая инфочип. - Спасибо, советник. Мы не подведем.
- Я знаю, - серьезно ответила Лейя. - Мы еще поговорим, позже.
Кариб коротко поклонился, повернулся на каблуках и вышел.
- Надеюсь, ты знаешь, что делаешь, Лейя, - сказал Хэн, угрюмо разглядывая закрывшуюся за ним дверь. - Я так и не уверен, стоит ли ему доверять.

Предыдущая страница 28 Следующая страница


29 Тимоти Зан

- Только история рассудит его сегодняшний поступок, - сказала Лейя. - Или те из нас, кто доживет до этого, - она глубоко вздохнула и встряхнулась, прогоняя усталость. - Но нам остается лишь делать то, что в наших силах. Мне надо поговорить с Гаврисомом о переговорах с ишори. А ты, Ландо, свяжись с сенатором Миатамией и попытайся добиться с ним встречи.
- Верно, - Калриссиан с явной неохотой заставил себя выбраться из мягкого удобного кресла. - Еще увидимся.
Он ушел.
- А я? - спросил Хэн. - Что мне делать?
- А ты обними меня еще разок, - с готовностью распорядилась Лейя, пересаживаясь из своего кресла к нему на колени. - Нет, серьезно, тебе лучше остаться в стороне, - заявила она. - Ты - человек с высокими моральными принципами, у которого в руках каамасский документ. Те не можешь иметь дело напрямую ни с одной из сторон.
- Ага, - усмехнулся Хэн. - Всю жизнь только и мечтал, как бы постоять в сторонке на высоких моральных принципах - там я буду такой отличной мишенью. Лейя, прекрати, не могу же я просто сидеть и ничего не делать?!
Женушка спрятала лицо у него на груди.
- Ну, на самом деле… - виновато начала она, - надо немного позаботиться о «Соколе». При входе в систему мы потеряли конвертер правого борта и стабилизатор ионного потока.
- Ничего, у меня есть и запасной конвертер, и стабилизатор, - сказал Хэн. - Ты, случайно, не знаешь, что с ними стряслось?
Лейя вся съежилась и сделала попытку спрятаться у него подмышкой.
- Случайно, знаю. Они напоролись на лазерный меч, - глухо сообщила она оттуда.
Хэн вытянул шею и внимательно изучил макушку супруги. Ему пришло в голову, что, пожалуй, он впервые в жизни видит виноватую макушку.
- Да ну? - сказал он.
- Так было нужно, правда, - заторопилась она. - Ну, честно…
Хэн засмеялся и погладил ее провинившееся высочество по волосам.
- Верю, солнышко, верю, - успокоил он ее. - Ну ладно, этим и займусь. Ты где пристыковалась - с другого борта, да?
- Да, - сообразив, что гроза прошла стороной, Лейя вынырнула у него из подмышки и отважилась поднять глаза. - И еще одно. Там на борту пассажир. Он тоже пока не принимает ничью сторону в этом конфликте. Элегос А'Кла, веритель уцелевших каамаси.
Хэн вздернул бровь и покачал головой.
- Ну что с тобой делать, а? Ни на минуту же нельзя оставить без присмотра, - укоризненно сказал он. - Стоило мне отлучиться на небольшую прогулку с Малого Пакрика, как ты тут же подцепила где-то какую-то крутую каамасскую шишку.
Лейя попыталась лукаво улыбнуться, но улыбка вышла грустная.
- Ты еще и половины всего не знаешь, - сказала она и потерлась носом о его щеку.
- Ну так расскажи.
Она с сожалением покачала головой.
- Времени нет. Может, потом, когда мы с Гаврисомом вернемся с «Превосходства», я тебе расскажу все по порядку.
- Ну и славно, - согласился Хэн. - Тогда я пошел чинить «Сокол»?
- Хорошо, - Лейя снова обняла его и чмокнула в щеку. - Увидимся, милый.
- Угу, - невпопад брякнул Хэн, и тут ему вдруг пришло в голову… - Лейя?
Она замерла у дверей и обернулась.
- Что?
- Минуту назад ты сказала, что история рассудит сегодняшний поступок Кариба. Почему - сегодняшний?
- Я так сказала? - ошеломленно переспросила Лейя, и взгляд ее затуманился. - Не знаю…
У Хэна по спине принялись толпами бегать очень холодные и противные мурашки.
- Опять твои джедайские штучки?
Лейя с трудом перевела дыхание.
- Может быть, - тихо проговорила она. - Очень даже может быть…
Минуту они просто молча смотрели друг на друга. Потом Хэн взял себя в руки и сказал как можно более равнодушным и деловитым тоном:
- Ну ладно. Ситх с ним. Тогда до скорого?
- Да, - медленно, словно загипнотизированная, кивнула Лейя, все еще блуждая в неведомых джедайских далях. - До скорого…
Она повернулась и вышла. Хэн остался сидеть и перебирать последние события и напрашивающиеся выводы. Выводы получались один пакостнее другого и воняли, как хаттова любимая лужа.
Ясно было только одно. Причем ясно так же, как то, что его супруга почем зря общается с Великой силой. Как бы там ни сложилось, день обещал быть весьма напряженным.
Хэн подобрал со стола инфочип с каамасским документом и бережно засунул его поглубже в карман. Араз день будет напряженный, строго наказал он себе, тебе, старина, от этого дела теперь не отвертеться. Никоим образом.
Он выскочил в коридор и быстро зашагал к летной палубе, где его ждал «Сокол». Хэн не знал, за какое рекордное время кому-либо удавалось заменить конвертер и ионный стабилизатор, но твердо намеревался этот рекорд сегодня побить.

* * *

К тому времени как Ведж в сопровождении Коррана добрался до конференц-зала, тот был набит битком и казался необычно обжитым и даже уютным, Гарм Бел Иблис стоял возле стола с голографическим проектором и занимался тем, что оценивал взглядом каждого входящего офицера в чине капитана или с нашивками командира эскадрильи. Всем остальным (исключая Антиллеса) кореллианин мог показаться собранным и на сто процентов невозмутимым.
Ведж достаточно давно вел знакомство с этим человеком, чтобы иметь особое мнение.
Потом Антиллес предположил, что последним явится Бустер Террик, и вновь оказался прав. Проигнорировав несколько незанятых кресел, хозяин «Искателя приключений» облюбовал позицию на фланге первого ряда и воздвигся там, сложив на груди могучие руки.
Бел Иблис обошелся без преамбулы.
- Это наше последнее совещание до того, как мы пребудем к месту назначения, - заявил он с ходу. - Если кто-то еще не догадался, то идем мы к имперской базе Убиктората на Малой Йаге.
Судя по гудению и изумлению аудитории, все догадывались неправильно. Ведж только хмыкнул.
- Пока вы не принялись пересчитывать наши корабли и с натугой вспоминать оборону Йаги Малой, - продолжил Бел Иблис, - позвольте просветить вас хотя бы немного. Мы не собираемся брать базу штурмом или ослабить ее оборону. Собственно, если не считать «Искателя», вы все по большей части останетесь за пределами системы.
Он протянул руку к клавиатуре, и в воздухе над столом повисло голографическое изображение базы Убиктората.
- «Искатель приключений» выйдет из гиперпространства вот в этой точке, - Бел Иблис взял лазерную указку и ткнул ею в мигающий синий огонек непосредственно перед первой линией обороны. - Мы будем передавать сигнал бедствия и сообщим, будто бежим от превосходящих сил противника - собственно, вас - и что нам необходимо убежище. Если нам хоть немного повезет, если фальшивые ИД-номера их обманут, нам будет дозволено пройти внешний периметр.
Бустер фыркнул так громогласно, что услышали все присутствующие.
- Шутишь, что ли? - громыхнул контрабандист в наступившей тишине. - Имперский «разрушитель» спасается бегством от жалкой кучки металлолома? Новый анекдот в нашей Галактике. Никто не поверит.
- А почему, собственно? - как-то уж слишком ласково полюбопытствовал Бел Иблис.
Ведж уселся поудобнее, предвкушая, несмотря на серьезность момента, роскошное зрелище.
- Почему? - переспросил Бустер, обведя всеобъемлющим жестом зал. - Глянь на нас. Ты нагрузил нас под завязку оружием, экипаж почти в полном составе, отполирована эта крошка так, как не была с тех пор, как Палпатин почил в бозе. И кто поверит, что у нас, видите ли, серьезные неприятности?
Бел Иблис кашлянул в кулак.
- Я понимаю так, что вы в последнее время не видели свой корабль снаружи.
Ручища Бустера застыла в воздухе, не завершив движения.
- Что? - говорил Террик негромко, но Ведж приготовился нырять в укрытие.
Он слишком хорошо знал эти интонации.
- Вы правы, - кивнул генерал, - Нам просто необходимо выглядеть бедственно. Будьте уверены, мы об этом позаботились.

Несколько очень долгих и томительных секунд двое мужчин мерили друг друга взглядами. Выражение на бородатой физиономии Бустера почему-то заставило Веджа думать о приближающемся шторме баллов так в двенадцать с плюсом
- Ты за это заплатишь, Бел Иблис, - все так же негромко заговорил Террик. - Ты лично за это заплатишь.
- Внесем в бюджет, - пообещал генерал. - И не беспокойтесь, потом мы все вернем на место.
- Ты уж расстарайся, - пробурчал Бустер. - Ты мне все починишь. А потом еще и покрасишь. - Он что-то прикинул на пальцах. - Только во что-нибудь повеселее стандартной флотской окраски.
Бел Иблис улыбнулся.
- Я посмотрю, что смогу сделать.
Он тоже обвел взглядом помещение, затем переключил что-то в проекторе. Синий огонек на голограмме пересек внешнюю линию, при этом чуть дальше образовалось скопление из желтых светлячков.
- Это вы, - пояснил генерал. - Выходите из гиперпространства и формируете атаку. С периметром особо не связывайтесь, просто не давайте им отвлечься. Желательно запустить протонные торпеды так, чтобы несколько прорвало периметр, только не взорвите ненароком саму базу. «Искатель приключений» тем временем сделает здесь остановку…
Синий огонек замер возле узкой иглы, воткнутой в тело станции.
- Здесь мы высадим десантную команду и попытаемся подключиться к основному компьютеру, чтобы запустить внутрь ледорубов. Если Великая сила нас не оставит, мы сумеем отыскать и скопировать каамасский документ.
- И как вы оттуда уйдете? - полюбопытствовал один из командиров кораблей. - Думаю, вы не предполагаете, что вас не заметят.
Бел Иблис пожал плечами.
- Мы - имперский «звездный разрушитель», - напомнил он. - Думаю, прорвемся без особых трудностей.
Ведж оглянулся на Коррана, и ему не понравился вид собственного подчиненного. Нет, Бел Иблис здорово ошибался. Легкомысленное самомнение или нет, «звездный разрушитель» или нет, но как только имперцы сообразят, что происходит, старому генералу придется зубами прогрызать себе путь на волю…
Или…
Ведж уставился на Бел Иблиса, как будто впервые увидел соотечественника. В животе было очень неприятное ощущение. Или - генерал превосходно знал, что назад он уже не вернется. Знал, что, возможно, сумеет отыскать копию документа и вовремя передать ее остальному флоту.
Знал, что Йага Малая - это то место, где он погибнет.
Но если он все это знал…
Антиллес повернулся к Бустеру. Тот опять стоял, сложив на груди руки. Корабль Террика шел навстречу собственной гибели.
С самим Бустером на борту? Вероятно. Даже наверняка.
Он услышал вздох Коррана.
- Ведж, это не ради нас он собирается так благородно пожертвовать своей жизнью, - придушенно выдавил Хорн. - Он думает о Миракс и Валине.
- Знаю, - сказал ему Антиллес. - Я знаю.
Рослый, шумный, эгоистичный старый пират всегда думал в первую очередь о своей дочери и шестилетнем внуке, признавал он этот факт или нет.
И уж если Бустер Террик решил, что стоит отдать жизнь за то, чтобы его внук не вырос в разгар гражданской войны…
- Ведж, - прошептал Корран, - я ведь у тебя ничего никогда не просил, да? Ну, почти ничего… Ты предлагал мне помощь, а я отказался… Но сейчас я прошу. Пожалуйста, пусть Разбойный эскадрон сделает так, чтобы Бустер вернулся.
Антиллес кивнул.
- Хорошо, - просто пообещал он.
- А как же истребители? - спросила из другого угла зала К'таунмар. - Хотите, чтобы мои «ашки» организовали прикрытие?
Бел Иблис покачал головой.
- Нет. Если бы у нас имелись имперские истребители, ДИшки или «ловчие птицы», я бы привел их с собой без сомнений. Но поскольку успех операции зависит от того, сколько времени мы сможем блефовать, эскорт «ашек» или «крестокрылов» означает полный провал. Нет, все истребители остаются с внешней ударной группой.
Он нашел взглядом Антиллеса.
- Включая Разбойный эскадрон.
Они играли в гляделки до тех пор, пока всем стало ясно, что Ведж спорить не будет, после чего Бел Иблис отвернулся, а все остальные остались в уверенности, что самый молодой генерал республиканской армии обязательно выкинет своеобычный фокус и попрет поперек распоряжений сверху. Просто на этот раз - молча.
- Конкретные приказы каждому из вас будут розданы после инструктажа. Общие вопросы есть?
- Так точно, сэр, - сказал кто-то из задних рядов; голоса Ведж не узнал, а оборачиваться не стал. - Вы сказали, что «Искатель» пойдет под фальшивым ИД-номером. Это будет реальный номер или выдуманный?
- О, абсолютно реальный, - усмехнулся Бел Иблис. - Двадцать лет назад в Галактике было столько «разрушителей», что никто не сумел бы отследить их все. Скорее всего, предположили бы, что база данных неполная. Сейчас нам придется взять настоящее название и номер. К счастью, разведка обнаружила три корабля, о которых уже несколько недель никто ничего не слышал. Предположительно, они отправились на некое особое задание. Шанс, что любой из них вдруг объявится на Малой Йаге, существует, но он ничтожно мал. Вот поэтому мы примем имя и номер имперского «звездного разрушителя» «Тиранник», - кореллианин указал на Бустера Террика, - под командованием капитана Налгала.
Пять минут спустя Ведж шагал в ангар, где его ждали остальные пилоты Разбойного эскадрона. Корран уныло плелся сзади.
- Никак не могу придумать, как мы будем защищать их, раз они будут внутри, а мы снаружи, - угрюмо прокомментировал Антиллес.
- Знаю, - с отсутствующим видом откликнулся Хорн. - Придется пошевелить мозгами.
Ведж оглянулся.
- Что стряслось?
Корран медленно покачал головой.
- «Тиранник», - произнес он. - Что-то меня беспокоит. Только я не знаю - что.
Джедайские фокусы? Ведж насторожился.
- Ты бы выяснил все побыстрее, - посоветовал он. - Старт через час.
- Я знаю, - Корран грустно вздохнул. - Попытаюсь…

36

- Наветт, проснись!
Он мгновенно вывалился из сна, рука сама нащупала бластер под подушкой. В спальне стоял полумрак, и только тусклый свет уличных фонарей из окна падал на пылающую праведным гневом физиономию Клифа, который замер у дверей с бластером наизготовку.
- Что?!
- В лавке кто-то побывал, - прорычал напарник. - Накинь что-нибудь, и пошли проверим.
Да, в лавке действительно кто-то побывал. Наветт брел по торговому залу, в тяжелом оцепенении разглядывая инфочипы и обломки оборудования, разбросанные по полу. Поверить невозможно, чтобы в их маленькой уютной зоологической лавочке воцарилась такая разруха.
- Поверить не могу, - раз этак в пятый пробормотал Клиф. - Ну просто не могу поверить, и все тут. Как она умудрилась пробраться, чтобы не сработала сигнализация?
- Не знаю, - тупо ответил Наветт, оглядывая ряды клеток. - По крайней мере, зобаток она не тронула.
- Насколько я вижу, она вообще ничего не унесла, - пробурчал Клиф, озираясь по сторонам. - Только разнесла все и перевернула вверх дном.
Наветт кивнул. При всем своем рвении, старуха упустила главное. Секция задней стены рядом с распределительным щитком, где Наветт с Клифом устроили тайник, осталась нетронутой.
- Навела беспорядок, и только, - кивнул он, огибая прилавок.
Компьютер был включен, должно быть, воровка копалась в файлах. Тоже зря потратила время.
- Наветт…
Он оторвался от компьютера. Клиф стоял у клетки с фуфырь-шустриками и в тихом шоке пялился на полку рядом.
- Что? - Наветт снова обогнул прилавок и присоединился к напарнику.
На полке аккуратными рядами лежали крошечные цилиндры, которые хранились в фальшивом дне клетки с зобатками. А рядом - еще один комлинк, настроенный на частный канал.
- Будешь с ней говорить, или как? - спросил напарник.
- Зачем? Чтоб еще раз послушать ее злорадное хихиканье?
- Может, сумеешь вытянуть из нее, что она задумала, - Клиф жестом указал на ряды цилиндров. - Одного не хватает.
Наветт с трудом сдержался, чтоб не выругаться, схватил комлинк и вышел на связь. Разговаривать с вредной старушенцией не хотелось совершенно.
- Экая ты трудяга, - выдавил он.
- Доброе утро, между прочим, - раздался бодрый голос старухи.
Да спит она вообще когда-нибудь, или как?
- Раненько вы сегодня встали.
- Зато ты все проспала, - огрызнулся Наветт. - Поберегла бы здоровье, что ли. В твоем возрасте лишние нагрузки опасны.
- Фи! Небольшая зарядка старым косточкам только на пользу.
- Только если она не включает игры с огнем, - хмуро напомнил Наветт. - Если забыла, на Ботавуи взлом и хулиганство с порчей имущества наказывается по закону.
- Наказывается. Если знаешь, кто нахулиганил, - беспечно согласилась старушка. - А вы ведь и не знаете, верно?
Наветту оставалось только скрипеть зубами. Старая карга попала в самую точку: все их попытки вычислить ИД ее корабля с треском провалились.
- Тогда, наверное, нам придется разбираться самим, - сказал он.
Издевательский смешок был ему ответом.
- Я думала, вы дойдете до этой умной мысли еще прошлой ночью. Жаль, что вам недосуг пошевелить извилинами. К слову сказать, ты достал «жало»?
Наветт криво улыбнулся. Да, достал. Оно ждало своего часа в тайнике рядом с распределительным щитком.
- А вообще-то, что ты надеялась тут отыскать?
- Ах, никогда не знаешь, где что найдешь, где потеряешь. Я вообще люблю зверюшек, знаете ли. А кстати, для чего служат эти маленькие цилиндрические штучки?
- Ну, ты же у нас всезнайка. Догадайся сама.
- Фу, мальчик, да ты, оказывается, по утрам такой бяка, - кокетливо пожурила его старая карга. - Ну хоть намекни!
- Баш на баш, - предложил Наветт. - Сперва скажи мне, что ты еще задумала?
- Я? - бабуся была сама невинность. - Да ничегошеньки. Теперь все дело за ботанами.
Наветт покосился на напарника.
- Ну конечно. Брось, ты же не могла позвонить в службу безопасности, и мы оба это знаем. Это же наши с тобой разборки, без посторонних.
- Ну-ну. Можешь и дальше на это надеяться, если хочешь. Но мы опять заболтались, а я немного притомилась, да и у вас гости намечаются. Ну, не скучай, еще поболтаем.
Раздался щелчок, и связь оборвалась.
- Прощай, карга, - от души пожелал Наветт, положил комлинк на полку и аккуратно всадил в него нож.
- Что она имела виду - гости намечаются? - привязался к нему Клиф, пока Наветт сметал обломки в мусорную корзину. - Она же не могла звякнуть ботанам, верно?
- Ни за что, - сказал Наветт. - Ладно, давай прибираться. Надо привести здесь все в порядок перед открытием…
Его перебил настойчивый стук в дверь. Терзаясь наихудшими подозрениями, Наветт пошел открывать, предварительно спрятав нож в ножны, бластер - в потайную кобуру. Отпер замок, отворил дверь…
И очутился нос к носу с четырьмя ботанами. Через плечо каждого была перекинута широкая желто-зеленая лента - отличительный знак местной полиции.
- Владелец «Лавки необычайнейших домашних питомцев» Наветг? - спросил тот, что стоял впереди.
- Да, - тупо кивнул он. - Мы работаем с…
- Следователь Прои'скин, департамент по борьбе с преступностью Древ'старна, - резко перебил ботан, продемонстрировав светящийся ИД. - К нам поступила информация, что вашу лавку взломали, - он стрельнул глазами через плечо Наветту. - Очевидно, нас не обманули. Можно войти?
- Да, конечно… - кивнул он и отступил в сторону, пропуская ботанов, изо всех сил стараясь, чтобы голос не выдал внезапно проснувшейся жажды крови.
Ну не должна была эта ситхова старуха делать столь очевидные ходы вроде звонка ботанам. Не должна! Только не она.
- А я как раз собирался вам позвонить, - торопливо добавил он, когда ботаны деловито рассредоточились по помещению. - Мы сами только что проснулись, увидели все это…
- У вас есть список оборудования и товаров? - спросил Прои'скин, не оборачиваясь.
- Сейчас сделаю, - вызвался Клиф и потопал к компьютеру.
Один из ботанов приостановился у клетки с фуфырь-шустриками.
- Владелец! Что это за цилиндры? - спросил он.
- Ой, вы только осторожнее, пожалуйста, - затараторил Наветт и поспешил к нему, на бегу срочно пытаясь изобрести более или менее правдоподобную отговорку. - Это гормональные капсулы для наших малюток-зобаток.
- Какого рода гормоны? - не отставал въедливый полицейский.
- Понимаете, новорожденным зобаткам требуется вполне определенное сочетание условий: солнечный спектр, состав атмосферы, питание, - пришел на выручку Клиф, на лету ухватив идею и импровизируя с присущей одному ему непринужденностью. - Поскольку в точности имитировать условия их родной планеты почти никогда не удается, приходится использовать гормональные капли.
- Вон они, наши малыши, видите? - Наветт показал на клетку с крошечными ящерками. - Цилиндры крепятся у них на спинках при помощи сбруи, которая входит в комплект поставки препарата.
- Ясно, - кивнул ботан, разглядывая ящерок. - И когда должна быть проведена эта процедура?
- На самом деле, как раз сегодня утром, - извиняющимся тоном сказал Клиф. - Простите, следователь Прои'скин, вы пока осмотритесь сами, хорошо?
- Конечно, конечно, - согласился полицейский. - Прошу вас, занимайтесь своими делами.
Наветт шагнул к одному из перевернутых столов и поставил его на место, позволив себе тайком улыбнуться. Ха, называется, бабуся хотела их перехитрить! Да они с Клифом ее пять раз на дню за пояс заткнут по части хитростей! Мало того, что у них теперь есть предлог на время отвертеться от долгих официальных разбирательств, мало того, что они избежали подозрений, позволив следователям осмотреть лавку, они еще и воплотят в жизнь последнюю часть плана прямо под лохматыми носами ботанских чинуш.
Хотя, конечно, по плану последняя фаза операции должны была начаться еще дня через два, не раньше. Но никогда нельзя получить сразу все, что захочешь.
Наветт с Клифом укрепили на столе парализующую сетку и приступили к работе, не обращая внимания на тихий говорок ботанов.

* * *

Они уже оснастили девяносто семь ящерок, и еще десятка два осталось, когда Наветт понял, что в помещении уже некоторое время ощущается явно посторонний запах.
Он посмотрел на напарника - тот с головой ушел в дело укрепления крошечного цилиндра на спине ящерки, замершей в неподвижности на парализующей сетке. Оглядел лавку. Четыре следователя-ботана уже ушли. Вместо них остались трое экспертов, занятые сбором отпечатков пальцев и химических образцов с прилавков и клеток. Никто из них вроде бы запаха не чувствовал.
Клиф отвлекся от ящерки, вскинул глаза на Наветта и заметил его настороженность.
- Что-то не так? - шепотом спросил он. Наветт выразительно наморщил нос. Клиф сосредоточенно принюхался… И всполошился.
- Дым!.. - шепнул он.
Наветт едва заметно кивнул и снова обшарил глазами лавку. Ни огня, ни дыма не было видно, но запах определенно усиливался.
- Не могла же она… - неуверенно начал Клиф. - Или могла?..
- Давай лучше исходить из того, что она так и сделала, - сказал Наветт. - Хватай зобаток, с которыми мы уже закончили, и дуй в забегаловку.
- Сейчас? - Клиф показал взглядом на яркое утреннее солнце за окном. - Наветт, да там же полный штат народу!
- Так придумай что-нибудь по-настоящему захватывающее, чтобы они не путались у тебя под ногами! - прошипел в ответ Наветт; если они потеряют зобаток, все пойдет хатту под хвост. - Разбуди Пенсина и Хорвика - у нас полный аврал.
Клиф угрюмо кивнул.
- Сделаем, шеф.
Он отложил инструменты и стал сажать оставшихся несколько ящерок обратно в клетку…
И тут один из ботанов пронзительно взвизгнул.
- Пожар! - проблеял он. - Здание горит! Морв'виал - звони огнегасителям! Скорее!
- Горим? - Наветт в притворном изумлении завертел головой. - Где? Я ничего не вижу!
- Глупый человек! - прорычал ботан. - Разве ты не чувствуешь, что пахнет дымом? Бросайте все и выходите! Быстро!
Наветт с Клифом быстро переглянулись. Так вот что задумала старуха! Она не знала, что именно из лавки понадобится им для осуществления плана, поэтому решила заставить их бросить все.
- Но мой товар очень дорого стоит! - принялся протестовать он.
- Больше, чем твоя жизнь? - ботан, в полном несоответствии собственному мудрому совету, обходил торговый зал, ощупывая стены. - Уходите!
- А что это вы делаете? - полюбопытствовал Клиф.
- Вы, верно, заметили, огня пока не видно, - объяснил ботан. - Должно быть, горит где-то в стенах.
- Огнегасители скоро будут, - напряженно доложил другой лохматый эксперт, убирая комлинк. - Но не раньше, чем через несколько минут.
- Понятно, - ответил первый.
Он как раз добрался в своем ощупывании до распределительного щитка; тут его мех прильнул к коже, и ботан рванул в пояса нож.
- Возможно, мы сумеем подготовить для них путь.
- А ну, погоди! - Наветт рванулся к ботану - тот вонзил нож в аккурат над их тайникрм. - Какого ситха ты делаешь?
- Пахнет горелой изоляцией, - кряхтя от натуги, объяснил ботан. - Горит проводка. Если мы сможем обнаружить горение, чтобы огнегасители смогли…
Тут он со своим ножом добрался до относительно тонкой стенки тайника, не рассчитал усилий, проломил фальшивую стенку, едва не потерял равновесие - и замер, в великом изумлении уставившись на открывшееся его взору «ночное жало».
- Владелец Наветт! - возопил ботан, опомнившись. - Что это оружие делает…
Он не договорил - упал на пол, убитый выстрелом Наветта в спину. Второй ботан успел только пискнуть, прежде чем имперец застрелил и его. Третий тянулся одновременно к комлинку и бластеру, но Клиф прикончил его.
- Классно выкрутились, - прорычал напарник. - Что, во имя Империи…
- Она думает, что мы будем действовать как профессионалы, - перебил его Наветт. - Профессионалы никогда не палят без крайней необходимости. Отлично: будем действовать непрофессионально. Это застанет ее врасплох.
- Вот дерьмо, - высказался Клиф. - Блестящая неортодоксальная стратегия, то есть. И что делать будем?
- Закругляться, вот что, - рявкнул Наветт, пряча бластер и доставая из ставшего явным тайника «ночное жало». - Поднимай Хорвика и Пенсина, тащите свои задницы на корабль и стартуйте. У вас часа два, возможно - меньше, чтобы проникнуть на борт «Превосходства» и занять позиции.
Он обернулся - с винтовкой в руке - и обнаружил, что Клиф стоит разинув рот и никуда не бежит.
- Наветт, мы не можем сделать это прямо сейчас, - сказал напарник. - Флоту нужно еще три дня.
- Хочешь попробовать поиграть с нашей милой бабушкой все это время? - ядовито поинтересовался Наветт; он положил винтовку на стол и принялся упихивать оставшихся зобаток обратно в клетку. - Ты же видишь, что она задумала: она пытается натравить на нас полицию, огнегасителей и прочих уродов в форме. Мы должны действовать сейчас, когда она этого от нас не ожидает.
- Но флот…
- Да не трясись ты за флот! - сорвался Наветт. - Поспеют они. Или проломятся быстрее. Делай, что сказано.
- Хорошо, - Клиф только теперь убрал бластер в кобуру под мышкой. - Флаер я оставлю тебе, для нас троих я смогу угнать другой. Что-нибудь еще требуется?
- Ничего, с чем бы я не справился сам, - отрезал Наветт. - Вперед - время тикает.
- Верно. Удачи.
Он ушел. Наветт закончил упихивать зобаток, потом сгреб оставшиеся цилиндры и спрятал их в фальшивое дно клетки. Да, старухе удалось здорово толкнуть его под руку, и это внезапное радикальное изменение планов обойдется им дорого.
Но если она думает, что ей удалось их обыграть, она ошибается. Наветт только жалел, что не сможет полюбоваться на нее в тот момент, когда до нее это дойдет.

* * *

- Уверена, что вы понимаете, адмирал, - произнесла Палома Д'асима, аккуратно подбирая слова, - насколько беспрецедентен подобный шаг для нашего народа. Никогда ранее мы даже мысли не допускали о близких отношениях с Империей.
Разглядывая посланницу стражниц тени, мофф Дисра подавил циничную усмешку. Палома Д'асима, одна из гордых и прославленных Одиннадцати, могла считать себя искушенной и даже прозорливой в вопросах политики и политических баталий. Но, на его взгляд, она была прозрачнее мало-мальски начитанного любителя. Если эта женщина - лучшее, что есть у мистрил, то еще не закончится день, как великие воительницы будут есть у него из рук и драться за крохи. Да еще добавки просить.
Хотя бросать им куски будет сам Гранд адмирал Траун.
- Я понимаю, в прошлом нас разделяли конфликты. Тем не менее, как я уже указывал вам, а еще раньше Кароли Д'улин, - рассудительно говорил Гранд адмирал, вежливо кивая молодой женщине, сидящей возле Паломы, - Империя под моим руководством не будет иметь ничего общего с той, которой управлял ныне покойный Палпатин
- Это мне ясно, - отвечала пожилая женщина; за лицом она еще кое-как следила, а вот руки выдавали все ее переживания. - Я только собиралась напомнить вам, что нам в качестве гарантии необходимо нечто большее, чем ваше слово.
- Вы не доверяете слову Гранд адмирала Трауна? - Дисра подпустил в голос немного негодования, совсем чуть-чуть.
Гамбит сработал; Палома Д'асима моментально ушла в глухую оборону.
- Вовсе нет, - поспешила она с уверениями. - Скорее, я..
Ее спас сигнал комлинка.
- Капитан Дорья вызывает Гранд адмирала Трауна, - прозвучал знакомый голос.
Тиерс, который сидел возле Гранд адмирала, протянул руку к клавиатуре.
- Говорит майор Тиерс, капитан, - сказал он. - Адмирал здесь и слушает вас.
- Прошу прощения, что прерываю вас, сэр. Но вы просили немедленно известить вас, если к базе приблизится любой корабль вне расписания. Только что получен сигнал от ИЗД «Тиранник», они просят срочной помощи.
Дисра бросил на майора настороженный взгляд. «Тиранник» должен был быть сейчас у Ботавуи… По крайней мере, предполагалось, что он именно там.
- Причину спешки они указали? - поинтересовался Траун.
- Только что, сэр… они говорят, что находятся под атакой превосходящих их числом сил противника и получили значительные повреждения. Говорят, что не могут оторваться и что им необходимо укрытие. Генерал Хестив требует распоряжений.
Дисра почувствовал, что рот раскрывается в улыбке. Ну конечно… настоящего «Тиранника» здесь нет. Интуиция Тиерса не подвела: Корускант действительно предпринял безрассудную попытку выкрасть копию каамасского документа.
Жизнь раздавала обещания быть прекрасной. Ловушка расставлена и ждет добычу, одна из Одиннадцати станет свидетелем, как эта жалкая попытка превратится в унизительное поражение. Сам Траун - настоящий, разумеется, не поддельный - не сумел бы организовать лучше.
- Проинструктируйте генерала Хестива, пусть пропустит «разрушитель» за внешний периметр, - обратился Траун к Дорье. - Затем приведет в боевую готовность все орудия и установки захвата и приготовится отражать врага.
- Слушаюсь, сэр.
- А затем, капитан, - хладнокровно продолжал Траун, - подготовьте к сражению «Неспокойный». Отслеживайте вектор входа «разрушителя», затем расположите нас между ним и станцией. Да, и не забудьте приказать генералу Хестиву навести орудия внутреннего периметра на входящий корабль.
- Есть, сэр, - голос у Дорьи был недоуменный, но от лишних вопросов капитан воздержался. - Вы появитесь на мостике?
- Разумеется, капитан, - Траун поднялся и с улыбкой указал на двери зала - Собственно, думаю, мы отправимся на мостик все вместе.

* * *

Гент проснулся от резкого шума. Он едва не свалился со стула, испуганно огляделся по сторонам - вокруг по-прежнему никого не было. И только тогда проснулся достаточно, чтобы понять, что разбудил его вой сирен. Что-то случилось.
Он снова оглядел помещение, словно надеялся отыскать источник неприятностей, но такового не обнаруживалось. Очевидно, все неприятное происходит где-то в другой части станции. Гент за пару секунд отыскал нужную кнопку на контрольной панели. Вой стал значительно тише, но все равно действовал на нервы. Ледоруб прикинул, не стоит ли включить комлинк и выяснить, что происходит, и решил, что нет. Что бы там ни стряслось, он-то тут явно ни при чем
Он сонно заморгал - ему почудилось, что контрольная панель перед ним мерцает. Мерцает?! А, все в порядке. Конечно же, это просто какая-то иллюминация снаружи отражается на блестящих поверхностях. Дверь за спиной, ведущая в каюту, осталась открытой, в каюте большой иллюминатор, вот он и отражается.
Гент встал - колени немедленно проинформировали его, что спать сидя, особенно если ты перед этим долго работал опять же сидя, нехорошо, - похромал в каюту и уставился в иллюминатор.
Там, как очень быстро выяснилось, было на что посмотреть. Иллюминацию создавали множественные лучи турболазеров и разрывы протонных торпед - почти вплотную к внешнему периметру базы.
А посреди всего этого фейерверка прямо на Гента неумолимо перла гигантская туша «звездного разрушителя».
У Гента перехватило дыхание, он не мог заставить себя отвести взгляд от надвигающегося корабля. Внезапно все разговоры Пеллаэона и Хестива об опасности и угрозах, которые он так надежно запрятал в дальний утолок памяти, вихрем рванулись на поверхность и потребовали к себе самого что ни на есть пристального внимания. «Разрушитель» пришел по его душу, Гент ни минуты не сомневался в этом.
Бежать! Вот что первое пришло в голову. Бежать, спасаться. По тоннелю, в главный корпус станции. Найти генерала Хестива или того пилота ДИ-истребителя, что привез его сюда с «Химеры». Или хотя бы просто укромный уголок, чтобы спрятаться.
Но нет. Хестив предупреждал, что на базе есть шпионы. Стоит только туда сунуться - сразу сцапают.
И вообще, я же не могу отсюда сбежать, вдруг спохватился Гент. Он лично запер единственную дверь и поставил на компьютерные замки такое количество паролей, что врагу бы потребовалось несколько часов, чтобы вскрыть ее. Даже самому ему понадобилось бы не меньше получаса, чтобы выйти. А через полчаса уже может быть поздно. Слишком поздно.
Гент еще с минуту смотрел на «разрушитель», отстранение гадая, что они с ним сделают, если доберутся? Потом вздохнул и отвернулся. Он в ловушке, «разрушитель» пришел за ним, и с этим решительно ничего не поделаешь.
Он вернулся в рабочий кабинет - на сей раз плотно закрыв за собой дверь - и снова уселся перед терминалом. «Викстромы К220» наконец-то закончили комплексный анализ, который он задал им перед тем, как началось все это безобразие. Гент вывел результаты на печать, снова выкинул на время все лишнее и тревожное из головы и вернулся к работе.

* * *

На то, чтобы раздобыть канистру легковоспламеняющейся жидкости, у Наветта ушло полчаса. Еще минут пятнадцать потребовалось, чтобы приспособить к ней разбрызгиватель. Итого три четверти часа. Вполне достаточно, чтобы каждая лохматая тварь в этом городе узнала об убийстве троих ботанов в зоомагазине.
Но это ничего. Эти лохматые уроды больше не смогут помешать Наветту. А чем больше времени у него уйдет на то, чтобы подготовить все здесь, на планете, тем больше времени будет у Клифа с Пенсином и Хорвиком, чтобы просочиться на борт крейсера ишори там, наверху.
Конечно, им придется умереть. И им это известно. Но и самому Наветту вскоре предстоит проститься с жизнью. Важно, что прежде, чем умереть, они выполнят свою задачу. Улицы в окрестностях хо'динской забегаловки, такие пустынные по ночам, сейчас, в разгар дня, кишели народом. Наветт поехал безлюдными переулками вдоль боковых и задней стены здания. Канистру он пристроил на пассажирское сиденье флаера. Нелепо изогнувшись под низкой крышей, он время от времени высовывался и выпускал на стену и мостовую рядом тонкую струйку горючего. С фасадом, который выходил на оживленную улицу, такой номер бы не прошел без того, чтобы привлечь к себе излишнее внимание, но у Наветта все равно были другие планы относительно фасада.
Он вернулся в боковой переулок и, еще раз убедившись, что его никто не видит, не останавливаясь, выстрелил из бластера в пятно горючего на стене забегаловки.
Пока он обогнул здание и остановил флаер напротив фасада, результат его трудов был уже налицо - пламя охватило все, кроме фасадной стены здания. Прохожие, испуганно вопя и размахивая конечностями, бестолково кидались из стороны в сторону, пытаясь убраться подальше, и собирались на безопасном расстоянии в мерзкие скопища зевак. Как раз когда Наветт достал «ночное жало», двери заведения распахнулись, и наружу, в клубах дыма, повалила не менее истеричная толпа посетителей и обслуги. Он проверил индикатор винтовки, убедился, что осталось еще три выстрела, и стал ждать.
Ждать пришлось недолго. Поток бегущих посетителей из забегаловки еще только начал редеть, когда, с воем и ревом, откуда-то вывернул белоснежный тяжелый флаер огнегасителей и резко затормозил неподалеку от угла горящего здания. В боковое окно своей машины Наветт видел, как шофер что-то жестами показывает своему напарнику, который вышел и полез по наружной лесенке к башенке напорного бака на крыше пожарного флаера.
Он туда так и не залез. Упершись прикладом в спинку пассажирского сиденья, Наветт направил ствол на пожарника и нажал на спуск. Вторым невидимым выстрелом он снял шофера. Третьим - сшиб колпачок на шланге напорного бака. Пена зафонтанировала на мостовую, ничуть не причинив вреда огню.
Наветт положил разряженную снайперку на пол и быстро окинул взглядом толпу вокруг. Но никто не обращал на одиноко сидящего в своем флаере человека ровным счетом никакого внимания. Все взгляды были прикованы к охваченному огнем зданию, и, может быть, только несколько прохожих успели заметить, как вдруг, ни с того ни с сего, повалились ничком двое пожарных.
Поток спасающихся бегством посетителей к тому времени иссяк. Наветт отсчитал еще тридцать секунд, просто чтобы убедиться, что забегаловка опустела. Потом достал бластер, положил его на сиденье рядом, чтоб был под рукой, завел флаер и стал не спеша рулить сквозь толпу.
Он успешно пробрался через большую часть разношерстной массы, прежде чем кто-то вообще заметил, что он делает. Кто-то закричал, и ботан с яркой желто-зеленой лентой полицейского через плечо заступил ему дорогу, истово размахивая лапами. Наветт застрелил его из бластера, объехал тело и нажал на акселератор. За спиной кто-то пронзительно вопил. Наветт стиснул зубы и еще увеличил скорость.
Он протаранил двери забегаловки с размаху, только щепки полетели, и посадил флаер прямо в эпицентре этого хаоса. Когда обломки окончательно завалили крышу машины, Наветта в ней уже не было. Подхватив клетку с зобатками с заднего сиденья, он выскочил из флаера и побежал через к двери в подвал, в потом - к закутку подвала, еще на уровень ниже, где они с Клифом готовили подкоп.
Взрыв застал его на середине первой лестницы - пламя и жар наконец добрались до канистры, которую он оставил в машине. И теперь, когда фасад здания полыхает не меньше, чем остальные стены, Наветт был по-настоящему отрезан от остального мира.
Теперь никто на свете не остановит его.
В нижнем закутке лишь чуть-чуть попахивало дымом - так, просто тонкий намек на неизбежный исход. Их оборудование лежало на прежнем месте, но Наветт не поленился наскоро проверить дезинтегратор, прежде чем включить его.
И хорошо, что проверил. Оказывается, старуха с тех пор снова тут побывала и закоротила обмотку, чтобы она перегорела сразу же после подачи питания. Наветт невесело усмехнулся сам себе, убрал старухины нововведения и потратил еще несколько драгоценных минут, регулируя дезинтегрирующий луч так, чтобы фокус находился в нескольких сантиметрах снаружи от приемного отверстия.
Наконец все было готово. Кое-как повесив клетку с зобатками на плечо, Наветт спрыгнул вниз, в яму, что выкопали они с Клифом, и включил дезинтегратор. Луч пошел рассекать грунт, словно разряд бластера - сугроб. В лицо имперцу ударила насыщенная микроскопической пылью струя горячего воздуха. Глаза тут же заслезились. Наветт даже пожалел, что не прихватил с собой маску. А теперь уж слишком поздно. Он сощурился и продолжал работать. Интересно, что сейчас поделывают ботаны, когда сработали мириады их датчиков, гадал он. Наверняка бестолково носятся туда-сюда. Особенно если уже убедились, что нарушитель находится вне пределов их досягаемости.
А некоторые из них, должно быть, сидят спокойно, свято убежденные, что повреждение силового кабеля, до которого сейчас докапывался Наветт, ничуть не повредит их драгоценнейшему планетарному щиту. Может, даже смеются там сейчас над глупым имперским агентом, который решил, что сможет так легко их победить. Или глуп настолько, что рассчитывает пролезть сквозь трубу в несколько сантиметров диаметром, по которой проложен кабель.
Недолго им осталось смеяться.
До трубопровода он добрался очень быстро, а вот с самой трубой, покрытой толстой броней, пришлось повозиться минут десять, прежде чем дезинтегратор прогрыз ее насквозь. Кабели внутри, конечно, тут же заискрили - все-таки это были обычные силовые кабели, не рассчитанные на более жестокое издевательство, чем ток высокого напряжения.
Наветт продолжал работать, пока в трубе не образовалось порядочных размеров отверстие. Тогда он выключил луч и включил встроенный в дезинтегратор охладитель. Еще несколько минут поливания из очередного разбрызгивателя - и труба остыла достаточно, чтобы к ней можно было прикоснуться.
Он отключил охладитель, опустился на корточки над отверстием… и услышал тихий и совершенно неуместный звук. Писк комлинка. Из дезинтегратора.

Предыдущая страница 29 Следующая страница


Образ будущего 30

Наветт внимательно оглядел прибор. Ага, вот он - под шлангом охладителя. Он натянуто улыбнулся, вытащил комлинк и принял вызов.
- Приветик, - сказал он. - Тебе нравится, дорогуша?
- Что, во имя праха Алдераана, ты делаешь?! - раздался в ответ голос старухи.
Наветт улыбнулся еще шире. Он закрепил комлинк у воротника, чтобы освободить руки, и достал из фальшивого дна клетки маленький тюбик с питательной пастой.
- А что такого? Я же не сделал ничего для тебя неожиданного, правда? Кстати, ловко ты это придумала с задымлением в лавке. Я правильно понимаю, что ты это организовала прежде, чем покинуть наш магазин нынче утром?
- Да, - сказала она. - Я догадалась, что самое интересное вы держите либо наверху в спальнях, либо в тайниках в стенах и потолке.
- И ты подложила дымовую бомбу с часовым механизмом, чтобы приехали пожарные и вскрыли для тебя стены, - Наветт открыл клетку и вытащил одну из крошечных ящерок. - Очень умно.
- Слушай, у тебя нет времени на болтовню, - перебила она его. - Если ты не заметил, дом у тебя над головой полыхает как факел.
- О, я в курсе.
Наветт капнул питательной пастой на нос ящерки и засунул ее в трубопровод, носом в сторону здания генератора. Легкого прикосновения достаточно, чтобы цилиндрик на спине зобатки взорвался, когда ящерка упрется в затычку там, где кабель проходит укрепленную стену и разветвляется в здании генератора на множество направлений. Он отпустил зобатку, и она бодро поскакала вперед за вкусным запахом, неспособная по природной глупости понять, что пахнет сам ее нос.
- Что значит - ты в курсе? - не отставала старуха. - Если ты срочно не придумаешь что-нибудь потрясающе умное, ты там погибнешь. Про это ты тоже в курсе?
- Все мы когда-нибудь умрем, - назидательно напомнил бабусе Наветт, намазывая нос второй ящерке и отправляя ее вслед за первой.
Едва та скрылась в отверстии, как по трубе пришел слабый отзвук маломощного взрыва.
У старухи, как выяснилось, с ушами было все в порядке.
- Что это? - немедленно поинтересовалась она.
- Гибель Ботавуи, - объяснил ей Наветт, запуская третью ящерку, как только донесся второй взрыв.
Теперь, когда пыль от дезинтегратора рассеялась, стало чувствоваться, что запах дыма усиливается.
- Знаешь, я тут подумал… мы ведь так и не выяснили, как тебя звали.
Он достал очередную зобатку, мучительно гадая, как быстро распространяется пламя. Если дым или огонь выведут его из строя, прежде чем крошечные бомбочки сумеют пробить лаз там, где сплетение незащищенных броней кабелей входит в стену здания генератора, он все еще мог проиграть.
- Так как?
- Что, мое имя? - удивилась воровка. - Я скажу тебе, если ты сам сперва представишься.
- Извини, - Наветт запустил ящерку в трубу. - Мое имя еще может понадобиться в грядущих боях - хоть и не мне.
Еще один слабый взрыв…
И тут, к его глубочайшему облегчению и законному удовлетворению, в лицо Наветту ударил ток прохладного воздуха. Сделано. Взрывы разнесли в клочья силовые кабели, идущие через стену, и теперь ничто не помешает ящеркам просочиться в здание генератора щита.
- Слушай, имп…
- Разговор окончен, - оборвал ее Наветт. - Смотри, не замерзай.
Он отключил комлинк, отбросил его в сторону и перевернул клетку с зобатками, выпуская всех оставшихся ящерок на волю. Они немного побарахтались вокруг него, толкаясь и принюхиваясь. Потом сориентировались и вдруг целенаправленно всей толпой поползли в отверстию в трубе. Теперь их вела не паста на носах, а запах питательного состава, который Наветт с Клифом так тщательно разбрызгали в самых уязвимых точках генератора три дня назад, когда любезно помогали ботанам избавиться от бронежорок.
А Наветту теперь осталось выполнить только одно. Потянувшись к клетке, он достал из тайника последнее, что там оставалось: передатчик, посылающий сигнал на дистанционные взрыватели, чтобы активировать оставшиеся бомбочки, которые сейчас ехали на зобатках на встречу с судьбой. Через несколько секунд ящерки расползутся под ногами у опешивших ботанов, целеустремленно ковыляя по полированным полам прямо к ключевым точкам генератора.
По трубе до него донеслось эхо слабых разрывов - это зобатки добрались до места назначения и начали срабатывать дистанционные взрыватели. Еще несколько секунд, максимум минута, и вся секция планетарного щита, защищающая Ботавуи, перестанет существовать.
Ботавуи пришла пора умереть. А с ней - и всей Новой Республике.
Жаль только, что он этого уже не увидит.
Над головой уже слышался треск пламени, грохот рушащихся перекрытий почти заглушал отрывистые погромыхивания продолжающихся маленьких взрывов.
Наветт улыбнулся в потолок, откинулся спиной на земляную стену ямы и стал ждать конца.

* * *

Бурные дебаты на борту «Превосходства» пошли уже по четвертому кругу, когда палуба под ногами вдруг завибрировала. За столько лет Лейя очень хорошо выучила, что означает эта вибрация.
Где-то на корабле дала залп турболазерная батарея. Гул еще не стих, когда капитан кубарем домчался до интеркома.
- Что за стрельба?! - прорычал он.
Ответа Лейя не расслышала, но ишори он повергнул в состояние тяжелого ступора.
- Что происходит? - жестко спросил Гаврисом. - Вы же согласились не начинать военных действий, пока..
- Это не мы! - заверещал капитан, сломя голову кидаясь к выходу. - Одну их наших турболазерных батарей захватили чужаки! И ведут огонь по планете!!!
- Что? - ошеломленно заморгал калибоп. - Но как… Но капитан уже унесся прочь, прихватив с собой часовых у дверей.
- Советник Органа Соло… - начал Гаврисом, но новый рев турболазеров не дал ему договорить. - Советник, что здесь происходит?
Лейя покачала головой.
- Я не…
И тут ее накрыло. Агония, страх, смерть разом обрушились на нее, заставив скорчиться в кресле, подтянуть колени к подбородку, задохнуться от боли и ужаса. Там, внизу, на Ботавуи, тысячи голосов кричали в муках. И в это страшное мгновение она поняла, что произошло.
- Планетарный щит отключен! - выпалила Лейя, едва чужая боль отпустила ее, и бросилась к иллюминатору.
Как раз когда она добежала туда, ударил третий массированный залп турболазерной батареи, прожигая атмосферу, на мгновение полыхнуло белым, а потом вспышка схлопнулась, открыв взгляду зловещее алое пламя с черными разводами дыма.
Древ'старн, столица Ботавуи, пылал в огне.
Лейя кинулась к двери.
- Щит отключен, точно! - на бегу крикнула она Гаври-сому. - По крайней мере, над Древ'старном.
- Куда вы?! - вдогонку спросил Гаврисом.
- Попытаюсь прекратить огонь, - крикнула в ответ Лейя, не останавливаясь.
Снаружи по коридору тяжело грохотал взвод бронированных ишори с бластерными карабинами наперевес. Телохранители-ногри прижались к стенам, чтобы не затоптали.
- Советник?..
- За мной! - скомандовала им Лейя. Она сняла с пояса лазерный меч, призвала Силу, чтобы помогла найти верное решение, и поспешила вслед за ишори.

* * *

Хэн на всем скаку влетел в рубку «Сокола» и едва успел затормозить, чтобы не въехать носом в пульт.
- Где?! - гаркнул он, с размаху приземляясь в ложемент.
- Вон там, - взволнованно ответил Элегос, указывая на темный корабль за носовым иллюминатором. Корабль неподвижно висел в пространстве, и до него было меньше двух километров. - Не знаю, чей это корабль, но…
Он осекся: новая вспышка алого огня протянулась к планете через черноту космоса.
- Вон видите?
- Еще как вижу, - прорычал Хэн, запуская аварийный прогрев двигателей.
Страх ледяной рукой сдавил сердце. Элегос, может, и не мог определить, кто стрелял, но Хэн-то видел. Ударили турболазеры флагмана ишори «Превосходства».
Корабля, на котором сейчас была Лейя.
Еще один залп обрушился на поверхность планеты.
- Стыковочный рукав отсоединять умеете? - рявкнул Хэн, колдуя над пультом.
- Да, полагаю, что сумею…
- Так отсоедините, - грубо перебил Хэн. - Быстро!
- Да, сэр, - с несвойственной каамаси поспешностью веритель выпорхнул из кресла второго пилота и бросился на корму.
Двигатели уже почти прогрелись. Еще немного…
Хэн включил комм и запустил автопоиск по всему диапазону. Кто-то за это поплатится, не важно, что там себе вообразили ишори. Системы корабля срочно тестировали только что установленный стабилизатор, шла синхронизация. Так, кажется, установились…
- Все корабли Новой Республики, говорит президент Гаврисом! - раздался напряженный голос Пыхтелки из динамика комлинка. - Оставайтесь на прежних позициях и ни в коем случае не открывайте огонь. Повторяю: оставайтесь на прежних позициях и не открывайте огонь. Происходящее в данный момент не является…
Он так и не закончил свое обращение: в эфире раздался пронзительный визг наведенных помех.
- В атаку! - прорезался новый голос на другой частоте. - Всем кораблям Кореллии - атаковать по готовности.
Хэн обалдело уставился на комлинк. Что, ситх подери, творят соотечественники, хатта им в глотку?
Автонастройка тем временем переключилась на другую частоту.
- В атаку, - прогнусавил замогильный голос. - Все корабли Мон каламари - в атаку!
С ледяным спокойствием скомандовали наступление на своем языке диамалы, тот же приказ прорычал ишори, и пошло…
Хэн замер, глядя на скопление кораблей. Сердце комом застряло в глотке и бешено там колотилось. Нет. Нет, это безумие. Этого не может быть, потому что не может быть никогда!
Но было. Корабли вокруг медленно заворочались. Кто-то отходил в открытый космос, чтобы заполучить пространство для маневра, кто-то просто разворачивался так, чтобы направить орудия на соседа-противника. А потом полыхнули первые залпы турболазеров.
В рубку, тяжело дыша, вбежал Элегос.
- Рукав отсоединен, - доложил он и рухнул в кресло второго пилота. - Мы можем лететь…
Каамаси осекся на полуслове, только сейчас заметив светопреставление вокруг. Вытаращился, словно не мог поверить.
- Что происходит? - выдохнул он. - Хэн… что здесь творится?!
- То, что видишь, - хмуро объяснил Хэн. - В Новой Республике началась война.

37

Путешествие к озеру по другую сторону от Руки Трауна, о котором упоминал Птенец Ветров, заняло не более четверти часа. Сперва Люк сильно сомневался в способности молодых Ком Каэ к перелетам с пассажирами, не говоря уже о том, сумеют ли они держаться вне поля зрения и зоны поражения от теперь уже весьма серьезно настроенного противника в крепости.
Но Ком Каэ приятно удивили его. Смирно свисая в лапах маленьких аборигенов, умело лавирующих среди деревьев, скал и расселин, Люк даже немного расслабился и поверил в успех этой части операции. Он чувствовал, что и мысли Мары уже заняты тем, что откроется им в конечном пункте короткого перелета.
К сожалению, того же нельзя было сказать об Р2Д2. Подвешенный в гамаке, который они соорудили из остатков синтоканата, маленький дроид всю дорогу ныл и жаловался на судьбу.
Ход начинался метрах в десяти от озера и шел в скале под довольно крутым углом вниз. Сверху лаз прикрывал поросший травой козырек.
- По крайней мере, камень довольно гладкий, - сказала Мара, погладив «пол» хода. - Должно быть, огневки отшлифовали его за долгие годы.
Р2Д2 тут же разволновался.
- Вряд ли мы снова столкнемся с ними, - успокоил его Люк, избавив дроида от пут и складывая синтоканат обратно в тайник в куполе Р2Д2. - Такие большие стаи не могут промышлять в одном районе - на всех не хватит еды.
- Угу, остается только надеяться, что у них хватит ума это сообразить, - добавила Мара.
Вам повезло, что вы прибыли именно сейчас, сказал Птенец Ветров. Последние несколько сезонов шло много дождей, и тогда Озеро Маленьких Рыбок становилось намного шире и глубже.
- А маленькие рыбки тоже становились намного больше? - спросила Мара.
Птенец Ветров растерянно хлопнул крылышками.
Я не знаю. Это важно?
Мара покачала головой.
- Я просто пошутила. Забудь.
О! Птенец Ветров снова посмотрел на Люка. Я просто хотел сказать, что скоро этот путь может оказаться под водой.
- Понятно, - сказал Люк. - Но пока что он не затоплен, и вы благополучно доставили нас сюда.
Мы рады помочь вам, сказал Птенец Ветров. Что мы еще можем для вас сделать?
- Вы и так сделали более чем достаточно, - заверил его Люк. - Спасибо. Мы очень благодарны всем вам.
Нам ждать вас? не отставал Ком Каэ. Для нас была бы большая честь дождаться вашего возвращения и отнести вас обратно к вашей летающей машине.
Люк засомневался. Было бы действительно нелишне быстро вернуться к кораблю, но, к сожалению…
- Было бы хорошо, но я не знаю, где именно мы выберемся оттуда, - сказал Люк.
Тогда мы будем наблюдать, твердо сказал Птенец Ветров. Идругие тоже будут.
- Хорошо, - согласился Люк; не стоило тратить время на споры, пора было отправляться в путь. - Спасибо.
- Каким порядком выдвигаемся? - осведомилась Мара.
- Я пойду первым, - Люк сел на край отверстия, свесив ноги. - Затем Р2Д2, и ты - замыкающей. Я постараюсь по ходу дела расширять узкие места и убирать все, что торчит и мешает. Если что-нибудь упущу - ты меня поправишь.
- Идет, - Мара сняла с ремня лазерный меч. - Счастливых тебе посадок, и постарайся не отрубить себе конечности.
- Спасибо, - Люк активировал меч и скользнул в нору.
Все опять оказалось не так страшно, как он боялся. Огневки действительно отшлифовали скалу и даже снесли большую часть препятствий. Только дважды ему пришлось поработать мечом, да и то в одном из этих случаев особой необходимости в том не было. За спиной непрерывно клацал и грохотал по камням Р2Д2, что почти, но не вполне заглушало его электронные причитания.
Лаз привел их в один из подгорных тоннелей, которые уже порядком поднадоели им за последние две недели. Люк подхватил Р2Д2 и поставил его в сторонке, чтобы освободить Маре место для приземления.
- Ну, вот мы и снова здесь, - сказала она, поигрывая фонариком. - Место вроде незнакомое. И куда пойдем?
- Вообще-то крепость скорее в той стороне, - Люк махнул рукой налево.
- Как скажешь. Идем.
Ком Каэ или специально выбрали такой удобный проход, или им просто повезло. Меньше чем в сотне метров тоннель изогнулся, и за поворотом Люк увидел приснопамятную арку из природного камня.
- Будь начеку, - шепнул он Маре. - Если они знают о потайной лестнице, они наверняка выставили охрану.
Охраны не оказалось. Четверть часа спустя, протиснувшись в узкий разлом в кортозисных скалах, они снова очутились в знакомом подвале.
- Кажется, они все-таки не знают о потайной лестнице, - сказала Мара, высветив лучом фонарика проход в каменной кладке, который она сама когда-то и проделала.
- Или просто не могут туда попасть, - возразил Люк. - В тех дверях, кажется, даже запоры сделаны из хиджарнского камня.
- Только не пойми меня неправильно, я совершенно не против на этот раз обойтись без теплых встреч, - поспешно добавила Мара, - Мне просто интересно, сколько из тех энергопроводов в данный момент работают?
- Должно быть, больше, чем в прошлый раз, когда мы шли здесь, - Люк посветил фонариком в противоположенную от лестницы сторону. - А мне вот интересно, как далеко тянется этот зал?
- Ну, слишком длинным он быть не может, - сказала Мара. - Там дальше озеро, помнишь?
- Верно, - согласился Люк. - Будут ценные указания прежде, чем мы двинемся в путь?
- Просто быть осторожнее, - ответила Мара. - Плечом к плечу, дроиду - по возможности не отставать, мечи наготове, ушки на макушке.
- Коротко и по делу, - похвалил Люк, прислушиваясь к Силе. Пока что никакой опасности в той стороне не ощущалось. - Пойдем, Р2.
Догадка Мары относительно размеров помещения оказалась верной. Не прошли они и нескольких шагов, как лучи фонариков дотянулись до дальней стены. Посредине стены начинался сводчатый тоннель, который вел куда-то дальше, в глубь горы.
Вот только в отличие от естественных пещерных тоннелей стены и пол этого были ровными и гладкими.
- Интересно, - сказала Мара, поигрывая лучом фонарика по стенам и потолку тоннеля, когда они с Люком остановились перед арочным входом. - Не замечаешь ничего особенного?
- Потолок не такой гладкий, как стены, - кивнул Люк, разглядывая выпуклый камень под сводами тоннеля.
- Вот и мне любопытно, - пробормотала Мара. - Р2Д2, твои сенсоры ничего не засекли?
Дроид запищал взволнованно и отрицательно. Люк нагнулся, чтобы взглянуть на экран деки.
- Он говорит, что излучения генератора создают такой фон, что заглушают практически все остальные сигналы, - зачитал перевод Люк. - Должно быть, это генератор и издает такой гул. Думаешь, в этом потолке еще что-то прячется?
- Хранитель Обещаний сказал, что Ком Жа отсюда не возвращаются, - напомнила Мара. - А мы оба знаем, как они любят висеть на потолке.
- И мы видели тех норных хищников в пещере, которые пожирают все, что летает, - кивнул Люк, догадавшись, к чему она клонит. - А чиссы в крепости считали Ком Жа паразитами.
- Не говоря уже о том пласте кортозиса, через который мы еле просочились, - добавила Мара. - Я по-прежнему не верю, что он имеет естественное происхождение. У этой крепости в шесть раз больше оборонных рубежей, чем у Корусканта.
- Чего и следовало ожидать от творения Трауна, - сказал Люк. - Вопрос в том, будем ли мы что-то делать с этим потолком или остановимся на том, что он нам не мешает?
- Оставлять опасность в тылу - всегда нехорошо, - заявила Мара; она шагнула под подозрительные своды и остановилась у самого края тоннеля. - Сейчас посмотрим.
Она активировала меч и подбросила его строго вверх так, чтобы он вонзился в каменный потолок.
Сверкнула вспышка, раздался треск и запахло озоном. И чуть ли не весь потолок решил обрушиться Маре на голову. Она мгновенно отскочила назад, в зал, а Люк подставил меч под падающую плиту, и она обвалилась на пол уже двумя каменными глыбами.
- Как изящно придумано, - прокомментировала Мара, выглядывая из-за его плеча. - Похоже на высеченную из камня сеть. Один Ком Жа нацеливается повисеть на потолке, тут же бьет высоковольтный разряд, поджаривает его, а потом все сооружение обваливается - на тот случай, если он был не один.
- Действительно, хитроумно, - пробормотал Люк, осторожно тыкая обрушившуюся сеть кончиком клинка. - Вопрос в том, насколько безопасно гулять по ней, когда она валяется на полу?
- Скорее всего - безопасно, - сказала Мара. - Коннеровские сети обычно одноразовые, да и нет смысла сохранять ее боеспособность после того, как она уже обрушилась.
- Логично, - Люк на всякий случай прощупал путь впереди Силой.
Никаких признаков опасности… Но окончательно он в этом убедился, только когда поставил ногу на сеть и не сверкнуло ни единой искры остаточно разряда.
- Все чисто, - сказал он.
Мара вдруг решительно шагнула вперед Люка и остановила его.
- Стой! - прошипела она. В одной руке у нее был лазерный меч, в другой - бластер. - Что-то приближается…
Люк остановился и прислушался. Чьи-то ноги, лапы или какие-нибудь еще конечности негромко клацали по камню. Да, что-то приближалось, и, судя по звуку, оно было не одно. Скайуокер поводил лучом по тоннелю…
И только тогда заметил множество узких нор в стенах. Оттуда выбрался целый рой здоровенных букашек и пополз прямо на людей.
- Смотри в оба! - крикнула Мара, прицеливаясь.
- Нет, погоди, - Люк оттолкнул в сторону ее руку с бластером. Ему показалось, что спины букашек отливали металлом. - Иди, не останавливайся. Р2, не отставай.
Он уловил неодобрение в мыслях своей спутницы, но спорить она не стала. Проворные букашки пробежали мимо них, не обратив ни малейшего внимания. Люк дошел до конца обрушившейся сети и ступил на гладкий каменный пол. Когда Мара и Р2Д2 тоже сошли с остатков ловушки, он обернулся. Букашки сгрудились у дальнего края сети, вцепились в него и стали карабкаться вверх по стенам.
Мара тихо фыркнула.
- Ну конечно, - проговорила она, досадуя, что сама не сообразила. - Дроиды-ремонтники, чтобы восстановить и перезарядить ловушку. Извини, кажется, я немного перестаралась с бдительностью.
- Когда имеешь дело с Трауном, перестраховаться трудно, - сказал Люк.
- Спасибо, но нет нужды щадить мои чувства, - привычно огрызнулась Мара; она спрятала бластер в кобуру в рукаве и забрала у Люка свой лазерный меч. - Урок усвоен. Мы идем, или как?

* * *

- О чем, во имя Империи, идет речь? - потребовал ответа капитан Налгал, одной рукой нашаривая китель и пытаясь втиснуться в него и в брюки одновременно, а второй протирая заспанные глаза. - Как это они стреляют друг в друга? До назначенного времени целых три дня!
- Понятия не имею, сэр, - напряженно отозвался вахтенный офицер. - Мне известно только, что разведчики доложили о начале сражения и что только что обрушился сектор планетарного щита над столицей Ботавуи. Издалека судить сложно, но разведчики утверждают, что в городе занялись пожары.
Налгол процедил сквозь зубы ругательство. Кое-кто крупно промахнулся. Либо пресловутая диверсионная группа…
.. либо сам Гранд адмирал Траун.
Мысль шокировала. Можно сказать, даже потрясала до глубины души. Если Траун ошибся в расчете времени, то это не…
Капитан тряхнул головой, прогоняя дурные предчувствия. Что сделано, то сделано, и какие бы ни были совершены ошибки и просчеты, нужно удостовериться, что ни он, ни «Тиранник» не падут жертвами чужих ляпов.
- На «Старателе» и «Железной лапе» уже знают? - спросил Налгол; последнее слово пришлось пропыхтеть, так как именно в это мгновение капитан нагнулся за сапогами.
- Так точно, сэр. Разведчики докладывают, что там полным ходом идет подготовка к бою.
- Так удостоверьтесь, что мы окажемся на месте раньше них, - раздраженно распорядился Налгол.
- Слушаюсь, сэр. Мы будем готовы к бою приблизительно через пять минут. Разведчики продолжают обеспечивать нас данными.
- Хорошо, - пробурчал капитан.
Потрясение понемногу проходило, и Налгол сообразил, что все не так уж и плохо, как показалось спросонья. Ну ладно, значит скоро начнется сражение. Три «звездных разрушителя» были готовы - или будут готовы, когда понадобится их присутствие, чтобы стереть с лица Галактики выживших в разгорающейся над Ботавуи битве.
И, ослепленным маскировочным полем, им не обойтись без разведчиков. Опасность состоит в том, что, с завидной регулярностью шныряя туда-обратно, они непременно обратят на себя чье-нибудь внимание. Кто-то вдруг задастся вопросом, а что это такое занятное творится возле кометы. И захочет узнать подробности.
Но был способ уменьшить риск.
- Установки луча захвата - в полную боевую готовность, - приказал Налгол. - если возле наших разведчиков появится хотя бы один чужой корабль, я имею в виду любой корабль, и сунет свой нос в маскировочное поле, я хочу, чтобы его захватили и не дали возможности выйти на связь. И на два других «разрушителя» передайте этот приказ. Никто не должен даже случайно наткнуться на нас и прожить достаточно долго, чтобы рассказать об этой встрече. Все ясно?
- Так точно, сэр.
- Через две минуты я буду на мостике, - капитан наконец-то отыскал ремень. - К этому времени корабль должен быть готов к бою.
- Будет, сэр.
Налгол отключил интерком и направился к выходу из каюты. Отлично: экзоты и экзотолюбы не смогли удержать своей разрушительной ненависти друг к другу, как и предсказывал Траун. Отлично. Конец иссушающей скуке и раздражительности!
Сумрачно улыбаясь, капитан шагал по коридору к турболифтам размеренной и уверенной походкой. Его ждало удовольствие.

* * *

Луч турболазера сверкнул в опасной близости от правого борта «Тысячелетнего сокола» и угодил в эскорт-фрегат с прослийскими эмблемами. Хэн резко бросил корабль влево, уходя от второго залпа, и едва избежал столкновения с парой таможенных кораблей багмимов, которые неслись к фрегату, паля из лазерных пушек.
Весь мир сошел с ума. А его, Хэна Соло, опять угораздило оказаться в самом сердце всего этого безумия.
- Что там творится? - крикнул он в сторону комлинка, чудом проскользнув меж двух канонерок с Опкуиса.
- Ишори утверждают, что около получаса назад к ним на борт поднялись три человека, - раздался в ответ голос Лейи. Слышно было, как там, на «Превосходстве», воют сирены. - Они предъявили документы техников Новой Республики и письмо от Высшего сопряжения ишори, подтверждающее их право проверить силовые муфты «Превосходства» на предмет коррозии.
- Документы, разумеется, дутые, - проворчал Хэн.
Ему наконец удалось вывести «Сокол» на относительный оперативный простор и осмотреться.
Совсем как Эндор много лет назад…
Только на этот раз имперцев нигде видно не было. Повстанцы сражались с повстанцами.
- Теперь мы это уже знаем, - подтвердила Лейя. - Оказавшись на борту, они убили сопровождающих и захватили одну из турболазерных установок. Когда отключился щит Древ'старна… Хэн, они успели дать восемь залпов по планете, прежде чем нам удалось отключить подачу энергии к захваченной установке. Ишори до сих пор штурмуют отсек, где они засели, даже с помощью ногри им пока не удалось захватить диверсантов.
Элегос, сидящий в кресле второго пилота, вполголоса проговорил что-то на родном языке.
- Насколько серьезно досталось Древ'старну? - спросил Хэн. - Хотя нет, отставить, сейчас это не важно. Как ты, и что с «Превосходством»?
- Нас атакуют, - звенящим от напряжения голосом ответила Лейя. - Три диамальских корабля, один из них сейчас выходит на позицию между нами и Ботавуи, очевидно, на тот случай, если мы попытаемся снова открыть огонь по планете. Пока ни одна из сторон серьезно не пострадала. Но так не может продолжаться долго.
- Разве вы не растолковали им, что случилось? - спросил Хэн.
- Я говорила им, капитан «Превосходства» говорил, и Гаврисом тоже, - отвечала Лейя. - Они не слушают.
- Или не хотят слушать, - сказал Хэн. Ему оставалось только сидеть и скрипеть зубами. Лейя там как в ловушке - на борту осажденного корабля…
- Слушай, я попробую проскользнуть к вам, - сказал он. - Может, хотя бы вытащу оттуда вас с Гаврисомом.
- Нет! - резко крикнула Лейя. - Держись подальше. Прошу тебя. Тебе ни за что не пробиться сюда.
Хэн в отчаянии посмотрел на кипящую за бортом битву. Она была права. Сейчас, когда он отвел свой корабль в сторону от пекла, ему был отлично виден крейсер ишори и бесчисленные вспышки турболазеров вокруг него. И Хэн знал, что дефлекторам «Сокола» ни за что не устоять.
- Слушай, я же обдуривал даже «звездные разрушители»…
- Ты от них ускользал за счет маневренности, - поправила она. - А тут совсем другое дело. Пожалуйста, Хэн, не пытайся…
В динамике взвыли помехи, и голос Лейи пропал.
- Лейя!!! - в отчаянии заорал Хэн.
Он подался вперед, чуть не уткнувшись лбом в транспаристил иллюминатора. Крейсер ишори вроде бы оставался цел, но хватило бы и единственного удачного попадания по капитанскому мостику…
- Она жива, - мягко сказал Элегос и указал на дисплей комлинка. - Просто связь опять глушат.
Хэн медленно выдохнул - он и не заметил, как затаил дыхание.
- Нужно что-то делать, - сказал он, оглядывая космос за бортом в надежде, что это поможет ему придумать, что именно тут можно поделать. - Нужно вытащить ее с того крейсера…
Комлинк щелкнул и снова ожил. Хэн дернулся к нему, едва не вылетев из кресла.
- Лейя?
- Соло? - позвал мужской голос. - Это Кариб Девист.
Только его сейчас не хватало.
- Чего надо? Мы тут немного в запарке, знаешь ли, - огрызнулся Хэн.
- Шутки кончились, - отрубил Кариб. - И чья, по-твоему, в этом вина?
- Мы уже знаем, - буркнул Соло. - Какие-то ситховы провокаторы просочились на борт «Превосходства» и открыли огонь. Предположительно, имперцы.
- Это точно имперцы, - возразил Кариб. - А другие имперцы спровоцировали остальных ввязаться в драку. Или ты не слышал, как они вещали в эфире приказы к атаке на полудюжине языков?
Хэн пережил острый приступ досады на собственную несообразительность и бросил сердитый взгляд на ни в чем не повинного Элегоса. Так вот зачем болтались вокруг Ботавуи эти маленькие имперские кораблики, которых вычислил Кариб. Ясно, как татуинский день.
То есть это стало бы ясно, как татуинский день, каждому, кто дал бы себе труд на минуту остановиться и задуматься. Но никто не удосужился.
- Но это подождет, - продолжал Кариб. - Я вызвал тебя, чтобы предупредить: кажется, в районе ядра кометы творится что-то неладное.
- Да? Чего у тебя там не ладится? - без энтузиазма поинтересовался Хэн, который уже забыл о Карибе и снова ломал голову, как бы вызволить Лейю из ловушки «Превосходства».
- Не знаю, - ответил Кариб. - Но там вокруг крутится десяток шахтерских кораблей. И всех их пилотируют имперцы.
- О чем ты? - не понял Хэн. - Какого ситха имперцам сдались какие-то землечерпалки?
- Говорю тебе, это имперцы, - не отставал Кариб. - Стиль пилотирования просто бросается в глаза.
- Ладно, уговорил, - вяло согласился Хэн, которому сейчас было совсем не до споров. - А чего ты от меня-то хочешь?
Слышно было, как Кариб зашипел от злости сквозь зубы.
- Мы собираемся слетать туда и проверить, - с глубоким отвращением к собеседнику проговорил клон. - Учитывая обстоятельства, я подумал, что ты и сам захочешь взглянуть. Мне жаль, что зря тебя побеспокоил, Ловкач.
Он освободил частоту.
- Мне тоже жаль, - пробормотал Хэн, вздохнул, мельком покосился на Элегоса, уставился в иллюминатор… И посмотрел на Элегоса уже в упор.
- Ну что еще?!
Каамаси кротко развел руки ладонями вверх.
- Я ничего не говорил.
- Ты что, думаешь, я должен все бросить и лететь ситх знает куда с этой штампованной копией? - взревел Хэн, раздражаясь от этой кротости еще больше. - И оставить Лейю посреди всей этой травли?
- Вы можете ей помочь в данный момент? - мягко спросил Элегос. - Вы можете освободить ее, или уничтожить атакующие корабли, или остановить саму битву?
- При чем тут это? - огрызнулся Хэн. - Десять к одному, что там, у кометы, порхают обычные шахтеры… просто у них манера летать такая… имперская. Их в Новой Республике тысячи, это ничего не значит.
- Возможно, - уступил Элегос. - Тогда взвесьте этот довод против остальных.
- Каких еще остальных? - взвился Хэн.
- Всех, - безмятежно пояснил каамаси. - То, насколько хорошо вы знаете Кариба Девиста и его наблюдательность. То, насколько вы верите - или не вполне верите - в то, что на самом деле он не выдавал вас имперцам во время вашего путешествия на Бастион. То, насколько хорошо вам самому знакомы имперские приемы и имперская манера пилотирования, и то, считаете ли вы, что некто, обладающий опытом Кариба Девиста, может их с уверенностью опознать. То, насколько вы доверяете вашей жене и тому, что она разглядела в этом человеке, - он чуть приподнял пушистые брови, особо нажимая на последнее слово. - И главное, ваше собственное внутреннее ощущение, как поступить было бы правильно, а как - нет. Если там, у ядра кометы, действительно притаилась опасность, стоит ли отпускать его туда одного?
- Он не так чтобы совсем уж один, - проворчал Соло. - Там его целая кодла.
Элегос не ответил. Хэн вдохнул и оглядел видимое в иллюминатор пространство. Корабль Кариба, потрепанный фрахтовик «боевик II», действительно направлялся прочь от схватки к пламенеющей в отдалении комете. Один-одинешенек.
- Знаешь, вы, каамаси, если захотите, кого угодно достанете, - сообщил он Элегосу, разворачивая «Сокол» на курс Кариба, и включил комлинк. - Ландо? Эй, Калриссиан, отзовись!
- Да, Хэн, что еще стряслось? - раздался в ответ напряженный голос Ландо.
- Ты еще на «Госпоже удаче»?
- Если бы! - с чувством простонал тот. - Я застрял на «Прилежном уме», чтоб ему пусто было, с почтеннейшим сенатором Миатамией.
Хэна перекосило.
- На одном из тех кораблей, что атакуют Лейю?
- Если она на «Превосходстве», то да, - судя по голосу, Калриссиана собственное положение раздражало не меньше. - Хэн, надо остановить это безобразие, и как можно скорее.
- Нисколько не возражаю, старина, - отозвался Хэн. Он аккуратно обошел пару сторожевиков фроффли, неспешно трюхающих вслед за д'фарианским барком
- Гаврисом тоже на «Превосходстве», с Лейей. Если тебе удастся заставить Миатамию отключить установщик помех, может, Пыхтелка всех уболтает?
- Я уже пытался, - вздохнул Ландо. - Но меня на этом корабле никто не желает слушать.
- Знакомое ощущение, - посочувствовал Хэн. - Слушай, сделай мне небольшое одолжение. Я сейчас лечу с Карибом Девистом к комете. Будь любезен, присмотри за мной через макробинокль, так, на всякий случай, а то вдруг влипнем, хорошо?
Ландо ответил не сразу.
- Конечно, нет проблем А во что ты, собственно, собрался влипнуть?
- Да может статься, и ни во что, - сказал Хэн. - Карибу померещилось, что там вокруг порхают имперцы на землечерпалках, представляешь? Ты просто присмотри, хорошо?
- Присмотрю, - пообещал Ландо. - Удачи.
Хэн отключил комлинк и обогнул последние несколько кораблей, болтавшихся на его пути к комете.
- Держитесь, - сказал он и сделал вид, что обращается к Элегосу, подавая на двигатели полную тягу. - Мы идем!

* * *

- Теперь помедленнее, - предупредил Бустера Бел Иблис. - Небрежно, легко и спокойно. Мы же друзья, мы под защитой внешнего оборонительного периметра, который прикрывает нас от нехороших злых повстанцев. Мы уже в безопасности, и совершенно ни к чему делать вид, что спешим.
- О нет, мы не будем делать вид, что спешим, - проворчал Бустер, с неприязнью разглядывая громаду базы Убиктората прямо по курсу.
Любимый «Искатель приключений» вдруг перестал казаться ему таким большим и сильным.
- Спокойно, Террик, - сказал Бел Иблис. К зависти Бустера, ледяное хладнокровие в голосе генерала никуда не делось.
- Не забывайте, у нас за спиной разворачивается грандиозное представление. Меньше всего на свете нам надо, чтобы наши друзья отвлеклись от зрелища и присмотрелись к нам.
Бустер угрюмо кивнул и покосился на дисплей заднего обзора. Да, представление было в разгаре, что верно, то верно: оборонный периметр Йаги Малой с успехом лупил по кораблям Новой Республики.
Или, по крайней мере, так это должно было выглядеть. На самом деле, согласно приказам, они должны были болтаться на достаточном расстоянии, чтобы исключить серьезный урон от массированных залпов турболазеров. Оставалось надеяться, что в общей суматохе имперцы этой маленькой детали не заметят.
- Не знаю, - сказал он. - Не нравится мне это. Слишком уж мы не спешим.
- Генерал, сенсоры засекли движение, - доложил офицер. - Имперский «звездный разрушитель» справа по борту.
Бустер прошел по командному мостику ближе к иллюминатору, нутром чуя очень и очень неладное. «Звездный разрушитель» объявился справа из-за громады станции и шел наперерез «Искателю приключений».
И на глазах у Бустера замер - прямо между ними и станцией. Завис в пространстве, словно поддразнивая: «Попробуй, проскочи!»
- Корабль идентифицирован как «Неспокойный», - доложил еще кто-то. - Командующий - капитан Дорья.
Нутро Бустера немедленно заявило, что дела - хуже некуда. Не тот ли это «Неспокойный», который всю дорогу фигурировал в сплетнях как корабль, на котором последнее время летает Траун?
Бел Иблис подошел ближе и снова стал рядом.
- Генерал?.. - шепотом начал Бустер.
- Я знаю, - сказал Бел Иблис, и его хладнокровие дало сбой - лишь на волосок. - Но сбежать сейчас - значит, выдать себя. Все, что нам остается, - продолжать игру.
- Нас вызывает «Неспокойный», генерал, - объявил связист. - Запрашивают разговор с капитаном Налголом. Бустер вопросительно посмотрел на Бел Иблиса.
- Все, что нам остается, - продолжать игру, - повторил тот. - Прошу вас.
- Угу, - Бустер набрал побольше воздуху и кивнул связисту. Офицер щелкнул переключателем и кивнул в ответ. - Говорит коммандер Раймеуз, временно командующий имперским «звездным разрушителем» «Тиранник», - отчеканил Террик, старательно подражая манере имперцев. - Капитан Налгол серьезно ранен и в настоящий момент находится в реанимации.
В динамиках мостика раздался смешок.
- В самом деле? - очень удивился невозмутимый голос. Уверенный голос. Выдержанный и благовоспитанный. Голос, от которого у Бустера душа ушла в пятки.
- Говорит Гранд адмирал Траун. Вы разочаровываете меня, генерал Бел Иблис.
Бустер покосился на Бел Иблиса, но тот неотрывно смотрел в иллюминатор, и лицо его ничего не выражало.
- Уверяю вас, продолжать розыгрыш совершенно бессмысленно, - говорил Траун. - Но если вам нужна более убедительная демонстрация…
Из-под Бустера словно выдернули ковер. Он чуть не повалился носом в пол и нелепо замахал руками, чтобы восстановить равновесие. Экипаж на мостике испуганно залопотал, откуда-то сзади раздался угрожающий скрежет покореженного металла.

Предыдущая страница 30 Следующая страница


31 Тимоти Зан

- Небольшая демонстрация, как я говорил, - продолжал Траун. - Теперь ваш «звездный разрушитель» совершенно беспомощен, зажатый мощными лучами захвата.
Бустер с великим трудом сдержался, чтобы не выдать в эфир отчаянно рвущееся на свободу многоэтажное выражение. Так что ж такое делается-то?!
Он похлопал Бел Иблиса по руке, тот сердито посмотрел на него и нетерпеливо указал на комлинк. Бустер в ответ адресовал генералу не менее раздраженный взгляд и снова набрал полную грудь воздуха.
- Адмирал Траун, сэр, что вы делаете? - спросил он, стараясь говорить со смесью уважения, ошеломления и испуга; впрочем, по части последнего особых усилий не потребовалось. - Сэр, у нас на борту раненые офицеры и члены экипажа…
- Довольно, - оборвал его Траун.
Да, с этой красноглазой бестией прикинуться нерфом не выйдет - все равно передавит.
- Я уважаю ваше мужество, игра окончена. Или мне приказать турболазерным батареям открыть огонь на поражение?
Бел Иблис тихо вздохнул.
- В этом нет необходимости, адмирал, - сказал он. - Говорит генерал Бел Иблис.
- Генерал.
Тон Трауна снова изменился, заметил Бустер. Теперь в нем слышалась не ледяная угроза, а почти что сердечные товарищеские чувства к коллеге-профессионалу. Этот парень прямо сама изменчивость.
- Сэр, примите мои поздравления, - продолжал имперец. - Это была хорошая попытка, но, к сожалению, неудачная.
- Благодарю, адмирал, - церемонно ответил Бел Иблис. - Однако я не считаю, что на данном этапе правомерно считать операцию успешной либо неуспешной.
- В самом деле? - удивился Траун. - В таком случае давайте опустимся до формальностей. Итак, я предлагаю вам прекратить ваши действия и капитулировать.
Бел Иблис искоса посмотрел на Бустера.
- А если я откажусь?
- Как я уже говорил ранее, генерал, вы совершенно беспомощны передо мной, - в голосе Трауна вновь прозвучала угроза. - Стоит мне приказать, и ваш корабль подвергнется планомерному уничтожению.
На мостике повисла неприятная тишина. Бустер смотрел на Бел Иблиса. Тот в свою очередь не сводил глаз со «звездного разрушителя», преградившего им путь.
- Мне необходимо обсудить это с моими офицерами, - сказал он наконец.
- Безусловно, - легко согласился Траун. - У вас есть время. Но должен предупредить - его не слишком много. Ваши корабли, призванные отвлечь внимание, сражаются отчаянно, пусть и неэффективно, но рано или поздно мое терпение лопнет. Крейсеры-тральщики уже выходят на позиции, и командиры эскадрилий ДИ-истребителей и «хищных птиц» умоляют дать им разрешение на старт.
- Понятно, - ответил Бел Иблис. - Вы получите мой ответ так быстро, как это возможно.
Он жестом приказал связисту прервать трансляцию.
- И что мы теперь будем делать? - набросился на него Бустер. Одна только мысль о том, что «Искатель приключений» снова попадет в лапы к имперцам…
- Как я и обещал, я отвечу ему, - ледяным тоном заявил Бел Иблис. - Таннерис, Бодвае, откуда исходят направленные на нас лучи захвата? С периметра или с самой станции?
- Я насчитал тридцать восемь с установок периметра, - доложил офицер, ответственный за систему наблюдения.
- Ии йеще пйятнадцать с самой базы, - добавил Бодвае. - Ия отмйетил йих.
- Спасибо, - поблагодарил Бел Иблис. - Симоне, у нас есть хоть какая-то свобода передвижений?
- Нет, сэр, - доложил навигатор. - Нас держат крепко.
- А крен? Можем мы развернуться вокруг вертикальной оси?
- Э… да, сэр, на самом деле, думаю, что можем, - ответил Симоне, хмуря лоб над дисплеями. - Хотя, скорее всего, не более чем на четверть оборота.
- Маловато для того, чтобы развернуться и валить отсюда к ситхам, - пробурчал Бустер.
- Наша цель вовсе не в том, чтоб свалить отсюда, - невозмутимо напомнил Бел Иблис. - Симоне, разверните нас на девяносто градусов, или насколько получится, влево. Турболазерные и торпедные установки левого борта: приготовиться по моей команде открыть огонь по оборонительному периметру. Цель - антенны лучей захвата, под воздействием которых мы находимся. Правый борт - то же самое, цель - антенны лучей захвата собственно базы.
Ребятки дружно отрапортовали подтверждения. Бустер хмуро смотрел на «звездный разрушитель» и базу за обзорным иллюминатором. И пока он смотрел, «Искатель приключений» пришел в движение. Медленно и постепенно он поворачивался.
Бустер шагнул к генералу.
- Вы, конечно, понимаете, что так нам никою провести не удастся, - вполголоса сказал он. - Тем более монстра вроде Трауна. Как только он увидит, что мы навели орудия на антенны лучей захвата, он примется крошить нас на металлолом.
Бел Иблис покачал головой.
- Не думаю. По крайней мере, не сейчас. Все говорит за то, что Траун пытается восстановить Империю, а от груды металлолома в этом деле никакого проку. Что ему на самом деле от нас нужно - так это несколько высокопоставленных пленников, чтобы продемонстрировать их своим потенциальным приверженцам, чтобы они встали на его сторону.
- И лишний «звездный разрушитель» в придачу - для тех, кого так легко не убедишь?
- И это тоже, - признал. Бел Иблис. - Резюме: он не откроет огонь, если только не возникнет реальная опасность, что мы вырвемся на свободу. А может, даже тогда не станет.
Бустер скривился. Нет, Траун горячку пороть не будет. Особенно когда «Искатель приключений» пребывает не по ту сторону огневой могли оборонительного периметра
- Так и как вы собираетесь нас вытащить?
Бел Иблис покачал головой.
- Я не собираюсь вас вытаскивать. Я уже говорил. У нас есть работа, которую мы должны выполнить. И эта работа ждет нас там, - он кивнул на базу Убиктората в иллюминаторе.
- Когда у нас на дороге болтается Траун на «звездном разрушителе»? - фыркнул Бустер. - Генерал, вы только не принимайте на свой счет, я признаю, что вы - блестящий стратег и все такое. Но если мы попытаемся проскочить мимо Трауна, он из нас бифштекс сделает и сожрет!
- Я знаю, - сказал Бел Иблис, внезапно помрачнев. - Именно поэтому я и не собираюсь ввязываться в бой с ним. По крайней мере, не собираюсь делать это так, как он от меня ожидает.
Бустер с тревогой пригляделся к генералу. Что-то такое почудилось ему в лице и голосе Бел Иблиса, что у старого контрабандиста по всему телу принялись бегать мурашки.
- О чем это вы?
- Мы должны пробиться к базе, Террик, - негромко сказал Бел Иблис, глядя в иллюминатор. - И нам необходимо нанести при этом «Неспокойному» достаточно большой урон, чтобы он не смог помешать нашим ледорубам, прежде чем они закончат свою работу.
- А как же орудия самой базы?
- И нам придется делать это быстро, чтобы база не успела развернуть к нам свои орудия, - согласился Бел Иблис. - Если суммировать все это, остается единственный способ, - все так же неотрывно глядя в иллюминатор, генерал, казалось, взял себя в руки и закончил: - Как только мы высвободимся из лучей захвата, мы развернемся и на полной тяге пойдем прямо на «Неспокойный». И протараним его.
Снова воцарилось молчание. Бустер не верил своим ушам.
- Вы же это не всерьез! - выдавил он. Бел Иблис наконец оторвался от созерцания «Неспокойного», повернулся к Террику и посмотрел ему прямо в глаза.
- Бустер, я должен попросить у вас прощения. За ваш корабль. И прежде всего за то, что позволил вам и вашей команде отправиться с нами.
- Генерал? - робко вклинился навигатор. - Мы развернулись на семьдесят девять градусов. Это максимум, на что мы способны.
Бел Иблис еще пару секунд удерживал взгляд Бустера, потом отвернулся и шагнул мимо него.
- Этого достаточно, - сказал он. - Всем орудиям: огонь по установкам лучей захвата!

* * *

- Вон он, - показал Элегос, - справа по борту.
- Вижу, - кивнул Хэн. Он ненадолго потерял корабль Кариба из виду в отблесках кометного шлейфа. - Шахтеров, о которых он говорил, нигде не видно?
- Пока нет, - ответил Элегос. - Возможно, он ошибался.
- Это вряд ли, - проговорил Хэн.
Волосы на затылке зашевелились и приготовились встать дыбом. Может, Соло и сомневался, что сельскохозяйственный клон Фела способен опознать имперцев по стилю пилотирования шахтерских корыт, но уж пустое место с землечерпалками Кариб точно бы не перепутал.
- Куда ж они подевались?
- Возможно, хвост кометы не дает их увидеть, - предположил Элегос. - Если они работают в области задней доли ядра.
- Шахтеры там не копаются, - покачал головой Хэн. - Никакие аллювиальные демпферы не выносят кометную пыль и лед. Загибаются тут же, и в муках.
- Тогда где они?
- Не знаю, - хмуро признался Хэн. - Но у меня появилось очень нехорошее ощущение. Вызовите фрахтовик Кариба, хорошо?
Элегос настроил комм.
- Готово.
- Кариб? - позвал Хэн. - Ты что-нибудь видишь?
- Ничего. Но они где-то здесь, Соло.
- Верю, - Хэн покосился на пульт. Счетверенки были готовы к бою и переключены на управление из рубки.
- Думаю, может, пора поближе взглянуть на поверхность. Вдруг там. припрятано что-нибудь интересное?
- Хочешь, чтобы мы это сделали? - спросил Кариб.
- На вашем-то голом фрахтовике?
На голом фрахтовике почти не колебались.
- Ты прав, не стоит.
- Тогда я лучше займусь делом, - сказал Хэн, добавив тяги двигателям. - Сдай назад и пропусти меня.
- Как скажешь.
- Хотите, я пойду в один из оружейных отсеков? - негромко спросил Элегос.
Хэн искоса взглянул на него.
- Я думал, каамаси терпеть не могут убивать.
- Так и есть, - серьезно ответил Элегос. - Но мы признаем, что порой бывает необходимо убить немногих ради общего блага. Быть может, сейчас именно такой случай.
- Может, - пробормотал Соло.
«Сокол» обогнал фрахтовик Девистов, и Хэн сбросил скорость. Теперь они подошли близко к поверхности ядра, и ему совсем не хотелось ненароком налететь на какой-нибудь шальной обломок, что вдруг решит пойти на перехват.
- Не беспокойтесь… что бы они там ни припрятали, думаю, я вполне справлюсь с этим сам, не выходя из рубки. Не похоже, чтобы в эти землечерпалки можно было упихать много огневой мощи…
Пока он распространялся, комета и звезды вдруг исчезли - прямо у него на глазах. А вместо них, зловеще мерцая огнями на фоне беззвездной черноты, откуда ни возьмись возник «звездный разрушитель».
- Хэн! - выпалил Элегос. - Что?..
- Замаскированный «звездный разрушитель», вот что, - рявкнул Хэн, круто разворачивая корабль.
Весь план имперцев стал ясен, как день. Там, над Ботавуи, бушует битва, корабли Новой Республики не жалеют сил, чтобы испепелить друг друга. А укрытый экраном невидимости «звездный разрушитель» затаился здесь и ждет своего часа, чтобы добить уцелевших и, может быть, испепелить еще и Ботавуи в придачу. Никто не выживет, свидетелей, чтобы рассказать, не останется. И все народы Новой Республики примутся обвинять друг друга в развязывании бойни.
И единственное сражение разожжет гражданскую войну, которая никогда не кончится.
- Подготовьте передатчик, - скомандовал Хэн. «Сокол» на полной тяге мчался прочь от клиновидной громады «разрушителя».
- Как только выберемся из-за..
«Сокол» прянул в сторону, как перепуганный таунтаун, двигатели бешено взревели. Если бы не ремни, Соло бы въехал носом в пульт. А так - только язык прикусил.
- Что это? - всполошился Элегос.
Хэн стиснул зубы, выжимая все возможное из двигателей - тщетно.
- Луч захвата, - объяснил он каамяси, покосившись на сенсорный дисплей.
У него оставалась последняя отчаянная надежда - что зацепило их только по касательной, тогда, бросая корабль из стороны в сторону, он еще мог бы уйти.
Но нет. Их держали, и держали крепко.
Что-то мелькнуло в беззвездной черноте, Хэн поднял взгляд на иллюминатор: фрахтовик Кариба теперь тоже очутился в зоне действия экрана невидимости, беспомощно барахтаясь в невидимой хватке.
- Нас схватили, Элегос, - сказал он; во рту было горько-солоно от крови. - И нас, и братанов Девистов тоже.

38

По пути они миновали еще две коннеровские сети. Оба раза Мара настояла на том, чтобы заставить ловушки сработать вхолостую. Люк не был убежден в том, что это необходимо, но, с другой стороны, и не видел, как это может повредить. Если первая из ловушек не включила какой-либо сигнал тревоги - а ничто на это не указывало, - тогда и срабатывание двух последующих вряд ли чем-то грозило. Зато дроидам-ремонтникам было чем заняться.
Чем дальше они шли по тоннелю, тем громче становился ровный гул генератора, и в конце концов, Люк уверился, что доносится он откуда-то сверху. Мощнейший генератор, обеспечивающий крепость энергией, без сомнения, был вмурован в толщу скалы, где им было до него не добраться.
И наконец, метров через сто, тоннель привел их в большой, ярко освещенный зал.
- Так я и знала, - прошептала Мара, когда они остановились на пороге. - Так я и знала, что у него где-то есть такое тайное логово. Здесь, в собственной крепости, недосягаемое даже для своих. Так я и знала.
Люк молча кивнул, разглядывая зал. Это было вырубленное в цельном камне округлое помещение со сводчатым потолком, метров шестьдесят в диаметре и добрых метров десять высотой в центре. Большая его часть была примерно на метр ниже уровня тоннеля, но по периметру шел выступ примерно метра три шириной. И выступ, и пол на нижнем уровне были выложены плиткой. Метрах в пяти наверху у них над головами на две трети окружности зала тянулась подвесная площадка, огороженная перилами, там вдоль стены мигала индикаторами какая-то электроника.
На главном, нижнем уровне, далеко справа от выхода из тоннеля, располагалась более скромная версия командного центра, который Люк с Марой уже видели на одном из верхних уровней крепости. Здесь был только один круг приборных панелей, а в центре вместо голографической карты Галактики красовался толстый приземистый цилиндр сверхъемкого хранилища данных. И, как и в верхнем командном центре, индикаторы терпеливо помигивали в режиме ожидания. В остальном эта часть зала была пуста, если не считать мебели, расставленной в ряд у продольного возвышения наподобие подиума и укрытой пластиком.
Но все это Люк просто заметил краем глаза, мельком оглядел, запомнил и отложил на потом. Потому что взгляд притягивала глубокая ниша слева. Там, за толстой транспаристиловой стеной, красовался полный набор аппаратуры для клонирования: цилиндр Спаарти, опутанный переплетением питательных трубок и информационных кабелей, окруженный контролирующим процесс оборудованием. И все это питалось от мощного фузионного генератора.
А в прозрачном цилиндре невесомо плавала взрослая гуманоидная особь - спящая или еще не вполне живая. И лицо ее было очень знакомым.
Гранд адмирал Траун.
- Десять лет, - тихо, словно клон мог проснуться или подслушивать, проговорил Люк. - В точности, как ты говорила. В точности, как мы догадывались. Он сказал им, что вернется через десять лет.
- Старый пройдоха, - прошептала в ответ Мара, и насмешливые слова никак не вязались с тем внутренним трепетом, который, чувствовал Люк, она никак не могла побороть.
Он хорошо понимал ее - ниша и ее обитатель внушали страх, от них веяло аристократизмом и молчаливой затаившейся угрозой.
- Должно быть, он установил десятилетний цикл и каждый раз, когда бывал здесь, заново обнулял таймер.
- Возможно, - Люк с трудом заставил себя оторвать взгляд от клона и оглядеть круг приборных панелей справа. - Р2, отправляйся-ка туда, найди разъем, к которому сможешь подключиться, и перекачай к себе в память все, что удастся найти об области в Неизведанных регионах, которую разведал Траун.
Дроид согласно пискнул, подкатил к одному из пяти или шести наклонных пандусов, соединяющих верхний уровень с основным, и благополучно съехал вниз. Притормозил у одной из панелей, выдал довольную трель, выдвинул манипулятор и подключился.
- Он вошел в систему, - констатировал Люк и снова повернулся к нише с клоном. - Пойдем, посмотрим поближе.
Вдвоем с Марой они обогнули зал и подошли к прозрачной стене транспаристила.
- Не трогай! - предупредила Мара. - Здесь тоже может быть сигнализация.
- Я и не собирался, - сказал Люк, вглядываясь в глубину ниши.
Отсюда была видно кое-что, чего он не заметил от входа.
- Видишь его сокамерников?
- Пара йсаламири, - кивнула Мара. - Просто так, на случай, если какой-нибудь джедай будет пробегать мимо.
- Траун был из тех, кто ничего не упускает.
- Конечно, он все предусмотрел, - согласилась бывшая Рука Императора. - Кроме, разве что, озера наверху.
- Что ты имеешь в виду? - озадаченно спросил Люк.
- Вон там, - Мара полуобернулась и показала куда-то на другой конец зала.
Люк тоже повернулся, чтобы посмотреть. Мебель, укрытая пластиком, каменная стена, подвесная площадка…
- Что именно? - не понял он.
- Протечка, - снова показала Мара. - На стене, напротив выхода их тоннеля. Видишь?
- Теперь - да, - кивнул Люк.
Если приглядеться, можно было легко заметить вылинявшее пятно с многочисленными вертикальными потеками там, где вода просачивалась сквозь камни и стекала по стенам. Теперь, когда он знал, что искать, Люк разглядел с десяток мест, где медленно набухали капли.
- Птенец Ветров говорил, что за последние годы озеро стало больше, - вспомнил он. - Должно быть, вода попадает сюда через пещеры, - он снова повернулся к зловещей нише. - Похоже, наш клонированный друг созрел как раз вовремя.
- Как думаешь, на что это будет похоже? - странным голосом спросила Мара. - Ну, то есть насколько он будет похож на настоящего Трауна?
Люк покачал головой.
- Об этом спорят десятилетиями. Теоретически, клон, чья генетическая структура и память в точности соответствуют оригиналу, должен быть во всех отношениях неотличим от донора. И тем не менее они никогда не бывают точной копией оригинала. То ли стираются какие-то тонкие особенности индивидуальности, то ли есть в нас что-то еще такое, что невозможно переписать в память клона, - Люк кивком указал на плавающее в растворе тело. - Скорее всего, он будет обладать всеми воспоминаниями Трауна. Но будет ли он таким же гениальным, целеустремленным и таким же незаурядным лидером? Не уверен, - он в упор посмотрел на Мару. - Поэтому, думаю, нам предстоит решить, что с ним делать.
- Забавно, что ты спросил, - невесело усмехнулась Мара - Еще десять лет назад я бы не сомневалась ни секунды, что делать: проломиться в эту нишу и избавиться от него, к ситхам. Наверное, и пять лет назад я бы сказала то же самое. Но сейчас… все отнюдь не так просто
Некоторое время Люк разглядывал профиль своей спутницы, пытаясь разобраться в сумятице обуревавших ее чувств.
- Тебя действительно напугали все эти разговоры о нависшей угрозе, верно? - спросил он.
К его удивлению, она не стала возражать.
- Фел и Парк считают угрозу серьезной, - сказала она. - Ты рискнешь побиться об заклад, что они ошибаются?
- Пожалуй, нет, - признал Люк. - Я просто пытаюсь представить, что произойдет в Новой Республике, если Траун вдруг вернется из небытия? Наверное, все ударятся в панику, и Корускант начнет срочно собирать флот для упреждающего удара по остаткам Империи.
- Ты думаешь, они даже не выслушают его?
- После того, что Траун натворил в прошлой жизни? - Люк покачал головой. - Да они не поверят ему ни на минуту.
- Возможно, ты прав, - сказала Мара. - Парк говорил - прошел слух, что Траун вернулся, хотя я как-то плохо себе представляю, откуда могли поползти такие слухи. Вот только Парк не упоминал, какова была реакция на это.
- Одно дело - слухи, и совсем другое - когда Траун лично объявится у нас на пороге, - заметил Люк.
Помолчали. Потом Люк тяжело вздохнул и сказал:
- Если уж на то пошло, это все равно пустой спор. Что бы там ни натворил настоящий Траун, это вот конкретное существо еще определенно не сделало ничего плохого и уж тем более не заслужило казни без суда и следствия.
- Твоя правда, - согласилась Мара. - Хотя, боюсь, некоторые нас не поймут, ну и ситх с ними. Но тогда возникает следующий вопрос: оставить тут все как есть, чтобы спящий красавец проснулся в назначенный срок и присоединился к нашим друзьям наверху - учитывая, как нехорошо они на данный момент относятся к Новой Республике вообще и к нам с тобой в частности? Или стоит попробовать ускорить процесс его развития и прихватить дубль Трауна с собой на Корускант?
Люк тихо присвистнул.
- Умеешь ты ставить вопрос ребром, что верно, то верно.
- Я в жизни не искала этих вопросов, - ощетинилась Мара. - Они вечно сами меня находят.
Люк улыбнулся.
- Знаю я это ощущение.
- Лучше бы ты знал ответ, - усмехнулась она. - Короче говоря: справится ли Корускант?
Зал вдруг огласился знакомыми электронными воплями. Люк обернулся и увидел, что Р2Д2 нетерпеливо раскачивается и вообще всячески старается привлечь к себе внимание.
- Что такое? Ты нашел данные о Неизведанных регионах?
-Буп! Бо-оп! Пьюти-фюьти-бип и дзинъ! - капризно заявил Р2.
- Ладно, ладно, сейчас я к тебе спущусь, - сдался Люк и пошел к ближайшему пандусу. Он почти прошел мимо укрытой пластиковым чехлом мебели…
И замер, разглядывая коллекцию. Там было с полдесятка разных кресел, кровать, стол и парочка чего-то вроде секретеров.
- Как думаешь, что бы это значило? - спросил он Мару.
- Похоже на барахло, которое пригодится клону, когда он вылезет из своей ниши, чтобы обставить это местечко как уютное обиталище, - она не пошла к пандусу, а просто спрыгнула на нижний уровень и подошла к Люку. - Ему понадобится какое-то время, чтобы освоиться и войти в курс дела, он ведь много чего упустил за эти десять лет. Десять к одному, что те терминалы напрямую связаны со всеми информационными каналами, какие только есть наверху.
- Да, но почему все это свалено здесь, а не ждет своего хозяина в расставленном виде? - озадачился Люк. - Вряд ли Траун не знал, какая обстановка будет по душе его клону…
- Да, это интересный момент, - согласилась Мара. Ее голос прозвучал напряженно.
- Что такое? - спросил Люк.
- Не знаю, - медленно сказала она, озираясь по сторонам. - У меня вдруг появилось чувство, что что-то не так.
Люк тоже оглядел зал и никакой угрозы не обнаружил. Но у него тоже возникло чувство опасности…
- Может, стоит собрать Р2 и убираться отсюда? - сказал он. - Хватит с нас того, что ему удалось раскопать.
- Сначала посмотрим, много ли он накопал, - сказала Мара.
Она шагнула к дроиду…
- Кто смеет тревожить сон Синдика Митт'рау'нуруодо? - обрушился на них глас свыше.
Люк машинально пригнулся и выхватил лазерный меч. Запрокинул голову…
И увидел нечто. Посреди купола потолка камень ожил, пошел волнами, словно был жидким, постепенно сложился в огромное каменное же лицо, которое неодобрительно уставилось на них.
- Кто смеет тревожить сон Синдика Митт'рау'нуруодо? - снова пророкотал бас.
- А вот это уже по-настоящему любопытно, - прошептала Мара. - Давай, Скайуокер, не тушуйся, ответь ему.
Люк прокашлялся.
- Мы друзья! - выкрикнул он. - Мы не желаем зла Синдику Мшт'рау'нуруодо.
Глаза лика под куполом, кажется, обратились на персону Скайуокера.
- Кто смеет тревожить сон Синдика Митт'рау'нуруодо? - в третий раз раздалось в зале. Люк посмотрел на Мару.
- Запись?
- Похоже на то, - напряженно согласилась она. - Но какой толк в записи… Берегись!
Но Люк уже и сам почувствовал опасность и вихрем развернулся с мечом наготове в сторону, откуда исходила угроза.
Они стояли на трехметровом выступе, опоясывающем зал. Их было двое - большие приземистые дроиды-стражи на гусеничном ходу. Каждый - с бластером в одном из верхних манипуляторов.
- Не высовывайся из-за меня! - скомандовал Люк, шагнув вперед, чтобы заслонить собой Мару.
Как раз вовремя. Не успел он толком призвать на помощь Силу, как дроиды открыли огонь.
- Глупо! Ситх раздери, как глупо! - рычала от злости на себя Мара. - Самый старый трюк во вселенной - большая жирная штуковина, чтобы отвлечь внимание. А я попалась на него, словно простак с фермы.
- Поаккуратней в выражениях, - осадил ее Люк.
Сторожевые дроиды оказались неплохими стрелками - большинство их противников уже лежало бы бездыханными. Но Люку пока что легко удавалось держать оборону.
- Можешь что-нибудь с ними сделать?
Ответом ему было шипение бластерного разряда над самым плечом. Мара выстрелила несколько раз по горящим глазам и сочленениям дроидов, но без толку.
- Плохо дело, броня слишком толстая для моего бластера, - сказала она. - Дай-ка я…
- Берегись - он движется! - перебил ее Люк.
Левый дроид, не переставая стрелять, пополз на гусеницах вокруг зала. Люк стиснул зубы, по лбу катился пот. Теперь, когда разряды обрушивались на них с двух сторон и огневые точки расходись все дальше и дальше, ему становилось все труднее блокировать выстрелы. Он просто не успевал. За спиной раздалось характерное шипение - Мара активировала собственный лазерный меч…
После чего раздался глухой удар и сдавленное проклятье.
- Что случилось? - выкрикнул Люк. Ему было не до того, чтобы оглядываться.
- Не пытайся сделать ни шагу, - предупредила Мара. Ее голос почему-то доносился откуда-то снизу. - Траун припас еще один сюрприз для нежданных гостей.
- То есть? - уточнил Люк.
Краем глаза он видел, как голубой клинок Мары отразил выстрел второго дроида, который теперь был на другом конце зала.
- Так, я возьму этого, - сказала она. - Если сможешь улучить момент, взгляни на пол.
Позволив Силе направлять его меч, Люк рискнул на мгновение бросить взгляд себе под ноги. Одного взгляда вполне хватило. Пол был покрыт путаницей черно-зеленого шнура, вокруг ног людей он сплетался в тугие силки.
- Похоже, эти веревки появились из щелей между плитками, - сказала Мара. - На первом же шаге у меня застряла нога.
- Хитро придумано, - напряженно сказал Люк. - Значит, побегать нам сегодня не удастся.
- Зато мы теперь знаем, почему вся мебель свалена в кучу, - сказала Мара. - Будь ты Трауном, ты бы тоже не захотел дарить противнику возможность прятаться за предметами обстановки. Люк, а этот все еще ползет…
Люк рискнул быстро оглянуться. Дроид упорно полз к дальнему концу зала. Еще секунд десять, и он будет строго напротив Мары.
- Быстрее, пока он не подобрался, - крикнул Люк, немного сместившись влево, чтобы снова иметь возможность блокировать выстрелы обоих стражей. - Мечом его!
- Угу. - пробормотала Мара, и даже в горячке боя Люк почувствовал, как на мгновение неприятно кольнуло ее воспоминания о неудаче в пещере со сталактитами.
Но только на мгновение. Люк выкладывался до предела, умудряясь отражать град разрядов, обрушивающихся на них с двух сторон. Краем глаза он увидел, как голубой клинок Мары, быстро вращаясь, пересек зал, ударил точно в сочленение головы и корпуса дроида…
И погас.
- Что происходит?
- Ситх подери! - прорычала Мара. Блистающий клинок снова появился, снова ударил дроида и снова исчез.
- У них кортозис под броней!
- Тогда займись бластером, - сказал Люк.
- Верно.
Снова зашипел лазерный меч, на этот раз следом раздался звук падения на пол искореженного металла и пластика - и Люк перестал ощущать исходящую с той стороны опасность.
- Молодец, - похвалил он Мару, вплотную сосредоточившись на оставшемся вооруженном дроиде. - А теперь иди сюда и сделай то же самое с этим…
Он едва успел развернуться и отразить разряд - дроид на другом конце зала вдруг снова открыл огонь.
- Берегись! - запоздало крикнула Мара. - У него был запасной бластер в правом манипуляторе… шавит!
- Что? - не понял Люк. - А, не важно…
В ответ на атаку Мары тот дроид, что оставался на месте, извлек откуда-то из недр левого манипулятора второй бластер.
- У него был запасной бластер и в левом манипуляторе…
- Да понял я уже! - перебил Люк.
Теперь, когда по ним стреляли уже из четырех стволов с двух сторон, они с Марой оказались в худшем положении, чем когда-либо. Шальной разряд по касательной задел плечо…
- Прости, - извинилась Мара.
Они стояли спиной к спине, ее лазерный меч жужжал, словно рассерженное насекомое.
- И что мы теперь будем делать?
Люк поморщился. Отряд чиссов с йсаламири за плечами, который поджидал их в крепости, был весьма серьезным противником. Но там у них с Марой на худой конец оставалась возможность просто перестрелять их по одному. А здесь, под перекрестным огнем двух не знающих усталости дроидов, когда силки, опутавшие ноги, исключают все шансы сбежать…
- Люк! - снова позвала Мара, перекрикивая шум разрядов и гудение мечей. - Ты меня слышишь?
- Да слышу, слышу!
- Так что будем делать?
Люк безуспешно попытался проглотить колючий ком в горле.
- Понятия не имею.

* * *

Громада «Превосходства» содрогнулась - очередная протонная торпеда прорвалась через оборону ишори. Бело-лиловая вспышка, и крейсер лишился еще части корпуса. Прямо перед Лейей, за обзорным иллюминатором капитанского мостика, не было видно звезд за сумасшедшей пляской турболазерных пунктиров. Большая часть залпов расплескивалась по дефлекторному щиту, но некоторые все же прорывались, испаряя на своем пути металл и транспаристил.
Но в тот момент Лейю волновало совсем не это. Не битва, не ее собственная жизнь и не страшная угроза гражданской войны. Ее тревожило едва заметное среди всей этой сумятицы дрожание нитей Силы, тянущихся к родному и близкому человеку.
Где-то там, по ту сторону огненного ада, был Хэн. Ему угрожала опасность.
- Капитан Ав'муру! - Лейя зашагала прямо к командирскому пульту.
Чтобы ее расслышали в общем гаме, приходилось надсаживаться, как торговке на Шаум-Хайе. Двое солдат с бластерными карабинами попытались заступить ей дорогу. Лейя, не задумываясь ни на секунду, отвела дула в стороны, оставив караульных изумляться подобной самостоятельности оружия.
- Капитан, мне необходимо с вами переговорить!
- Советник, у меня и без вас забот полон рот! - невежливо огрызнулся капитан-ишори, не удостоив ее и взгляда. Лейя тоже не стала сдерживаться:
- Если вы меня не выслушаете, вы ими подавитесь!
Всем своим существом она ловила тонкую, ускользающую ниточку, тянувшуюся к Хэну. Она по-прежнему чувствовала, что ему грозит опасность, чувствовала его бессильную злость. Но, как ни старалась, за эмоциями не могла разобрать ничего из того, что их вызвало.
Но одно было совершенно ясно.
- Появилась новая угроза, - попыталась втолковать она Ав'муру. - Нечто, о чем вы и не подозреваете.
- Все прочие угрозы не имеют значения! - капитан едва не сорвался на визг. - Когда нас со всех сторон атакуют пррроклятые диамалы!!!
- Капитан!..
Упругие перья коснулись ее руки, Лейя от неожиданности подскочила и осеклась.
- Бесполезно, советник, - вытянутая физиономия президента Гаврисома выглядела еще более унылой, чем обычно. - Капитан Ав'муру не может и не хочет заглядывать так далеко вперед. Особенно сейчас, когда его корабль атакован. Может быть, вы расскажете мне про новую угрозу?
Лейя уставилась в иллюминатор, до рези под веками пытаясь разглядеть хоть что-нибудь за вспышками огня.
- Хэн в опасности, - сказала она.
- Что ему угрожает? Где?
- Не знаю, - призналась она, ее мутило от беспомощного напряжения. - Не могу разобрать, о чем он думает.
- Кто еще может знать? - терпеливо спросил Гаврисом.
Лейя глубоко вздохнула, старясь успокоиться. Гаврисом прав: если она будет дрожать от страха, Хэна это не спасет.
- С ним на «Соколе» был Элегос… - она напряженно прислушалась к Силе. - Нет. Я его даже не чувствую.
- Кто еще может знать? - настаивал Гаврисом. - Кто-то еще есть по близости?
- Ландо. Может быть, Хэн сказал что-то Ландо.
- Тогда мы должны связаться с ним, - твердо сказал Гаврисом. - Я поговорю с капитаном, может быть, удастся пробиться через наведенные диамалами помехи. А пока, может быть, все-таки попробуете применить ваши джедайские способности.
Лейя глубоко вздохнула.
- Не знаю, - с сомнением сказала она. - Давайте попробуем.

* * *

- Говорю вам, это не может ждать! - настаивал Ландо, выскребая до донышка все свои запасы способности к убеждению. - Я должен немедленно переговорить с советником Лейей Органой Соло. Может статься, судьба всей Новой Республики висит на волоске!
- В самом деле? - меланхолично отозвался сенатор Миатамия.
Ландо знал, что диамалы славятся непроницаемостью своей мимики, но на этот раз сомневаться не приходилось - вся пламенная речь Калриссиана не произвела на сенатора ни малейшего впечатления.
- И какова же природа этой угрозы?
- Мой друг Хэн отправился взглянуть поближе на комету, - принялся объяснять Ландо, прекрасно понимая, как нелепо звучит его рассказ. - Он просил, чтобы я наблюдал за ним через макробинокль. Я и наблюдал. А потом он исчез.
Миатамия наморщил щеки.
- Вы хотите сказать - разбился?
- Я хочу сказать - исчез! - как можно разборчивее повторил Ландо. - Прямо на пустом месте.
- Но можно ли назвать пространство в непосредственной близости от кометы по-настоящему пустым? - сенатор повертел правым ухом (ситх знает, что это должно было означать). - Возможно, он изменил курс и вошел в газовый хвост или отраженный от поверхности свет солнца на время ослепил вас.
Ландо чуть не застонал от бессильной ярости. Миатамия не только поверил ему, он даже не собирался прислушиваться. Но Калриссиан точно знал, что он видел.
- Ну, хорошо, - сквозь зубы прошипел он. - Тогда мне придется напомнить, что вы мне задолжали.
Теперь уже оба уха диамала принялись крутиться, словно локаторы.
- О какого рода долге вы говорите?
- Я помог вам убраться с Киплара, не забыли? - ядовито напомнил Калриссиан. - И вы мне так и не отплатили.
- Тогда вы настаивали, что вам не нужно иной платы, кроме возможности побеседовать.
- Я солгал, - сообщил диамалу Ландо. - И я хочу, чтобы вы вернули мне долг. Сейчас.
Миатамия помрачнел и уставился на него крайне недружелюбно.
- Мы ведем бой, - процедил он.
- То, о чем я прошу, не подвергнет вас дополнительной опасности, - Ландо кивком указал на транспаристиловую стену, отделяющую их с Миатамией от капитанского мостика. - Все, что мне надо, - это чтобы вы перестали глушить частоту личного канала советника Лейи Органы Соло. Только эту частоту.
Миатамия покачал головой.
- Я не могу ставить на карту жизни и грузы диамалов.

Предыдущая страница 31 Следующая страница


Образ будущего 32

Он отвернулся и вернулся к созерцанию битвы. Ландо едва сдержался, чтобы не выругаться вслух. Там, за огромным иллюминатором обзорной палубы, огрызался огнем осажденный корабль ишори, шел бой. А еще дальше с обманчивой безмятежностью перечеркивала звезды комета.
Хэн просил Ландо о помощи. Хэн доверял ему. И Калриссиан знал, что именно он видел. Настала пора пойти ва-банк.
- Ну, хорошо, - сказал он, шагнув к Миатамии так, что теперь диамалу вместо битвы пришлось снова созерцать Калриссиана. - Вы сказали - поставить на карту? Отлично, давайте сыграем, - он мотнул головой в сторону иллюминатора и корабля ишори. - Вот вам пари. Вы даете мне немедленно поговорить с Лейей. А если окажется, что угроза не столь серьезна, как я вам говорю, вы и Диамала можете забрать мои копи и казино на Варне.
Уши сенатора бешено заврашались.
- Вы серьезно?
- Серьезней некуда, - ответил Ландо. - Мой друг в опасности, и я - единственный, кто может помочь ему.
Диамал некоторое время молча рассматривал Калриссиана. Должно быть, думал. Прикидывал. Просчитывал.
- Очень хорошо, - сказал он наконец. - Только личная частота верховного советника Лейи Органы Соло. И не более чем на две минуты.
- Идет, - кивнул Ландо. - Как быстро вы сможете это устроить?
Вместо ответа Миатамия повернулся к интеркому и затарахтел на своем языке. В ответ раздалась такая же скороговорка. Прошел еще один обмен репликами…
- Готово, - сенатор кивнул Ландо. - Ваши две минуты пошли.
Калриссиан уже стоял с комлинком наготове.
- Лейя!
- Ландо! - тут же раздалось в ответ. В голосе принцессы отчетливо звучало облегчение. - Я как раз все пытаюсь с тобой связаться. Хэн в беде!
- Знаю, - сказал Калриссиан. - Они с Карибом отправились проверить комету, а меня просили наблюдать за ними в макробинокль. Они подошли почти вплотную, а потом исчезли.
- Что значит - исчезли? - с ужасом переспросила Лейя. - Как если бы они разбились?
- Нет, - мрачно ответил Ландо. - Как если бы они вошли в зону действия экрана невидимости.
Ему показалось, что он услышал, как советник со всхлипом втянула воздух.
- Ландо, - заторопилась она, - мы должны немедленно отправиться туда. Если там скрывается имперский корабль…
- Эй, я ж не спорю, - перебил ее Ландо. - Но я уже исчерпал все ресурсы, их едва хватило на то, чтобы связаться с тобой.
Последовала короткая пауза.
- Хорошо, - неожиданно ровным и сосредоточенным голосом откликнулась принцесса. - Значит, это моя забота
- Что ты собралась делать? - запоздало всполошился Ландо.
- Помочь Хэну, - ее высочество не говорило таким ледяным тоном даже на Беспине. - Не волнуйся, в конце концов, ты всегда хотел остаться в сторонке.
И она оборвала связь.
- Для этого уже слишком поздно, Лейя, - пробормотал Ландо. - Уже много лет, как слишком поздно.

* * *

На голановских станциях обратили на внимание болтающиеся на фланге истребители, и эти истребители экипажам «голанов» не понравились. О чем они не преминули заявить, те самые «крестокрылы» обстоятельно обстреляв.
Ведж болтался без дела, уклоняясь от выстрелов, и, чтобы хоть чем-то заняться, проверял, чем заняты пилоты его эскадрильи. Последний залп, как и четыре-пять предыдущих, особого вреда Пронырам не нанес.
Как и всем остальным в ударном соединении. Стратегия Бел Иблиса, заключающаяся в том, чтобы оставаться на границе досягаемости голановских пушек, приносила ощутимые плоды.
- Всем эскадрильям, говорит Перрис, - раздался в наушниках голос координатора полетов со «Скитальца». - Капитан Трена подтверждает, что у генерала Бел Иблиса возникли проблемы.
Ведж поморщился. Им еще потребовалось подтверждение! Интересно, они что, ждали, что у генерала, нос к носу столкнувшегося с другим «звездным разрушителем», связанного по рукам и ногам всеми лучами захвата, которые нашлись на базе Убиктората, жизнь будет весела и легка?
- Эй, там стреляют, - сделал открытие Проныра-5. - Может, кто что другое скажет, а я говорю: это похоже только на стрельбу из всех орудий.
- Йансон, я уже понял, не потей.
Ведж пытался разглядеть, что происходит за периметром. «Искатель приключений» открыл огонь, последняя хилая надежда на то, что Бел Иблис сумеет заболтать имперцев и уйти без драки, растаяла, словно утренний туман под солнцем. Это значило, что блеф с треском провалился.
А еще это значило, что времени у Бустера практически не осталось. Ни второй «разрушитель», ни командующий базы Убиктората не будут сидеть сложа руки и ждать, когда старый пират расстреляет их установки и сбежит.
Трена и старшие офицеры, собравшиеся сейчас на мостике «Скитальца», пришли, похоже, к тому же самому выводу.
- Ладно, мальчики и девочки, - вновь заговорил Перрис. - Флот вступает в бой, и сейчас всем станет жарко. Ваша задача - отвлечь на себя огонь и приложить все усилия, чтобы пробить дыру в периметре, а потом быть готовыми организовать прикрытие, когда мы будем отходить. Всем эскадрильям, подтвердить приказ и приготовиться.
- Проныра-лидер, приказ понял, - Ведж переключил комлинк на частоту эскадрильи - Ну, Проныры, периметр вы все уже видели. Есть ценные мысли, где здесь слабые места?
- По мне, - первым ответил Проныра-12, - турболазеры по правому борту второго «голана» работают не слишком ровно.
- Ты уверен? - с сомнением удивилась «тройка» - Я не заметил.
- Присмотрись, там между залпами небольшая…
- Генерал Антиллес, могу я с вами поговорить? - вклинился низкий мужской голос.
Ведж чуть было не икнул в эфире. А что прикажете делать, если на частоте, на которой беседуют двенадцать пилотов, появляется тринадцатый собеседник?
- Антиллес слушает, - осторожно откликнулся он.
- Вы меня должны помнить, меня зовут Тэлон Каррде. Как у вас дела?
На то, чтобы обрести дар речи, понадобилось около секунды.
- Во имя всех ситхов, Каррде, а вы что тут делаете?
- Если быть на сто процентов честным, пытаюсь пролезть незамеченным мимо вашего флота, - ловец информации помолчал. - Коммандер Хорн где-нибудь здесь?
Эскадрилья хранила изумленное молчание.
- Я тут, - в гробовой тишине с небольшой добавкой обычных помех произнес Корран. - Что надо?
- Я бы хотел получить с вас должок, - сказал Каррде самым светским тоном. - Тот, который мы как-то обсуждали на борту «Искателя приключений», помните?
В головных телефонах раздалось возмущенное до глубины души фырканье Проныры-9.
- Каррде, вы с ума сошли? У нас тут сражение!
- Вот именно поэтому мне и нужно спросить с вас долг. Мне необходимо, чтобы вы проводили меня сквозь линии республиканского флота.
- Куда? - буркнул Хорн. - На тот случай, если вы не заметили, то по ту сторону этих линий - база имперского Убиктората.
- Знаете, волею судьбы туда я и лечу, - поведал ему Коготь.
Молчал даже Йансон, за что Ведж ему был бесконечно благодарен. Сам же Антиллес негромко хмыкнул.
- «Дикий Каррде», должно быть, несет брони больше, чем я думал.
- О, имперцы не представляют проблемы, - с энтузиазмом заверил его контрабандист. - Видите ли, мой пассажир обеспечил меня кодом доступа высшего уровня. Моя проблема в ваших кораблях.
- Слушайте, Каррде, не знаю, во что вы там влезли, - заявил Хорн, - и если честно, знать не желаю. У нас тут есть чем заняться без вас.
- Корран, ты дал ему слово? - нелицеприятно поинтересовался Ведж.
- Н-ну… в общем…
- Ты ему должен?
- Н-ну… да.
- Возможно, я смогу избавить вас от занятий, - резко сказал Коготь. - Вы проводите меня за периметр, а я остановлю это сражение.
- Да ну? - изумился Селчу. - А можно поинтересоваться, каким это образом?
Последовала короткая пауза, и воображение мгновенно нарисовало Веджу картинку, как Коготь Каррде улыбается своей таинственной улыбкой.
- Скажем так, что мне есть что им предложить за прекращение огня, - негромко усмехнулся контрабандист.
- Что именно? - не сдавался Проныра-2.
- Перрис - всем эскадрильям, - вклинился координатор. - Перегруппируйтесь для атаки.
Ведж глубоко вздохнул, в очередной раз раздираемый между официальными приказами и интуицией. Пространства для маневра не оставалось.
Но жизнь генерала Бел Иблиса… да что там, жизнь Бустера под угрозой!
- Каррде, это Антиллес, - сказал он. - Где вы?
- Прячусь за кормой «Скитальца». Вы там случайно не атаку начинаете?
- Что-то вроде, - Ведж уставился на радар. Точно, вот и яхта - болтается на разумном расстоянии от позиций.
- Оставайтесь на месте, мы идем к вам. Проныры, следуйте за мной.
Он развернул «крестокрыл». В наушниках щелкнуло: кто-то включил персональный комлинк.
- Ведж, что ты творишь? - возжелал знать Проныра-9. - У нас же приказы! Слушай, если ты из-за так называемого долга, то…
- Меня твои долги не волнуют, Корран. Меня сейчас волнуют две вещи. Во-первых, мне не нужен пилот, который не умеет держать слова чести, так что ты сейчас можешь облегчить всем жизнь, прибившись к другой эскадрилье. А во-вторых, если ты вдруг оглох, то Каррде сказал, что у него есть код доступа через периметр.
- Да слышал я! Ну и что? Какой нам от этого прок?
- Да, собственно, никакого, - Ведж улыбнулся. - Но турболазеры правого борта второй станции действительно стреляют с небольшим перебоем. Если мы проводим Когтя туда и сумеем проскочить следом за ним…
Корран зашипел не хуже статических помех.
- Ты сошел с ума.
- Все равно стоит попробовать.
Чем раньше они окажутся внутри периметра, тем скорее сумеют сшибить лучи захвата с «Искателя приключений». А чем скорее они это делают, тем раньше Бустер окажется на свободе.
- Ведж, - голос Хорна звучал несколько странно. - Ты же не думаешь, что Каррде действительно может остановить бойню, нет?
- Нет, не думаю, - осторожно ответил он. - Импам нужен Бел Иблис, это я могу сказать наверняка. И единственный способ отговорить их, который я могу придумать, - дать им то, что они хотят еще больше.
- Я тоже об этом думаю… Только вот я еще почему-то думаю, что Каррде действительно может все прекратить. Почему, Ведж?
Кто бы спрашивал?! Корран Хорн, почти джедай, задает простому смертному вопрос о предчувствиях… Дожили.
- Понятия не имею, - сумрачно откликнулся Антиллес. - Я знаю только, что если нужно на кого-то поставить, чтобы вытащить Бустера оттуда живым, я ставлю на Когтя. И на сегодня мне больше ничего не надо.
Они уже добрались до ожидающей их яхты, Ведж заложил крутой вираж, чтобы возглавить эскорт. Пилоты молча выстроились вокруг.
- Ладно, Каррде, пошли, - Ведж посмотрел на радар; честно говоря, он был удивлен, что никто, кроме Хорна, не произнес и слова возражения. - Держитесь поближе ко мне.

39

Дроид-часовой продолжал методично поливать Мару огнем бластеров. Ее руки двигались сами, ведомые Силой, смещали лазерный меч в нужную позицию, отражая каждый разряд.
Она просто знала, что это так, точно так же, как знала, что зубы ее крепко сжаты, что по лицу градом катится пот. Но она не чувствовала - ни того ни другого. Все ее внимание было отдано битве, она так сосредоточилась на этой борьбе за жизнь, что ни на что другое сознания просто не хватало. Для нее просто не существовало ни овального зала, в котором они попали в ловушку, ни силуэта дроида-часового, смутно различимого за сдвоенными вспышками бластеров, ни даже собственного тела. Остались только бластеры и лазерный меч.
И Люк.
Странно, но какая-то частичка ее сознания нашла мгновение, чтобы удивиться этому непривычному ощущению. Они стояли спина к спине, так глубоко погрузившись в Силу, что думали и чувствовали буквально как единое существо. Она ощущала напряжение, с которым Люк отражал атаки своего часового, чувствовала, как он подпитывается Силой, как он отчаянно пытается придумать что-нибудь, что могло бы спасти их, и как глубоко он боится за женщину, которая прикрывает его спину.
С одной стороны, это казалось логическим продолжением эмоциональной связи, которая наладилась между ними за время путешествия. Но с другой стороны, это было нечто совершенно новое и неизведанное.
Эта новая связь между ними была так глубока, что Маре вдруг целиком и полностью стало известно, как устроен Люк Скайуокер. Теперь она знала о нем все: его надежды и страхи, его успехи и провалы, его силу и слабости, его величайшие восторги и самое потаенное горе. Она словно заглянула ему в самую душу, в самое сердце, в самую суть его существа.
И Мара знала, что сама она так же открыта ему и теперь ничего у нее за душой не осталось, никаких тайн от Скайуокера.
Но страха и протеста в ней это не вызывало как ни странно. Напротив, она ощущала какое-то воодушевление. Никогда прежде ей не случалось переживать столь тесное духовное единение, такое глубокое и полное взаимопонимание с другим человеком.
И никогда прежде она не понимала, как отчаянно ей не хватало такого взаимопонимания.
И это было, наверное, самое удивительное: впервые за столько лет осознать, сколько сил отнимало у нее создание непроницаемого барьера, защищающего, нет - отгораживающего ее от всего мира. Как обедняло ее упрямое стремление к независимому одиночеству, как нравственная отстраненность от происходящих событий глушила ее восприимчивость к Силе.
Удивительное открытие, особенно - в пылу неравной битвы. Оставалось только сожалеть, что она не понимала этого раньше.
Потому что сейчас подошла пора умирать.
Смерть все равно не заставит себя ждать - так или иначе. Мара чувствовала, как уходят силы, неутомимый дроид изматывал ее. Она знала, что не продержится дольше нескольких минут. Нужно действовать сейчас, пока еще есть надежда. Иначе Люк тоже погибнет.
Потому что, даже если - если! - ее план сработает и она устранит угрозу, исходящую от дроида, уничтожить оба бластера достаточно быстро, чтобы часовой не успел убить ее саму, было невозможно. Она мельком вспомнила Коррана Хорна и его способность впитывать энергию, а потом отдавать ее. Но это умение никогда не входило в число ее талантов, и сейчас явно не было времени учиться.
Нет. Она метнет свой меч в цель, дроид застрелит ее, и она умрет. И все, на что можно надеяться, - что она продержится достаточно долго, чтобы довести замысел до конца.
Нет, Мара! Нет! Что это - ее собственная мысль? Или Люка?
Я должна, Люк.
Сквозь свои страхи и сожаления она чувствовала его отчаянные попытки найти иной выход, чтобы ей не пришлось умирать.
Но иного выхода не было. Мара уже успела обдумать все варианты. Люк просто физически не мог успеть отразить залп из четырех бластеров, из которых два целились ему в спину. Но если она сможет продержаться достаточно долго, закрывая Люка собой, пока тот дроид, что стоял перед ней, не выйдет из строя…
Пока я еще не выдохлась, напомнила она себе. Больше медлить было нельзя. Она набрала полную грудь воздуха…
Нет! пробился через ее решимость мысленный крик Люка. Погоди. Смотри.
Она не имела ни малейшей возможности смотреть куда-нибудь кроме направленных на нее стволов бластеров, но это было и не нужно. Люк уже заметил новый фактор, который грозил изменить весь расклад, и она тоже увидела это его глазами.
Справа от Мары, выдвинув маленький сварочный аппарат, решительно катился вверх по пандусу Р2Д2. Прямо на атакующего Мару дроида-часового.
Первое, что ей пришло в голову, - какого ситха мелкий свистун так долго ворочал своими сверкающими мозгами, чтобы прийти им на помощь. Она не сразу сообразила, как мало на самом деле прошло времени с момента появления часовых. Вторая, не вполне уважительная, мысль была, что Р2Д2 нацелился именно на ее противника - должно быть, перенял от Скайуокера привычку перестраховываться.
А третья мысль - Люк прав. Это могло обеспечить ей необходимую фору, которая позволит осуществить план и не умереть в процессе осуществления. Может быть.
Р2Д2 подбирался к часовому, грозно искря дуговым разрядом сварочного аппарата. Боевой дроид, конечно, был прекрасно осведомлен об этой новой угрозе. Вопрос только в том, что он с ней будет делать…
И вдруг у Мары перед глазами мелькнуло видение: они с Люком лежат на полу, среди переплетений коварного шнура.
У нее перехватило дыхание. Неужели это видение будущего - они погибнут и останутся лежать тут бок о бок? Неужели ее план обречен на неудачу?
Видишь? Донесся до нее сквозь нахлынувший ужас мысленный вопрос Люка. Поняла?
Картинка перед глазами стала четче, и тогда Мара действительно поняла, что он имел в виду. Не предвидение смерти, а надежда на спасение! Люк в последнюю секунду придумал, как усовершенствовать ее план.
Внимание…
Мара еще крепче стиснула зубы и приготовилась. Ее лазерный меч продолжал двигаться, отражая разряды. Р2Д2 уже почти добрался до часового, по-прежнему сверкая высоковольтным разрядом..
И тогда часовой небрежно и даже как-то презрительно отвесил левым манипулятором маленькому дроиду оплеуху - размашисто шлепнул его по куполу, так что Р2Д2 беспомощно опрокинулся вниз.
И полсекунды, которые ему на это потребовались, по Маре стрелял только один бластер
Пора!
Мара отреагировала мгновенно - позволила правой ноге подломиться и, не группируясь, повалилась на правый бок. Люк синхронно проделал тот же маневр, так что они продолжали оставаться спина к спине даже в падении. Они рухнули на пол - должно быть, это вспышка боли пронзила плечо, но Маре было не до того, - и Люк перекатился на спину.
И теперь они больше не были под перекрестным огнем с двух диаметрально противоположных сторон. Теперь по ним стреляли просто два довольно далеко отстоящих друг от друга противника, причем стрелки были на достаточной дистанции от них с Люком. И с такой расстановкой сил Скайуокер мог справиться в одиночку.
Вперед! раздалась у Мары в голове его команда. Зеленый клинок мелькнул у нее над головой, отражая разряд, направленный ей в лицо.
Мару подгонять было излишне - ее лазерный меч уже летел, быстро вращаясь, к часовому дроиду. Взмах бело-голубого клинка - и бластер в правом манипуляторе дроида разлетелся вдребезги. Левый манипулятор уже разворачивался к ней, но меч изменил направление, сверкнул клинок, и второй бластер ушел в небытие вслед за первым.
Огромный дроид коротко и зло рыкнул - должно быть, он обладал достаточным интеллектом, чтобы испытывать досаду оттого, что его подобным образом перехитрили. Но у него хватило и сообразительности понять, что преимущество, которое отвоевала Мара, - лишь временное, все равно ее лазерный меч не способен повредить самому дроиду - по крайней мере, достаточно быстро, чтобы это имело смысл.
И его конструкторы, оказывается, предусмотрели даже такую возможность. На боках дроида открылись еще два потайных отсека, и манипуляторы уже потянулись за запасными бластерами…
Но если повезет, у него не будет ни малейшей возможности пустить их в ход. Лазерный меч Мары уже был направлен острием на дроида. И теперь, скрипнув зубами от напряжения, она заставила оружие устремиться вперед.
Но она целилась не в защищенного кортозисом дроида, а мимо - в сочащийся влагой участок стены у него за спиной.
Прорвавшаяся струя воды была такой мощной, что Мара едва не потеряла контроль над мечом. Брызги долетели даже до них с Люком, хотя до стены было метров тридцать. Удерживать меч против такого напора было нелегко, но останавливаться было поздно. Напрягшись изо всех сил, Мара повела клинок по кругу, прорезая отверстие диаметрм сантиметров десять. Рукоять не раз и не два исчезала у нее из виду в пенной струе вырвавшейся на свободу воды. Часовой запрокинул неповоротливую голову, чтобы посмотреть, что происходит. Прицел его бластеров сместился на лазерный меч…
И последним страшным усилием Мара довела клинок, описав полный круг.
Вырезанный участок камня вылетел под напором воды со скоростью протонной торпеды, ударил прямо в массивное туловище дроида, и часовой беспомощно рухнул с выступа на нижний уровень зала. Мара успела заметить груду искореженного металла, в которую он превратился, увидела, как тугая струя воды, вытолкнувшая каменную пробку, ударила у нее над головой…
И пенная волна, отразившаяся от противоположной стены, накрыла ее.
Это застало Мару врасплох - все ее внимание и зрение джедая были отданы часовым. Она почувствовала, как ее развернуло и понесло вверх. Нога каким-то чудом выпуталась из удерживающих ее силков. Мара бешено искала, за что бы ухватиться. Левой рукой она нащупала переплетение шнура-ловушки и вцепилась в него, пытаясь сориентироваться.
Новая волна накрыла ее с головой, оторвала от ненадежной опоры и закружила в водовороте. Мара отчаянно рванулась наверх. Кое-как ей удалось всплыть, она хлебнула воздуха пополам с брызгами и едва протерла глаза, как на нее обрушилась очередная пенная струя.
И тогда чьи-то руки подхватили ее под мышки и рванули наверх с такой силой, словно хотели разорвать пополам. Она ударилась спиной обо что-то твердое, одна рука отпустила ее…
- Вот, держись здесь! - крикнул Люк ей в ухо.
Она полуобернулась - Люк продолжал поддерживать ее одной рукой, а второй держался за перила верхнего балкона. Она тоже ухватилась за них.
- Есть! - крикнула она в ответ.
- Держись, я вернусь за Р2!
И не дожидаясь ответа, Скайуокер спрыгнул обратно в воду. Плавать он так и не научился, зато прыгал хорошо.
Мара подтянулась, перелезла через перила и огляделась. Зал внизу быстро заполнялся пенящейся водой. Очень быстро. Гораздо быстрее, чем должен был, невесело прикинула она.
А потом увидела, почему так. Маленькое аккуратное отверстие, вырезанное ею в стене пещеры, больше не было ни маленьким, ни аккуратным. Озеро Маленьких Рыбок превратило его в огромную брешь, в пять-шесть квадратных метров площадью, и теперь яростно хлестало в подземное логово Трауна. До их балкона уже оставалась только половина высоты.
На другой стороне бассейна, в который превратился зал, из пенных вод выпрыгнул Скайуокер, уцепился за какой-то выступ в стене и отчаянно замахал ей свободной рукой.
- Что? - крикнула она, надсаживаясь, чтобы перекрыть рев воды.
В ответ внизу из воды показался купол астродроида. Мара подхватила Р2Д2 Силой и стала поднимать его к своему пристанищу. Это оказалось труднее, чем она ожидала. Гораздо труднее, чем должно было. Поднявшись над волнами, дроид тут же принялся отчаянно вопить. Дважды она чуть не выронила его. Похоже, битва с дроидами-часовыми вымотала Мару больше, чем она думала.
Но она справилась, перенесла Р2Д2 над перилами и поставила рядом. Маленький дроид печально булькал. Его основательно потрепало снаружи, дека, которой они снабдили его, чтобы понимать электронные комментарии, потерялась, но в остальном он вроде бы не пострадал. Мара огляделась в поисках Люка…
Лапа Скайуокера вцепилась в ограждения балкона у нее перед носом.
- Ты втащила Р2? - выпалил он, с трудом подтягиваясь.
- Он здесь, - успокоила его Мара и протянула руку, чтобы помочь умаявшемуся магистру. - Ты как?
- В порядке, - проговорил запыхавшийся Скайуокер, переваливаясь через перила и тяжело оседая на пол у ее ног. - Урок номер один, - пробормотал он, пытаясь отдышаться. - Джедаю для нормального функционирования требуется воздух.
- Я запомню, - заверила его Мара, вглядываясь в мутную воду внизу. - Что со вторым часовым?
- Я о нем позаботился, - сказал Люк, почти перестав пыхтеть и кашлять. - Вот твой меч, держи, - добавил он, доставая свое и ее оружие из-под туники и протягивая Маре ее лазерный меч. - Кстати, ты здорово придумала со стеной. И справилась хорошо.
- Да уж, лучше некуда, - буркнула Мара - Чего хорошего в плане, если он чуть не утопил тебя самого! К слову говоря, не пора ли нам на выход, пока вода не поднялась еще выше?
Ответ последовал не сразу.
- Ну, на самом деле…
Мара посмотрела на рассевшегося на полу Скайуокера, и страх ледяным комком заворочался в сердце.
- Что?
Люк взял ее за руку.
- Мара, мне жаль. Вода уже поднялась выше уровня тоннеля. Теперь она заполняет подвал с канделябрами, через который мы пришли.
Мара потрясение уставилась на него - она и не подозревала, что вода прибывает настолько быстро.
- Ладно, - она заставила себя говорить спокойно. И рассуждать тоже. - Ситх с ним, с подвалом. Если мы сможем добраться до лестницы, мы просто вскарабкаемся повыше, правда?
Люк непроизвольно дернул щекой.
- Ты не понимаешь, - тихо сказал он. - Вода уже выше уровня тоннеля. Что означает, что придется проплыть всю сотню метров тоннеля плюс, возможно, весь подвал - под водой, без воздуха.
- А если погрузиться в гибернационный транс, - предложила Мара. - Как ты, когда спасался с базы пиратов?
Люк покачал головой.
- Раз подвал уже заполнился - или почти заполнился - водой, в тоннеле уже нет течения, которое могло бы вынести нас отсюда достаточно быстро.
Ну да, а в трансе, конечно, грести несподручно. Мара отбросила с лица мокрую прядь волос и попыталась спокойно поискать решение.
Р2Д2 встревоженно пискнул.
- Вижу, - сказал ему Люк.
- Что видишь? - спросила Мара.
- Уровень воды снова начал подниматься, - неохотно объяснил Люк. - Значит, подвал уже полон. А единственные отверстия, через которые вода может вытекать оттуда, - это те, что мы проделали, чтобы войти.
Мара сглотнула.
- Они… небольшие.
- Они слишком маленькие, чтобы через них могло утечь все это, - кивнул Люк. - Боюсь…
Он умолк. Мара посмотрела вниз. Мутная вода уже закрыла брешь в стене, но продолжала прибывать - это было хорошо видно по легкой ряби на поверхности.
- Когда ты только прилетел, - нарушила молчание Мара, - я сказала, что ты можешь возвращаться на Корускант, а мы с Ком Жа сами справимся. Ты тогда ответил - нет, ты должен быть здесь, и просил не спрашивать, почему.
Скайуокер тяжело вздохнул.
- У меня было видение на Тиерфоне, - тихо сказал он. - Задолго до того, как я узнал, что ты пропала. Я видел тебя. Ты лежала на воде, вокруг были скалы. И ты выглядела, словно…
- Мертвая?
Люк снова вздохнул.
- Да.
Некоторое время они просто сидели рядом. Тишину нарушал лишь плеск прибывающей воды.
- Ну, наверное, так тому и быть, - сказала наконец Мара. - Остается утешаться лишь тем, что на это я обрекла себя сама.
- Еще рано сдаваться, - сказал Люк, но ей не удалось уловить ни малейшего признака надежды в его словах. - Должен быть какой-то способ выпутаться.
- Обидно… - Мара посмотрела ему в лицо, стараясь заметить, запомнить, запечатлеть в памяти каждую черточку. - Знаешь, я тебе не рассказывала - после того приключения у базы пиратов Фон сказала мне, что из нас с тобой вышла бы отличная команда. Она была права. Мы и вправду хорошо работали вместе.
- Мы и вправду хорошо работаем вместе, - поправил ее Люк, почти испуганно заглядывая ей в глаза. - Когда мы сражались с часовыми там, внизу… что-то случилось со мной. С нами. Сила объединила нас так глубоко. Мы словно стали единым существом. Это было… это было… что-то очень особенное, - неловко закончил он.
Несмотря на отчаянное положение, Мара с трудом сдержала улыбку - с такой комичной серьезностью Люк выдал эту тираду.
- Да ну? - насмешливо переспросила она. - И насколько особенное?
Скайуокер смутился.
- Ну да. Могла бы и помочь сказать…
- Да брось, - с притворной укоризной отмахнулась она. - Когда это я тебе помогала, а?
- Не слишком часто, - признал Люк.
Он напрягся. Сосредоточился. Вздохнул. Потом нерешительно, словно впервые, взял Мару за руку. И совершил над собой последнее усилие.
- Мара… ты выйдешь за меня замуж?
- Хочешь сказать - если выберемся отсюда живыми?
Люк покачал головой.
- Как бы там ни было.
В других обстоятельствах она, пожалуй, заставила бы его чуток помучиться. Но сейчас извечные дамские глупые игры смыло волной.
- Да, - просто сказала Мара. - Выйду.

40

Турболазерный луч по касательной задел транспаристиловый блистер капитанского мостика, оставив на нем глубокую борозду. Словно знамение, мрачно подумала Лейя, шагая мимо внешнего кольца мониторов к пульту управления кораблем. Знамение ее грядущей гибели. То, что она собиралась сделать, почти наверняка будет означать конец ее политической карьеры. Может быть, ее сошлют в исправительную колонию. Может быть, этот поступок будет стоить ей жизни.
Но все это было не важно. Потому что в опасности была жизнь Хэна.
Лейя остановилась за спиной ишори-навигатора и заглянула ему через плечо. Индикаторы и переключатели панели управления, разумеется, были подписаны на языке ишори, но сама панель, производства верфей Куата, была стандартной и знакомой. Лейя набрала побольше воздуха и при помощи Великой силы толкнула вперед рычаг управления субсветовым двигателем.
Первым заметил неправильное поведение корабля навигатор. Он что-то проворчал и потянул рычаг обратно в исходное положение. Лейя опять толкнула ручку управления вперед, добавляя тяги, и развернула крейсер на курс, который должен был вывести их к пламенеющей вдалеке комете.
Навигатор заворчал громче и снова потянул рычаг. Вот только на этот раз управление отказалось подчиняться ишори. Лейя крепко удерживала рычаг в хватке Силы. Навигатор пришел в глубокое недоумение и некоторое время безуспешно пытался вникнуть в смысл происходящего. Лейя воспользовалась паузой и добавила еще тяги. Бедняга-навигатор сдался и решил обратиться за разъяснениями к начальству. Он повернулся в крутящемся кресле к капитану Ав'муру…
И только тут заметил, что у него за спиной маячит посторонний член Верховного Совета с лазерным мечом на поясе.
- Что вы тут делаете?! - завопил он, разворачиваясь к ней вместе с креслом, чтобы удобнее было возмущаться. - Охрана!
Лейя обернулась. Двое солдат-ишори с бластерами наизготовку поспешно шагали к ней. Она призвала Силу, вырвала у них оружие и с размаху швырнула его на палубу, чем привела бластеры в негодность, а солдат - в замешательство.
Происходящее привлекло внимание ужасно занятого капитана Ав'муру - он подскочил в капитанском кресле и принялся размахивать конечностями.
- Советник! Что вы делаете?!
Лейя решила не отвечать. Все равно не поверят. Вместо этого она снова занялась управлением. Крейсер прибавил ходу.
Скудные запасы самообладания навигатора приказали долго жить.
- Не-е-ет!!! - заверещал он и прыгнул на Лейю, норовя вцепиться ей в горло.
Хороший был прыжок, но цели не достиг - Лейя подхватила прыгуна Силой и запустила его в затяжной полет через весь мостик. Навигатор приземлился у дальней стены и решил, что с него пока хватит.
- Охрана! - закричал Ав'муру, налюбовавшись на полет навигатора. - Все сюда!
Пока охрана спешила к месту событий, Лейя улучила мгновение, чтобы еще немного поколдовать над управлением и снова увеличить скорость крейсера. По нервам ударил внутренний сигнал тревоги, она едва успела обернуться и выхватить меч - двое солдат на дальнем конце капитанского мостика уже вскинули бластеры. Парализующие разряды рассыпались о сияющий клинок. Принцесса снова вырвала у солдат оружие, на этот раз бластеры, подчиняясь ее воле, метнулись к ней, напоролись на клинок лазерного меча и упали на пол четырьмя аккуратными половинками.
- Да прекратите же, наконец! - зарычал капитан Ав'муру, осторожно, по шажочку, приближаясь к разбушевавшемуся советнику.
При этом он еще пытался делать вид, что идет с достоинством.
- Иначе я буду вынужден заявить, что Конфедерация ишори отныне в состоянии войны с Новой Республикой!
- Всей системе угрожает ужасная опасность, - громко и внятно сказала Лейя. - Вы отказались предпринять шаги, чтобы противостоять этой угрозе. Мне придется сделать это за вас.
- Ваши действия приведут к войне между Иштом и Корускантом! - выкрикнул капитан, по-прежнему подбираясь к ней. - Немедленно прекратите попытки захватить управление.
Краем глаза Лейя заметила, как на мостике объявился Гаврисом и рысью пустился вдогонку капитану. Теперь у нее оставался единственный козырь.
- Не стоит впутывать Новую Республику! - сказала она. - Я подаю в отставку с поста члена Верховного Совета, сенатора и президента. Теперь я всего лишь частное лицо.
- Тогда вы лишили себя и дипломатической неприкосновенности! - злорадно рявкнул Ав'муру.
Гаврисом догнал и на полкорпуса обогнал капитана. Лейя догадалась, что президент задумал добраться до нее первым, чтобы свести к минимуму политический ущерб, который она только что нанесла Новой Республике.
- Вы на борту военного корабля ишори, - продолжал Ав'муру. - Наказание за бунт на военном корабле ишори - смерть!
У Лейи сперло дыхание. Вот оно, обреченно подумала она. Капитан произнес «бунт на корабле», это автоматически подводит ее под юрисдикцию военных законов ишори. Если она не отступится, прежде чем Ав'муру доберется до нее, у него не останется иного выбора, кроме как обрушить на нее всю мощь корабля.
Смогут ли ишори остановить ее? Может, и нет. И уж конечно, Лейя сумеет продержаться до того момента, когда корабль достигнет кометы. Но какой ценой? Хоть она и сможет какое-то время сдерживать их, в конце концов дойдет до кровопролития. И если ее действия приведут к гибели солдат ишори, пусть даже от рикошетов их собственных выстрелов, она будет обречена. По ишорским законам военного времени за это полагается смертная казнь. И ради блага Новой Республики ей придется подчиниться.
Ав'муру и Гаврисом были уже почти рядом…
И тут, к изумлению Лейи, Гаврисом засеменил чуть быстрее, окончательно обогнал капитана и… намертво перекрыл тому проход между консолями.
- Не думаю, капитан, - совершенно спокойно сказал он. - Я объявляю этот корабль реквизированным ввиду чрезвычайных обстоятельств для нужд Новой Республики.
- Так, значит, это предательство со стороны самого президента Новой Республики?! - возопил Ав'муру, пытаясь протолкаться к Лейе.
- Измена тут ни при чем, - Гаврисом казался абсолютно невозмутимым и стоял, как скала.
Ишори пыхтел и отдувался, но просочиться мимо президента не мог.
- Если только вы сами не нарушите закон, оказав сопротивление реквизиции корабля по официальному запросу Новой Республики согласно параграфу 45, часть 2 «Конвенции о взаимопомощи».
Ав'муру эта новость так ошеломила, что он даже перестал бодать президента.
- Чушь!!! - завопил он во всю мощь своих легких. - Какая еще официальная реквизиция?!!
- В «Конвенции» процедура реквизиции описана достаточно расплывчато, - ни мало не смутившись, проинформировал его Гаврисом. - Это было сделано намеренно, поскольку сама природа сей процедуры требует определенной гибкости, - плавным, величавым жестом крыла он указал на Лейю. - В данном конкретном случае, процедура реквизиции началась с того, что советник Лейя Органа Соло…
- Она больше не советник!!! Сама сказала!!!
- Верховный - советник - Лейя - Органа - Соло, - повторил президент, напирая на каждое слово, - направила этот корабль к потенциальному источнику опасности.
Ав'муру злобно посмотрел на Гаврисома, потом, не менее злобно, - на Лейю, потом снова на Гаврисома.
- Не думаете же вы, что Конфедерация признает правоту этого смехотворного заявления! - прорычал он.
- Признает Конфедерация мое требование или не признает, обсуждать пока рано, - невозмутимо ответил Гаври-сом. - К великому сожалению, помехи, наведенные диамалами, не оставили вам возможности связаться с вашим правительством в целях консультации, - он тряхнул гривой. - Придется вам самому принимать решение, капитан. Исходя из требований закона, моего положения президента Новой Республики и заверений рыцаря-джедая, что вашему кораблю угрожает крайне серьезная опасность.
Ав'муру весь трясся от переживаний, без конца переводя взгляд с Лейи на Гаврисома, с Гаврисома - на обзорный иллюминатор. Лейя тоже украдкой покосилась на транспарис-тиловую стену, чтобы убедиться, что они и впрямь приближаются к комете.
- Рулевой? - выкрикнул в пространство Ав'муру.
Отброшенный Лейей навигатор перестал прикидываться обморочным, поднялся на ноги и отряхнул помятую форменку.
- Да, капитан.
- Вернитесь на пост, - приказал Ав'муру, постепенно успокаиваясь. - Продолжайте двигаться курсом, проложенным рыцарем-джедаем Органой Соло, - он помолчал. - Самый полный вперед.
- Есть, капитан, - навигатор робко протиснулся мимо посторонившегося калибопа, опасливо поглядывая на Лейю, и занял свое место. - Есть держаться текущего курса, самый полный вперед.
- Пойдемте, советник, - сказал Гаврисом, галантно уступая Лейе дорогу. - Не будем им мешать.
Вместе они вернулись к кольцу мониторов.
- Спасибо, - тихо сказала Лейя.
- Я просто выполняю мои обязанности, - ответил Гаврисом. - Поговаривают, что калибопы долго говорят, да быстро делают, - он величественно распушил гриву. - Хотя порой, прежде чем переходить к делу, надо договориться.
- Да, - прошептала Лейя.
Комета за обзорным иллюминатором быстро приближалась, и принцесса не могла отвести от нее глаз. Ей оставалось только надеяться, что они перешли от слов к делу не слишком поздно.

* * *

- Мы держим обоих, - доложил оператор установки захвата. - Два фрахтовика, ИТ-1300 и «боевик II», оба кореллианской постройки.
- Отлично, - отозвался Налгол, который все никак не мог отойти от неожиданного и необъяснимого крушения столь тщательно выверенного расписания.
Он уже пообещал себе, что после того, как все будет кончено, наземную диверсионную группу ждет несколько весьма неприятных часов.
А тем временем «Тиранник» был готов выполнить все, что необходимо, и в первую очередь - приветить шпионов.
- Подведите их ближе, лейтенант. Удостоверьтесь, что они не смогут взломать захват.
- Не сумеют, сэр, - уверенно пообещал оператор. Рядом почудилось движение.
- Посылали за мной, сэр? - раздался голос шефа разведки.
- Список, о котором я вас спрашивал, - отрывисто произнес Налгол, - Где он?
- Предварительный уже составлен, - суетливо ответил Ойссан. - Мы считали, что у нас будет больше времени.
- Ну так его у вас нет совсем, - процедил капитан. Он доходил до последней точки кипения: сначала наземная группа, теперь собственная разведка…
- Возвращайтесь к работе. У вас есть час-два, прежде чем сражение докатится до того момента, когда мы вступим в него.
- Слушаюсь, сэр, - Ойссан, кажется, обиделся. - Хотите, чтобы мой персонал допросил пленных?
- Каких пленных?
- А разве… - Ойссан барахтался в мыслях. - Н-ну, экипажи фрахтовиков… нет?..
Налгол отрицательно качнул головой.
- Сегодня я не в настроении брать пленных.
- Но вы же сказали…

Предыдущая страница 32 Следующая страница


33 Тимоти Зан

- Я сказал подвести их поближе, и все, - раздраженно оборвал разведчика Налгол. - Не хочу, чтобы вне «плаща» плавали какие-нибудь обломки. Еще заметит кто-нибудь.
Он оглянулся на иллюминатор. ИТ-1300 бился, словно рыба-катун на невидимой леске луча захвата. Он все еще надеялся убежать, хотя его напарник затих и не рыпался.
- Еще одна-две минуты, - добавил капитан, - и о них можно будет забыть. Навсегда.

* * *

- Вон там! - выкрикнул Ландо, бросившись к иллюминатору «Прилежного ума». - Что я вам говорил? Ишори признали, что опасность существует, и направляются к комете!
- Они попросту удирают. Пытаются спасти свои шкуры, - холодно возразил сенатор Миатамия. - Или рассчитывают, что большая свобода маневра в открытом космосе даст им преимущество в обороне.
- Что ж, прекрасно, - сказал Ландо. - В любом случае вы не позволите им уйти.
- Диамала не ищет мести, - сказал сенатор. - Мы сделали свое дело, помешали их нападению на Ботавуи.
- Но как же угроза, о которой я вам твержу?! - взорвался Ландо. - Мы же побились об заклад, помните?
- Если угроза действительно существует, ишори, несомненно, обнаружат ее в самое ближайшее время, - монотонно пробубнил Миатамия. - Нет причин подвергать корабль Диамалы опасности.
Ландо оставалось только беспомощно смотреть вслед удаляющемуся крейсеру. Лейе все-таки удалось заставить «Превосходство» отправиться к комете, какой бы зловещий сюрприз имперцев ни поджидал их там.
Но если за ниточки дергает Траун, сюрприз, вероятнее всего, окажется из разряда запоминающихся. Почти наверняка не по зубам одному-единственному кораблю ишори…
- Ясно, - Калриссиан старался говорить безразличным тоном, словно ему совершенно все равно. - Думаю, ишори просто в восторге, что так легко от вас ушли.
- Какое значение имеет, что думают ишори? - риторически вопросил Миатамия.
- Да никакого, - пожал плечами Ландо. - Я просто подумал, что если они действительно хотят развязать настоящую драку, им потребуется подкрепление. А поскольку сейчас они за пределами радиуса действия ваших постановщиков помех, ничто им не помешает.
Уши Миатамии принялись вращаться.
- Они, без сомнения, не станут этого делать.
- Почему нет? - легкомысленно спросил Ландо. - Не забывайте, они считают, что весь народ ботанов должен заплатить за уничтожение Каамаса. Я бы на их месте решил, что околопланетное пространство Ботавуи - самое подходящее место, чтобы выяснить свои отношения с Диамалой, - он кивком указал на планету в иллюминаторе. - Особенно сейчас, когда сектор планетарного щита над Ботавуи отключен. Любые обломки, которые упадут на поверхность, сыграют только им же на руку.
Миатамия уже тарахтел в интерком на родном языке. Ландо, затаив дыхание, принялся смотреть в иллюминатор. Вдруг справа и слева вынырнули еще два корабля Диамалы и устремились вдогонку «Превосходству». В следующую секунду чуть дрогнули переборки, и «Прилежный ум» присоединился к преследованию.
- Мы не дадим им выйти на связь, пока не восстановят щит над Древ'старном, - сообщил Миатамия, присоединившись к Калриссиану у иллюминатора. - Но как только щит заработает, ишори будут вольны покинуть пространство Ботавуи, когда им будет угодно.
- Неплохо, - одобрил Ландо. - Вы бросили на это только три корабля?
Миатамия долго смотрел на комету, прежде чем ответить.
- Я предложил капитану созвать все корабли Диамалы.
- Просто на всякий случай, правильно я понимаю?
Уши сенатора дрогнули.
- Как я уже говорил вам некогда, иногда случается непредвиденное, - сказал он. - Диамала считает, что даже непредвиденное следует предусмотреть.

* * *

- Держитесь! - сквозь зубы прошипел Хэн, резво бросая «Сокол» из стороны в сторону.
Без толку. Луч захвата цепко удерживал их. Дотянувшись до пульта управления оружием, Соло сместил прицел счетверенок, которые поставил на непрерывный огонь по «звездному разрушителю». От стрельбы тоже не было никакого проку.
- Стабилизатор левого борта опять барахлит, - сообщил Элегос, изучая дисплеи панели состояния. - Если будете продолжать в том же духе, он может не выдержать.
С языка Хэна чуть не сорвалась пара крепких слов. Да, может, полетят стабилизаторы. Может, накроются несколько секций субсветового двигателя, или расплавятся счетверенки, или даже не выдержит корпус.
Но у него не было выбора - он старался вырваться любой ценой, даже высосав все запасы прочности «Сокола». Укрытый экраном невидимости, «звездный разрушитель» ждал здесь своего часа, чтобы выскочить из засады. А засевшие в засаде имперцы ни за что не отпустят тех, кто может их раскрыть.
Но Элегос, похоже, пока не понимал, насколько серьезно они влипли.
- Возможно, нам стоит попробовать сдаться, - предложил каамаси.
- Да? И зачем? - буркнул Хэн, не оставляя попыток вырваться.
- Чтобы избежать гибели, конечно, - сказал Элегос. - Кроме того, Кариб и его группа, судя по всему, уже приняли подобное решение.
- Что значит - приняли?
Хэн поднял глаза на иллюминатор. Последнее время ему было как-то не до того, чтобы отслеживать перемещения фрахтовика «боевик II».
- Я хочу сказать, что они не пытаются сопротивляться действию луча захвата, - пояснил Элегос, любезно показав Хэну местонахождение корабля Кариба.
Он был прав. Потрепанный фрахтовик был от них по правому борту и значительно ближе к темной громаде «разрушителя», чем «Сокол». И не делал никаких попыток вырваться.
Бред какой-то. Уж Кариб-то куда лучше Хэна понимал, что пленных тут не берут. Может, они все уже мертвы? Или его недавний переход на сторону Новой Республики вообще и Лейи Органы Соло в частности был не более чем уловкой?
- Соло? - раздалось сквозь шорох помех из динамика комлинка. - Это Кариб. Приготовься.
- К чему еще?
- А ты как думаешь? - не снизошел до объяснений Девист. - Если у нас не выгорит, я хочу, чтобы ты позаботился о наших семьях. Идет?
Хэн ничего не понимал. Он покосился на Элегоса…
- Принято, - ответил за него каамаси, который выглядел не менее озадаченным, чем Хэн, но, очевидно, решил посмотреть, что будет дальше. - Не беспокойтесь.
- Хорошо. Приятно было познакомиться.
Комлинк щелкнул и отключился. Хэн не сводил глаз с фрахтовика, и в печенках у него ворочалось некое совсем нехорошее предчувствие…
И тут «боевик» вдруг взорвался.
- Что?.. - потрясение ахнул Элегос.
- Просто смотрите, - отрезал Хэн, вцепившись в рычаг управления. - И приготовьтесь, как было велено.
Вспышка взрыва схлопнулась, пыль и обломки частью разлетелись, частью устремились к «звездному разрушителю», подхваченные лучом захвата.
И из этого истончившегося облака обломков выскочила дюжина ДИ-перехватчиков.
Чтобы перестроиться на нового и совершенно неожиданного противника, у имперцев ушло не больше пяти секунд. Но в подобных обстоятельствах пять секунд - это ситхова туча времени. С непревзойденным изяществом уклоняясь от огня турболазеров, ДИ-перехватчики приблизились к корпусу «разрушителя» и принялись методично поливать огнем установку луча захвата.
Хэн даже засмотрелся, чудесная картина навевала воспоминания о легендарном летном мастерстве старины Фела. Только на этот раз его, Хэна Соло, отход прикрывала целая дюжина баронов.
Пока он любовался на «жмуриков», установка луча захвата благополучно накрылась, «Сокол» со всей дури рванулся на свободу, а Хэн опять прикусил язык - в буквальном смысле.
- Держитесь! - запоздало крикнул он Элегосу, круто развернул корабль и подал полную тягу на субсветовые двигатели.
На «разрушителе» сообразили, что жертва ускользает, в хвост «Соколу» уставились бесчисленные жерла турболазеров, и Хэн, выписывая бочку за бочкой, устремился к невидимой границе маскировочного экрана.
- Вы настроили комлинк на трансляцию тем идиотам над Ботавуи, как я просил? - добавил он, с тревогой наблюдая за индикатором заднего дефлектора. Если щиты сдохнут, прежде чем они выберутся за пределы экрана невидимости, имперцы еще могут оказаться в победителях.
- Я готов, - отозвался Элегос. - Как только мы окажемся…
Каамаси испуганно осекся на полуслове, Хэн взглянул в его сторону - и рука сама потянулась к управлению огнем. «Сокол» догонял до боли знакомый силуэт ДИ-перехватчика.
Соло еле успел остановить собственный порыв души: на солнечных батареях «жмурика» красовалась эмблема Новой Республики. За первой ДИшкой подоспели и остальные ребята Кариба.
Тут вокруг снова вспыхнули звезды.
- Есть! - констатировал Хэн. - Давайте связь.
Элегос кашлянул.
- Не думаю, - произнес он, - что это действительно необходимо.
Хэн снова посмотрел вперед, и у него перехватило дыхание. От Ботавуи прямо к ним приближались больше дюжины тяжелых боевых кораблей.
Ожил комлинк.
- Хэн?
- Да, Ландо, - откликнулся Хэн. - Осторожнее - там имперский «звездный разрушитель», укрытый экраном невидимости.
- Ясно, - сказал Калриссиан. - А эти ДИ-перехватчики с тобой?
Хэн мрачно усмехнулся.
- Еще как. Можешь высвистать еще подмогу?
- Капитан Соло, говорит сенатор Миатамия, - перебил новый голос. - Мы в настоящий момент транслируем ваше предупреждение всем союзным Диамале кораблям и шлем им запрос о подкреплении.
- Отлично, - порадовался Хэн. - Пригласите тогда уж и ишори на вечеринку. Тут на всех хватит.
- Хэн? - вмешался в разговор новый голос - родной, испуганный и радостный. Судя по всему, дорогая жена запыхалась, пока бежала к комлинку. - Хэн, с тобой все хорошо?
- Со мной все прекрасно, солнышко, - заверил он ее. - Ты там где, еще с ишори?
- Да, - отвечала она. - Капитан по-прежнему не уверен…
Она замолчала на полуслове.
- Лейя?! - тут же перепугался Хэн.
- Все нормально, - отозвалась она, внезапно помрачнев. - Кажется, у него больше нет сомнений.
Хэн нахмурился и покосился на дисплей заднего обзора. Так и есть. «Звездный разрушитель», сообразив, что засада все равно сорвалась, оставил игру в прятки.
Вот только от кометы к наступающему флоту Новой Республики приближался вовсе не один «звездный разрушитель». А целых три.
Хэн глубоко вздохнул.
- Вот оно, значит, как, - сказал он. - Ну и драка нам предстоит!

41

- Донесение от командования базы, сэр, - доложил связист. - Вражеский «звездный разрушитель» повредил еще две установки захвата. - Пусть немедленно начинают ремонт, лейтенант, - невозмутимо отозвался Траун. - И прикажите коменданту базы пустить в ход еще три установки.
Палома Д'асима что-то прошептала своей спутнице. Со своего места Дисра не сумел расслышать слова, поэтому он с любезной улыбкой повернулся к женщинам.
- Вопросы? - полюбопытствовал он, делая к мистрил несколько степенных шагов.
Пожилая женщина кивнула в сторону Трауна.
- Я говорила Кароли, что мне все это не нравится, - пояснила она таким тоном, что ее отвращение стало понятно всем присутствующим. - Он с ними играет. Почему бы просто не взорвать корабль и забыть о его существовании?
- Гранд адмирал более тонок в своих действиях, - Дисра надеялся, что высокомерие расхолодит въедливую старуху.
Не ровен час, мистрил начнет задавать вопросы, на которые у него нет ответа. Тем более что он и сам не понимал, что там у Трауна… (нет, что это с ним?) у Тиерса на уме. Майор стоял рядом с Гранд адмиралом, расправив плечи и выпрямившись - идеальное воплощение идеально вышколенного адъютанта. Посему пришлось предположить, что все идет согласно задуманному плану.
От Трауна, однако, обмен мнениями за его спиной не ускользнул; Гранд адмирал что-то негромко пробормотал, обращаясь к Тиерсу, получил в ответ утвердительный кивок, и майор, развернувшись, подошел к собеседникам.
- Гранд адмирал попросил меня объяснить вам причины его действий, - почтительно произнес он, пристраиваясь возле Д'асимы так, чтобы не мешать гостье наблюдать за попытками противника прорвать оборону. - Он не заинтересован в уничтожении генерала Бел Иблиса, видите ли. Наоборот, он хочет, чтобы генерал сдал корабль вместе с экипажем так, чтобы никто из них не пострадал.
Он жестом музейного экскурсовода указал на многочисленные вспышки орудийных выстрелов.
- Но, как сами можете видеть, Бел Иблис - человек гордый и упрямый. Его сначала необходимо убедить, что у него нет ни единого шанса выиграть сражение. Следовательно, Гранд адмирал Траун дает генералу возможность показать себя с лучшей стороны.
- И демонстрирует тщетность сопротивления, - закончила за майора Д'асима; счастливой она не выглядела, но и отвращения, судя по голосу, больше не испытывала. - И подсыпает соль на открытые раны, вводя в действие все большее количество установок захвата, каждый раз, когда противник выводит из строя одну.
- Совершенно верно! - Тиерс просиял. - Гранд адмирал даже к врагам своим питает глубочайшее уважение.
- Хотя к союзникам относится гораздо лучше, - вставил Дисра; не повредит напомнить мистрил, зачем они здесь.
- Естественно.
- Адмирал, сэр! - вновь раздался голос связиста. - Мы получили прямой вызов от координатора обороны. Он просит срочной помощи, чтобы справиться с «крестокрылами», которые прорвали периметр.
Дисра бросил встревоженный взгляд на майора, все еще оживленно беседующего с женщинами.
- «Крестокрылы»?
- Я не знаю, - взвинченно отозвался Тиерс. Он заторопился было к Трауну, спохватился, наткнувшись на взгляд Дисры. Интересная могла получиться картинка: адъютант, которому не терпится взглянуть на ход операции, а если еще и понадобится, подсказать верный ход Гранд адмиралу. Аферист уже получил предупреждение, и если ему нужен Тиерс, он знает, как поступить.
- Какими еще «крестокрылами», лейтенант? - поинтересовался еще не раздраженно, но уже далеко не спокойно мофф Дисра
- Координатор говорит, что десять минут назад получил подтверждение от генерала Хестива, - смутился связист. - Очевидно, они пробрались под прикрытием одного из наших фрахтовиков.
- Одного из наших фрахтовиков? - холодно переспросил Траун.
- Имперских… - торопливо поправился офицер. - Вероятно, привез продовольствие. Координатор говорит, что коды доступа они назвали правильные.
- Уверен, что правильные, - глаза Трауна полыхнули красным огнем, - И генерал Хестив вот так взял и забыл передать нам эту информацию, так?
Он обвел взглядом мостик, пока не отыскал адъютанта.
- Майор Тиерс!
- Слушаю вас, сэр, - гвардеец тут же вышел вперед. - Отыскать для вас этот корабль?
- Будьте так добры, - веско уронил Гранд адмирал.
Он все еще смотрел на них, и вдруг отражающие свет красные глаза его начали испуганно расширяться. Дисра недоуменно нахмурился…
- Не трудитесь, майор, - произнес за спиной губернатора неприятно знакомый голос. - Фрахтовик, о котором идет речь, на данный момент стоит на летной палубе номер семь.
Мофф Дисра поворачивался очень медленно, все время надеясь, что все это сон. Не может быть. Этого просто не может быть.
Но это было именно так. Человек, которого здесь просто не могло быть, стоял под аркой входа на мостик.
Главнокомандующий флотом Империи адмирал Гилад Пеллаэон.

* * *

Преимущество внезапности было безвозвратно утеряно. Братоубийственная битва на Ботавуи закончилась куда быстрее, чем рассчитывали имперцы. Уже и последние тугодумы из противоборствующих сторон перестали огрызаться огнем, заметив наконец какая опасность угрожает им всем с фланга.
Но несмотря на скоротечность битвы над Ботавуи, стороны успели понести немалые потери, с тревогой и горечью поняла Лейя, разглядывая тактический монитор «Превосходства». Из двух сотен кораблей лишь немногим более ста еще оставались способны противостоять трем приближающимся «звездным разрушителям».
- Соотношение не в нашу пользу, верно? - сказал Гаврисом.
- Боюсь, что так, - согласилась Лейя. - Даже те корабли, что еще могут сражаться, серьезно повреждены. А «звездные разрушители» свежие и отдохнувшие.
- И не все из наших кораблей останутся, чтобы противостоять им, как только прикинут свою выгоду, - калибоп нахохлился. - Я могу сколько угодно ссылаться на параграф 45, часть 2, но на самом деле выходит так, что мы хотим от них, чтобы они сражались, защищая ботанов и Ботавуи.
Лейя угрюмо кивнула, соглашаясь.
- В чем по меньшей мере половина из них совершенно не заинтересована.
- Лейя?
Она включила комлинк на прием.
- Я здесь, Хэн. У тебя все нормально?
- Еще как, - фыркнул Хэн. - Этим парням уже давно надоело палить по нам с Элегосом. Слушай, я вот чего. Элегос тут посчитал, что мы имеем по части кораблей, и никому из нас результат его подсчетов не понравился.
- Здесь он тоже никому не нравится, - ответила Лейя. - Гаврисом послал вызов кораблям Новой Республики, которые могут находиться поблизости, но пока что ответа не поступало.
- Я тут подумал - может, у меня что получится нарыть, - нарочито рассеянно сказал Хэн. - Не знаешь, наш большой друг Фей'лиа сейчас на Ботавуи?
- Насколько я знаю, да, - ответила Лейя, в упор не понимая, зачем вдруг Борек Фей'лиа мог понадобится ее мужу. - А что?
- Хочу немного потренироваться в дипломатии, - невинно пояснил он. - А вы пока попробуйте как-нибудь задержать «разрушители».
Он отключился.
- Задержите «разрушители», - пробурчала Лейя. - Легко сказать…
Гаврисом тряхнул гривой.
- Нам необходимо срочно решить еще одну проблему, советник Органа Соло, - сказал он. - Народы, составляющие наш флот, в общем и целом не склонны доверять друг другу. Нам нужен командующий, которому бы верили или хотя бы признавали все.
- Ну, с этим я, кажется, могу помочь, - Лейя снова включила комлинк. - Ландо?
- Да, Лейя?
- Ландо, по требованию президента Гаврисома я прошу тебя снова вернуться в армию, - сказала она. - Мы хотим, чтобы ты взял на себя командование обороной.
Комлинк пару секунд возмущенно молчал.
- Не смешно, - заявил наконец Ландо.
- Мы совершенно серьезны, генерал, - вмешался Гаврисом. - Вас знают как героя Таанаба и Эндора. Вы - именно тот, кто нам нужен.
Калриссиан тяжело вздохнул.
- Поспорил бы я, да, боюсь, все равно без толку, - неохотно сказал он. - Я берусь. Хотя с вашей стороны было бы очень любезно предоставить мне флот побольше.
- Эй, приятель, без проблем! - раздался вдруг голос Соло. - Оглянись назад.
Лейя уставилась на экран заднего обзора и самым неподобающим принцессе образом осталась стоять с открытым ртом.
С Ботавуи взлетали сотни кораблей. Зет-95, «охотники за головами», ракетные лодки и даже несколько небольших боевых кораблей основного класса. А снизу, с поверхности, стартовали все новые и новые корабли.
- Хэн! Как это? Откуда? Как ты это сделал? - выдохнула она.
- Ну, я ж сказал, поупражнялся малость в дипломатии, - откликнулся тот. - Я просто припомнил, что Траун как-то сказал нам с Ландо, что у Фей'лиа наверняка припрятана где-нибудь личная армия. По-моему, это было вполне логично. Так что я вызвал этого оческа и намекнул ему, что ботан, который спасет Ботавуи в ее минуты роковые, сколотит на этом неплохой политический капиталец.
- И Фей'лиа выставил столько кораблей? - недоверчиво спросила Лейя.
- Не совсем, - сказал Хэн, явно чрезвычайно довольный собой. - Просто у меня передатчик оказался настроен не очень точно. Повредился, наверное, по ходу переделки. Так что, боюсь, наши переговоры слышало полпланеты.
До Лейи начало доходить.
- И никто из ботанов не захотел, чтобы вся слава досталась одному Фей'лиа, - догадалась она, невольно улыбнувшись. - Я тебе последнее время говорила, что ты гений?
- Нет, - безмятежно ответил Хэн. - Но я прощаю, у тебя просто времени не было. Итак, мы готовы?
- Мы готовы, - подтвердила Лейя. - Генерал Калриссиан, флот ждет ваших приказаний.

* * *

Ощущение было такое, словно мостик растянулся во времени и пространстве. Мофф Дисра застыл, где стоял, в паре шагов от двух гражданских особ женского пола; лицо губернатора перекосилось от ненависти, недоверия и даже, кажется, страха. По сравнению с ним майор Тиерс выглядел абсолютно невозмутимо. Капитан Дорья и вахтенные у вспомогательных мониторов дружно хлопали глазами, и даже остальной экипаж учуял, что происходит нечто неладное, и притих у себя в «яме».
Молчание нарушил негромкий, сдержанный и настолько знакомый голос, что адмирала продрал озноб. Собственно, Гилад ожидал, что первым заговорит именно он.
- Адмирал Пеллаэон, добро пожаловать на борт «Неспокойного». Боюсь, мы каким-то образом пропустили новости о вашем прибытии.
- Видимо, тем же, каким я пропустил новости о вашем возвращении, - огрызнулся Гилад. - Непреднамеренная оплошность, полагаю.
Выражение пылающих алым огнем глаз угадать было столь же сложно, как и мысли майора Тиерса.
- Вы оспариваете решения Гранд адмирала Трауна? - рыкнул очнувшийся от ступора Дисра.
- Наоборот, - заверил его Пеллаэон. - Я всегда глубоко уважал Гранд адмирала Трауна.
- Тогда почему вы прокрались на борт, словно шпион? - подключился к атаке Тиерс, проходя по мосткам, и останавливаясь возле младшей из женщин. - Вам есть что скрывать? Грязные делишки? Или даже предательство?
Пеллаэон не стал смотреть на майора, разглядывать женщин было много приятнее - и познавательнее.
- Боюсь, нас не представили должным образом, - сказал он им, склоняя голову в знак приветствия. - Адмирал Гилад Пеллаэон, главнокомандующий флота Империи.
- Больше нет! - рявкнул губернатор. - Теперь командует Гранд адмирал Траун!
- Да неужто? - хладнокровно переспросил Гилад. - Меня не известили о смене командования. Еще одна неумышленная оплошность?
- Вы забываетесь, адмирал, - негромко предупредил его Тиерс. - Вы ступаете на скользкую почву.
Пеллаэон покачал головой.
- Ошибаетесь, - сказал он. - Если у кого под ногами скользкая почва, то у вас. - Он оглянулся на Дисру. - И у вас, ваше превосходительство.
Взгляд его уперся в высокого человека, затянутого в безукоризненно белый мундир.
- И у тебя… Флим.
Дисра дернулся, словно задел оголенные провода.
- О чем это вы болтаете?!
Но в голосе моффа не слышалось былой уверенности, скорее, по его воплю можно было предположить, что под ногами у его превосходительства внезапно разверзся кратер вулкана.
- Я говорю о выдающемся аферисте, - Пеллаэон повысил голос, чтобы его было слышно всем присутствующим на мостике, включая вахту. - На днях мне довелось прочитать длинную и весьма красочную историю его жизни.
Адмирал повертел в пальцах голубоватый кристалл инфочипа, помолчал и добавил:
- Включая детальные голограммы и генетический анализ. - Он спокойно встретил взгляд пылающих глаз. - Не хотите пройти со мной в ближайший медицинский отсек для обследования?
- Но мы же проверяли его генетическую карту, сэр, - заспорил Дорья, заставив себя сдвинуться с места. - Капитан Налгол взял образец ткани и сравнил с официальным досье Трауна.
- Записи легко подделываются, капитан, - напомнил ему Гилад. - Даже официальные, если иметь коды доступа или взломать «лед». Когда мы вернемся на Бастион, сможете сами сравнить генетические данные в архиве и на этом инфочипе.
- Гораздо легче записать фальшивку на инфочип, - фыркнул Тиерс; майор пока еще был спокоен, но в голосе уже начинала проступать угроза. - Это всего лишь жалкая попытка подорвать доверие к Трауну. Адмирала снедает зависть и боязнь потерять свое нынешнее положение и престиж.
Он повернул голову.
- Сами видите, капитан Дорья, неужели не видите? - воззвал майор. - Траун пришел к вам, а не к нему, вот что не дает адмиралу спокойно спать. Он пришел к вам, к Налголу, к другим, а не к нему!
Дорья смятенно озирался по сторонам. Его экипаж ждал.
- Адмирал, я всегда доверял вашему слову и суждениям… - пробормотал капитан. - Но в данном случае…
Гилад не удостоил его взглядом.
- На этом инфочипе есть еще одна любопытная запись, - продолжил он, сверля взглядом майора. - Из того же самого источника. Это жизнеописание некоего Гродина Тиерса, майора вооруженных сил Империи.
Тиерс медленно повернулся к нему. И на этот раз никаких сомнений не оставалось - на Пеллаэона смотрел убийца.
- И что же там говорится? - тихо, почти ласково спросил адъютант.
- Там говорится, что майор Тиерс был одним из великолепнейших солдат, когда-либо служивших Империи, - в тон ему откликнулся Пеллаэон. - Что он поднялся по служебной лестнице до старших офицеров со скоростью, примечательной даже по нормам штурмовиков. Что в возрасте двадцати четырех лет он был отобран для службы в элитной Алой гвардии. Что его безукоризненная преданность Императору и Новому порядку достойна всяческих похвал.
Адмирал помолчал и устало добавил:
- И что в составе штурмотряда, посланного Трауном на Генерис, майор Гродин Тиерс погиб в бою. - Он опять помолчал. - Десять лет назад.
И опять на мостике воцарилась тишина. Но теперь у нее не было привкуса удивления. Это было молчание потрясенных до глубины души людей.
- Ты - клон, - слова произнес Дисра, но голос его был так искажен, что с трудом узнаваем. - Всего лишь клон.
Ядовитый взгляд адъютанта метнулся от Пеллаэона к губернатору. А затем Тиерс вдруг отрывисто расхохотался сухим, похожим на кашель смехом.
- Всего лишь клон, - издевательски повторил он. - Всего лишь клон… Ты ведь так выразился, Дисра? Всего лишь клон. Ты понятия не имеешь…
Он осмотрелся по сторонам.
- Никто из вас даже не догадывается. Я - не просто клон. Я - нечто особенное.
- Почему бы вам не просветить нас? - негромко пригласил Пеллаэон.
Тиерс крутанулся на каблуках, чтобы держать в поле зрения хмурое лицо адмирала.
- Я был первым из нового поколения, - процедил майор. - Той породы, кто стал бы военачальниками, подобных которым никогда не видела Галактика. Командирами, в которых соединялась сила и преданность штурмовиков с военным гением самого Трауна. Мы должны были вести вас за собой, и никто бы не выстоял против нас.
Он возбужденно озирался по сторонам, движения потеряли былую плавность, стали рваными.
- Не дошло еще? - крикнул он; взгляд горящих глаз скользил по растерянным лицам офицеров и вахтенных. - Траун клонировал Тиерса, но в процессе добавил еще кое-что от себя. Он ввел в программу импринт-обучения матрицу собственного разума.
Майор кивнул на остолбеневшего губернатора.
- Ну, ты-то видел, Дисра. Понимал или нет, но видел. Я с самого начала манипулировал тобой, разве не понимаешь? Все время, с той самой минуты, как пробрался в твои адъютанты. Все эти пиратские атаки, все дела с «ловчими птицами» - все это я. Все время я. Ты - слепой, надутый болван, тебе даже в голову не приходило, но именно я подсказывал тебе, давал советы, скармливал тебе нужную информацию, чтобы ты делал только то, что мне было нужно.
Он коротко рассмеялся.
- И вы все не лучше! - крикнул он остальным. - Кто здесь управлял, а? Флим, красноглазое чучело? Я. Все время это был я. И преуспел в командовании, между прочим. Траун именно для этого и создал меня. Я умею командовать.
В зрачках его отразился красный огонь.
- Эй, Дисра, ты болтал о Руке Трауна, его последнем оружии? Я мог быть Рукой Трауна. Я могу быть самим Трауном. Я могу победить Новую Республику и сделаю это.
- Нет, майор, - сочувственно вздохнул Пеллаэон. - Война окончена.
Тиерс развернулся к нему.
- Нет! - прорычал адъютант. - Не закончена! Пока еще нет. Она будет продолжаться, пока мы не сокрушим Корускант. Пока мы не отомстим мятежникам.
Пеллаэону стало его жалко. А еще он чувствовал отвращение.
- Трауна никогда не интересовала месть, - печально произнес Гилад. - Его целью были порядок, стабильность и сила, которая рождается от единения и общей цели.
- Вам-то откуда знать, что интересовало Трауна, а что нет? - ощерился Тиерс. - Может, это вы обладаете его сознанием? Ну! Есть оно у вас?
Пеллаэон вздохнул, качнув головой.
- Вы утверждаете, что вы первый из новой породы. А вам известно, почему нет остальных?
Взгляд майора стал рассеянным.
- Времени не хватило. Траун погиб на Билбринги. Вы, адмирал, дали ему умереть на Билбринги.
- Нет, - Пеллаэон по-прежнему вертел в пальцах инфочип. - Вас создали за два месяца до его гибели, у Трауна была куча времени, чтобы запустить процесс раньше. Суть в том, что подобных вам нет, потому что эксперимент провалился. Закончился неудачей.
- Невозможно, - выдохнул Тиерс. - Я - не неудача. Посмотрите на меня… да посмотрите же на меня! Я именно то, что ему было нужно.
Гилад покачал головой.
- Ему был нужен гениальный тактик и вождь, - мягко произнес он. - А получил он гениального тактика и штурмовика. Вы не лидер, майор. По вашему собственному заявлению, вы - всего лишь манипулятор. У вас нет предвидения, только жажда мести.
Взгляд Тиерса вновь метался по мостику, по лицам людей в поисках поддержки. Кто смотрел на него брезгливо, кто с отвращением, кто сочувственно.
- Ерунда, - с трудом выдавил майор. - Я могу выполнить задание. Я могу победить мятежников. Просто дайте мне чуть больше времени.
- Времени больше нет, - негромко ответил Пеллаэон. - Война закончилась, - он посмотрел на старшего вахтенного офицера. - Вызовите охрану на мостик, прошу вас.
Гилад шагнул к выходу, ему не терпелось поскорее убраться отсюда, очутиться на знакомой, родной, по-прежнему пропахшей йсаламири, несмотря на дезинфекцию, «Химере», чтобы спокойно обдумать, как приспособиться к новой жизни и своему новому положению…
Но в это мгновение майор Тиерс словно взорвался движением.
Первой его жертвой стала молодая женщина, она согнулась пополам от боли, когда кулак с яростной силой врезался ей в живот. Второй рукой майор выдернул оружие, которое словно из воздуха появилось в руках женщины, и без паузы, не останавливаясь ни на секунду, Тиерс развернулся, выстрелил в пожилую женщину в то мгновение, когда ее молодая спутница без сознания стекла на палубу. В следующую секунду бластер нашел новую цель. Пеллаэон успел подумать, что должен бы испугаться, но почему-то не чувствовал страха. А затем краем глаза Гилад уловил сбоку от себя размытую тень.
А потом Тиерс дернулся, вскрикнув от ярости и боли. Выстрелить он все же успел, но заряд прошел мимо, даже не зацепив адмирала, а само оружие бесполезно улетело прочь, ударилось о настил мостков и свалилось в «яму».
Из-за спины Пеллаэона на мостик безмолвным призраком выскользнула Шада Д'укал,
Тиерс даже не позаботился выдернуть из окровавленной руки лакированную иглу-зенжи. Неразборчиво выкрикнув проклятие, он кинулся на свою жертву; скрюченные пальцы напоминали птичьи когти.
Пеллаэон машинально сделал шаг назад. Мог бы и не трудиться, потому что Шада уже встретила обезумевшего противника на подходе.
Все произошло и закончилось стремительно. Короткий взмах руки - драка завершена.
- Капитан Дорья, вызовите на мостик медицинскую команду, - приказал Пеллаэон, как только Шада переступила через безжизненное сломанное тело и опустилась на колени возле раненых женщин.
Адмирал чувствовал себя так, будто был на мостике единственным, кроме своей спасительницы, кто мог мыслить трезво и связно.
- А потом передайте приказ всем нашим силам немедленно прекратить огонь.
- Слушаюсь, сэр, - растерянно откликнулся Дорья, снял фуражку и вытер взмокший лоб. - Вот только…
Оказалось, адмирал ошибался. Нашелся еще один здравомыслящий. Флим поднял обтянутую синей кожей ладонь.
- Капитан пытается отыскать нужные слова, чтобы объяснить, что подобный приказ должен исходить от Гранд адмирала Трауна, - голос афериста изменился, чуть-чуть, но все же заметно, и, посмотрев по сторонам, Гилад отметил, что экипаж «Неспокойного» в конце концов осознал истину. - Вы позволите?
Пеллаэон сделал широкий жест.
- Не стесняйтесь, - хмыкнул он. Флим повернулся к связисту и кивнул.
- Говорит Гранд адмирал Траун, - возвестил Флим прежним, отточенным до совершенства голосом. - Всем подразделениям - прекратить огонь. Генерал Бел Иблис, прошу приказать вашим войскам сделать то же самое, а затем ждать сообщения от адмирала Пеллаэона.
Он набрал полную грудь воздуха, медленно выдохнул, и в то же самое мгновение чары развеялись. Флим стал просто человеком в белом мундире и гриме.
А Гранд адмирал Синдик Митт'рау'нуруодо умер во второй раз.
- Адмирал, разрешите сказать, - проговорил Флим, - как я рад вам. Такое облегчение, что вы здесь. Это был какой-то кошмар. Сущий кошмар.
- Разумеется, - сумрачно ответил ему Пеллаэон. - Позже мы найдем время, и вы расскажете мне историю ваших бед.
Флим поклонился: актер, который старался изо всех сил, но все же не справился до конца с ролью. Но пока занавес не закрыт, спектакль не окончен.
- С нетерпением жду и надеюсь, сэр.
- Да, - сказал Гилад Пеллаэон, оглядываясь на Дисру. - Я тоже.

42

Озеро Маленьких Рыбок больше не ломилось с ревом в логово Трауна. Теперь тишину нарушало только негромкое журчание медленно, но неуклонно поднимающейся воды. Да еще периодически раздавался громкий плеск, когда очередной обломок скалы рушился с потолка, - Люк, удерживая свой лазерный меч в нитях Силы, проделывал коническое отверстие в высшей точке купола.
- По-моему, ты зря теряешь время, - сказала Мара, когда очередной, особенно увесистый, камень булькнул под воду. - Там только сплошная скальная порода и ничего кроме.
- Пожалуй, ты права, - согласился Люк и покрепче обнял ее за плечи.
Воздух был сырым и холодным, они промокли до нитки, и теперь их обоих била крупная дрожь.
- Я надеялся, что смогу добраться до главного генератора. Но раз я до сих пор его не задел, значит, он вовсе не там.
- Он запросто может быть в двадцати метрах позади нас, - сказал Мара, стуча зубами от холода. - Нам в жизни до него не докопаться. У тебя уши уже болят?
- Немного, - неохотно отступившись от затеи, Люк деактивировал меч и заставил его вернуться к себе.
Идея проковырять потолок - было последнее, что пришло ему в голову.
- Воздушный пузырь под потолком сжимается. Из-за того, что давление воздуха тут теперь выше, вода, возможно, будет прибывать немного медленнее… - неуверенно предположил он.
- Ага, а заодно наши глаза скоро полезут на лоб, - Мара кивком указала на дальний конец зала. - Как думаешь, может быть так, что потолок этого зала выше уровня воды в озере? Если да, то, может быть, стоит попытаться проделать выход куда-нибудь в сторону.
- А если нет, то нас затопит куда быстрее, - возразил Люк. - Кроме того, я не думаю, что мы достаточно высоко.
- Да я тоже не думаю, - печально согласилась Мара и вытянула шею, чтобы взглянуть на Р2Д2. - Все-таки жаль, что дека потерялась, мы могли бы спросить у Р2, что говорят по этому поводу его сенсоры. То есть спросить-то мы и так можем, вот только в жизни не поймем, что он ответит.
- Погоди-ка, - Люка осенила новая идея. - А как насчет того тоннеля, через который мы пробрались в крепость в первый раз? Мы можем послать туда Р2 с моим лазерным мечом, чтобы он расширил лаз.
- Не получится, - Мара покачала головой, и мокрые пряди хлестнули Скайуокера по щеке. - Там сплошной пласт кортозиса. Я еще тогда проверила это.
Люк скис.
- Так и знал, что ничего не выйдет - слишком уж просто.
- Да уж, а у нас с тобой никогда ничего не бывает просто, - сказала Мара.
Ее обычный сарказм в сочетании с дробью, которую выбивали ее зубы, на сей раз прозвучал довольно оригинально.
- Жаль, что под рукой как назло нет темного джедая, которого мы могли бы убить. Помнишь, как рвануло, когда помер К'баот?
- Да… - пробормотал Люк, уставившись в пустоту. Иоруус К'баот, безумный клон, которого Траун завербовал сражаться против Новой Республики. Клон…
- Мара, ты говорила, что кортозис не такой уж и прочный. Насколько непрочный?
- Он крошился у нас под ногами в той кишке, где нас застали огневки, - ответила Мара, явно не понимая, к чему это он. - Кроме этого - не имею ни малейшего представления. А что?
Люк кивнул на огромный бассейн, в который превратился зал под ними.
- Чего у нас в достатке и даже в изобилии - это воды. А жидкости в отличие от газа под давлением не так-то легко сжимаются. Если нам удастся создать достаточно сильный импульс здесь, в зале, то он докатится до того тоннеля с аркой и огневками и, если хватит мощности, снесет все на своем пути.
- Здорово придумано, - похвалила Мара. - Остается только одна ма-аленькая проблемка: как мы организуем этот твой неслабый импульс?
Люк взял себя в руки и выдал:
- Мы разрушим транспаристиловую стену и затопим нишу с клоном.

Предыдущая страница 33 Следующая страница


Образ будущего 34

- О звезды Галактики, - простонала Мара. Даже несмотря на собственное утомление, Люк почувствовал, как шокировала ее эта идея. - Люк, в этой нише стоит себе фузионный генератор «браксон-фиппс 590», - терпеливо, как маленькому, принялась объяснять она. - Если полить его водичкой, он выдаст несколько более сильный импульс, чем нам с тобой требуется.
- Я знаю, это рискованно, - сказал Люк. - Но мне кажется, это наш единственный шанс.
Он неохотно выпустил Мару из объятий и встал на ноги. Мокрая одежда немедленно заново облепила тело холодным компрессом Скайуокер поежился.
- Жди здесь. Я сейчас.
Мара устало вздохнула, тоже поднялась на ноги и удержала его за запястье - словно наручник надела.
- Нет, - твердо сказала она. - Я этим займусь.
- А вот фиг тебе! - взъелся Люк. - Это моя бредовая идея. Мне и нырять.
- Хорошо, - подозрительно легко сдалась Мара и скрестила руки на груди. - Объясни мне тогда, пожалуйста, как ты сделаешь папаракский косой надрез?
Люк заморгал.
- Попа… как?
- Папаракский косой надрез, - любезно повторила Мара. - Это такой способ нанести повреждения стене, чтобы она рухнула не тебе на голову, а где-то через минуту, когда ты уже будешь где-нибудь подальше и в безопасности. Меня научил этому Палпатин - весьма полезная вещь, когда требуется устроить диверсию.
- Хорошо, - сказал Люк. - Так прочти мне краткий курс диверсанта.
- Как ты читал мне краткий курс начинающего джедая? - усмехнулась Мара. - Не получится, все гораздо сложнее. Это тебе не мысли подслушивать.
- Мара…
- Кроме того, - тоном ниже добавила она, - кто бы из нас не отправился нырять, второй должен быть наготове, чтобы выдернуть его обратно наверх, с пути взрывной волны. А я боюсь, что не успею поднять тебя достаточно быстро, - она поджала губы. - И если честно, я просто не хочу сидеть здесь и смотреть, что я сама натворила.
Люк сердито уставился на нее. Но Мара была права, и они оба это знали.
- Это шантаж, - заявил он.
- Это здравый смысл, - возразила она. - Каждую работу должен делать тот, у кого она лучше получается, помнишь? - она через силу улыбнулась - Или прочитать тебе еще одну лекцию на эту тему?
- Нет уж, уволь, - сдался Люк и нежно погладил ее по щеке. - Ладно, я подниму тебя. Береги себя, хорошо?
- Да уж будь уверен!
Она сняла с пояса лазерный меч, глубоко вздохнула.
- Я готова.
Люк подхватил ее Силой, перебросил через ограждение технического балкона, на котором они обосновались, пронес по воздуху на другой конец зала, к транспаристиловой стене. Сила объединяла их, Мара сообщила, что готова, и он опустил ее в воду. Она несколько раз глубоко вдохнула-выдохнула и нырнула.
Р2Д2 занервничал.
- С ней все будет в порядке, - заверил его Люк, вцепившись в перила, так что побелели костяшки, и до рези в глазах вглядываясь в мутную, чуть колышущуюся воду
Он прекрасно слышал Мару, знал, что сейчас она ловко плавает под водой и наносит лазерным мечом тщательно выверенные надрезы в определенных местах транспаристила. Немного напрягшись, он сумел даже ощутить, как защекотали ее кожу новые подводные течения, когда вода стала просачиваться в нишу с клоном.
И если вода зальет генератор прежде, чем Мара закончит…
- Быстрее, милая, поспеши… - пробормотал Люк вслух. - Довольно, пора убираться оттуда.
От Мары пришло категорическое несогласие - результаты собственной деструктивной деятельности ее пока не удовлетворяли. Люк старательно загнал подальше свой страх и нетерпение. Он будто вновь увидел Каллисту и Гаэриэль. Всего неделю назад он твердо решил, что не может позволить себе любить Мару, потому что это означало бы - неизбежно подвергнуть ее опасности.
А теперь он сам изменил данному себе слову. И теперь он обязательно каким-то своим действием или бездействием поставит ее жизнь под угрозу.
От Мары пришел эмоциональный импульс, смешавшись с его страхом и чувством обреченности…
А потом ее голова показалась на поверхности.
- Готово, - коротко выдохнула она.
Слово еще не слетело с ее губ, а Люк уже подхватил Мару Силой, быстро перенес ее через перила и уложил ничком на балкон, а сам упал сверху, чтобы прикрыть ее своим телом.
- Когда? - спросил он, наспех создавая защитный барьер от неминуемого взрыва.
- Когда угодно, - сдавленным голосом ответила Мара. - И кстати, на будущее, не смей торопить кого-то, занятого важным делом, лишь потому, что боишься, что этот кто-то может пострадать в процессе. Особенно - меня. Усек?
- Да я не думал, что ты услышишь, - пробормотал он.
Со стороны ниши раздался пронзительный треск лопнувшего транспаристила и рокот хлынувшей внутрь воды…
И генератор взорвался. Вспышка показалась Люку невыносимо яркой даже сквозь плотно зажмуренные веки.
Сам взрыв прозвучал глухо, зато рев обрушившейся на них воды с лихвой компенсировал недостаток звуковых эффектов. Волны подхватывали их и швыряли о стену, пол и перила. Люк что было сил держал Мару и запоздало пожалел, что не догадался закрепить Р2Д2.
А потом вода отхлынула - так же неожиданно, как обрушилась, оставив на техническом балкончике двух сильно потрепанных и мокрых до нитки джедаев и одного не менее потрепанного и очень недовольного дроида. К счастью, синяками и царапинами все и ограничилось.
Люк протер глаза, приподнялся на одной руке, посмотрел вниз…
И затаил дыхание. Из осветительных панелей катаклизм пережила только одна, но и в ее слабом свете было отлично видно, что уровень воды быстро понижается.
- Мара… Мара, ты только посмотри! Сработало!
- Отпусти меня, - сипло сказала Джейд и закашлялась. - Да чтоб меня упекли на Кессель! И вправду сработало, - признала она, отплевавшись. - И что теперь? Прыгаем и плывем по течению?
Люк перегнулся через перила, стараясь рассмотреть выход. Если уровень воды уже опустился ниже сводов тоннеля…
Но он не опустился.
- Все не так просто, - сообщил он Маре. - Верно, поток вынесет нас в пещеры, но в тоннеле и подвальном зале пока дышать нечем.
- А нельзя просто подождать, пока вода спадет?
- Нельзя, - сказал Люк. - Не знаю, почему, но нельзя.
- Интуиция джедая, - кивнула Мара. - Тогда возвращаемся к идее о гибернационном трансе. Сколько тебе нужно времени, чтобы усыпить меня?

- Совсем немного, - ответил Люк. - Несколько раз глубоко вздохни и скажи мне, какая кодовая фраза должна тебя разбудить.
- Ах да, кодовая фраза, - со странной интонацией сказала Мара. Люк почувствовал, что она что-то задумала. - Ну, хорошо Посмотрим, удастся ли тебе выговорить такую…
Услышав фразу, Люк улыбнулся.
- Принято, - сказал он и призвал Силу. Через минуту Мара уже спала у него на руках.
- Р2, ты первый, - сказал Люк.
Он подхватил Р2 Силой, перенес через перила и плавно опустил в воду. Бело-синий купол покачивался на поверхности, как поплавок. Люк покрепче обнял Мару и прыгнул следом. Течение подхватило их и понесло вслед за дроидом к тоннелю. Люк бултыхался, стараясь удерживать над поверхностью не только свою голову, но и голову Мары. Стена, в которой под водой виднелась арка тоннеля, приближалась. В самый последний момент Люк набрал на прощанье побольше воздуху и нырнул.
Остаток путешествия проходил на головокружительной скорости. Течение играло ими, бросало на гладкие стены и грубые камни. Легкие и глаза нестерпимо болели. Погруженный в полутранс, Люк смутно почувствовал, когда они выплыли из тоннеля в подвал. Гораздо более остро он почувствовал момент, когда их засосало в свежую брешь, пробитую в защитном пласте кортозисной руды, и основательно пошвыряло об острые скалы. Поток протащил их по пещерам, через которые они так осторожно пробирались неделю назад в сопровождении Ком Жа и Птенца Ветров.
«Все-таки хорошо, что мы тогда срезали большую часть сталактитов», - сквозь медленно подбирающееся удушье подумал Люк.
Скайуокер пришел в себя от отчаянного верещания Р2-Д2 и обнаружил, что лежит на выступающем из воды валуне и вот-вот снова соскользнет с покрытого илом камня в воду.
- Угу, я уже… - кое-как выдавил он и тряхнул головой в надежде, что от этого в ней прояснится.
И замер. Мара пропала.
Люк снова тряхнул головой и принялся нащупывать онемевшими от холода пальцами фонарик, а непослушными ногами - опору.
Опору он нашел быстро - воды оказалось только по пояс. В конце концов, нашелся и фонарик. Люк включил его и огляделся.
Он обнаружил, что стоит у самого берега подземной реки, последней из тех, что они с Марой миновали, когда путешествовали по пещерам. В пяти метрах слева от него воды уже не было - поток, который вынес их из подвалов крепости, схлынул, осталась только неспешная подземная река.
А в двух метрах справа от него, у выступающего из воды острого камня, покачивалась на воде Мара. Ее глаза были закрыты, руки и ноги безвольно опущены в воду. Как если бы она была мертва.
Именно эта картина предстала Люку в его видении на Тиерфоне.
Он не помнил, как оказался рядом в ней, обнял за плечи, поднял голову над водой. Страх ледяной рукой сжал его сердце, когда он заглянул ей в лицо. Если транс не защитил ее, если по пути, когда он выпустил Мару из объятий, ее ударило о камни слишком сильно…
За спиной нетерпеливо засвистел Р2.
- Верно, - согласился Люк.
Усилием воли он заставил себя не паниковать. Все, что требовалось, чтобы привести ее в чувство - произнести кодовую фразу. Мара тогда даже вслух усомнилась, что ему это удастся. Словно боялась, что Люк не сможет это выговорить…
Он глубоко вздохнул
- Я люблю тебя, Мара.
Она моргнула и открыла глаза. Моргнула снова, стряхивая с ресниц воду.
- Привет, - тяжело дыша, она схватила его за руку и с трудом привела себя в вертикальное положение. - Похоже, у нас получилось.
- Да, - только и сказал Люк, подхватив ее на руки.
Его страхи испарились бесследно, оставив после себя только огромное облегчение и безграничный покой в душе. Видение осуществилось, и Мара жива…
И они снова вместе. Навсегда
- Да, - прошептала Мара. - Навсегда.
И они долго стояли по пояс в ледяной воде и целовались.
Но все равно было холодно. Первой не выдержала Мара:
- Не то чтобы я хочу испортить романтический момент, - сказала она, - но нас обоих трясет от холода, а путь домой неблизкий. Кстати, а где это мы?
- Снова у той подземной реки, - ответил Люк, неохотно возвращаясь к реальности.
- А… - Мара посмотрела на темные воды спокойной реки. - А что сталось с нашим наводнением?
- Кажется, сошло на нет, - сказал Люк. - Или мы до донышка осушили Озеро Маленьких Рыбок…
- Что вряд ли.
- Верно, - кивнул Скайуокер. - Или его что-то остановило.
- Возможно, рухнула еще одна из стен зала, - предположила Мара, отбрасывая со лба мокрые рыжие пряди. - Или дыру заткнуло что-то из уцелевшего клонирующего оборудования.
Люк кивнул и принялся помогать ей воевать с упавшими на лицо волосами.
- Хорошо, что мы не стали там задерживаться, - сказал он.
- Еще как, - согласилась Мара. - Какая, однако, полезная вещь - джедайское предвидение. Ты просто обязан меня научить этому фокусу.
- Мы этим займемся, - пообещал Люк, пробираясь вброд к берегу. - Кажется, Ком Жа говорили, что эта речка выходит на поверхность и образует небольшой водопад.
- Заманчиво, - сказала Мара. - Что ж, давай попробуем его найти.

* * *

Мимо промчалась очередная стая реактивных лодок, поливая «Тиранник» огнем лазерных пушек. Следом за ними в зону поражения входили два боевых крейсера ишори; у этих орудия были помощнее, а для обработки они выбрали носовой гребень «разрушителя».
- Мы потеряли еще два турболазера правого борта, - напряженно прокричал один из канониров. - Гребень получил повреждения, экипаж заделывает пробоины.
- Понял вас, - Налгол услышал, как дрожит от ярости и бессильной злобы его собственной голос.
Немыслимо… немыслимо! Соединение из трех имперских «звездных разрушителей» вынуждено сражаться не на жизнь, а на смерть с жалкой сворой экзотов и экзотолюбов!
Но именно этим они сейчас и занимались. Врагов было слишком много, за всеми не уследишь. Со всеми не подерешься.
И как бы Налгол ни гордился своим кораблем, своим экипажем и своей Империей, он был в достаточной степени реалистом, чтобы понимать, когда бой лишается смысла.
- Просигнальте «Железной лапе» и «Старателю», - процедил он приказ сквозь стиснутые зубы. - Выйти из сражения и отступить. Повторяю: выйти из сражения и отступить.
- Слушаюсь, капитан! - отозвался связист.
- Какой курс, сэр? - выкрикнул рулевой.
- Короткий прыжок в любом направлении, - Налгол с ненавистью посмотрел в иллюминатор. - А после - прямиком на Бастион. Гранд адмиралу Трауну нужно услышать обо всем этом.
Ион услышит, пообещал мысленно капитан. Да, услышит. Он все выслушает.
В деталях.

* * *

Путь через водопад оказался значительно легче, чем ожидал Люк. Должно быть, вода значительно расширила узкий лаз. У самого выхода на поверхность уцепиться или опереться было не за что, но Мара умудрилась разглядеть в тусклом свете звезд подходящий выступ в пяти метрах слева. Люк при помощи Силы перенес туда сначала ее саму, потом Р2Д2, а затем Мара точно так же перенесла его - что далось ей значительно тяжелее.
- Есть какие-нибудь соображения по поводу того, с какой стороны от крепости мы оказались? - спросила Мара, озирая мрачный пейзаж. - И сколько времени осталось до рассвета?
- Не могу сказать ни того ни другого, - признался Люк, прощупывая окрестности Силой. Опасности поблизости вроде бы не было. - Кажется, с дальней стороны от ворот. Кажется, не больше пары часов.
- Тогда лучше использовать это время, чтобы поискать укрытие, - предложила Мара, разглядывая утес, у которого они притулились. - Не стоит быть на виду к тому времени, когда Парк вышлет поисковые группы.
- Остается надеяться, что они не найдут корабль, который мы позаимствовали, - сказал Люк. - А то мы рискуем потерять не только возможность быстро попасть на Бастион, но и вообще убраться отсюда вместе.
- Да, тогда вам с Р2Д2 придется отправляться за помощью на «крестокрыле», - сказала Мара.
- Тебе и Р2, - строго поправил Люк. - И не спорь, Мара. На этот раз…
Джедай Идущий По Небу?
Люк поднял голову. На большой валун чуть выше их карниза заходили, хлопая крылышками, на посадку с десяток темных силуэтов.
И голос одного из них казался очень знакомым.
- Да, - сказал Люк. - Ловец Ветров, это ты?
Это я, подтвердил Ком Каэ. Мой сын, Птенец Ветров, рассказал всем соседним гнездовьям о твоих деяниях этой ночью. Мы наблюдали и ждали, когда ты вернешься.
- Спасибо, - поблагодарил Люк. - Мы очень признательны вам за помощь. Вы не могли бы показать нам какое-нибудь укрытие неподалеку? Нам надо спрятаться, чтобы Угрожающие из Высокой Башни не нашли нас, прежде чем мы сможем добраться до нашего корабля.
Ловец Ветров нахохлился.
Нет нужды искать укрытие, Джгдай Идущий По Небу. Мы отнесем вас к вашей летающей машине, как Птенец Ветров и его спутники уже делали этой ночью.
Люк колебался. После того решительного отказа при первой встрече проявить хоть какое-то участие к нему самому и его задаче, такое благородство казалось подозрительным
- Вы очень добры, - осторожно сказал он. - Можно узнать, почему вы согласны рисковать ради нас?
Ловец Ветров нахохлился еще больше.
Я говорил с Радетелем здешнего гнездовья Ком Жа, заявил он. Пожиратель Огневок согласился освободить вас от обещания помочь нам противостоять Угрожающим, если вы немедленно покинете наш мир.
Люк почувствовал, что краснеет.
- Иными словами, наше присутствие здесь более нежелательно?
Птенец Ветров сказал, Угрожающие не причинят нам зла, если мы не будем их беспокоить, прокаркал Ловец Ветров. Поэтому мы хотим, чтобы вы улетели.
- Никакой благодарности, верно? - прошептала Мара.
- Все хорошо, - Люк успокаивающе погладил ее по руке.
Ведь, если оставить в стороне обиды, это было именно то, чего она сама хотела: Ком Каэ и Ком Жа больше не будут отвлекать Парка и чиссов, и те смогут бросить все силы на работы в Неизведанных регионах. Люк постарался подумать об этом погромче, чтоб Мара услышала.
- Хорошо, - сказала она, и Люк почувствовал ее возмущение. - Но твой сын больше не Птенец Ветров. После всего, через что ему пришлось пройти, он заслужил собственное имя.
Ловец Ветров долго и задумчиво разглядывал Мару.
Это так, молвил он, наконец. И какое имя предложишь ты?
- То, что он заслужил, - мягко сказала она. - «Друг Джедаев».
Ловец Ветров хлопнул крыльями.
Я обдумаю это, проскрежетал он. А теперь пора в путь. Ночь уже немолода, а вам лучше взлететь до рассвета.

* * *

- С нетерпением жду и надеюсь, сэр.
Это было первое, что услышал. Каррде, когда вышел на мостик «Неспокойного».
- Да, - сказал Гилад Пеллаэон. - Я тоже.
Услышав шаги, адмирал повернул голову.
- Вы опоздали, - с легким упреком произнес он.
- Лифт сторожил, - без обид пояснил Коготь. - Подумал, что Флим и компания вздумают решить спор в свою пользу с помощью взвода штурмовиков.
- Да, на них похоже, точно, - кивнул Пеллаэон. - Благодарю вас.
- Без проблем, - отмахнулся Каррде, озираясь по сторонам. - Если что, обращайтесь без стеснения.
Клон майора Тиерса неподвижно лежал на палубе, Шада стояла возле двух других мистрил, аферист Флим терпеливо ждал, когда до него дойдет дело, мофф Дисра отчужденно держался в сторонке, невозмутимый и с чувством собственного достоинства, как человек, вознамерившийся с высоко поднятой головой встретить собственное поражение.
- Кроме того, непохоже, чтобы мое присутствие здесь было так уж необходимо, - добавил Коготь.
- Нет, пока что нет, - согласился адмирал. - Ваша подруга весьма впечатляюща Полагаю, новая работа ей не нужна.
- Вообще-то она сейчас в поиске, - сознался Каррде. - Хочет служить высоким идеалам. Но если быть совсем честным, думаю, Империя на эту роль не годится.
Пеллаэон кивнул, не обидевшись.
- Ну, это мы изменим.
- Адмирал Пеллаэон? - раздался голос одного из вахтенных офицеров. - У меня для вас вызов от генерала Бел Иблиса.
- Благодарю вас, - имперец опять посмотрел на Каррде, улыбнулся в усы. - Не убегайте… я хочу побеседовать с вами.
- Заметано.
Адмирал прошагал по мостику мимо Флима, не удостоив афериста поворотом головы. Каррде тоже не стал тратить сил. Бросив еще один взгляд на Дисру (губернатор волновал Когтя гораздо больше размалеванного имперсонатора), Тэлон направился туда, где Шада и вторая мистрил помогали сесть пожилой женщине.
- Как она? - спросил он.
- Не так плоха, как мы думали, - откликнулась Шада, с опаской оттягивая поврежденную тунику. - Она сумела уйти с линии выстрела… почти.
- Великолепные рефлексы, - одобрил Каррде. - Мистрил - всегда мистрил.
Пожилая женщина ожгла его злобным взглядом.
- Вы неплохо осведомлены, - прорычала она.
- Да, я очень много знаю, - скромно согласился Коготь. - И среди всего прочего в моей памяти хранится факт, что вы за что-то рассердились на мою подругу.
- И что из того следует, по-твоему? - пренебрежительно бросила женщина.
- А что, по-вашему, совсем ничего? - принял вызов Каррде. - Если бы она не остановила Тиерса, то следом за Пеллаэоном умерли бы вы обе. Вы же представляли для майора непосредственную угрозу.
Старуха фыркнула.
- Я - мистрил, Тэлон Каррде. Я с радостью отдам жизнь ради своего народа.
- Да ну? - усомнился Коготь и посмотрел на вторую стражницу. - А вы, девушка, тоже считаете, что ваша жизнь не стоит небольшой благодарности?
- Не впутывай сюда Кароли! - прикрикнула на него старуха. - Ей нечего тебе сказать.
- А! - Тэлон пришел в неописуемый восторг, - Солдаты, лишенные права выбора и своего мнения. Удивительно, почему мне на ум приходят имперские штурмовики?
- Кароли один раз упустила Шаду, - сказала пожилая мистрил; на этот раз яростный взгляд достался девицам. - Ей еще повезло, что ее не наказали.
- О да, - пробормотал Коготь. - Какая удача.
Глаза старухи сверкнули.
- Если ты закончил…
- Еще нет, - отрезал Тэлон. - Но уже уяснил, что жизнь мистрил вы не цените. Поговорим об их репутации?
Старуха перестала сверкать глазами и прищурилась.
- О чем это ты лепечешь?
Каррде без особых церемоний ткнул пальцем во Флима, который по-прежнему переминался с ноги на ногу, явно не зная, куда себя деть.
- Вы собирались заключить союз с этими людьми. Вы чуть было не связали себя с никем иным, как с грязным, сладкоречивым аферистом, представителем того самого отребья, к которому вы относитесь с таким благородным презрением. И не трудитесь утверждать, что члены Одиннадцати покидают Эмберлен просто потому, что им захотелось повидать окружающий мир.
Женщина отвела взгляд.
- Мы не зашли дальше обсуждений…
- Рад за вас, - саркастически хмыкнул Каррде. - Потому что даже если вам плевать на репутацию, подумайте о том, на что вы обрекаете собственных сестер, связываясь с таким мстительным человеком, как мофф Дисра. Как по-вашему, сколько времени пройдет, прежде чем вы превратитесь в его личную сворку наштахов?
- Этого никогда не случится! - возбужденно выкрикнула Кароли. - Мы никогда не опустимся так низко!
Шада пошевелилась.
- А чем ты занималась на крыше комплекса «Резинем», когда пыталась остановить меня? - негромко спросила она.
- Там было совсем другое дело! - запротестовала Кароли.
Шада решительно покачала головой.
- Нет. Закрывать глаза на убийство и пособничество убийце - все равно что убить самому.
- Она права, - поддержал Шаду Каррде. - И как только вы сделаете первый шаг по этой дороге, на мистрил можно смело поставить большой жирный крест. С каждым потенциальным клиентов вы сжигали бы за собой очередной мост, а когда бы лопнул мыльный пузырь по имени Флим, у вас ничего не осталось бы. А с гибелью стражниц тени окончательно и бесповоротно погибнет и Эмберлен.
Он скрестил на груди руки и стал ждать… прошло несколько секунд, прежде чем старуха болезненно поморщилась.
- Чего ты хочешь?
- Отзовите своих охотниц и оставьте Шаду в покое, - тут же отозвался Тэлон. - В каком бы преступлении вы ее ни обвинили, все прощено и забыто.
Тонкий старческий рот скривился в усмешке.
- Ты слишком многого просишь.
- Мы и даем немало, - возразил Коготь. - Так по рукам?
Старуха помедлила с ответом, потом неохотно кивнула.
- Хорошо. Но среди мистрил ей места нет, отныне и навсегда. Эмберлен для нее закрыт.
Она обратила пылающий ненавистью взгляд на вдруг оробевшую Шаду.
- Отныне и навсегда, - повторила старуха. - Ты теперь просто женщина, у которой нет дома.
- Не печалься, - утешил Каррде. - Найдем тебе новый дом.
- С тобой, что ли? - пренебрежительно фыркнула бабка. - С контрабандистом и вором? Расскажи-ка еще раз о том, как низко могут пасть мистрил.
Крыть было нечем. Но, к счастью, и не пришлось. За спиной раздался топот, а затем Когтя мягко, но решительно отодвинули с дороги. Вокруг раненой женщины столпились врачи. Тэлон отошел в сторону, чтобы не мешать им работать, и стал смотреть, как бравые мальчики из службы безопасности, которые прибыли одновременно с медиками, профессионально обыскивают Флима и Дисру, надевают на них наручники и эскортируют к центральному турболифту.
Еще одна команда уволокла тело Тиерса.
- Каррде!
Тэлон оглянулся; к нему шагал Пеллаэон.
- Мне придется отправиться на «Искатель приключений» для переговоров с Бел Иблисом, - сообщил озабоченно адмирал, останавливаясь рядом. - Но перед отлетом я хотел бы обсудить с вами один щекотливый вопрос. Сколько вы хотите за информацию, которую передали мне?
Коготь пожал плечами.
- Впервые за всю свою жизнь, адмирал, я не знаю, что сказать, - сознался он. - Инфочип мне подарили. Как-то нечестно выставлять за него счет.
- Вот как? - Пеллаэон снизу вверх разглядывал долговязого собеседника и о чем-то думал. - Подарок от тех, чей корабль до жидкого стула перепугал моих гравиакустиков? - с любопытством уточнил он.
- От одного их знакомого. Я не вправе обсуждать детали, честное слово.
- Я понимаю.
Пеллаэон заложил руки за спину, качнулся на каблуках и вновь смерил Когтя взглядом. Тэлону очень захотелось поежиться и немедленно сознаться во всех грехах, начиная с кражи палли из соседнего сада в сопливом детстве.
- Отложим ненадолго этику, несмотря на то что я, кстати сказать, нахожу ваши принципы достойными всяческих похвал. Мне хотелось бы отыскать способ отблагодарить вас чем-нибудь более конкретным, нежели слова.
- Увидим, может я сумею что-то придумать, - не слишком уверенно предложил Каррде и посмотрел в иллюминатор на висящий неподалеку «звездный разрушитель». - А… а можно спросить, о чем пойдет речь на собеседовании с Бел Иблисом?
Сначала он подумал, что перегнул палку и вместо благодарности адмирал сейчас пристрелит его на месте. Но Пеллаэон лишь плечами пожал.
- Вообще-то предполагалось, что разговор будет конфиденциальным, - сказал он. - Но, зная вас, могу предположить, что вы очень скоро все выясните. Я предлагаю Новой Республике заключить перемирие. Настала пора закончить эту подзатянувшуюся войну.
Каррде только головой покачал.
- Да что произошло в Галактике, пока я на секунду смотался по делам за границу известного пространства? - философски вздохнул он. - Знаете что, адмирал, я от всей души желаю вам только успеха. Вы здорово придумали, адмирал!
- Благодарю вас, - Пеллаэон почему-то смутился. - Можете лететь, когда пожелаете или, если необходимо, воспользоваться любой из служб «Неспокойного». И еще раз… спасибо.
Он поднес ладонь к козырьку каскетки, развернулся и направился к лифту. Каррде проводил его взглядом, оглянулся на Шаду. Медики уже закончили оказывать первую помощь и укладывали раненую старуху на носилки. Шада к ним не совалась, просто стояла в стороне и наблюдала за их возней. Она держалась, но ей было больно. У нее было лицо человека, вынужденного смотреть, как уходит последний член семьи.
Каррде словно ударили. Даже дважды - сначала от следов боли на лице Шады, потом от неожиданно, непрошено пришедшей идеи. Нечто больше, чем она сама… Так она сказала Кар'дасу. Нечто, во что бы она могла верить и чему могла бы служить. Нечто более достойное и благородное, чем жизнь подонка и контрабандиста…
Нечто, что принесет перемены…
- Адмирал Пеллаэон! - окликнул он имперца, в несколько размашистых шагов пересекая мостик. - Адмирал!
Пеллаэон оглянулся в раскрывшихся дверях лифта.
- Можно мне с вами? - выпалил Тэлон. - Я хотел бы сделать вам одно предложение…

* * *

Опасения Люка, что башни Руки Трауна засекут их взлет и превратят отбытие с Нирауана в очередную игру со смертью, не подтвердились. Должно быть, чиссы все еще были заняты устранением последствий взрыва в ангаре и не очень-то обращали внимание на то, что творилось вокруг.
Так что они покинули атмосферу без происшествий. И настал момент, когда Мара потянула рычаг гипердрайва, звезды за иллюминаторами слились в белые полосы и исчезли, уступив место пятнистому калейдоскопу гиперпространства.
Они летели домой. Наконец-то.
- Следующая остановка - Корускант, - объявил Люк, устало откидываясь в кресле второго пилота.
- Следующая остановка - ближайшая база Новой Республики или аванпост Каррде, - возразила Мара. - Не знаю, как тебе, а мне позарез нужно принять душ, переодеться в чистое и поесть какой-нибудь хорошей еды, а не этих полевых рационов.
- Поправка принимается, - легко согласился Люк. - Ты всегда такая практичная…
- А ты вечно витаешь в облаках, - усмехнулась Мара. - Наверное, поэтому нам так хорошо работается вместе. Кстати, о вещах практических… Помнишь там, в берлоге Трауна, Р2Д2 принялся верещать?
- Это как раз перед тем, как объявились дроиды-стражи?
- Да, Мы ведь так и не выяснили, что его так всполошило.
- Ну так давай выясним, - Люк заставил себя выбраться из кресла и подошел к нише для дроидов, где они подключили Р2Д2 к бортовому компьютеру. - Ну, Р2, ты слышал, что сказала дама. Что ты там нашел такого о Неизведанных регионах?
Дроид погудел, на дисплее компьютера появился перевод.
- Он говорит, что ему не удалось раскопать ничего о Неизведанных регионах, - прочитал Люк. - Он говорит, что вообще едва успел просмотреть каталоги, не более.
- Я и не надеялась, что у него получится, - с сожалением сказала Мара. - Он слишком ненадолго подключился к базе данных, чтобы успеть скачать хоть что-нибудь.
- Ну теперь-то уже поздно возвращаться и наверстывать упущенное, - сказал Люк, просматривая новые строчки на дисплее.
По мере чтения глаза у него полезли на лоб.
- Но в другой базе он наткнулся на кое-что еще…
Мара почувствовала его потрясение.
- Что? - вскинулась она.
- Поверить не могу, - ошеломленно выдохнул Скайуокер. - Он нашел ее. Мара, он нашел ее!
- Я очень рада. Может, все-таки скажешь, что именно?
- Как - что? Копию каамасского документа, конечно!

43

Через пятнадцать дней на борту имперского «звездного разрушителя» «Химера» был подписан мирный договор между Империей и Новой Республикой.
- Мне почему-то казалось, что ты должна быть там, - Хэн указал в центр толпы, где адмирал Пеллаэон и президент Гаврисом оканчивали церемонию. - Ты неплохо поспособствовала.
- Все в порядке, - супруга украдкой вытирала слезы.
- М-да? Тогда почему ты плачешь?
Принцесса улыбнулась.
- Воспоминания замучили, - сказала она. - Просто воспоминания.
- Алдераан? - осенило Хэна.
- Алдераан… Звезда Смерти… - Лейя сжала ему руку. - Ты.
- В хорошей компании всегда приятно оказаться.
Хэн повертел головой.
- Кстати, о воспоминаниях, куда делся Калриссиан? Он же собирался присутствовать.
- Передумал. По-моему, Тендра рассердилась, что он отправился с тобой на Бастион, забыв предупредить ее об этом. Теперь Ландо водит ее по магазинам, чтобы успокоилась.
Хэн сочувственно покачал головой.
- Сильные женщины, - философски заметил он, - вечно требуют пристального внимания.
Он охнул и потер ушибленный женой бок.
- Тебе всегда нравились сильные женщины, - невинно улыбнулось ее бывшее высочество. - Сознайся.
- Н-ну… не всегда… Ой! Ладно, хорошо, уговорила. Мне нравятся сильные женщины.
- Что там о сильных женщинах? - раздался из полумрака голос Каррде.
Хэн ухитрился не подскочить на месте. Что за привычка, в самом деле, подкрадываться и пугать людей! Он покосился на жену - великая джедаесса выглядела не лучше него.
- Просто небольшая семейная дискуссия, - сообщил Соло. - Рад видеть тебя, Коготь. Как так получилось, что тебя не окружают толпы высокопоставленных особ?
- Вероятно, по той же причине, почему и тебя внизу тоже не наблюдается, - усмехнулся Тэлон. - Не вписываюсь в общий фон.
- Это скоро изменится, - заверила его принцесса. - Особенно если учесть, что ты теперь уважаемый человек и все такое…
- Теперь? И что? - насмешливо осведомился Каррде. У Лейи хватило ума сменить тему.
- Как, во имя Галактики, тебе удалось уговорить Гаврисома и Бел Иблиса?
- Точно так же, как Пеллаэона, - Каррде сквозь полуопущенные ресницы разглядывал макушку принцессы. - Просто указал, что ключ к стабильности и спокойствию в осознании, что вторая сторона ничего не замышляет. Бастион вашим разведчикам обоснованно не доверяет, а после ваших, советник, громких криков о том, что нужно избавиться от всех перешедших на вашу сторону подданных Империи, мне сложно их осуждать…
Он выдержал достаточно долгую паузу, чтобы полюбоваться на горячий румянец профессионального дипломата, потом пожал плечами.
- А теперь добавим в котел третью сторону, нейтральную группу, нас. Мы пережили оба режима и обладаем умением и ресурсами отыскивать информацию. Просто поставлять мы ее будем обоим правительствам, а не частным клиентам.
- А ведь получится! - с сомнением одобрил Соло. - Я знаю кучу агентств, которые проработали независимо достаточно долго, и ни Империя, ни Республика им были не указ. Просто потом они влезли в политику - и привет! А ты продержишься гораздо дольше.
- Мне нравится, что мы будем получать ту же самую информацию о наших собственных системах, что и Бастион, - вставила опомнившаяся Леия. - Она будет дополнять данные, которые нам поставляют Наблюдатели о том, чем заняты правительства наших планет. Это поможет определить проблемы до того, как они назреют…
Тут она заметила, что мужчины ее не слушают, и обиженно замолчала.
- М-да, гражданские войны пошли на убыль… Но это еще ничего не значит! - вздохнул Хэн. Каррде молчал и усмехался в усы.
- Но как только все увидят, с какой легкостью ими манипулировали, - воспрянула неутомимая в политической болтовне принцесса, - они поостерегутся. Насколько я знаю, восемь конфликтов будет улажено в самом скором времени. На Корускант поданы прошения…
- Все зависит от того, как пойдет суд, - заметил Каррде, не дослушав. - Хотя Новая Республика славится громкими и раздутыми процессами. Я изумлен, сколько преступников она великодушно отпускает на свободу и даже принимает обратно в правительство!
- Ботаны так живучи… - отозвалась Лейя.
- А Республика так великодушна, - вставил Коготь.

Предыдущая страница 34 Следующая страница


35 Тимоти Зан

- … уверена, что виновные скоро смогут убедиться в обратном, - добавила по инерции принцесса.
В другом углу комнаты Гарм Бел Иблис и оробевший до заикания Гент вели неторопливую беседу с адмиралом Пеллаэоном. Обоим военным доставляло истинное наслаждение вгонять ледоруба в состояние паники. Гент предпочел бы спастись бегством, но он и этого боялся. Позади троицы Чубакка изображал многотерпеливую няньку для детей Соло, пока те оживленно болтали с ногри. Кажется, пересказывали им свои приключения на Кашиийке.
- Между прочим, Скайуокер не сказал, где они с Марой раздобыли копию документа? - между делом поинтересовался Каррде. - Мара предпочитает отмалчиваться.
- Люк тоже не распространяется, - ответила Лейя Органа. - Говорит, сначала должен хорошенько подумать.
- Люк? - искренне изумился Хэн. - Подумать? Во дает!
- Лично я полагаю, - степенно продолжала принцесса, делая вид, что не замечает бестактностей супруга, - что все дело в том таинственном корабле, который доставил их обратно.
- Занимательная, должно быть история, - светским тоном поддержал беседу Тэлон.
Органа Соло кивнула, обрадованная привычным поворотом беседы.
- Полагаю, когда-нибудь мы ее услышим.
Хэн кашлянул, привлекая к себе внимание. Коготь сочувственно улыбнулся.
- Кстати, о Люке и сильных женщинах, - Соло вернул разговор на прежнее русло. - Слушай, Коготь, как твоя организация обойдется без Мары?
- Проживем как-нибудь, - беззаботно откликнулся Каррде. - Но без проблем не обойдемся. В конце концов, она играла там значительную роль. Ничего, приспособимся.
- Кроме того, на ее место уже готова замена, - тонко улыбнулась принцесса. - Шада официально присоединилась к организации. Хэн, ты слышал об этом?
- Ага, поговаривали на эту тему, - Соло в высшей степени задумчивости посмотрел на Каррде. - Помнишь, Коготь, я как-то спросил тебя, что нужно, чтобы ты присоединился к Республике? А ты спросил, что понадобилось мне…
- Да, я помню, - оборвал его Тэлон. - Будь добр, заруби себе на носу, что я не присоединюсь к Новой Республике. И мои отношения с Шадой тебе не касаются.
- Да ладно тебе! - Хэн, самодовольно ухмыляясь, обнял жену за плечи. - Порядок, Коготь. Дай только время.
- Этого никогда не произойдет, - остался при своем мнении Каррде.
- Да, - Хэн завистливо вздохнул. - Я знаю.

* * *

На схеме корабля это помещение обозначалось как «носовой триангуляционный отсек» и служило для визуального наведения орудий в том случае, если противнику повезло вывести из строя основные сенсоры.
Но на сегодняшнюю ночь здесь было что-то вроде частной обсерватории.
Прислонившись лбом к прохладному транспаристилу иллюминатора, Мара разглядывала звезды. И размышляла о поворотах и превратностях судьбы.
- А ты вообще-то представляешь, как там сейчас чешут в затылках, пытаясь понять, куда мы подевались? - спросил Скайуокер, подходя к ней.
- Пусть их, - Мара принюхалась и повернулась.
Так и есть, в каждой руке у Скайуокера - по кружке какавы. При дворе Палпатина ее пили редко, считая ниже своего достоинства прикасаться к столь плебейскому напитку. Каррде и его ребята, как истинные контрабандисты, были настроены на более спиртосодержащие продукты.
Но Скайуокер по стилю вполне сочетался с какавой.
Мара взяла кружку и сделала глоток. Иногда хочется чего-нибудь простого и незатейливого.
- Лейя уже говорила с тобой о свадьбе?
- Пока нет, - Мара скривилась. - Но ей хочется устроить грандиозную вечеринку в стиле алдераанской элиты.
Люк ухмыльнулся.
- Хочется - да, получится - вряд ли.
- Вот и славно, - Мара сделала еще один глоток. - Мне бы хотелось чего-нибудь тихого, частного и благородного. В основном благородного, - быстро поправилась она. - Подозреваю, что с высшими республиканскими чинами со стороны жениха и контрабандистами Каррде со стороны невесты нам придется при дверях изымать оружие.
Жених с сомнением почесал в затылке. Мара тоже с трудом представляла, как у ребят Когтя можно отобрать бластеры и ножи, но в конце концов, никому не запрещено помечтать.
Скайуокер хмыкнул.
- Придумаем что-нибудь.
- Кстати о птичках, ты уже придумал, что делать с академией?
Люк уставился в иллюминатор.
- Не могу же я бросить учеников, - сказал он. - Это я знаю. Но, может быть, стоит превратить ее потихоньку в… как бы это назвать? Подготовительную школу. Там, где можно узнать основы, поучиться у старших, немного попрактиковаться самому. А потом мы с тобой и другими инструкторами завершим их обучение. А может быть, джедаи были правы, когда один учитель учил одного ученика. - Он с опаской покосился на Мару. - Это, конечно, если ты поможешь мне их учить.
Джейд пожала плечами.
- Не уверена, что мне хочется. Но, похоже, выхода нет. Раз уж я теперь джедай… ну, по крайней мере, я считаю себя таковым. Но учить мне понравилось, - улыбнулась Мара. - Хотя и самой следует поднабраться ума.
- Частным порядком, надеюсь?
- Надейся-надейся… Только сначала мне нужно время, чтобы без потерь передать дела у Когтя. Не хочу, чтобы там все развалилось, - она улыбнулась. - Ответственность и чувство долга, сам знаешь.
- Да, - пробормотал Люк.
- А потом можно и за учение браться, хотя не уверена, что хочу жить на Йавине, - Мара не спускала с избранника глаз. - Может быть, нам вдвоем лучше немного попутешествовать по Новой Республике. Возьмем самых продвинутых учеников. Будем заниматься всякими делами, которыми положено заниматься джедаям, а ученики посмотрят на настоящую жизнь.
- Я - за, - тут же согласился Скайуокер. - Полезное дело.
- Хорошо. А теперь признавайся, что именно тебя печалит.
- О чем это ты?
- Ой, Люк, давай без глупостей! Я слышу, что происходит в твоем сердце и в твоем котелке. От меня ты секретов не спрячешь. Тебе стало плохо, когда я заговорила об ответственности и чувстве долга. В чем дело?
Скайуокер некоторое время маялся, потом решил сдаться.
- Я сомневаюсь, - признался он. - Я не знаю, почему ты согласилась выйти за меня замуж. То есть я знаю, почему я хочу на тебе жениться… я люблю тебя. Только вот тебе-то какой во мне прок?
Мара посмотрела на темную густую жидкость у себя в кружке.
- С чего ты взял, что женитьба должна приносить кому-то выгоду? Мне с тобой хорошо, тебе со мной хорошо. Тебе не кажется, что мы неплохо друг друга дополняем? - она вздохнула. - Не знаю я, чего хочу. У меня были друзья и товарищи, но я ни к кому особо не привязывалась. Наоборот, я бежала от всех, даже не думая, сколько же я при этом теряю.
Она мотнула рыжей косицей.
- Слушай, я плакала над «Пламенем». Над кораблем - вещью! Я рыдала, как дурочка. Что ты теперь обо мне скажешь?
- Скажу, что «Пламя» было не совсем вещью, - негромко отозвался Скайуокер. - Скорее, независимостью.
- Ага, независимостью! Способом сбежать от всех, как только захочется.
Мара посмотрела на звезды.
- Не хочу я никому открываться… А ты такой открытый, что все время так и хочется стукнуть тебя чем-нибудь тяжелым. Пожалуй, поучусь-ка я у тебя ладить с окружающими, - она пододвинулась поближе, взяла Люка за руку. - Вот мы все-таки говорим о выгоде. Что там Ком Жа говорили про лианы, которые сплетаясь, становятся сильнее, чем каждая по отдельности? Мы дополняем друг друга, мы - две половины одного целого.
- Это я знаю. Просто не знал, что ты тоже так думаешь.
- Я знаю все, о чем думаешь ты, - напомнила ему Мара. - Фон права, из нас выйдет неплохая команда. Дай нам несколько лет, и все враги Новой Республики побегут от нас, как ненормальные.
Скайуокер опять помрачнел.
- М-да… враги. Знаешь, где наше будущее? В Неизведанных регионах, Мара. Там столько всего интересного! И сейчас мы с тобой единственные, у кого есть от них ключ.
Джейд кивнула, пододвинулась совсем близко и обняла за плечи.
- Надо будет решить, что нам делать со всем этим знанием, - согласилась она. - Может, выслать дроидов-разведчиков к планетам из списка Трауна, просто чтобы взглянуть, что там есть.
- А еще надо придумать, что делать с Рукой Трауна, - вдруг спохватился Люк.
- По-моему, их надо оставить в покое. Раз им не интересно разговаривать с нами, самое глупое - вынуждать их силой.
- А если Парк захочет связаться с Бастионом?
- Не думаю. Он до сих пор с ними не связался, с чего же теперь будет торопиться? Скорее всего, затихнет и переждет шумиху.
- А заодно начнет придумывать, как бы расплатиться с тобой за сгоревший ангар.
- Делать ему больше нечего, право слово! Корабли он давно починил, а мне должен быть благодарен, что помешала ему передать Руку Трауна Дисре и Флиму, - Мара пожала плечами. - Кроме того, Фел сам сказал, что я должна воспользоваться шансом.
- По-моему, он что-то иное имел в виду.
- Вот за что я не отвечаю, так это за то, что имел в виду барон Фел. А если серьезно, то я думаю, что если они там и захотят что-либо предпринять, так опять попытаются меня завербовать.
- Ну и будут ждать возвращения Трауна.
Маре вдруг вспомнился мертвый клон, плавающий в цилиндре.
- Долгое получится ожидание.
Скайуокер оживился.
- А если они устанут от ожидания и все-таки свяжутся с Бастионом, так у нас теперь с Империей мирный договор. Знаешь, что мне пришло в голову? Может, в конечном счете нам стоит исследовать Неизведанные регионы вместе с ними?
Мара кивнула.
- Будет, по крайней мере, занятно.
Некоторое время они стояли рука об руку и смотрели на звезды. Маре казалось, что те складываются в образ будущего - их будущего, которое они встретят вместе. Дети, друзья, враги, союзники, опасность, веселье, печаль - все перемешивалось в живой мозаике, таяло. Такого с ней раньше никогда не было.
Правда, раньше она никогда не была джедаем. Действительно, может получиться забавно.
- Будущее - это хорошо, - вздохнул Люк. - Но нас ждет настоящее.
Мара отодвинулась.
- Как глава академии и брат сенатора Органы Соло ты должен присутствовать на церемонии? - предположила она. Скайуокер криво улыбнулся.
- Угу… именно это я и хотел сказать, - признался он. - Придется привыкать.
- Есть еще время отказаться.
Люк осмелел и поцеловал ее.
- Ни за что. Увидимся позже.
Он поставил кружку и направился к дверям.
- Подожди, - Мара отошла от иллюминатора и звездного образа по ту сторону транспаристила. Настоящее есть настоящее, а будущему придется самому позаботиться о себе. - Я пойду с тобой.
Энциклопедия Звездных войн
Образ будущего
Энциклопедия составлена по материалам, любезно предоставленным Бобом Витасом
Акбар- представитель расы мон каламари, адмирал флота Новой Республики, в дальнейшем - главнокомандующий. Когда Империя оккупировала его планету Каламари, Акбар попал в плен и был подарен Гранд Моффу Таркину в качестве личного раба. Пользуясь своим положением, он повсюду следовал за Таркином, чтобы собрать как можно больше информации о военной машине Империи, в надежде совершить побег и передать эту информацию повстанцам. В период назначения Таркина на Звезду Смерти Акбар воспользовался случаем и бежал. Он командовал объединенными силами Альянса в битве при Эндоре. Когда была сформирована Новая Республика, Акбар вошел в правительство в качестве военного советника и служил Республике до тех пор, пока главой Республики не был выбран его старый антагонист Борек Фей'лиа, давно пытавшийся дискредитировать адмирала. После этого события Акбар решил подать в отставку.
Антиллес Ведж- уроженец планеты Кореллия, провел детство на орбитальном комплексе Гус Трета. Его родители Джаггед и Зена владели там заправочной станцией. Ведж, получив, кроме большой суммы денег, хорошую тренировку по пилотированию кораблей различных типов, готовился к поступлению в Академию. Именно тогда заправлявшийся пиратский корабль «Бузззер», под командованием Локи Хаска, стал взлетать, спасаясь от прибывших кораблей Службы безопасности Кореллии. К несчастью, заправочные шланги не были отключены, вылившееся топливо загорелось, и родители Веджа были вынуждены катапультировать заправочный комплекс, чтобы спасти основную станцию. Родители Веджа погибли, сам Ведж вместе с Бустером Терриком отправился за пиратами на корабле 3-95 «Охотник за головами». Им удалось уничтожить пиратский корабль. До присоединения к Альянсу Ведж занимался различными работами, вплоть до перевозки контрабанды. У повстанцев он продемонстрировал отличные качества летчика-истребителя и выполнял различные задания, такие, как эскортирование транспортов и разведочные полеты, позднее был зачислен в звено Т-65 во время битвы на Йавине. Впоследствии - командир элитного Разбойного эскадрона, генерал Новой Республики (дважды отказывался от повышения, пока его не вынудили принять его) и член штаба флота.
АТВ - тяжелый имперский «шагающий» танк, сконструированный и построенный компанией «Куат Драйв». Высота корпуса - 15м. Экипаж - 3 человека. Может нести до сорока человек десанта и 4000 кг груза. Вооружен тяжелой спаренной лазерной пушкой и четырьмя легкими бластерами. Несмотря на многие просчеты в конструкции, танк, более известный под прозвищем «топтун», широко использовался Империей для устрашения мирного населения.
Ауребеш- один из доминирующих письменных языков, распространенных по всей Галактике, он позволяет любой расе использовать фонетику общегалактического. Считается, что на нем гораздо удобнее передавать техническую информацию
Бахши- прозвище, которым на Пембрике-2 называют любого удачливого убийцу.
Башня Оровуд- здание в тридцать восемь этажей, выстроенное на Корусканте для жителей Алдераана, переживших катастрофу. По архитектуре напоминает строения их родной планеты. Тем не менее многие алдераанцы решили, что им слишком тяжело эмоционально жить неподалеку от Императорского дворца, и переехали в другие места. Башня была заброшена, потом в ней разместили деловой центр.
Бел Иблис Гарм- легендарный представитель Кореллии в сенате Старой Республики. При установлении Империи наемные убийцы, посланные Палпатином, отыскали Бел Иблиса и его родных на Анхороне. Вся семья погибла, только самому сенатору удалось спастись. Бел Иблис связался с Мон Мотмой и Бэйлом Органа, и три заговорщика подписали так называемый Кореллианский договор, положивший начало Альянсу. Тем не менее, Иблису показалось, что Мон Мотма намерена вытеснить его, бывший сенатор вышел из Альянса, чтобы сражаться с Империей собственными силами. Ему удалось сплотить вокруг себя группу бойцов, которая наносила удары с тайных баз. После победы Альянса при Эндоре Бел Иблис продолжал партизанские действия, поскольку его предубеждение против Мон Мотмы подсказывало ему, что та постарается превратить Новую Республику в диктатуру. Позднее им удалось уладить свои разногласия, и Гарм Бел Иблис вошел в состав правительства Новой Республики.
Ботавуи- родная планета расы ботанов, космополигический мир, в котором практически все подчинено получению и распространению информации. Разведывательная сеть ботанов считается одной из самых лучших в Галактике. Говорят, что если информации нет на Ботавуи, то ее нигде нет.
Ботаны- раса двуногих, покрытых мехом существ с планеты Ботавуи. Политики по природе, непревзойденные мастера торговать информацией. Держат шпионскую сеть, которая превосходит любые подобные формирования, какие только могла создать Империя или Старая Республика. Вскоре после битвы при Йавине ботаны присоединились к Альянсу.
Боудолайз- планета, на которой расположен один из основных архивов Империи
Бронежорки- небольшие насекомые, выделяют энзимы, чтобы растворить металлы, а затем переваривают их. Живут роем, во главе которого стоит королева. Каждый рой имеет свою тональность жужжания.
Бфасш- двойная планета, обращающаяся вокруг звезды под тем же названием, находится в секторе Слуис. Из-за необычной конфигурации день планеты может иметь различную продолжительность.
Вейланд- примитивная, провинциальная планета, которую Император Палпатин выбрал для хранения высокотехнологичных проектов, таких как маскирующее устройство и клонирующие цилиндры Спаати. На планете обитают псаданы и минейрши, родственные разумные расы. Позднее туда были переселены с Хоногра ногри. Период обращения вокруг оси - 23 стандартных дня, год составляет 353 местных суток.
Вермель Мейж- полковник имперского флота, служил под началом адмирала Пеллаэона, должен был доставить предложение о заключении договора Гарму Бел Иблису. Попал в плен, но тем не менее сумел передать Республике сообщение. Находился под стражей на станции Римси, пока Пеллаэон не освободил его.
Верпины- раса инсектоидов, известная своими талантами в ремонте и усовершенствовании любых механизмов и летательных аппаратов. Проживают на астероидах Роше, хотя месторасположение планеты, с которой они родом, никому не известно. Живут в роях, насчитывающих до ста индивидов. В теле верпинов находится орган, с помощью которого они могут испускать радиоволны, и таким образом общаться друг с другом на большом расстоянии.
Високосник- зерновая культура, растет практически только на Малом Пакрике. Выращивание - длительный и сложный процесс, так как растение подвержено многим заболеваниям, в частности белой порчи.
Внешние территории- часть Галактики, в состав которой входят системы Татуина и Рилота. Этот сектор издавна считается самым отдаленным уголком галактической экспансии. Внешние территории находились под управлением Гранд Моффа Теркина с его Звездой Смерти, пока Мофф и его космическая станция не были уничтожены в Битве при Йавине.
Глиптограф- базовый элемент иторианскои письменности.
Давириен- планета джунгли, населенная хищными насекомыми.
Дагоба- основная планета в системе Дагоба, практически вся покрытая болотами. Очень давно один из так называемых темных джедаев прятался там. . Никому неизвестно, что с ним в конце концов случилось, но предполагается, что он умер на Дагоба. Тем не менее Сила была настолько велика в нем, что буквально «пропитала» планету и окружающее пространство. Именно поэтому, когда император Палпатин уничтожил Орден джедаев, магистр Йода укрылся там, и никто не мог его обнаружить. День на Дагоба продолжается 23 стандартных часа, год - 341 местный день.
Дарт Вейдер- ближайший помощник и ученик Императора, последний повелитель ситхов. Черные доспехи и дыхательная маска, сконструированные ситхами, выполняют у него роль не только защитной брони, но и системы поддержки жизни, без которой он не может существовать. Дарт Вейдер весьма искушен в древнем искусстве владения Силой и считается одним из величайших воинов в Галактике.
Дефлекторное поле - силовое поле, поглощающее или отражающее любые виды энергии. Ставится на кораблях для защиты от выстрелов. Иногда используются термины «дефлекторный щит» и «дефлектор».
Дорья- старший офицер флота Империи, командир крейсера «Неспокойный». Происходит из семьи флотских офицеров с планеты Корускант. Получил корабль перед самой битвой при Эндоре. Считается неплохим капитаном, несмотря на осторожный стиль командования, часто оспариваемый другими старшими офицерами. После поражения при Эндоре Дорья согласился с предложением Пеллаэона увести корабли и даже остался с ним, хотя ему и не понравилось, что Пеллаэон принял командование флотом на себя. Недостаток инициативы поставил Дорью на второстепенное место и во флоте Трауна, от чего отношения между двумя капитанами не стали лучше. Тем не менее, Дорья не решался дезертировать в надежде, что придет и его день. Он пережил Трауна и несколько поражений от Новой Республики и остался одним из тринадцати старших офицеров, по-прежнему командующих «звездными разрушителями» через десять лет после гибели Императора.
Дройк - кореллианское ругательство.
Дрох - небольшой насекомовидный паразит, использующий жизненную энергию своей жертвы. Не переносят света. Обладают способностью в темноте достигать до полутора метров в длину. Более крупные дрохи контролируют своих мелких собратьев и могут с их помощью перекачивать в себя энергию их жертв.
Дюррон Кип - уроженец планеты Дейер, после ареста всей семьи имперскими властями был отправлен на каторжные работы на Кесселе. Когда в шахтах появились сбитые над планетой Хэн Соло и Чубакка, Кип сбежал вместе с ними. По возвращению на Корускант Кип был приглашен обучаться в академии на Йавине IV. Один из немногих джедаев, которым удалось вырваться с Темной стороны Силы.
Еверест - производитель систем анализа информации.
«Железная лапа» - имперский «звездный разрушитель» под командованием капитана Аргоны. Пережил компанию у Эндора и поход Гранд адмирала Трауна. Вместе с «Тиранником» и «Старателем» участвовал в нападении на Ботавуи.
Зобатки- небольшие рептилии, которых часто держат дома в качестве экзотических животных. Разводить их очень сложно, поскольку в детстве им требуется температурный режим, влажность и питание, как на их родной планете.
Иглы зенжи- небольшие, тонкие шпильки, которыми пользуются для украшения волос. Их, как правило, покрывают разноцветным лаком или глазурью. Женщины затачивают их и метают, как дротики.
ИнкомT-65cA2«крестокрыл» -одноместный истребитель с двумя крыльями, которые, раскрываясь при активации, образуют косой крест. Считается, что это увеличивает маневренность и точность огня. Каждое крыло несет на себе лазерную пушку (то есть общее количество пушек - 4). Вместо навигационного компьютера Т-65 имеет гнездо для подключения астродроида серии Р2. Максимальная досветовая скорость 110 НГСС. Скорость полета в атмосфере - до 1050 км/ч.
«Крестокрыл» был сконструирован компанией «Инком» как раз до того, как Император разорвал с ней контракт, посчитав, что фирма работает по заказам Альянса. Неизвестно, было ли так на самом деле, но после потери государственных заказов компания действительно предложила свои услуги Альянсу, одновременно уничтожив сведения о своих машинах в системных базах Империи.
Позднее в конструкцию «крестокрыла» были внесены кое-какие изменения, в частности замена Р2 встроенным компьютером. В результате получилась модификация Т-65д А1.
Системы, используемые в конструкции корабля:
- мотиватор гипердрайва «Инком GBk-585»;
- ускоритель «Инком MKI»;
- 4 фузионных двигателя «Инком 4j.4» (некоторые модели оборудованы двигателями 4L4);
- голографическая система наведения In-344-B;
- 4 лазерные пушки «Тэйм&Вак 1X4» (некоторые модели вооружены пушками КХ9);
- система слежения «Фабритек ANq 3.6»;
- сенсорная система «Фабритек АNs-5д»;
- минисенсоры «Фабритек к-блакан»;
- активатор крыльев;
- система жизнеобеспечения «Гакс Ревайвл»;
- катапультирующееся кресло «Гайденхаузер»;
- ионный реактор «Новалдекс O-4Z»;
- проектор защитного поля;
- криогенные батареи;
- система контроля «Торплекс RqS.I»;
- фоторецепторы «Тана Ире»;
- 2x3 установки для запуска протонных торпед «Крупкс MG7»;
- астродроид Р2.
Ионная пушка- орудие, испускающее при выстреле направленное ионизирующее излучение повышенной мощности Импульс не разрушает физическую цель, но влияет на электронику
Ишори- раса разумных существ с планеты Ишт, входящей в состав Новой Республики Военное сообщество, многие законы основаны на правилах поединка Ишори легко возбуждаются, вступая с кем-либо в конфликт
ЙавинIV- обитаемый спутник планеты Йавин с бурной тропической природой. Когда-то ее населяла раса массасси, которая за четыре тысячи лет до битвы на Эндоре была порабощена Экзаром Куном. По приказу Куна массасси построили огромные храмы в джунглях, чтобы сфокусировать энергию Темной стороны. Во время Великой войны ситхов Экзар Кун сделал Йавин IV своим последним оплотом, вытянув из массасси жизненную энергию, чтобы сохранить свою душу, несмотря на смерть его тела. В результате выброс Великой силы спровоцировал гигантский лесной пожар. Когда Улик Кель-Дрома через несколько лет после войны вернулся на Йавин IV, джунгли все еще не могли возродиться Жизнь вернулась на луну спустя тысячелетие. Когда Альянс стал строить свою первую главную базу, повстанцы выбрали Йавин IV, так как система расположена вдалеке от основных населенных районов галактики. После уничтожения Алдераана и спасения принцессы Лейи с первой Звезды Смерти Империя обнаружила месторасположение базы и предприняла попытку уничтожить ее. Звено истребителей под командованием Люка Скайуокера сумело взорвать Звезду Смерти до того, как станция выстрелила по луне. Тем не менее обломки Звезды Смерти обрушились на Йавин IV метеоритным дождем, подожгли леса и опустошили большие пространства луны. Разрушения, конечно, были несколько меньше, чем в предыдущий раз, и практически всем базам удалось уцелеть. Продолжительность дня на Йавине IV равна 24 стандартным часам, продолжительность года - 13, 2 стандартным годам.
Йага Малая- планета в секторе Сессвенна, на которой расположены имперские верфи и база Убиктората. Планета оставалась под Империей до тех пор, пока Новая Республика не предприняла рейд на базу в надежде отыскать в тамошнем обширном информатории сведения о каамасском документе. После сражения, в котором армия Республики чуть было не потерпела сокрушительное поражение и только появление Тэлона Каррде во главе собственного флота исправило положение, Йага перешла под контроль Республики.
Йансон Уэс- уроженец планеты Таанаб. Присоединился к Альянсу и быстро продемонстрировал свои способности летчика и стрелка во время службы на Тиерфоне в эскадрилье «Желтые асы». Перед битвой при Йавине заболел лихорадкой Хескена и не смог лететь. Его заменил его лучший друг Йек Поркинс, погибший в том бою, и воспоминание об этом преследовало Уэса всю жизнь. Во время битвы на Хоте служил стрелком у Веджа Антиллеса в Разбойном эскадроне. Позднее тренировал пилотов на учебных базах, пока не сбежал обратно к Антиллесу.
Йода- джедай и учитель джедаев, один из самых уважаемых членов Совета Ордена. Именно Йода отказал своему ученику Куай-Гон Джинну, когда тот привел в Храм Анакина Скайуокера и потребовал, чтобы мальчика начали обучать обращению с Силой. Во время уничтожения Ордена Йода скрылся на Дагоба, надеясь затеряться среди «естественного» фона планеты. Долгий период его уединения был нарушен, когда на Дагоба прилетел Люк Скайуокер.
Каамас- одна из первых планет, полностью уничтоженных Империей. Это событие произошло до постройки Звезды Смерти во время установления нового Порядка, поэтому не стало таким громким скандалом, как взрыв Алдераана. Уничтожение планеты оставалось загадкой, так как на Каамасе были расположены одни из самых мощных дефлекторных щитов по тем временам. И только через десять лет после гибели Гранд адмирала Трауна обнаружился инфочип с данными, которые позволяли предположить, что во время нападения группа ботанов отключила щиты. Несколько лет после нападения на Каамасе бушевали сильнейшие огненные бури, которые выжгли все живое, что сумело уцелеть во время атаки.
Каамаси- миролюбивая раса, населяющая планету Каамас. Покрыты золотистым пушистым мехом с пурпурными полосами. Их рассудительность и хладнокровие несколько отсрочили падение Старой Республики. Империя уничтожила все живое на Каамасе, и только нескольким тысячам аборигенов удалось выжить - лишь потому, что их не было в то время на планете. Часть уцелевших каамаси основали колонию на Южных островах на планете Алдераан.
Каамасский документ- документ, содержащий информацию о ботанах, которые участвовали в уничтожении Каамаса. Существовало несколько копий, отличающихся друг от друга. Единственную не измененную копию документа удалось отыскать только Тэлону Каррде и Шаде Д'укал.
Каамасский инцидент- употребляется в двух значениях. Во-первых, имеется в виду уничтожение Каамаса во время прихода к валсти Императора Палпатина. Во-вторых, реакция на участие в уничтожении ботанов. Поскольку ботаны оказали значительную помощь в создании Новой Республики, незамедлительных репараций не последовало, что разозлило многие народы Вспыхнули гражданские войны и местные конфликты. Под руководством моффа Дисры остатки Империи воспользовались беспорядками.
Калибоп- антропоидная раса, отличающаяся мощными крыльями и густыми гривами. Их крылья заканчиваются хватательными когтями. Короткие хвосты имеют привычку подергиваться, когда их обладатели нервничают или раздражены. Считается, что калибопы сильны только на словах и никогда не переходят к действию, предпочитая обсуждать потенциальную опасность или шаткую ситуацию, а не приложить усилия и исправить положение.
Каллиста - рыцарь-джедай с Чада III, выросла на океаническом ранчо, принадлежащем ее семье. Получив предписание перехватить и уничтожить «Глаз Палпатина», она вместе со своим возлюбленным Гейттом проникла на корабль. Но выяснялось, что сил недостаточно. Каллиста отправила Гейтта за помощью, но тот погиб при попытке покинуть корабль, и тогда Каллиста, пожертвовав собой, направила свое энергетическое «я», свою личность, в компьютер корабля. Люк Скайуокер, Край Мингла и Никое Марр обнаружили корабль много лет спустя. Несмотря на некоторые начальные недоразумения - Каллиста восприняла их как имперцев и обстреляла, - она помогла Скайуокеру спасти попавших в беду Край и Никоса. Край Мингла приняла решение остаться и взорвать корабль и предложила Каллисте переселиться в ее тело. Каллиста согласилась, но после переселения выяснила, что потеряла способность управлять Силой. Они с Люком перепробовали множество способов вновь открыть Каллисту Силе, но ей подчинялась только Темная сторона. Тогда Каллиста поклялась: лучше она вообще откажется от использовании Силы, но не встанет на Темную сторону.
Каптисон Гаэриель- бывший имперский сенатор на Бакуре, племянница Йорга Каптисона. Ее родители были убиты во время перестрелки Империи и Альянса, и она поклялась в верности идеалам Империи. Клятва и приверженность религии Космического Равновесия сделали ее превосходным имперским политиком. Во время вторжения на Бакуру флота ссирууви ее вера пошатнулась. После заключения мира она осталась в политике и со временем была избрана премьер-министром. Ее политические амбиции позволяли ей не разрывать контакта с бывшим имперским офицером Птером Танасом. Романтическая связь этих двоих переросла в настоящую любовь, и спустя восемь лет после вторжения ссируук Гаэриель вышла замуж за Танаса. Через несколько лет Птер Танас умер от неизлечимой болезни. Политическая карьера Гаэриель тоже пошла наперекосяк. Когда Новая Республика запросила у Бакуры помощь по защите системы Корел, Гаэриель получила неограниченные полномочия и командование бакурианским флотом. Она была смертельно ранена, когда ее флагман был протаранен тремя вражескими автоматическими кораблями. Гаэриель взорвала свой корабль, окруженный вражеским флотом, как раз когда адмирал Акбар подоспел на помощь.
Кар'дас Шорш- один из самых известных контрабандистов, начал свою деятельность во время Войны клонов. Когда Бустера Террика сослали на Кессель, взял контроль над его операциями и сколотил небольшую, но удачливую группу. Через пятнадцать лет после Войны клонов попал в плен к темному джедаю с Бфасша, который убил весь экипаж его корабля и потребовал, чтобы Кар'дас отвез его на Дагоба. Кар'дасу удалось уцелеть в схватке между темным джедаем и магистром Йодой, но после этого случая он очень сильно изменился. Он перевел свою деятельность на более высокий уровень, его организация превратилась в небольшую империю, что позволило Кар'дасу аккумулировать достаточно денег и власти, чтобы соперничать даже с хаттами. Ему удавалось каким-то образом предвидеть шаги соперников и всегда вовремя среагировать. Примерно в это же время он стал собирать обширную библиотеку, в которой хранилось огромное количество полезной и бесполезной информации. Затем он в один прекрасный день вылетел на своей частной яхте и исчез. Его здоровье к тому моменту сильно пошатнулось, поэтому он отправился на Дагоба и потребовал от учителя Йоды все исправить. Тот выбранил его за бесцельно потраченный подарок, который Кар'дас получил в прошлый раз, сказал, что не может помочь и посоветовал лететь на Экзокрон к монахам Айнг-Тие. Организация Кар'даса протянула некоторое время, но в конце концов помощники решили выбрать нового главаря. Прежде чем было произведено голосование, самый доверенный ученик Кар'даса Тэлон Каррде попросту взял управление в свои руки. Остальные не особенно обрадовались, но тем не менее последующие двадцать лет организация процветала
Карида- планета, известная повышенной гравитацией, суровым климатом и невероятной преданностью Империи. За двести лет до Галактической гражданской войны на Кариде была основана военная академия. Небольшое поселение разрослось со временем в крупный город. Планета была уничтожена Кипом Дюрроном с помощью «Сокрушителя Солнц».
Каррде («Коготь») Тэлон- контрабандист и торговец информацией, бывший штурман и гравиакустик. Со временем примкнул к группе Шорша Кар'даса и стал его доверенным лицом. Когда за пять лет до битвы при Эндоре Кар'дас таинственным образом бесследно исчез, Каррде занял его место, взяв под контроль все дела и связи своего бывшего босса. Собрал вокруг себя группу самых лучших наемников и воспользовался гибелью Джаббы Хатта, чтобы прибрать к рукам и его дела. Человек слова, но прежде чем пообещать что-нибудь, тщательно высчитывает выгоду от сделки. Пережил семь покушений на свою жизнь, за четырьмя из которых, судя по всему, стоял сам Кар'дас.
Кессель- вторая и единственная пригодная для заселения планета в одноименной системе, расположенная далеко на Внешних Территориях. Имеет один спутник. Время обращения вокруг звезды 322 дня. Длительность суток - около 26 стандартных часов. Естественной атмосферы на Кесселе нет, ее пришлось создавать и поддерживать искусственно. В ближайшем тысячелетии Кессель должен быть захвачен и поглощен расположенной неподалеку черной дырой May. На Кесселе имеются огромные запасы спайса. Империя использует Кессель как каторжную колонию, заключенные которой работают на копях. Им приходится добывать спайс практически в абсолютной тьме, чтобы не активировать его. Имперский гарнизон расположен на спутнике Кесселя.
Корабль синедриона- корабли, которыми пользуются Айнг-Ти. Иногда именуют кораблями-пилигримами. Большие, цилиндрические по форме, с использованием биодизайна, обшивка покрыта священными письменами. Не существует двух одинаковых кораблей. Насчитывают триста стандартных метров в длину и имеют экипаж до ста пятидесяти Айнг-Ти. Оснащены весьма необычными орудиями.
Кордиолин Трихансикол- химикат, используемый в борьбе с вредными насекомыми. Продается под общим названием «КорТрихан», обладает кисло-сладким, резким запахом.
Корпоративный сектор Автаркия- конгломерат для эксплуатации природных ресурсов в системах так называемого Корпоративного сектора. Прежнее правление сектора оказалось недееспособным, и по приказу Сената Старой Республики был создан новый орган управления, куда вошли делегаты от корпораций, занимающихся разработками полезных ископаемых на планетах Корпоративного сектора. Наблюдением за порядком занимается Секретная полиция. Когда Император провозгласил Новый Порядок, основные вкладчики Автаркии подали прошение о независимом от центра управлении. Палпатин согласился, выторговав долю в прибыли.
Крайт-драконы- крупные рептилии, обитающие на Татуине, желтовато-коричневые по окрасу. Голова крайта увенчана короной из пяти рогов, на хвосте растут длинные шипы. Передвигаются крайты на четырех массивных лапах. Единственный способ убить крайта - это пронзить центральный нервный узел. Убийство крайта входит в ритуал инициации у тускенов.
Криффинг- распространенное на территории Империи бранное слово.
Кроктар- планета, столица и торговый центр сектора Шатаум.
Ксизор - антропоид из расы фаллиенов, глава преступной организации «Черное солнце» и один из самых богатых существ в Галактике. Считается третьим по могуществу после Императора и Дарта Вейдера. Пользуясь особенностью своей расы - распространять феромоны, привлекающие к нему представительниц женского пола, - Ксизор стал известен на Корусканте как один из самых страстных сердцеедов. Ксизор понимал, что занять императорский трон ему не удастся, поэтому он затеял сложную игру за место Вейдера. Ксизор не только собирался занять место ситха при Императоре, он преследовал и личные цели - отомстить Повелителю Тьмы за гибель своей семьи. После биокатастрофы на Фаллиене, родной планете Ксизора, Дарт Вейдер приказал стерилизовать большую часть поверхности планеты, опасаясь распространения бактерии. Он спас население, но при этом погибло около двухсот тысяч фаллиенов, среди них - родители, брат и две сестры Ксизора. Погиб, когда Дарт Вейдер отдал приказ капитану крейсера «Исполнитель» открыть огонь по орбитальному дворцу Ксизора.
К'таунмар- тай'ни, генерал армии Новой Республики, командующий военной летной базы на Ди'тай'ни. Позднее командовал отрядом «ашек», приписанных к Гарму Бел Иблису.
Лересаи- негуманоидная раса, которая во время каамасского конфликта напала на Ботавуи и потребовала, чтобы им выдали виновных в смерти их соотечественников ботанов или же казни десятерых ботанов за каждого лереса, поскольку это соответствует их законам. Разбойный эскадрон попытался вмешаться, но их истребители оказались испорчены ремонтниками на Ди'тай'ни. Действия лересаев горячо обсуждались в сенате новой Республики.
Личная гвардия Императора -личные телохранители Императора, специально отобранные и обученные. Никому не известно точное количество человек, состоящих в гвардии. Обучение они проходят на пустынной планете Йинчорр, где их учат владению оружием, боевым искусствам терас кёси и эчани, а так же часто заставляют сражаться до смерти между собой, чтобы доказать свою преданность Палпатину. Доспехи и плащи цвета крови гвардейцы переняли у мандалорских Караульных Смерти и Солнечных стражей Тирсуса. После смерти Императора они добавили черную полосу по подолу плащей и туник в знак своего горя. Новой Республике удалось практически полностью уничтожить гвардейцев, остальные погибли, когда предатель Карнор Йакс напал на их убежище на Йинчорре. В живых остались только Кир Канос и Кайл Ханнад, но Ханнад был убит во время отступления, он остался задержать погоню, чтобы дать шанс Киру Каносу спастись и отомстить предателю.
Лобот- киборг, помощник управляющего в Облачном городе на Беспине. Первую половину жизни бурно прожил среди низших слоев общества, пока не был пойман на воровстве баронессой Эллисой Шалленс. Баронесса, занимавшая в те времена пост управляющего колонией, предложила Лоботу выбор между длительным тюремным заключением и пожизненной службой в Облачном городе. Баронесса понимала, что только дроид или киборг может осуществлять успешное управление городом, поэтому Лоботу пришлось стать киборгом. Специальная аппаратура усиливает его умственные способности и позволяет подключаться напрямую к центральному компьютеру города. Тем не менее операция затронула речевые центры головного мозга, поэтому обычно Лобот ограничивается односложными фразами. Он начал работать в Облачном городе за пятнадцать лет до падения Старой Республики. Когда Ландо Калриссиан вызвал администратора Райнора на игру в сабакк, предложив поставить на кон колонию, Лобот негласно помог Калриссиану выиграть, так как предыдущий администратор его не устраивал.
Маззик- крупный контрабандист, в основном занимающийся перевозкой оружия, военного снаряжения и оборудования.
Макати- один из двенадцати Гранд адмиралов Империи.
«Миг» - истребитель, построенный объединением «Корлье»; одна из редчайших машин в Галактике. Как и прочие машины «Корлье» не имеет серийного номера.
Мистрил- женщины-воины с планеты Эмберлен. Одиннадцать старейшин, которые управляют ими и всей планетой, посылают мистрил на службу тем, кто способен оплатить их услуги. Любая плата поступает на Эмберлен для закупки продовольствия, одежды и медикаментов для нуждающихся.
Моегид- верпин, один из немногих представителей своей расы, который не находит удовольствия в межзвездных перелетах и исследовании космоса, считая корабли смертельными ловушками. Был изгнан из своего улья и присоединился к Альянсу, став одним из лучших компьютерных ледорубов.
Моришим- планета на границе Империи и Новой Республики. Через год после битвы на Эндоре Республика устроила там военную базу.
Мофф- имперский губернатор, представитель власти в одном из секторов Галактики. Наместники на планетах ответственны перед моффом. Каждый мофф содержит небольшую армию для поддержания порядка в секторе.
НГСС- Новая Галактическая Световая единица Скорости - современный стандарт измерения досветовой скорости космических кораблей. 1 НГСС составляет приблизительно 0, 85 км/с.
«Неспокойный»- «звездный разрушитель» класса «империал-i», был приписан на патрулирование областей вокруг планеты Сунай. Позднее капитан корабля Парлан получил приказ перехватить на Татуине и доставить к Дарту Вейдеру Адара Таллона, военного офицера Старой Республики и друга Иана Додонны. Парлану не удалось выполнить задание, в результате чего «Неспокойный» сменил капитана. Новый командир, капитан Вестей, так же был казнен по приказу Повелителя Тьмы после того, как не сумел перехватить транспортник Альянса, который перевозил пленных имперских солдат в колонию. «Неспокойный» перешел под командование к капитану Дорье, участвовал в битве при Эндоре, принимал второстепенное участие в военных действиях Гранд адмирала Трауна, а после его гибели вошел в состав флота Моффа Дисры.
Нирауан- основная обитаемая планета в системе Нирауан, сектор Градилис. Покрыта густой растительностью. Аборигены живут в пещерах, глубоко под землей. На Нирауане расположена крепость, известная под кодовым названием Рука Трауна.
Ногри- раса разумных существ с планеты Хоногр. Низкорослые, с острыми зубами, большими темными глазами и темно-серой кожей. Почитают Дарта Вейдера как своего спасителя и господина.
Одиннадцать старейшин людей Эмберлена- правительство планеты Эмберлен.
Орд Траси- планета, на которой расположены имперские верфи. Со временем была оккупирована Новой Республикой. Служила отправной точкой многих флотских учений.
Отуверг- овощ, из которого часто готовят гарнир к бифштексу из коммеркана.
Пакрик Большой- основная из двойной планеты в секторе Канчен.
Пакрик Малый- меньшая из пары, менее населенная планета, столица сектора Канчен.
Палпатин Кос- сенатор от планеты Набу, ловко воспользовавшийся ситуацией и неразберихой во время конфликта своей родной планеты с Торговой Федерацией. После того как королева Набу Амидала выдвинула предложение о вынесении вотума недоверия прежнему канцлеру Республики, Палпатин большинством голосов в Сенате получил эту должность. Позднее провозгласил себя Императором. Управлял Империей почти двадцать пять лет, пока не погиб от руки своего ближайшего помощника и ученика Дарта Вейдера.
Парк Восс- капитан «звездного разрушителя» во флоте Империи, обнаружил в Неизведанных регионах Трауна, заключил с ним договор и привез в столицу. Из-за политических неурядиц был изгнан вместе с Трауном обратно в Неизведанные регионы, где и остался, уйдя с действительной службы и приняв предложение Трауна командовать гарнизоном и крепостью на планете Нирауан.
Пеллаэон Гилад- старший офицер на «Химере», вывел оставшиеся корабли из боя во время битвы при Эндоре. Когда из Неведомого региона вернулся адмирал Траун и взял в свои руки контроль над Империей, Пеллаэон встал на его сторону и долгое время служил под его началом. После смерти адмирала от рук его собственного телохранителя Пеллаэон собрал корабли флота Трауна и увел их на соединение со «звездными разрушителями» адмирала Терадока. Позже служил у адмирала Даалы, командуя семнадцатью крейсерами класса «империал». Возглавлял атаку на Йавин IV.
Перрис- офицер флота Новой Республики, служил летным координатором на «Скитальце» после того, как Бел Иблис вместе с кораблем присоединился к Новой Республике. Во время каамасского инцидента получил звание коммандера.
Поммвомм- растение, произрастающее на самых горячих планетах системы Сиф'крик. Местные жители получают из него экзотические лекарства, а также используют в двадцати рецептах приготовления приправ. Плоды нужно перерабатывать в течение тридцати часов после снятия с дерева, иначе их можно выбрасывать.
«Предостерегающий»- имперский «звездный разрушитель» под командованием капитана Нирица, именно он доставил Трауна в Неизведанные регионы после назначения чисса адмиралом. Больше этот корабль никто не видел.
Прыгскоки- разновидность пугливых, быстро бегающих млекопитающих.
Пустошь Катол- неосвоенное пространство в секторе Катол, отделенное от населенных районов Пустотами Марколь. В последнее время там начали появляться небольшие поселения, основанные колонистами, беженцами, ссыльными и религиозными сектами. Практически все они не поддерживают связи с остальным миром и никогда не слышали ни о каком другом правительстве, кроме Старой Республики.
Радетель- титул старейшины гнездовья у Ком Жа и Ком Каэ, иногда так называют самого старшего члена клана.
Райнес- майор имперской армии, один из лучших инструкторов в танковых войсках, которому повезло пережить битву при Эндоре. Позднее служил под началом адмирала Пеллаэона и даже был его личным наставником в деле вождения шагающего танка.
«Резинем» - многоэтажный центр развлечений на планете Боркораш, построенный с применением высоких технологий, незадолго до битвы при Эндоре был взорван конкурентами. Тем не менее владельцы продолжали успешно вести дела, а разрушенная при взрыве стена осталась своеобразным архитектурным украшением.
Родианцы- жители планеты Родиа, гуманоиды с фасеточными глазами, хоботком и подвижными остроконечными ушами. Кожа родианцев обычно зеленая. Они мало отличаются друг от друга, поэтому у остальных народов возникают трудности в общении с ними. Когда разведчики Старой Республики впервые появились на их планете, родианцы встретили их, вооруженные до зубов.
Рука Императора- кодовое имя Мары Джейд при Императоре Палпатине. Сама Мара считала себя единственной, несмотря на заявление Трауна, что их было несколько. Позднее подтвердилась правота Гранд адмирала.
Руурианцы- аборигены планеты Руурия и ее ста сорока трех колоний. Имеют три стадии развития: личинки или гусеницы (передвигающиеся на восьми «ногах», на каждой из которых есть по четыре подвижных отростка, они пользуются ими как пальцами) куколки и имаго, крылатики. Личинки считаются самыми интеллектуальными, они занимаются науками, управлением, искусством и уходом за куколками. Взрослая стадия, крылатики, интересуется только полетами, едой и спариванием.
Сетка Коннера- легкая металлическая сетка, через которую пропущен электрический ток. Используется для обездвиживания цели. Варьируются по размерам от большой, которой можно остановить средних размеров корабль, до мелких, которые расставляют в проходах, чтобы обезопасить себя от незваных гостей. Подобное применение, разумеется, считается негуманным, зато эффективным.
Сила- класс энергетических взаимодействий, существующих во всех формах жизни в Галактике. Обычно считается, что есть две стороны Силы - светлая и темная, но это примитивное объяснение. Сила имеет множество «сторон», она связывает все существующее в огромную паутину. Считается, что Сила обусловлена наличием в клетках симбиотических существ - мидихлориан: чем больше, тем лучше контакт с Силой. Тем не менее, одно лишь присутствие мидихлориан не означает полный контроль над Силой, этому нужно напряженно и долго учиться. Совет Ордена джедаев счел, что лучше всего начинать учение в самом раннем возрасте - до полутора лет, - и выработал систему для обнаружения детей с высоким содержанием мидихлориана во время их рождения. С разрешения родителей Орден забирает таких детей для обучения. Все, кто старше полутора лет, уже обладают установившимся взглядом на жизнь, определенными физическими способностями, поэтому считаются неспособными завершить обучение и пустой тратой времени. Исторически сложилось, что самыми умелыми в использовании Силы являются рыцари-джедаи. Как правило, они пользуются тремя базовыми техниками: контролем (манипуляция внутренней силой субъекта), ощущением (определение проявления Силы во внешнем мире), изменением (воздействие на объекты с помощью Силы). Использование одной из трех техник или любых комбинаций позволяет производить множество действий с помощью Силы.
Скитаха- хищники, населяющие давириенские джунгли, охотится большими стаями.
Скронки- небольшие насекомые, которые, собираясь в рой, издают громкое жужжание.
Т-4а «Цигнус»- так называемый челнок эль-класса, трехкрылый транспортник, построенный на верфях «Сейнар Системс»; часто выпускается в армейской модификации. Предназначен для быстрой доставки персонала и груза между кораблями имперского флота. Может нести до двенадцати пассажиров. Общая длина корпуса - 20 метров; вооружен тремя сдвоенными бластерными пушками и двумя сдвоенными лазерными пушками.
Тантисс- гора на Вейланде, внутри которой расположено тайное хранилище, устроенное по приказу Императора. В горе Тантисс находятся, в частности, установки для клонирования.
Темная сторона Силы- принято считать, что у Великой Силы существуют две стороны, обычно уравновешивающие друг друга, - светлая и темная. Темная сторона более привлекательна, так как обучающийся легко достигает высот в познании ее. Но темная сторона - жестокий учитель, поскольку взамен легкости обучения она требует отказа от прежней личности ученика. Знания и навыки здесь также передаются от учителя к ученику, но темная сторона требует, чтобы ученик полностью уничтожил своего учителя в доказательство своих способностей.
Террик Бустер - уроженец Кореллии, контрабандист и наемный пилот, владелец яхты «Скат-пульсар». Добрый друг Джаггеда и Зены Антиллесов, часто оставлял на их попечение свою дочь Миракс, отчего Ведж и Миракс привыкли считать друг друга практически братом и сестрой. После гибели родителей Веджа Бустер взял Антиллеса-младшего на воспитание и помог выследить пиратов, из-за которых произошел трагический взрыв на техстанции. Хотя насладиться местью Бустеру не удалось, так как оперативник КорБеза Хэл Хорн арестовал его, после чего Террик отправился на Кессель.
Террик Миракс - уроженка Кореллии, дочь известного контрабандиста Бустера Террика. Во время своих частых отлучек по делам, Бустер оставлял Миракс у семьи Антиллесов на их станции. После гибели родителей Террик взял Веджа на воспитание, они с Миракс сдружились и привыкли считать себя братом и сестрой. Когда Бустера сослали на Кессель, Миракс, несмотря на свое несовершеннолетие, занялась отцовским бизнесом и со временем стала преуспевающим торговцем и контрабандистом. Часто помогала Альянсу возить оружие и припасы.
Тиерс Гродин - бывший имперский штурмовик и член личной гвардии Императора. Пережил взрыв второй Звезды Смерти, поскольку не присутствовал на ней в момент атаки повстанцев, служил на борту «Химеры» во время похода Гранд адмирала Трауна. Именно его подразделение перехватило и казнило Рукха после предательского убийства Трауна. Перешел под начало к моффу Дисре, старался держаться в тени, разрабатывал собственные планы и претворял их в жизнь, пока адмирал Пеллаэон не выяснил, что на самом деле майор - клон настоящего Гродина Тиерса, созданный за два месяца до смерти Трауна. Настоящий Тиерс погиб во время атаки на Генерис за десять лет до каамасского инцидента. Траун лично создал его клон, наложив на сознание искренне преданного и сметливого солдата матрицу собственного интеллекта. Проект был закрыт, когда Траун понял, что в результате получает не прирожденного лидера, а гениального штурмовика, поэтому Тиерс оказался первым и последним в своей линии. Был убит Шадой Д'укал во время покушения на жизнь адмирала Пеллаэона.
Тиерфон- планета в секторе Сумитра, на которой во время галактической гражданской войны располагалась летная база Альянса. С нее производилось патрулирование сектора и обеспечивалось сопровождение караванов. Оборону составляли лазерные пушки и базирующиеся там «крестокрылы». Персонал базы состоял из двенадцати старших офицеров, восемнадцати пилотов и пятидесяти четырех пехотинцев плюс семьдесят четыре техника и обслуживающего персонала. К базе приписаны пять воздушных флаеров, два стандартных, четыре гравицикла и восемь «крестокрылов». Медицинский персонал - дроиды серии МД-1 и МД-2.
«Тиранник»- имперский «звездный разрушитель» под командованием капитана Налгола, был приписан к ударному отряду вместе с «Железной лапой» и «Старателем» для атаки на Ботавуи во время Каамасского инцидента.
Траун- полное имя Митт'рау'нуруодо, единственный представитель своей расы, добившийся одного из самых высоких положений в империи. В прошлом - заслуженный и уважаемый командир сил обороны Чисса. Способность точно предсказывать действия противника и тактический талант позволили ему быстро продвинуться вверх по служебной лестнице. После инцидента с флотом Старой Республики, когда пятнадцать боевых кораблей были полностью уничтожены небольшим соединением под командованием Трауна, оставшийся в живых командующий флотом заключил с Трауном соглашение: он отпускает командующего, но выполняет задание вместо него. Об инциденте стало известно Палпатину, и несколько последующих лет он провел в поисках Трауна в надежде использовать его военные таланты на службе Империи. Тем временем Траун был изгнан с родной планеты за превышение полномочий: некоторые его действия соплеменники посчитали формой недопустимого убийства. Траун был лишен звания и выслан на необитаемую планету, где, в конце концов, был обнаружен капитаном Боссом Парком, который убедил чисса лететь вместе с ним на Корускант и поступить на службу к Палпатину. Траун получил образование в имперской военной академии и вскоре после битвы при Йавине уже был в звании капитана. Не без помощи Дарта Вейдера быстро продвинулся по службе до Гранд адмирала, но посмел совершить ошибку и оспорить мнение Императора. Палпатин воспользовался этим, чтобы выслать Трауна и капитана Парка в Неизведанные регионы. Примерно через пять стандартных лет после битвы при Эндоре и гибели Палпатина Траун решил вернуться, предварительно оставив Парку инструкции, как следует поступить в том случае, если придет известие о его, Трауна, смерти. По дороге обратно наткнулся на небольшой флот под командованием Пелааэона и присоединил его к своим кораблям.
Фел Соонтир- один из самых известных, уважаемых и отмеченных наградами офицеров Империи. Сын фермера с Кореллии, поступил в Имперскую Академию, но не добровольно; Фел должен был давать показания против Илира Поста, и ему предложили на выбор: либо он поступает в Академию и улетает с планеты, либо его отца обвиняют во множестве мелких преступлений. Фел выбрал Академию. На Кариде учился вместе с Хэном Соло и Локой Хаском, а после окончания с отличием сразу же получил назначение капитаном на «Гордость Сената». В битве при Нар Шаддаа, закончившейся отступлением имперского флота, нарушил приказ и не покинул поля боя, пока не подобрал как можно больше своих пилотов. После чего его назначили инструктором в летную военную школу, а после того, как несколько его лучших учеников - Тикхо Селчу, Дерек Кливиан и Биггс Дарклайтер - перешли на сторону Альянса, был отправлен на фронт в 181-ю летную группу под командованием Эвира Деррикота. После перевода Деррикота на другое место барону было предложено возглавить эскадрилью. Во время обороны планеты Кабал был сбит и попал в плен к республиканцам. Некоторое время летал вместе с Разбойным эскадроном, тем не менее отношение к нему среди официальных лиц Новой Республики было таково, что барон вскоре вернулся на службу Империи. Женат на известной актрисе Уинссе Старфлер (псевдоним Сиал Антиллес, сестры Веджа Антиллеса).
Фетт Боба- один из самых знаменитых в Галактике охотников за головами. О прошлом Фетта ходят самые разнообразные слухи: например, что когда-то он служил имперским штурмовиком и что однажды - по причинам, известным лишь ему одному, - он застрелил командира своего подразделения. Сам Фетт никогда не подтверждал, но и не опровергал этого. Точно известно лишь то, что Боба является полным, неизмененным генной хирургией клоном охотника Джанго Фетта, созданный на планете Камино мастерами-клонерами. Фетт воспитал Бобу как собственного сына, а после смерти Джанго тому достались мандалорские доспехи, оружие и корабль «Раб-1». Уникальные системы доспеха не только увеличили арсенал Фетта, но и добавили мистического тумана к его репутации. Накопив достаточно денег, Фетт нанял лучшего микрохирурга в Галактике, чтобы тот «переориентировал» большую часть болевых центров организма охотника. Репутация Фетта быстро росла. Принц Ксизор через Куд'ар Муб'ата нанял Фетта, чтобы реализовать свой план уничтожения Гильдии охотников. План удался, а Гильдия раскололась на две враждующие фракции. Позднее Фетта пригласил Дарт Вейдер для охоты за «Тысячелетним соколом». Примерно в это же время Джабба Хатт предложил Фетту деньги за поимку Хэна Соло. Боба Фетт принял оба предложения, получив в результате двойную оплату.
Фузионный дезинтегратор- строительная машина со встроенным реактором для горных работ, расчистки завалов и рубки туннелей. Существуют модели, управляемые как вручную, так и автоматически.
Хестив- имперский генерал, командующий базой Убиктората на Йаге Малой в период после гибели Гранд адмирала Трауна.
Хиджарна- планета, открытая Пятой алдераанской экспедицией. Известна уникальным строением, огромной крепостью из так называемого хиджарнского камня, который обладает способностью поглощать даже турболазерные выстрелы.
Хиллиард- крупный торговый центр на планете Миркр, пристанище контрабандистов, беженцев и вольных торговцев.
«Химера»- «звездный разрушитель класса „виктория". Принимал участие в экспедиционных рейдах и в битве при Эндоре. После гибели капитана старший помощник Гилад Пеллаэон принял на себя командование кораблем и сумел вывести „Химеру" и еще несколько крейсеров с поля битвы. Гранд адмирал Траун пользовался „Химерой" как флагманом. После смерти Трауна командование вновь вернулось к Пеллаэону.
Хо'Дин- змееголовые гуманоиды с планеты Молток, известные способностью исцелять болезни при помощи трав. Само название их расы означает в переводе «ходячий цветок». В росте достигают трех метров. Как и иторианцы, предпочитают жить среди природы. Холоднокровны, имеют два сердца и кровь зеленого цвета. Венец на голове, напоминающий крону дерева, является температурным датчиком У Хо'Динов четырехпалые конечности с перепонками, что говорит о том, что их предки были амфибиями. Средняя продолжительность жизни - 120 стандартных лет.
Чакта сай каэ- древний кореллианский тост.
Чаррик- основное личное оружие чиссов, сходно с бластером, имеет несколько уровней мощности.
Чисс- гуманоиды, отличающиеся синей кожей, черными волосами и красными, светящимися в темноте глазами. Как правило, очень высокие, мускулистые. Несмотря на то что их история отмечена постоянными завоеваниями и сражениями, чиссы не воинственны по натуре. Они рассматривают превентивный удар по противнику как убийство.
Экзокрон- основная планета в системе Экзокрон, расположенной на пустоши Католь внутри газового облака. Большая часть населения Пустоши не подозревает о существовании Экзокрона, практически ни на одной звездной карте планета не обозначена. Население планеты вполне удовлетворено подобным положением дел. Экзокрон был колонизирован выходцами с Кабала, корабль которых был поврежден астероидами и дрейфовал в пространстве, пока не наткнулся на планету. Колонисты разобрали корабль и основали специальный отряд стражников, в обязанность которых входит не допускать будущего использования корабля. Со временем стражники превратились в верхний слой местного общества и стали называться Завещателями. Любое изобретение должно быть одобрено ими.
Эмберлен- планета, на которой обитает легендарная воинская секта Мистрил. Местное население считает, что их планета была одной из первых, которые Империя уничтожила в наказание за поддержку мятежников.
Эрвитат- город на Пембрике II, где расположен основной космопорт планеты.
Ютка- тугри, уроженец Дайарка, один из основных вождей тамошних колонистов.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 2)
  • 4 (Страница 3)
  • 5 (Страница 4)
  • 6 (Страница 5)
  • 7 (Страница 6)
  • 8 (Страница 6)
  • 9 (Страница 7)
  • 10 (Страница 8)
  • 11 (Страница 8)
  • 12 (Страница 9)
  • 13 (Страница 10)
  • 14 (Страница 10)
  • 15 (Страница 11)
  • 16 (Страница 12)
  • 17 (Страница 13)
  • 18 (Страница 14)
  • 19 (Страница 14)
  • 20 (Страница 15)
  • 21 (Страница 16)
  • 22 (Страница 17)
  • 23 (Страница 18)
  • 24 (Страница 19)
  • 25 (Страница 19)
  • 26 (Страница 21)
  • 27 (Страница 22)
  • 28 (Страница 22)
  • 29 (Страница 23)
  • 30 (Страница 24)
  • 31 (Страница 25)
  • 32 (Страница 26)
  • 33 (Страница 26)
  • 34 (Страница 27)
  • 35 (Страница 28)
  • 36 (Страница 29)
  • 37 (Страница 30)
  • 38 (Страница 31)
  • 39 (Страница 32)
  • 40 (Страница 32)
  • 41 (Страница 33)
  • 42 (Страница 33)
  • 43 (Страница 34)


Тимоти Зан

Образ будущего

Цикл: "Star Wars. Рука Трауна" - 2

 Читать книгу

Аннотация

Прошло десять лет со дня сммерти Гранд адмирала Трауна и девятнадцать посте битвы на Йавине. Новая Республика вошла в очередной кризис и снова оказалась на пороге гражданской войны. А по Коррусканту пошли упорные слухи, что легендарный адмирал воскрес из мертвых. И теперь будущее Галактики зависит от того, кто узнает истину, ибо в руках Гранд адмирала Трауна — живых или мертвых — находится судьба и Империи и Республики. Если адмирал жив, Новая Респубтика может не выйти из кризиса .Адмирал Империи — сподвижник Гранд адмирала Трауна — Гилад Пеллаэон и бывшая Рука Императора Мара Джейд, охотник за информацией Тэлон Каррде и его телохранительница Шада, командир Разбойного эскадрона Ведж Антиллес и бывший сотрудник КорБеза Корран Хорн в Галактике Звездных Войн!

Создание книги: FGT-ZS
Программа: ChmBookCreator
Файл взят с http://lib.rus.ec
Над дизайном работали: Spider, Elfin, Angel


Тимоти Зан - Биография

Тимоти Зан

На основную страницу

Биография

Тимоти Зан родился в Чикаго в 1951 году и вырос в западном пригороде Ломбарда. Он посещал государственный Мичиганский Университет в Ист Ленсинге, Мичиган, получил степень бакалавра по физике (1973), затем перешёл в Университет Иллинойса (Чампэнь-Урбана, Иллинойс) для выпускной работы. Там молодой человек получил степень магистра (1975), опять-таки, по физике и продолжил работу, в этот раз над докторской диссертацией. Так же 1975 году у него появилось новое хобби: писать научную фантастику. По началу Тимоти посвящал своему увлечению лишь свободное время, но по прошествии следующих трёх лет он мало-помалу стал отдавать этому всё больше времени, пока не продал своё первое произведение в декабре 1978 года («Эрни», «Аналог», 1979, сентябрь).

Всё ещё работая над возможной карьерой области физики, он всё чаще думал взять академический отпуск после получения докторской степени, провести «великий эксперимент», чтобы увидеть, насколько писательская деятельность может увлечь его.

Тимоти ЗанЭтот год наступил раньше, чем молодой человек предполагал. В июле 1979 его научный руководитель внезапно скончался от сердечного приступа. По иронии судьбы в этот же день Зан получил извещение, что его второе произведение куплено «Аналогом».

Три года работы над диссертацией были полностью уничтожены. Тогда в течение семестра писатель стал работать над новой темой, пытаясь подогреть в себе энтузиазм к работе. Но к этому времени писать книги для Тимоти Зана стало куда интереснее, чем физика, и в январе 1980 года он покинул университет и начал «великий эксперимент».

Со своей женой Анной, работающей всё время, чтобы поддержать семью, Зан создал 18 произведений в тот первый год, принёсших ему более $2000. Так как он изначально установил себе цель в $1000, то решил объявить «эксперимент» успешно завершённым. С того момента это больше не было вопросом, сможет ли Зан, в конечном счете, зарабатывать себе на жизнь писательством, как было во время «эксперимента».

С тех пор Зан получил премию Хьюго за новеллу «Cascade point» и был номинирован ещё дважды. Писатель лучше сего известен миру своими пятью книгами из серии «Звёздные Войны»: «Наследник Империи», «Возрождение тьмы», «Последний приказ», «Призрак прошлого», «Образ будущего».

Также Зан известен по не так давно вышедшим книгам «Ангелмасса», «Дар Юпитера», «Дракон и вор» (первая из шести частей подростково-юношеского научно-фантастического сериала). Сейчас Тимоти Зан живёт с семьёй на побережье, штат Орегон.