Тимоти Зан - Наследство завоевателей

1 Тимоти Зан

ГЛАВА 1

— Исследователь Тирр-джилаш?
Тирр-джилаш поднял взгляд от испачканного летного комбинезона, лежащего у него на коленях.
— Слушаю, командир Збб-рунджи.
— «Дилиджент» готов к взлету. Мы ждем вашего прибытия.
— Спасибо, — сказал Тирр-джилаш. — Я задержусь еще на несколько ханбитов.
Взгляд Збб-рунджи блуждал по комнате, где заседала группа, изучающая поведение инопланетян.
— Командир техников позаботится об оборудовании, исследователь, — сказал он. — Вам здесь уже практически нечего делать.
— Понимаю, — сказал Тирр-джилаш, — я уже сказал, что задержусь на несколько ханбитов.
Зрачки Збб-рунджи немного уменьшились. По крайней мере, так показалось Тирр-джилашу.
— Председатель Верховного клана дал нам четкие указания, — сказал командир корабля. — Мы должны отправляться, как только покончим со всеми делами.
— Но мы еще не закончили, — возразил Тирр-джилаш. — Вы можете возвращаться на корабль и готовиться к отлету. А я пробуду здесь несколько ханбитов.
На этот раз он уже не сомневался, что зрачки командира уменьшились.
— Как хотите, исследователь, — сухо сказал Збб-рунджи, повернулся и вышел из комнаты.
— Глупо с твоей стороны, — нарушил тишину голос, прозвучавший в дальнем конце комнаты. — Командир Збб-рунджи пользуется поддержкой лидеров клана Какк'рр, которые покровительствуют и старейшинам его семьи. Ты проявил глупость, вступив с ним в конфликт.
— Меня официально назначили на должность спикера этой миссии, Чрр'т-огдано, — напомнил ему Тирр-джилаш, прикасаясь пальцем к одному из сверхчувствительных датчиков на своем летнем комбинезоне, все еще хранящем следы красной грязи, — результат борьбы с человеком по имени Фейлан Кавано, который хотел удрать от них. — И только заседание Верховного клана может освободить меня от этой должности. А пока я буду делать то, что считаю необходимым. Мне плевать, раздражают мои действия командира Збб-рунджи или нет.
— Тирр-джилаш, посмотри на меня.
Тирр-джилаш вздохнул и поднял глаза на почти прозрачную фигуру перед собой. Чрр'т-огдано, старейшина клана Кии'рр и главный наблюдатель базовой планеты №12, где они находились. Судя по выражению его тонкого лица, он относился к должности исследователя даже с меньшим уважением, чем командир Збб-рунджи.
— Кончай эти словесные игры, — рявкнул старейшина. — Официально ты считаешься спикером миссии. Но для меня ты джирриш, чьи действия привели к тому, что пленного человека по имени Фейлан Кавано освободили его соплеменники.
— Я готов ответить за это, — сказал Тирр-джилаш. — Но пока требую, чтобы меня уважали.
Чрр'т-огдано презрительно высунул язык:
— Должности присваиваются, но уважение нужно заслужить. Если ты слишком молод или слишком опьянен властью, чтобы понять это, то тебя не следовало назначать спикером.
Тирр-джилаш прижал язык к небу, чтобы задержать слова, которые едва не вырвались у него.
— Извини, что разочаровал тебя, — сказал он. — Я сделал все, что смог.
Выражение лица Чрр'т-огдано несколько смягчилось.
— Что произошло, то произошло, — сказал он примирительно. — Теперь твои действия принадлежат истории.
Однако сам Чрр'т-огдано уже оценил действия исследователя, равно как и командир корабля вместе с другими членами миссии.
Откровенно говоря, Тирр-джилаш не мог их ни в чем винить. Верно то, что план, который он придумал, чтобы вновь пленить Фейлана Кавано, сработал. Об этом он собирался заявить на заседании Верховного клана. Они позволили человеку войти в корабль инопланетян и привести его в действие, предоставив тем самым наблюдателям-старейшинам ценную информацию о его работе. Затем, как и было задумано, один из старейшин отвлек внимание человека своим долгим и сосредоточенным взглядом, а Тирр-джилаш в это время разрезал его комбинезон и ввел ему в плечо некоторое количество языкового яда. Пленника захватили без особых усилий.
Но никто из них не имел понятия о человеческих истребителях, которые готовились к боевым действиям в небе над ними. Главное, что, если бы пленник находился под надежной охраной в камере, когда враги атаковали, вряд ли им удалось бы его освободить. Или люди просто уничтожили бы их лагерь и всех джирриш, участвовавших в миссии, так или иначе освободив Фейлана Кавано?
Тирр-джилаш вздрогнул при одном воспоминании, осторожно прикасаясь кончиком языка к небу. Эти военные истребители обладали необыкновенными качествами. Невероятно быстрые, маневренные и эффективные. Их можно сравнить с кораблями, которые остановили наступление на планету людей Доркас. Его брат Тирр-мезаз предположил тогда, что эти корабли могут принадлежать таинственным воинам копперхэдам, упоминавшимся в исторических хрониках. Скорее всего, это именно их корабли.
Эта неприятная мысль заставила Тирр-джилаша нахмуриться. Если копперхэдам удалось прорвать оборону Доркаса...
— Я хочу поговорить с моим братом, Тирр-мезазом, представителем клана Кии'рр и командующим сухопутными войсками на Доркасе, — сказал он Чрр'т-огдано.
— Прямо сейчас? — спросил Чрр'т-огдано, которого эта просьба застала врасплох. — Не лучше ли поговорить с ним, находясь на борту «Дилиджента»?
Во имя умиротворения командира корабля Збб-рунджи? — спросил Тирр-джилаш.
— Во имя здравого смысла, — парировал Чрр'т-огдано. — Или ты хочешь оставаться здесь до тех пор, пока сюда не вернутся военные корабли людей.
Тирр-джилаш вздохнул:
— Они не скоро вернутся сюда, — сказал он. — Я ведь уже все объяснил командиру Збб-рунджи. Прошло уже почти шесть тентарков с момента освобождения. Если бы у людей поблизости имелись военные корабли, то они бы давно атаковали нас. Следовательно, они могут напасть на нас только с одной из своих планет, находящихся на расстоянии целого фулларка отсюда.
— Но это лишь предположение.
Это вывод, сделанный специалистами по инопланетянам и их культурам, — резко возразил Тирр-джилаш, которого начал утомлять спор. Никто не смел так разговаривать с Свв-селиком, когда тот возглавлял миссию. — Соедини меня с Тирр-мезазом, пожалуйста.
— Подчиняюсь, — сказал Чрр'т-огдано, сверкнув глазами, и тотчас исчез.
В противоположном конце комнаты открылась дверь, и вошла служащая, толкая перед собой тележку.
— Как там наши пленники? — спросил ее Тирр-джилаш.
— Все еще спят, — ответила женщина, подкатывая тележку к одной из трех установок для анализа ткани. — Но их обмен веществ уже улучшился, и они оправляются от травм, полученных при перемещении на борт корабля. Целители полагают, что вскоре с ними все будет нормально.
Хорошо, сказал Тирр-джилаш, довольный, что хотя бы здесь наметился какой-то прогресс. Чрр'т-огдано и Збб-рунджи ошибаются, полагая, что упоение властью задерживает его отбытие. На самом деле его беспокоило то обстоятельство, что эти два пленника-пришельца могут умереть от непонятных ран еще до того, как покинут эту планету. По мнению целителей, рискованно помещать их на борт «Дилиджента», и Тирр-джилаш хотел, чтобы инопланетяне немного адаптировались на корабле перед тем, как они подвергнутся перегрузкам, связанным со взлетом.
Командир корабля Збб-рунджи, казалось, не понимал этого. Или его в такой степени не беспокоила возможность нападения людей, что он не обращал внимания на предостережения целителей. Однако пока Тирр-джилаш не взойдет на борт «Дилиджента», корабль не поднимется в небо.
Удалось ли старейшинам узнать что-либо о ранениях, полученных пленными?
— Они все еще изучают их, — ответила служащая. Конец ее фразы был практически заглушен стуком керамического анализатора ткани, который она подняла с пола и поставила на тележку. — Пока что они недоумевают, как и целители.
Что-то замерцало рядом с Тирр-джилашом — это вернулся Чрр'т-огдано.
— Я установил связь с командиром Тирр-мезазом, — проворчал он. — Можешь начинать.
— Это Тирр-джилаш, — сказал Тирр-джилаш, гадая, что могло так задержать Чрр'т-огдано. Предполагалось, что существует прямая связь между этой планетой и тремя базами джирриш. Неужели что-то случилось? — Базовая планета №12 около шести тентарков назад подверглась атаке истребителей, которых ты описал в своем сообщении. У меня вопрос: уверен ли ты, что эти истребители все еще находятся на Доркасе?
Чрр'т-огдано кивнул и вновь исчез. Тирр-джилаш ждал, наблюдал за служащей, которая толкала тележку с анализатором к двери, и считал про себя ханбиты. Каждое послание займет около пятнадцати битов, подсчитал он. Сначала Чрр'т-огдано должен связаться с кем-то на родной планете джирриш, Окканве. Этот старейшина свяжется с другим, а тот — со следующим, пока они не установят связь с алтарем старейшины, который соединит их со штабом сухопутных войск Доркаса. Ответ Тирр-мезаза проделает такой же путь. В последний раз, когда он связывался с Доркасом, весь разговор занял около ста двадцати битов. Примерно столько же времени потребуется и на этот раз.
Прошло сто девяносто битов, прежде чем появился Чрр'т-огдано.
— Оба корабля все еще на Доркасе, — гласило послание. — Ты ранен, мой брат?
Тирр-джилаш щелкнул языком и кисло улыбнулся. Тирр-мезаз все тот же. Он останется заботливым старшим братом до тех пор, пока оба они не станут старейшинами. И даже после этого он, возможно, будет заботиться о нем.
— У меня все отлично, — сказал он, обращаясь к Чрр'т-огдано. — а у тебя?
Через один ханбит последовал ответ:
— Да вроде жив и здоров. — Тирр-мезаз не теряет своего чувства юмора. — Сильно ли повреждена ваша база?
— Почти никаких повреждений, — ответил Тирр-джилаш. — атака произведена чрезвычайно аккуратно.
— Сколько кораблей они задействовали?
— Мы видели пять истребителей, — сказал Тирр-джилаш. — Возможно, их было больше. А почему ты спрашиваешь? Тебе важно знать их количество?
— Да, — последовал ответ. — Если мы будем иметь представление о количестве кораблей, задействованных людьми, то получим представление об общей численности их военно-воздушных сил. Если только это был не проверочный облет, во время которого им страшно повезло.
— Я в этом очень сомневаюсь, — сказал Тирр-джилаш. — Мы знаем, что они также интересовались экспериментальной планетой №18. «Дилиджент» и «Оперант» чуть было не накрыли их там.
— Значит, они осмотрели все системы, находящиеся вблизи того места, где произошла битва, — сделал вывод Тирр-мезаз. — Но систем-то очень много.
— Огромное количество, — согласился Тирр-джилаш и нахмурился. — Но им каким-то образом удалось произвести исследование.
— Согласен с тобой, — последовал ответ. — К сожалению, я должен сделать два неутешительных вывода. Первый — исследовательские корабли людей оснащены превосходным оборудованием, при помощи которого они могут следить за нашими планетами. Второй — у них есть детальный каталог всех систем этого района. Я не вижу иного объяснения тому факту, что они так быстро и так успешно завершили свое исследование.
Тирр-джилаш нахмурился:
— Боюсь, что должен согласиться с тобой, — сказал он. — По-другому это можно объяснить только тем, что их корабли проникают в туннели, имеющиеся в наших планетах.
— Не шути с такими вещами, — предостерег его брат. — Вот так и рождаются слухи. И чем они невероятнее, тем быстрее распространяются. Полагаю, вы собираетесь эвакуировать базу?
— Да, — сказал Тирр-джилаш. Нам приказано вернуться на Окканв, где, вне сомнений, нас вызовут на заседание Верховного клана.
— Без сомнения. Во время выступления взвешивай каждое слово. Клан Тоо'рров не хотел, чтобы ты сменил Свв-селика на посту спикера миссии.
В этом-то они как раз не смогут его обвинить.
— Это зависело не от меня, — сообщил он брату. — Наши старейшины постановили, что Свв-селика нужно отстранить от должности после того, как он допустил людей к пирамиде.
— В любом случае, будь осторожен.
— Разумеется. — Тирр-джилаш нахмурился: — У вас ничего не случилось? Связь устанавливалась дольше, чем в прошлый раз.
На этот раз ответ заставил себя ждать, и Тирр-джилаш уже начал думать, не послать ли ему еще одного старейшину за Чрр'т-огдано, когда тот вдруг появился вновь.
— Мы потеряли канал, по которому общались с тобой, — повторил старейшина слова Тирр-мезаза. Его слабый голос неожиданно стал печальным. — Один из наших связных пропал два фулларка тому назад. Его звали Прр'т-зевисти. Он принадлежал к клану Дхаа'рр.
Тирр-джилаш почувствовал, как сузились его средние зрачки: новость поразила его.
— Во имя восемнадцати миров, как это случилось?
— Воины-люди ограбили одну из пирамид и забрали его обрезанный орган — фсс, — последовал ответ. — Мы следили за ним, пока он не оказался в их лагере. После этого сообщения, которые он передавал через алтарь своей семьи, прекратились.
— Они убили его?
— Возможно, им удалось взять его в плен. Нам известно, что после этого события связь с ним прекратилась. Его сообщения не поступают ни сюда, ни в семейный алтарь на Дхаранве.
— Понятно, — пробормотал Тирр-джилаш. — Как людям удалось пробиться сквозь укрепления?
— Им не пришлось этого делать. Все четыре пирамиды ничем не защищены.
— Не защищены? — удивился Тирр-джилаш. — Какой дурак отвечает за это?
— Я отвечаю за это. Мы провели эксперимент, чтобы убедиться, смогут ли старейшины эффективно охранять пирамиды с помощью своих часовых.
Тирр-джилаш щелкнул языком.
— Вождям клана Дхаа'рр это не понравится.
— Они уже выразили мне свое неудовольствие, — последовал сухой ответ. — Я полагаю, это предстоит и тебе, когда ты появишься на заседании Верховного клана.
— Спасибо за предостережение, — сказал Тирр-джилаш и проверил время. Пленники-инопланетяне уже, наверное, полностью оправились. — Мне нужно идти, мой брат. Береги себя. Вскоре я вновь буду беседовать с тобой.
— Я постараюсь, — повторил слова послания Чрр'т-огдано. — Береги себя. До свидания.
— До свидания, — Тирр-джилаш кивнул старейшине: — Спасибо, Чрр'т-огдано. Связь окончена. Мне пора идти.
— Хорошо, — повторил Чрр'т-огдано и указал языком на дверь. — А как насчет пирамиды, ты все еще хочешь оставить ее здесь?
— Мы не сможем наблюдать за людьми, когда они вернутся сюда, если пирамиды не будет, — ответил Тирр-джилаш. Ему не нравилось озабоченное выражение на лице старейшины. — А что, тебя это пугает?
— После того, что случилось с Прр'т-зевисти? — спросил Чрр'т-огдано. — Конечно, я боюсь. Ты бы на моем месте тоже боялся.
Тирр-джилаш нахмурился и прикоснулся к маленькому шраму у основания черепа. В мозгу его звучали яростные аргументы и утешительные слова, ни одно из которых не вырвалось из его рта. Теоретически, разумеется, похищение людьми обрезанной плоти старейшины никак не отразится на основном органе величиной с палец, который бережно хранится в алтаре, находящемся на расстоянии двухсот пятидесяти световых циклов отсюда. При первой угрозе опасности Чрр'т-огдано и все остальные старейшины улетят к своим алтарям, где им уже ничего не будет угрожать.
Но это только в теории. Некоторые чрезмерно нервные старейшины боялись за свои жизни. Тирр-джилаш, если говорить начистоту, прекрасно знал, что эта теория еще не была апробирована.
— Помнишь сообщение по поводу планеты №18? — спросил Чрр'т-огдано. Наблюдатели испытали на себе оружие людей, несущее гибель старейшинам.
— В твоих словах есть доля истины. Сообщи командиру корабля Збб-рунджи, что я изменил свое решение и хочу, чтобы пирамиду отвезли отсюда. Скажи ему, что мы улетаем, как только ее погрузят на борт корабля.
— Слушаюсь, — с облегчением сказал Чрр'т-огдано.
Он исчез. Вновь оставшись один, Тирр-джилаш встал, крепко прижал кончик языка к небу и стал натягивать комбинезон. Итак, джирриш вновь ведут войну с чужаками, которые, как и другие инопланетные расы до них, атаковали первыми. У этих пришельцев имеются мощные ракеты и небольшие, но весьма эффективные истребители. И они владеют двадцатью четырьмя планетами, в то время как джирриш — только восемнадцатью. Эти инопланетяне подчинили себе, по крайней мере, восемь других рас.
В их распоряжении имеется ужасающее оружие, о котором ему рассказал Фейлан Кавано. Оно называется «Цирцея» и обладает страшной разрушительной силой.
Бросив прощальный взгляд на конференц-зал, где царила мертвая тишина, Тирр-джилаш направился к двери, за которой находился корабль. Он от всей души надеялся, что поставленная задача окажется по плечу Главнокомандующему и представителю Верховного клана.

ГЛАВА 2

Окканв находился на расстоянии более 250 световых циклов: почти тридцать пять тентарков. В течение трех с половиной фулларков Тирр-джилаш мог лежать в своей каюте, изучая материалы, касающиеся Фейлана Кавано, и совершенствуясь в изучении человеческого языка. Он мог сколько угодно думать о том, что происходит в разных районах космоса.
К счастью, он был в курсе происходящих событий. Командир корабля Збб-рунджи проинструктировал всех, находящихся на борту судна, — разумеется, неофициально, — чтобы они не имели никаких дел с этим молодым и нахальным исследователем, который с презрением отверг дружеский совет командира. Но ни Нзз-оназ, ни Свв-селик не придали большого значения этому приказу и постоянно информировали Тирр-джилаша о продвижении экспедиционного корпуса в космическом пространстве людей.
Сообщения старейшин были скудны, но довольно оптимистичны. Защитники трех планет людей были застигнуты врасплох, хотя и оказали сопротивление, используя ракеты и другое оружие. Но бой продолжался всего два тентарка, после чего защитники отступали в пустынные районы. Планеты оккупировали, на их орбитах установили военные базы. Теперь остается лишь держать территории под контролем и ждать, как люди отреагируют на то, что война вернулась к их порогу.
Но является ли это только местью агрессору?
Эта беспокойная мысль постоянно присутствовала на периферии сознания Тирр-джилаша во время всего путешествия. Он полностью доверял старейшинам, которые безоговорочно заявляли, что при первом же контакте люди проявили агрессию. В то же время Тирр-джилаш не мог полностью игнорировать слова Фейлана Кавано, который утверждал, что первыми открыли огонь исследовательские корабли джирриш.
Возможно, этот человек врал. Скорее всего, он врал. И все же сомнения не покидали Тирр-джилаша. Он надеялся, однако, что прибытие на Окканв развеет их.

* * *

— Всем встать и приготовиться к церемонии, — прогремел усиленный громкоговорителем голос глашатая. Его слова эхом пронеслись по огромному залу и утонули в шуме, произведенном тысячами джирриш, вставших со своих мест. — Заседание Верховного клана джирриш объявляется открытым, — покрыл шум громкий голос глашатая. — Да здравствует председатель Верховного клана.
Распахнулись находящиеся за подиумом двери, и появился председатель Верховного клана. Несколько битов он стоял в дверях, осматривая собравшихся. Затем, подняв вверх плод кавра, чтобы все могли его видеть, дважды разрезал его языком. Это действо являлось древним ритуалом, символизирующим доверие и открытость. Положив расчлененный плод на низкий столик, стоящий у двери, он обтер руки салфеткой и двинулся вперед. На его пути стояли два алтаря: большой, изготовленный из белой керамики, предназначался для всего Верховного клана; маленький, из черного камня, служил самому председателю. Минуя алтари, он почтительно поклонился.
— Приветствую спикеров тысячи кланов, — сказал он, усаживаясь в кресло, и жестом предложил спикерам последовать его примеру. — Мы собрались здесь, чтобы обсудить тревожное событие, происшедшее четыре фулларка тому назад и повлекшие за собой эвакуацию базовой планеты двенадцать. Исследователи Тирр-джилаш, Кее'рр, Свв-селик, Тоо'рр, исследователи Нзз-оназ, Флии'рр, выйдите для дачи свидетельских показаний.
Вместе со своими коллегами Тирр-джилаш подошел к месту для свидетелей рядом с подиумом. Он ощущал во рту кисло-сладкий вкус кавра, который служил отличным противоядием, и страшно нервничал, пытаясь догадаться о мыслях председателя по выражению его лица. Он хотел знать, как относится к происшедшему титулованный лидер джирриш?
Но лицо председателя напоминало маску. И тут нечему было удивляться. В течение пятисот циклов, с самого момента основания Верховного клана, эта могущественная семья заставляла своих сыновей и дочерей трудиться во имя укрепления Верховного клана, члены которого не вступали в союз с другими кланами, не были никому ничем обязанными, не оказывали никаких услуг и ни с кем не враждовали. Прежде чем стать председателем, джирриш сначала долго учился скрывать свои мысли под маской невозмутимости.
— Исследователь Тирр-джилаш, — начал председатель, сверля его взглядом, — будучи спикером группы специалистов по инопланетянам, работающих на базовой планете №12, вы несете полную ответственность за события, происшедшие там четыре фулларка тому назад. Эти события привели к освобождению человека, содержавшегося в качестве военнопленного, и эвакуации базы джирриш, имеющей важное стратегическое значение. В результате восемь джирриш стали старейшинами. Мы ознакомились с вашими сообщениями, а также с мнением и комментариями ваших связей и тех старейшин, которые помогали вам в исследованиях. Теперь мы хотим услышать, что вы думаете по этому поводу.
«Они ждут извинений», — подумал Тирр-джилаш. Однако лицо председателя по-прежнему ничего не выражало.
— Вам известны все факты, — сказал Тирр-джилаш, заставив себя взглянуть на сидящих в зале представителей кланов, которые, в свою очередь, не спускали с него глаз: спикеры и подобные облаку молчаливые старейшины, парящие под сводом зала. — Пленному человеку удалось блокировать датчики своего смирительного костюма, залепив их грязью, — продолжал он, — после чего он схватил меня и одного из моих служащих, прежде чем мы смогли скрыться. Прикрываясь нами, как щитом, он потребовал от воинов, чтобы те пропустили его в только что прибывший корабль инопланетян.
— Неужели вы так испугались стать старейшиной, что отозвали воинов? — раздался громкий возглас из первого ряда.
Тирр-джилаш сосредоточил взгляд на лице говорящего. Он отлично знал его: Квв-панав, спикер могущественного клана Дхаа'рр.
— Я не боялся стать старейшиной, — ответил Тирр-джилаш. — Ведь я шел на риск, приказав воинам использовать ослепляющее оружие против этого человека. Но оружие оказалось неэффективным.
— Значит, надо было приказать им пустить в ход лазеры, — настаивал на своем Квв-панав.
— Может быть, — сказал Тирр-джилаш. — Согласен, что ситуация могла принять угрожающий оборот. Но я хотел воспользоваться ею для получения ценной информации.
Квв-панав фыркнул.
— Мы уже получали ценную информацию...
— Я лишаю спикера клана Дхаа'рр слова, перебил его председатель. — О какой информации вы говорите, исследователь Тирр-джилаш?
— Корабль инопланетян был поврежден во время захвата, — сказал Тирр-джилаш. Наблюдатели джирриш следили за тем, как команда совершала посадку. Однако члены экипажа получили серьезные ранения, и мы не знали, как долго они протянут. Я подумал, что стоит разрешить человеку подняться на борт корабля, ибо тогда старейшины смогут увидеть, как он приводит его в действие. Поэтому я и отдал соответствующий приказ.
Это неоправданный риск, — вмешался один из спикеров. — Наши военные исследователи, несомненно, узнали бы обо всех секретах корабля.
Кроме того, инопланетяне ведь остались живы, — добавил Квв-панав. — а это значит, что рисковать вообще не стоило.
— Возможно, — согласился Тирр-джилаш. — Но тогда я этого не знал. Что до инопланетян, то еще неизвестно, выживут ли они.
— Несомненно лишь то, что ваша затея не удалась, — выпалил Квв-панав. — Человек вернулся к своим соплеменникам, обогащенный знаниями о джирриш. Вам следовало убить его.
— Это не принесло бы нам пользы, — возразил Тирр-джилаш. «Ну вот и пришло время сказать им это. Они не будут в восторге от моих слов». — Я не исключаю, что у людей могут быть свои старейшины.
Он ожидал, что в зале раздастся взрыв негодования. Он надеялся, по крайней мере, на удивленный шепот. Последовавшая за его словами мертвая тишина произвела на него удручающее впечатление.
— У вас есть доказательства? — спросил председатель.
— Пока нет, — ответил Тирр-джилаш, стараясь говорить ровным голосом и не шевелить хвостом. — Но кое-что указывает на это. Человек сразу же обратил внимание на наши шрамы, последствия обрезания, и задал много вопросов по этому поводу. Более того, у него также имелся подобный шрам вот здесь, — он указал на свой живот, — должно быть, там был удален орган, подобный нашему фсс.
— Но как фсс может находиться в таком месте? — спросил председатель. Этот факт был установлен при помощи хирургического вмешательства или путем наблюдений, сделанных старейшинами?
— При помощи хирургического вмешательства и путем наблюдений, — сказал Тирр-джилаш. — Я приказал старейшинам произвести наблюдения после того, как побеседовал с человеком об органе фсс — тогда я был против этой беседы, — вступил в разговор Свв-селик. — Но в результате у нас появилась информация...
— Замолчите, исследователь, — оборвал его председатель. — Разрешите сообщить вам, исследователь Тирр-джилаш, что нами исследованы тела пятерых людей, принимавших участие в космическом сражении. Ни на одном из них не обнаружено подобного шрама.
— Да, я знаю об этом, — сказал Тирр-джилаш. — Но если у людей все же есть старейшины, это указывает лишь на то, что они находятся на очень примитивной стадии социального развития.
— Это невозможно, — фыркнул Квв-панав. — Они обладают весьма развитой техникой.
— Уровень технического развития и социальная сфера не обязательно должны совпадать друг с другом, — сказал Тирр-джилаш. — Этот человек, Фейлан Кавано, очевидно, имеет звание, эквивалентное командиру корабля джирриш. Если лишь у него из всех воинов-людей, находящихся с ним, удален орган фсс, то это свидетельствует о том, что люди находятся на стадии развития, которую можно сравнить с обществом джирриш перед началом Первой Войны старейшин.
В течение нескольких битов в зале стояла тишина.
— Если вспомнить о варварстве, которое царило у нас в те времена, то это весьма печальная новость, — наконец, произнес председатель. — Но все это вполне соответствует той дикости, с какой они напали на наши исследовательские корабли.
Можно ли предположить, что мы имеем дело с клановой феодальной системой?
— Вполне возможно, — сказал Тирр-джилаш. — Но не следует забывать, что это инопланетяне. Мы не можем сравнить их историческое развитие с нашим.
— Но мы не должны давать волю нашему воображению, — презрительно заявил Квв-панав. — Подобное заявление, основанное лишь на том, что у какого-то человека имеется на теле шрам, граничит с бредом и непроходимой глупостью.
— Может быть, — сказал Тирр-джилаш, чувствуя, как сузились от раздражения его средние зрачки. — Хочу, однако, напомнить спикеру, что первым делом люди попытались проникнуть к пирамидам наших наблюдателей и связных. А это говорит о том, что им кое-что известно.
— Совпадение, — фыркнул спикер. — Или просто любопытство.
— А является ли совпадением то, что военные корабли людей, обнаружившие экспериментальную планету № 18, тотчас же атаковали пирамиду Тирр-джилаш? Совпадение ли то, что военные подразделения людей на Доркасе похитили обрезанный орган фсс?
Он замолк, чтобы перевести дыхание... и, взглянув в зал, увидел, что все присутствующие уставились на него. Он посмотрел на председателя, перевел взгляд на сидящих в первых рядах спикеров, увидел выражение ярости на лице Квв-панав...
Вновь взглянув на председателя, он почувствовал, что его хвост пришел в движение. Неужели исчезновение Прр'т-зевисти все еще является тайной?
— Для первого раза достаточно, исследователь Тирр-джилаш, — сказал председатель, выражение лица которого по-прежнему было непроницаемым. Можете вернуться в зал и ждать дальнейших указаний. Заседание Верховного клана благодарит вас.
— Я благодарю вас, председатель Верховного клана, — сказал Тирр-джилаш, ощущая неприятное покалывание у основания языка.

* * *

После того как все исследователи дали показания, спикеры начали расходиться, собираясь пообедать в специальном зале под арками. Как раз в этот момент и случилось то, чего боялся Тирр-джилаш.
— Вы должны явиться в кабинет председателя Верховного клана, — сказал ему сдержанный и немногословный старейшина. — Следуйте за мной.
Тирр-джилаш вздохнул.
— Подчиняюсь, — сказал он.
Они долго ехали на рейлкаре по пустынному подземному туннелю, ведущему от зала заседаний Верховного клана к двум основным служебным зданиям комплекса. В конце концов они прибыли к месту назначения и поднялись на поверхность. Выйдя из рейлкара, Тирр-джилаш последовал за старейшиной к изысканной резной двери с большими деревянными кольцами вместо ручек. Здесь пахло древностью.
— Войдите, — сказал старейшина, указывая на дверь. Сделав глубокий вдох, Тирр-джилаш взялся за старинное кольцо и открыл дверь.
Он оказался в небольшой уютной комнате, предназначенной для интимных бесед. Никаких столов, лишь несколько кресел. Трое джирриш ждали его: Квв-панав, спикер Дхаа'рра, Хгг-спонтиб, спикер Кее'рра и сам председатель Верховного клана. Судя по выражению их лиц, беседа не предвещала исследователю ничего хорошего.
— Входите, исследователь, — сказал председатель внушительным голосом и указал на плоды кавра, лежащие на полке возле двери. — Я полагаю, что вы знакомы со спикерами кланов Дхаа'рр и Кее'рр.
— Да, председатель Верховного клана, — сказал Тирр-джилаш, вежливо кивнув каждому из присутствующих. Взяв один плод, он дважды разрезал его острым концом языка и бросил в ящик для отходов, стоящий на полу. — Чем могу служить вам? — спросил он, вытерев руки салфеткой.
— Пленников-инопланетян доставили в комплекс, — сообщил ему председатель. — Сейчас их готовят к допросу в медцентре.
— Понимаю, — сказал Тирр-джилаш. Он дал указания целителям, чтобы те не тревожили инопланетян, пока они не оправятся после перегрузок, связанных с посадкой корабля. Строго говоря, ему должны были бы сообщить о перемещении пленных. Но в данной ситуации его не удивило, что никто ничего ему не сообщил. — Как они перенесли дорогу?
— Мне сказали, что пленники все очень слабы, но обмен веществ у них в норме, — сказал председатель. — Полагаю, что смогу поговорить с ними через несколько ханбитов. — Он посмотрел на Тирр-джилаша. — Но прежде спикер Квв-панав хочет задать вам несколько вопросов, связанных с вашим выступлением на заседании.
— Меня интересует, откуда вы получили секретную информацию, рявкнул Квв-панав. Я хочу знать, что вам известно об инциденте, случившемся с Прр'т-зевисти на Доркасе. Как вы узнали об этом?
— Я имел беседу со своим братом, командиром Тирр-мезазом, незадолго до того, как мы эвакуировались с базовой планеты № 12, — ответил Тирр-джилаш. Он сообщил мне, что обрезанную плоть Прр'т-зевисти похитили, а самого старейшину с тех пор никто не видел. Вот и все, что мне известно.
— Сообщил ли вам командир Тирр-мезаз, что сведения об этом инциденте должны храниться в тайне?
Тирр-джилаш почувствовал, как шевелится его хвост.
— Нет, спикер, этого он мне не сказал.
Вы всегда разглашаете информацию, полученную от военачальников? — спросил Квв-панав.
— Вовсе нет, спикер, — ответил Тирр-джилаш. — Я всегда храню подобную информацию в тайне.
— И все же вы выболтали эту тайную информацию, не заботясь о последствиях.
Тирр-джилаш посмотрел ему прямо в глаза.
— Я не думал, спикер, что, давая показания на заседании Верховного клана, должен хранить что-то в тайне.
— Я согласен с этим, — сказал спикер Хгг-спонтиб, который сидел в кресле рядом с председателем. — Осмелюсь сказать, что многие спикеры выразили свое недоумение относительно того обстоятельства, что они узнали о таком важном инциденте от юного исследователя, который проговорился во время дачи показаний. Можно подумать, что члены клана Дхаа'рр обладают полным контролем над информацией и используют ее в своих личных целях.
— Смерть старейшины клана Дхаа'рр — наше личное дело, — прорычал Квв-панав. — Это не тема для праздного разговора.
Средние зрачки Хгг-спонтиба заметно сузились.
— Вы хотите сказать, что члены заседания Верховного клана собираются для того, чтобы заниматься праздными разговорами?
— Неважно, чем они занимаются, — выпалил Квв-панав. — Около двух тысяч старейшин наблюдали за ходом работы нашего собрания, не считая членов Верховного клана. Благодаря этому несдержанному юному дураку новость уже известна всем старейшинам.
— Вы только сгущаете факты, спикер Квв-панав, — примиренчески заметил председатель. — Во-первых, вы отлично знаете, что никакая информация, связанная с войной, не может быть привилегией одного клана или одной семьи. Во-вторых, первая утечка информации, скорее всего, имела место четыре фуллакра тому назад, когда исследователь Тирр-джилаш узнал об исчезновении Прр'т-зевисти. Канал связи обслуживался ненадежным старейшиной.
— В самом деле, — сказал Квв-панав, окинув Тирр-джилаша холодным взглядом: — Этого следовало ожидать.
— Возможно, — сказал председатель. — Но умерьте свое возмущение, спикер. Тирр-джилаш пользовался ненадежным каналом связи, потому что клан Дхаа'рр не предоставил надежного старейшину вместо исчезнувшего Прр'т-зевисти. И это через два полных фулларка после инцидента.
Теперь уже Квв-панав сузил свои зрачки.
— Откуда это вам известно, председатель Верховного клана?
Председатель в упор, не моргая, посмотрел на него.
— Нам это известно, потому что Верховный клан сразу же после первого контакта с военными кораблями людей начал наблюдение за всеми каналами связи между базами джирриш и экспедиционными силами.
Квв-панав бросил взгляд на Хгг-спонтиба.
— Я не помню, чтобы по этому поводу проводилось заседание Верховного клана, председатель.
— Такого заседания не проводилось, — сказал председатель. — В целях безопасности я действовал в этом случае, не консультируясь с заседанием, имея на это по закону полное право.
— Не думаю, что все спикеры согласятся с таким вольным толкованием Соглашений, — сказал Квв-панав. Перефразируя моего коллегу Хгг-спонтиба, могу сказать, что создается впечатление, будто Верховный клан пытался скрывать от других жизненно важную информацию.
— Осторожней, спикер, — предостерег председатель, не повышая голоса. — Скоропалительные обвинения могут представлять такую же опасность, как и утечка информации.
— Такую же опасность может представлять собой и попытка нарушить обычаи, — парировал Квв-панав. Он посмотрел на Тирр-джилаша с таким видом, как будто вспомнил, что при таком ученом споре присутствует весьма глупый наблюдатель. — Сейчас не время для подобных дискуссий, — добавил он. — Давайте лучше посмотрим, не готовы ли пленники отвечать на наши вопросы.
— Да, — сказал председатель. — Связной?
Появился старейшина.
— Слушаю, председатель Верховного клана.
— Поговори с целителями в медцентре. Узнай, все ли готово.
— Слушаюсь.
Тирр-джилаш прочистил горло.
— Хочу напомнить председателю Верховного клана, что пленники все еще очень слабы, — сказал он. — Неосторожное обращение может привести к их смерти.
— Тем более, надо поспешить с допросом, — сказал председатель. — В любом случае, решение должен принять исследователь Нзз-оназ.
Тирр-джилаш почувствовал, как быстро задергался его хвост.
— Могу ли сделать из этого вывод, что меня отстранили от должности спикера миссии? — спросил он, желая получить официальное подтверждение своей догадки.
— Благодарите судьбу за то, что вас вообще не отстранили от этой миссии, — ядовито заметил Квв-панав тоном, не оставляющим никаких сомнений в том, что именно он является инициатором отстранения исследователя от должности. — За то, что вы допустили побег человека, вас следовало не только понизить в должности, но и отдать под суд.
Появился старейшина.
— Все готово, председатель Верховного клана, — сказал он. — Целители и специалисты по инопланетянам ждут ваших указаний.
— Очень хорошо, — сказал председатель, вставая с кресла. — Спикеры, исследователь. Прошу следовать за мной.
Медицинский центр представлял из себя более компактную версию той комнаты на базовой планете №12, которую техники на скорую руку превратили в камеру для Фейлана Кавано. В центре комнаты стояли кровати на колесиках, и на них под стеклянными колпаками лежали пленные. Около сорока джирриш наблюдали за показаниями многочисленных мониторов, расположенных вдоль стен. Тирр-джилаш увидел Свв-селика и Нзз-оназа, стоящих у кроватей вместе со служащими и целителями, которые находились ранее на базовой планете №12. Было там и несколько спикеров.
Отойдя чуть в сторону, Тирр-джилаш заметил специалиста по инопланетянам Глл-боргива, которого не видел уже несколько циклов. Он принадлежал к клану Дхаа'рр.
— Исследователь Нзз-оназ будет вести допрос, — сказал председатель, когда техник, стоящий у двери, раздал им наушники. Они подошли к кроватям. Присутствующие почтительно расступились. В течение нескольких битов председатель пристально смотрел на инопланетян, затем кивнул Нзз-оназу.

1 Следующая страница


Наследство завоевателей 2

— Можете начинать.
— Слушаюсь, председатель Верховного клана, — сказал Нзз-оназ, явно нервничая. — Во время краткого периода на базовой планете №12, когда инопланетяне находились в сознании, мы установили, что они в какой-то мере владеют языком людей. Попробую сначала говорить с ними на этом языке.
Он приблизился к стеклянному колпаку и прочистил горло.
— Мракианцы, — заговорил он на языке людей. — Я — Нзз-оназ, Флии'рр. Вы слышите меня?
— Я слышу, — раздался голос. Через один бит его слова зазвучали в наушниках Тирр-джилаша. — Я — Ураус, посол с планеты Мрак. Меня направили к вам.
— Он сказал, что он посол? — пробормотал Хгг-спонтиб, стоящий рядом с Тирр-джилашом, и крепче прижал к голове наушники.
— Да, — сказал Тирр-джилаш, нахмуренно глядя на инопланетянина. Согласно донесениям воинов, захвативших инопланетян, их корабль открыл огонь, применив несущее старейшинам смерть оружие.
Нзз-оназ, очевидно, думал о том же.
— Послы планеты Мрак атакуют неизвестные корабли? — спросил он.
В течение нескольких битов взгляд мракианца блуждал по лицам собравшихся у его кровати. Тирр-джилаш показалось, что он походит на драматурга, который изучает зрителей перед началом представления.
— Мы прибыли, чтобы предупредить вас, — вздохнул инопланетянин, устало закрывая глаза. — И предложить помощь мракианцев в вашей борьбе с мирнахим-хайиинами.
Нзз-оназ бросил на Тирр-джилаша вопросительный взгляд. Тирр-джилаш отрицательно щелкнул языком: он не знал, что означают эти слова.
— Кто они такие? — спросил Нзз-оназ.
— Мирнахим-хайииане — это те, кто хотят господствовать повсюду, — ответил мракианец. — В переводе это означает «Завоеватели ради самих завоеваний». — Он открыл глаза, но тотчас вновь закрыл их. — Это люди. «Завоеватели ради самих завоеваний». Звучит довольно зловеще.
— Мы ценим тот факт, что вы хотите предупредить нас, — сказал Нзз-оназ. — Какую помощь может предложить нам Мрак?
— Мракианцы нуждаются в вашей помощи, — пробормотал мракианец слабеющим и уже едва слышным голосом. — Нам нужна ваша... — он сделал глубокий вдох. — Помощь.
— Какую помощь предлагают мракианцы? — повторил свой вопрос Нзз-оназ. Ответа не последовало.
— Целитель? — сказал Нзз-оназ, оборачиваясь в сторону одного из мониторов.
— Он опять уснул, — сообщил целитель. — У них ухудшился обмен веществ. Попробовать снова разбудить их?
Нзз-оназ посмотрел на председателя.
— Председатель Верховного клана? Председатель озабоченно смотрел на инопланетян.
— Рискованно ли это для их жизней, целитель?
— Не знаю, — откровенно отвечал тот. — Мы еще слишком мало знаем об их биохимии.
— Тогда не стоит рисковать, — сказал председатель. — Пусть они спят, мы допросим их позже. Наблюдайте за ними, целители и старейшины.
— Слушаюсь, — сказал целитель. Махнув рукой одному из служащих, он начал отдавать распоряжения.
Квв-панав приблизился к председателю:
— Я хотел бы продолжить прерванную дискуссию, председатель Верховного клана, — сказал он спокойно, но, давая понять, что будет настаивать на своем.
— В этом нет нужды, — сказал председатель, поворачиваясь к Хгг-спонтибу. — Я уверен, что спикер Хгг-спонтиб согласится со мной в том, что конфликт с людьми уже перестал быть приоритетом одного какого-то клана. — Он посмотрел на спящих инопланетян. — Теперь нам придется называть их завоевателями, — поправил он себя, и в его голосе зазвучали зловещие нотки. — Людям, кажется, больше подходит это название. В любом случае, я назначаю Глл-боргива главой группы, которая будет изучать их.
— Я должен выразить протест, сказал Хгг-спонтиб. — Новые исследователи должны происходить из клана Какк'рр, который может гордиться тем, что его члены захватили мракианцев.
— Я уже обсуждал это дело со спикером Какк'рр, — вступил в разговор Квв-панав. — У них в клане нет ни одного исследователя, обладающего соответствующим опытом. Поэтому он высказался в пользу исследователей клана Дхаа'рр. — Его язык задергался. — Ведь сказал же председатель, что все дела, имеющие отношение к войне, не могут считаться приоритетом одной семьи или клана.
Тирр-джилаш плотно прижал кончик языка к верхней части рта, плотно сжав его. Среди джирриш имелось не так уж много специалистов по инопланетянам, и он мог бы назвать по меньшей мере трех экспертов из клана Какк'рр, способных работать с мракианцами. Ясно, что назначение в группу специалистов из Дхаа'рр является политическим решением, не имеющим никакого отношения к науке.
— Клан Кее'рр все же протестует, — сказал Хгг-спонтиб. Судя по тону, он понимал, что проиграл сражение. — А как насчет исследователя Тирр-джилаша?
— Дхаа'рр настаивает на всестороннем расследовании, — поспешил заявить Квв-панав до того, как председатель успел ответить на вопрос. — Обстоятельства побега человека — человека-завоевателя — должны быть тщательно исследованы.
— Вы делаете слишком поспешные заявления, — обратился к нему председатель, — следственная комиссия уже изучает все сообщения, поступившие с базовой планеты №12. Пока они не примут какого-либо решения, Тирр-джилашу разрешается участвовать в работе с мракианцами в качестве наблюдателя.
— Но ему не разрешается разговаривать с ними, — настаивал на своем Квв-панав.
— Мы должны во всем следовать протоколу, — возразил председатель. — Тирр-джилаш может задавать вопросы через Нзз-оназа. — Он посмотрел на исследователя. — Вы согласны с такими ограничениями?
Как будто у него есть выбор.
— Согласен, — сказал Тирр-джилаш, стыдливо виляя хвостом. Благодаря Свв-селику, который позволил пленному человеку приблизиться к пирамиде старейшин, клан Тоо'рр уже не мог возглавлять миссию. Теперь же ошибка Тирр-джилаша не позволила клану Кее'рр выдвинуть спикера.
Долго ли осталось ждать того момента, когда Нзз-оназ ошибется, и Квв-панав потребует, чтобы миссию возглавил Глл-боргив из клана Дхаа'рр? Он не сомневался в том, что случится это очень скоро.
— Кажется, вы хотите что-то сказать, исследователь? — спросил Квв-панав с вызовом.
— Нет, — ответил Тирр-джилаш, решительно отворачиваясь от собеседника. Если он станет спорить, то его вообще отстраняет от миссии. — Прошу председателя Верховного клана позволить мне удалиться.
— А как же инопланетяне? — спросил председатель. — В случае, если они проснутся, потребуется ваше присутствие.
Итак, если не Квв-панав, то, по крайней мере, председатель считает его полезным членом группы. Это уже кое-что.
— Судя по нашим наблюдения, они будут спать еще около пяти тентарков, — сказал Тирр-джилаш.
— Очень хорошо, — сказал председатель. — Можете идти, но будьте где-нибудь поблизости. И сообщите свое местонахождение служащим алтаря Верховного клана.
— Слушаюсь, — сказал Тирр-джилаш. Он повернулся и начал прокладывать себе дорогу в толпе, направляясь к дверям...
— И вот еще что, — раздался негромкий голос председателя прямо у него за спиной.
Тирр-джилаш вздрогнул и обернулся. Оказывается, председатель шел за ним следом.
— Да, председатель Верховного клана?
— Есть нечто, о чем знает ваша группа, но что еще не стало достоянием общественности, — сказал председатель.
Тирр-джилаш моргнул. Да. Речь идет об Прр'т-зевисти.
— Я все понимаю, — заверил он председателя. — Я не произнесу ни слова об этом за стенами комплекса.
— Уверен, вы понимаете, о чем я говорю, — продолжал председатель, как будто не слыша слов исследователя. — Могут распространиться всякие слухи, сеющие страх и смятение. Кое-кто, особенно те джирриш, которые не осведомлены о контрмерах, принимаемых нашим военным ведомством, могут впасть в панику. — Он пристально посмотрел на Тирр-джилаша. — И я имею в виду не только тех, кто находится за стенами этого комплекса.
Тирр-джилаш нахмурился. Во имя восемнадцати миров, куда клонит председатель?
И вдруг он все понял. Речь идет о «Цирцее» — секретном оружии людей. В соответствии с показаниями пленных, оно давно уже находится в разобранном состоянии, и его составные части разбросаны по разным планетам империи и надежно там спрятаны. Если бы у них было время для того, чтобы собрать эти части...
Председатель все еще изучающе смотрел на него.
— Вы поняли меня, — сказал он наконец.
— Да, — кивнул Тирр-джилаш, его язык нервно подрагивал. Он прекрасно все понял. Если произойдет даже минимальная утечка информации о том, что враги обладают оружием, против которого они не смогут защищаться...
Он пристально посмотрел на председателя.
— Могу я поинтересоваться, кто из джирриш знает об этом?
— Я, — отвечал председатель, — несколько высокопоставленных военачальников, бывшие председатели Верховного клана да еще тридцать старейшин, обеспечивающих безопасность на самом высоком уровне. Ну, и ваша исследовательская группа, само собой.
Тирр-джилаш прижал язык к небу.
— А как насчет заседания Верховного клана? Председатель даже не моргнул глазом.
— Пока что им не следует знать об этом. — Понимаю, пробормотал Тирр-джилаш. Внезапно все прояснилось. Он понял, почему проводились эти спешные операции по окружению и захвату планет людей. Но военное ведомство не планировало захват территорий, оно делало отчаянные попытки обнаружить компоненты секретного оружия, прежде чем люди вновь соберут их в единое целое.
В то же время председатель Верховного клана с неменьшим отчаянием пытался предохранить сообщество джирриш от взрыва, вызванного паническим страхом, который неминуем, если только они узнают, что им грозит полное уничтожение. И если ради этого нужно скрывать правду даже от заседания Верховного клана, что ж, они пойдут и на это.
— Вы понимаете ситуацию, — сказал председатель. — Я мог бы запереть вас и других осведомленных лиц в надежном месте, но это вызовет нездоровый интерес и послужит поводом для досужих вопросов. Поэтому я пока не ограничиваю вашу свободу, но, будьте уверены, стоит вам только проболтаться, и вы вместе с вашей семьей будете сурово наказаны. Вы понимаете?
— Понимаю, — с трудом ответил Тирр-джилаш. — Не сочтите за дерзость, председатель Верховного клана, но вам не нужно угрожать мне. Я, как и вы, понимаю, что паника нам ни к чему.
— Хорошо, что мы понимаем друг друга, — сказал председатель. — Куда вы сейчас собираетесь?
— Хочу перекусить где-нибудь, — сказал Тирр-джилаш. — Тут поблизости есть одно заведение под названием «Парадиз». Посмотрим, как там кормят.
— Очень хорошо, — сказал председатель. — Но помните, что вам нельзя удаляться от комплекса. Возможно, эти мракианцы знают нечто такое, что поможет нам спастись.
Спасение. В течение всей истории джирриш председатель Верховного клана говорил не о спасении от инопланетян, а о победе над ними. По крайней мере, так говорится в исторических хрониках.
Но ведь никогда у инопланетян еще не было оружия, подобного «Цирцее».
— Я понимаю, — сказал Тирр-джилаш тихим голосом. — Я буду поблизости.

ГЛАВА 3

Тирр-джилаш слышал, что «Парадиз» является самой большой таверной из всех, что имеются на восемнадцати планетах. Он не знал, правда ли это, но, несомненно, заведение отличалось своими размерами. Расположенное в двух шагах от центральной улицы, ведущей мимо западного крыла комплекса Верховного клана, таверна притягивала к себе спикеров и их помощников, а также обитателей Объединенного города, состоящих в основном из членов семьи Верховного клана, работающих в комплексе.
Тирр-джилашу показалось, что чуть ли не все собрались в «Парадизе». Таверна была полна жующих, пьющих и болтающих джирриш. Все они выглядели весьма обеспокоенными. Страх звучал даже в их смехе.
Где-то там, в темноте космического пространства, таятся люди. Могущественные, смертельно опасные и безжалостные... они готовятся к войне.
Тирр-джилаш потягивал свой напиток, глазел по сторонам и прислушивался к обрывкам разговора, вновь и вновь удивляясь той скорости, с какой информация распространяется в обществе джирриш. Невероятно. Он защищал диссертацию на тему средств информации в четырех известных инопланетянам культурах, и ни в одной из них не существовало ничего похожего на систему оповещения при помощи старейшин. В своей диссертации он делал вывод, что именно благодаря этой системе джирриш всегда успешно отражали нападение врагов.
Но империя людей была очень велика. А что, если у них есть своя система передачи информации при помощи старейшин?
— Тирр-джилаш? — раздался голос у него за спиной.
Он повернулся. Его окликнул Нзз-оназ, сидящий за столиком в небольшой компании. Взяв напиток, Тирр-джилаш оставил свое место за стойкой бара и направился к ним.
— Так и думал, что это ты, — сказал Нзз-оназ, указывая на свободное кресло. — Присоединяйся к нам.
— Конечно, — сказал Тирр-джилаш, усаживаясь. — Странно, что ты сидишь здесь. Я полагал, ты останешься с пленниками.
— Они все спят крепким сном, — сообщил Нзз-оназ. — Я решил рискнуть и покинуть их на некоторое время. — Он щелкнул языком. — Кроме того, Глл-боргив, кажется, вполне контролирует ситуацию.
— Он готовится возглавить группу, не так ли?
— Пытается, — сказал Нзз-оназ. — Он и весь клан Дхаа'рр, начиная от спикера Квв-панава, рвутся к власти. Посмотрим, насколько им это удастся.
Тирр-джилаш осмотрел сидящих за столиком. Все они были молодыми сотрудниками Верховного клана, в костюмах с соответствующими знаками различия. Кто они? Группа поклонников или специальный эскорт, следящий за тем, чтобы никто здесь не упоминал о «Цирцее»?
— Насколько я знаю спикера Квв-панава, он приложит к этому все усилия, — заметил он.
— Нисколько не сомневаюсь в этом, — кивнул Нзз-оназ, и его лицо исказила гримаса. Он сделал глоток из своей чашки. — Не нравится мне это, Тирр-джилаш. Особенно все то, что связано с мракианцами.
— Можешь сказать что-либо определенное?
— Все это кажется мне странным, — сказал Нзз-оназ. — Они обстреливают корабль Какк'рр, но не отвечают на мой вопрос, почему сделали это. Они спят практически в течение всего перелета с базовой планеты №12, что, как ты понимаешь, избавляет их от обязанности отвечать на вопросы, и просыпаются на короткое время только для того, чтобы мы узнали, что они владеют языком людей. Мы прилетаем сюда, они просыпаются, но лишь для того, чтобы попросить о помощи. Предполагается, что через четыре фулларка они поправятся и окрепнут, но по их поведению и процессу обмена веществ этого не скажешь.
Тирр-джилаш уже думал об этом. И его беспокоило, что мракианцы не разговаривали с ними на протяжении всего полета.
Но, возможно, они страдают от серьезных ранений.
Нзз-оназ фыркнул:
— Да. И это тоже идет им на пользу.
— Вы считаете, что они являются шпионами людей-завоевателей? — спросил один из юных сотрудников Верховного клана.
— Может быть, и так, — сказал Нзз-оназ. Но, возможно, они провокаторы, посланные сюда, чтобы рассказать нам эту басню о порабощенном народе, нуждающемся в нашей помощи. Мы приходим к ним на помощь, а они кусают нас в шею.
Несколько ханбитов все молчали. Тирр-джилаш потягивал свой напиток и прислушивался к разговору за соседним столиком, оглядывая посетителей. Кого здесь только не было. Все традиции и стандарты общества джирриш, делящегося по социальному положению и классовой принадлежности, здесь были нарушены. Строительные рабочие, исследователи, адвокаты, даже военные с баз Объединенного города — все пили, ели и общались друг с другом. А над ними и среди них пролетали быстрые облачка старейшин, которые прислушивались к разговорам или просто наблюдали за посетителями. Некоторые старейшины с отвращением взирали на такое пренебрежение традициями, другие наблюдали за пьющими и едящими с грустью и нескрываемой завистью.
Однако в основном выражения лиц духов соответствовали выражениям лиц джирриш, имевших материальную оболочку. Как и все остальные, старейшины были обеспокоены.
— Возможно, мы настроены слишком цинично, — заметил другой сотрудник Верховного клана, сидящий за их столиком. — Возможно, мракианцы вполне искренни с нами. Ведь люди-завоеватели могут напугать кого угодно.
Тирр-джилаш видел, как посуровело лицо Нзз-оназа. «Если бы этот юноша знал хотя бы половину правды», — подумал он.
— Я уверен, что мы скоро все узнаем из первых рук, — произнес он вслух. — Кстати, раз мы заговорили о людях, скажи мне, Нзз-оназ, подтвердилось ли предположение о том, что корабли, напавшие на пирамиду экспериментальной планеты №18, были теми же кораблями, которые атаковали нас через пять тентарков.
— Я в этом очень сомневаюсь, — сказал Нзз-оназ. — Я слышал, что в пирамиде находились лишь инженеры, изучающие руины города. Там не было специалистов по инопланетным цивилизациям.
Тирр-джилаш кивнул. Значит, никто там не мог определить тип инопланетян по их лицам или строению тел, никто не мог опознать знаки на их кораблях.
— Это весьма типично, — сказал он, обращаясь к Нзз-оназу.
— Правильно, — согласился тот. — Страдающие от скуки старейшины нападают друг на друга, лишь бы чем-нибудь заняться, но ни одному из них не пришло в голову поместить в пирамиду орган фсс какого-нибудь специалиста по инопланетянам.
Тирр-джилаш щелкнул языком.
— Теперь мы стали умнее, — сказал он своему собеседнику. — Ты знаешь, какой клан управлял пирамидой?
— Не имею представления. Возможно, этим занимались члены клана, по мнению которого изучение инопланетян не является достойным занятием для порядочного джирриш. Ты же знаешь пословицу: «Джирриш должны изучать только джирриш». Вот так.
Внезапно над столиком появился старейшина.
— Исследователи Нзз-оназ и Тирр-джилаш, — сказал он так тихо, что они с трудом разобрали его слова в шуме таверны. — Срочное сообщение: вам необходимо немедленно явиться в медцентр.
— Мракианцы? — спросил Нзз-оназ, вскакивая со своего места вместе с Тирр-джилашом.
— Да, — ответил старейшина. — Их обмен веществ резко ухудшился. Глл-боргива, и Свв-селику считают, что они умирают.
— Сообщи мне показания приборов, — приказал Нзз-оназ, продвигаясь по заполненной посетителями таверне. И скажи Свв-селику, чтобы включил установку жизнеобеспечения.
— Слушаюсь, — сказал старейшина и исчез.
Они направились к двери. Молодые сотрудники Верховного клана, сидевшие с ними за одним столиком, расчищали дорогу. Они уже выходили из бара, когда вернулся старейшина.
— Кровообращение у обоих инопланетян снизилось на пятнадцать процентов, — сообщил он. — Их дыхание замедлилось и стало прерывистым. Мозговая активность снизилась на двенадцать процентов. Установка жизнеобеспечения подсоединена. Исследователь Свв-селик приказал дать каждому инопланетянину по четыре единицы премарина.
— Скажи ему, чтобы соблюдал осторожность, — сказал Нзз-оназ. — Большая доза непроверенного лекарства может убить их на месте.
— Слушаюсь, — сказал старейшина и исчез. Когда он вернулся, они уже покидали таверну.
— Инопланетяне никак не отреагировали на премарин, — сказал он. — Теперь им введут шесть единиц проподина. Исследователь Свв-селику говорит, что другого выхода нет. Придется идти на риск.
Нзз-оназ выругался про себя.
— Передай ему, что мы скоро будем, — сказал он. Группа уже покинула заведение и спешила в медцентр. Это время суток называлось постмидарк. — Дай мне немедленно знать, если инопланетяне проявят какие-то признаки аллергии.
— Слушаюсь, — он исчез.
— Пошли вон туда, — сказал Нзз-оназ, показывая влево. — У меня там имеется специальное транспортное средство. Очень быстрое. Мы будем на месте через три ханбита.
Тирр-джилаш кивнул.
— Надеюсь, мы еще успеем.
Но они не успели. Они мчались по центральной улице, направляясь к туннелю, ведущему в комплекс Верховного клана, когда старейшина сообщил им, что оба инопланетянина умерли.

* * *

В течение тентарка они слушали доклад дежурного служащего, а после этого анализировали все нюансы событий, приведших к смерти мракианцев. Потом прошли еще четыре тревожных тентарка, во время которых они ждали результатов вскрытия. Дискуссия затянулась допоздна.
Когда его пригласили в кабинет председателя Верховного клана, всего за тентарк до восхода солнца, Тирр-джилаш был измотан как никогда в жизни. Настроен он был весьма мрачно.
— Можно сделать вывод, что нам неизвестна причина их смерти, — сказал Нзз-оназ, заканчивая свой краткий доклад. — Возможно, умерли от ран, какой-нибудь болезни, которой заразились во время своего краткого пребывания на базовой планете №12 или вследствие каких-то иных, неизвестных нам причин.
— Что же это получается? — взорвался председатель. Эти инопланетяне являлись самым многообещающим источником информации о людях — завоевателях. Благодаря им мы могли приобрести союзников. А вы даже не можете объяснить причину их смерти.
— Мне очень жаль, — сказал Нзз-оназ с дрожью в голосе, испытывая на себе пристальные взгляды председателя и четырех спикеров. — Мы продолжим наши исследования. Но мы так мало знаем об этом виде, что вряд ли это приведет к каким-либо результатам.
— Понятно, — сказал председатель. В течение нескольких битов он переводил взгляд с одного исследователя на другого, как бы порицая каждого из них. — Давайте послушаем по этому поводу остальных. Начнем с исследователя Свв-селика.
— Мы знаем, где находится планета Мрак, — сказал Свв-селик. — Я предлагаю послать туда делегацию с телами умерших и установить с мракианцами прямую связь.
— Устанавливать связь с расой, которая обстреляла клан Какк'рр? — насмешливо спросил Хгг-спонтиб.
— Спикер Кее'рр задал серьезный вопрос, — сказал председатель. — У вас есть ответ на него, исследователь?
— Я, разумеется, не предлагаю посылать туда невооруженную делегацию, — отвечал Свв-селик. — Но хочу напомнить председателю Верховного клана, что мракианцы являются покоренной расой. Возможно, их знания о нас базируются на информации, почерпнутой у людей-завоевателей. Их нападение на корабль клана Какк'рр могло быть продиктовано страхом.
Тирр-джилаш посмотрел на Нзз-оназа, вспомнил их разговор в «Парадизе».
— Я не думал, что опытные дипломаты должны реагировать именно так, — пробормотал он.
Он полагал, что говорит достаточно тихо, чтобы его слышал лишь Нзз-оназ, но ошибался.
— Вы хотите что-то сказать, исследователь Тирр-джилаш? — обратился к нему Квв-панав.
Тирр-джилаш изобразил на лице гримасу, отступать было поздно.
— Я думаю, спикер, что мракианцы специально вошли в контакт с нами, чтобы ввести в заблуждение. Все это спектакль.
— Кто его срежиссировал? Люди-завоеватели?
— Может быть, и сами мракианцы, — сказав Тирр-джилаш. — Прошу председателя Верховного клана и спикеров не забывать, что мы ничего не знаем об этой расе.
— Я не согласен, — сказал Свв-селик. — В записывающем устройстве людей-завоевателей, которое захватил исследовательский корабль Тоо'рров есть упоминание о мракианцах. Судя по ним ясно, что эта раса подчиняется людям.
— При всем моем уважении к исследователю Свв-селику, я поставил бы под сомнение эти данные, — сказал Тирр-джилаш. — По моему мнению, отношения людей к другим расам, находящимся в сфере их влияния, не совсем понятны.
— Но ведь людей называют «Завоеватели ради самих завоеваний», — парировал Свв-селик. — Этими все сказано, Тирр-джилаш.
— Так называют их мракианцы, — напомнил Тирр-джилаш. — Вот мы и вернулись к тому, с чего начали.
— Я правильно понял вас, исследователь Тирр-джилаш? — спросил Квв-панав. — Вы в самом деле защищаете людей-завоевателей?
Тирр-джилаш сделал над собой усилие и посмотрел в глаза спикеру.
— Я защищаю тот принцип, исходя их которого, мы должны делать выводы только на основе фактов, спикер Дхаа'рр, — сказал он. — Люди...
— Люди-завоеватели напали на группу из четырех исследовательских кораблей, исследователь, — выпалил Квв-панав. — Надо ли мне напоминать вам, что они также атаковали вашу группу, находящуюся на базовой планете №12? О каких еще фактах вы говорите?
— Они освобождали своего человека, находящегося на планете №12, — упорно настаивал на своем Тирр-джилаш. — Неужели джирриш поступили бы иначе в подобной ситуации?
— А как насчет смертоносного для старейшин оружия, примененного на планете №18? — вступил в разговор Хгг-спонтиб. — Как насчет убийства Прр'т-зевисти на Доркасе?
— Что скажете, исследователь? — обратился к нему председатель.
Тирр-джилаш сглотнул слюну.
— Я признаю, председатель Верховного клана, что все это является варварством. Но я лично общался с пленным человеком по имени Фейлан Кавано, который вовсе не показался мне варваром. Взять хотя бы эту попытку к бегству. Находясь на борту мракианского корабля, он уже не нуждался ни во мне, ни в технике. Однако он не отправил нас к старейшинам, хотя мог бы сделать это, так как физически многократно превосходил нас.
— Возможно, у него просто не имелось для этого времени, — предположил председатель.
Тирр-джилаш отрицательно щелкнул языком.
— Нет. Вы же видели его изображение. Такими руками он может моментально сломать шею любому джирриш.
— Значит, он полагал, что вы ему еще пригодитесь, — сказал Квв-панав нетерпеливо. — Я думаю, председатель Верховного клана, что эта дискуссия — лишь пустая трата времени. Как бы ни вели себя люди-завоеватели, несомненно, что они представляют угрозу самому существованию джирриш. Нам следует быстро и решительно использовать любые возможности для борьбы с ними.
Несколько битов в комнате царила тишина. Затем, с видимой неохотой председатель кивнул.
— Я прикажу Главнокомандующему приготовить небольшую группу кораблей для экспедиции на Мрак, — сказал он. — Исследователь Нзз-оназ, назначаю вас спикером этой миссии.
Квв-панав заерзал в своем кресле.
— При всем моем уважении, председатель Верховного клана...
— Я полагаю, — продолжал председатель, не обращая на него внимания, что вы захотите взять с собой исследователей Свв-селика и Тирр-джилаша, — он сделал многозначительную паузу, — а также исследователя Глл-боргива.
Нзз-оназ изобразил на лице кислую мину и посмотрел на Тирр-джилаша. Тот смело встретил его взгляд, но ничего не сказал, чтобы не давать повода спикеру Дхаа'рр придраться к его словам. Глл-боргив довольно компетентен, но не очень-то подходит для данного задания. В клане Дхаа'рр имеются специалисты и получше. Например, Клнн-даван-а...
Тирр-джилаш крепко прижал кончик языка к верхнему небу. Нет, конечно же, спикер ни за что не выберет Клнн-даван-а, пусть она и является самым лучшим специалистом по инопланетным цивилизациям во всех восемнадцати мирах. Он не пойдет на это после той заварухи, в какой оказался Тирр-джилаш на базовой планете №12.
— Спикеры не возражают? — спросил председатель, обводя всех взглядом. — Очень хорошо. Сколько времени потребуется вам на сборы, исследователь Нзз-оназ?
— Это зависит от того, какое оборудование и какой персонал сочтет нужным послать на Мрак Главнокомандующий и председатель Верховного клана, — ответил Нзз-оназ. — Возможно, нам понадобится шесть-семь фулларков.
— Очень хорошо, — сказал председатель. — Миссия отправится в путь с военного космодрома, находящегося за пределами Объединенного города, через восемь фулларков. За это время мы подберем группу дипломатов и военных, которые полетят вместе с вами.
— Отбор будет происходить в присутствии членов заседания Верховного клана, я полагаю? — спросил Квв-панав. — И с их одобрения?
Странное выражение появилось на лице председателя.
— Разумеется, спикер, — сказал он спокойно. — Разумеется.

ГЛАВА 4

Тирр-мезаз, нахмурясь, смотрел на старейшину, парящего в воздухе перед ним.
— Да, до нас уже дошли кое-какие сведения о дипломатической миссии на планету Мрак, — сказал он. — Я, конечно, мало разбираюсь, мой брат, но мне эта затея кажется преждевременной.
Старейшина кивнул и исчез. Тирр-мезаз заерзал в кресле и посмотрел в окно, за которым виднелась деревня людей-завоевателей, окруженная буйной растительностью. Сначала он весьма одобрительно относился к тому, что их штаб-квартира переместилась на Доркас. Но в течение последних одиннадцати фуллакров он в значительной степени пересмотрел свое решение. Люди-завоеватели, за исключением редких набегов, тихо сидели в своем укрепленном пункте в горах.
Даже слишком тихо. Логически это объяснялось лишь тем, что они готовились к решительному контрнаступлению.
Когда же начнется атака, джирриш будут чувствовать себя весьма паршиво в своих хлипких постройках. Может быть, следует еще раз попробовать убедить Верховного главнокомандующего космических флотов Дклл-кумвита разрешить ему рассредоточить своих солдат в лесном массиве, окружающем деревню. Там будет не так комфортно, зато спокойно.
Вновь появился старейшина.
— Не думаю, что все это так уж преждевременно, — процитировал он слова Тирр-джилаша. — Люди представляют из себя большую опасность. Нам нужно как можно быстрее получить о них максимум информации. Я надеюсь, что миссия поможет нам в этом.
— Похоже, тебе не терпится отправиться туда, — предположил Тирр-мезаз. — Что стряслось?
Старейшина вновь кивнул и исчез. Склонившись над письменным столом, Тирр-мезаз включил компьютер, чтобы проверить последнюю информацию, передаваемую кораблями оцепления с орбиты. Еще одно небольшое судно людей-завоевателей проникло в контролируемый джирриш район около двадцати ханбитов назад, находясь в сфере недосягаемости их кораблей, и исчезло, прежде чем его удалось сбить. Судно послало лазерные сигналы на планету, предназначающиеся, очевидно, для людей-завоевателей, засевших в укрепленном пункте. Им не удалось расшифровать эти послания, хотя лингвисты и переводчики все еще работали над ними.
Вернулся старейшина.
— Я не испытываю большой радости по поводу этого полета. Меня крайне беспокоит тот факт, что спикер клана Дхаа'рр посылает с нами Глл-боргива в качестве специалиста по инопланетянам. Причем с согласия председателя Верховного клана.
Глл-боргив, Дхаа'рр. Это имя ничего не говорило Тирр-мезазу.
— А что, этот Глл-боргив совсем не компетентен? — поинтересовался он.
Тирр-мезаз перечитывал сообщение, когда вернулся старейшина.
— Не то чтобы не компетентен, но он не лучший специалист клана Дхаа'рр. Клнн-даван-а куда лучше.
Тирр-мезаз не мог сдержать улыбки.
— Нет ли в этом утверждении какой-то личной заинтересованности? — спросил он без обиняков.
— Ничего подобного, — последовал несколько заносчивый ответ. — Я видел Клнн-даван-а в работе. Она в высшей степени способный исследователь.
Тирр-мезаз подозревал, что если бы даже она не являлась таковой, Тирр-джилаш также страстно защищал бы ее. Такова любовь.
— Может быть, она находится вдалеке от Окканва или занята в каком-нибудь исследовании, — предположил он. — Поэтому спикер Квв-панав и не предложил ее кандидатуру.
— Она находится на планете Грии, до которой всего один фулларк лёта, — последовал ответ. Больше всего меня беспокоит то, как моя неудача на базовой планете №12 повлияла на решение спикера Квв-панава. Похоже, члены клана Дхаа'рр стараются дистанцироваться от меня и с этой целью посылают на Мрак не лучшего из своих специалистов.
Тирр-мезаз осторожно провел языком по полости рта.
— Не следует быть таким подозрительным, — посоветовал он брату. — Не забывай, что тебя привлекли к этой миссии прежде всего потому, что ты — единственный специалист по инопланетянам, который находился поблизости от базовой планеты №12 и мог оказаться там еще до прибытия пленника.
— Много разных причин оказывают влияние на принятие решений.
Старейшина кивнул и исчез. Тирр-мезаз собрал и классифицировал все сообщения о последних четырех вторжениях людей-завоевателей в контролируемое джирриш пространство. Четыре вторжения за два фуллакра, три из них произошло в течение последнего фуллакра. Они явно ведут наблюдение и стараются установить связь с людьми-завоевателями, засевшими в горах. Но что они замышляют? Что бы там ни было, ему это вряд ли понравится.
Вновь появился старейшина.
— Полагаю, ты прав. Думаю, мне не следует больше отвлекать тебя от работы. У тебя все в порядке?
— Как может быть все в порядке у того, кто находится на вражеской территории? — сказал Тирр-мезаз сухо, — ничего, справляемся. — Он помолчал. — Кстати, ты собираешься навестить мать во время пребывания на Окканве?
На этот раз ответ занял больше времени, чем обычно.
— Я надеялся увидеть ее и отца. А почему ты спрашиваешь? Что-то случилось?
— У нее возникли кое-какие проблемы, — уклончиво отвечал Тирр-мезаз, уже жалея, что затронул эту тему. Тирр-джилаш находился с археологической группой на планете №15 полцикла тому назад, когда все это началось, и ни они с Тирр-джилашом, ни их отец Тирр'т-рокик, не были заинтересованы в том, чтобы слухи об этом распространились посредством старейшин. Но его брату следовало знать, что дела приняли плохой поворот. — Во-первых, она переехала. Я не был уверен, что ты знаешь об этом.
— Я не знал, — последовал ответ. — Когда это случилось?
— Около тридцати фуллакров тому назад, — ответил Тирр-мезаз. — Сейчас она живет в маленьком домике к югу от Ридз Виллидж.
Ответ опять пришел не сразу.
— Но я ведь разговаривал с ней именно тогда, Тирр-мезаз. Как раз перед тем, как меня отправит на базовую планету №20 для встречи с пленником-человеком. Она не говорила, что собирается переезжать.
Тирр-мезаз вздохнул:
— Можешь спросить ее об этом при встрече, — сказал он. — Отец расскажет тебе, почему она уехала и где ее можно найти.

Предыдущая страница 2 Следующая страница


3 Тимоти Зан

Он ожидал, что вновь возникнет пауза, но ответ последовал незамедлительно.
Тирр-джилаш очевидно решил, что дело, касающееся только их семьи, не следует обсуждать по каналу связи старейшин.
— Хорошо. Береги себя, мой брат. Очень хочу повидаться с тобой, но не у семейного алтаря.
— Я буду беречь себя, — заверил его Тирр-мезаз. — Ты тоже будь осторожен, особенно во время этой экспедиции на Мрак.
Через один ханбит появился старейшина.
— Я буду осторожен, — сказал он. — Прощай, мой брат.
— Прощай, Тирр-джилаш, — со вздохом произнес Тирр-мезаз. — Освободи канал, связной.
— Слушаюсь. — Старейшина исчез, но тотчас вернулся. — Канал свободен, командир. Нужно ли вам соединиться с кем-то еще?
— Не сейчас, — ответил Тирр-мезаз. — займись наблюдениями.
Выражение недовольства мелькнуло на прозрачном лице старейшины.
— Слушаюсь, — сказал он и исчез.
Видно, что тебе это не очень нравится, — прошептал Тирр-мезаз, поворачиваясь лицом к компьютеру.
В данной ситуации он вряд ли мог винить старейшин в том, что они злятся на него. Их доставили сюда для того, чтобы они служили связными между экспедиционным корпусом и планетами джирриш. Тирр-мезаз принял скоропалительное решение увеличить вдвое число старейшин-часовых. Частично это было вызвано тем, что в его распоряжении находилось не так уж много воинов.
Старейшинам это не понравилось. После исчезновения Прр'т-зевисти они находились на грани бунта, требуя, чтобы он переметил пирамиды в надежное место. С подобными требованиями они обращались к заседанию Верховного клана и Главнокомандующему.
Тирр-мезаз вздохнул. Нет, Тирр-джилаш не был параноиком и не ошибался, когда предполагал, что спикер Дхаа'рр старалась дистанцировать свой клан от семьи Тирр. Принимая во внимание ошибки, допущенные Тирр-джилашом на базовой планете №12, не удивительно, если вожди Кее'рр исключают их семьи из клана. Последствия этого могут отразиться на судьбе его младшего брата самым пагубным образом. Тирр-джилаш пока не понимает, чем это ему грозит.
Тирр-мезаз с усилием отбросил эту мысль. Да, Тирр-джилаш — его брат, но в данный момент даже будущее его семьи должно находиться на втором месте. Первоочередная задача сейчас — это миссия на Дорнасе. Вопреки оптимизму официальных заявлений, Тирр-мезаз полагал, что события на этой планете являются лишь прелюдией к продолжительной и опустошительной войне.
В этой ситуации действия командира сухопутного войска на небольшой вражеской планете могут иметь такое же важное значение, как и все, что происходит на необъятных пространствах открытого космоса.
Он развернул карту территории, прилегающей к захваченной деревне, и уже подыскивал подходящее место для расположения своих частей, когда тишину нарушил сигнал тревоги.
— Тревога! — закричал Тирр-мезаз, хотя все воины, находящиеся на командном пункте, и так слышали сигнал.
Перед ним появился старейшина.
— Пусть связные оповестят всех о передвижении вражеских подразделений, — приказал он, вставая.
— Слушаюсь, — сказал старейшина и исчез. Один из воинов показался в дверях кабинета.
— Мы получили сообщение с «Императива», командир, — крикнул он. — Семь боевых кораблей противника среднего размера вторглись в контролируемое нами пространство. Приблизительно через шесть ханбитов они могут вступить с нами в бой.
Появились четыре старейшины.
— Мы не наблюдаем никаких признаков активности боевых подразделений людей-завоевателей, командир, — доложил один из них.
— Они ее скоро проявят, — бросил Тирр-мезаз, направляясь к двери. — Пусть наши части займут оборону вдоль всего лагеря. И наблюдайте не только за горами. Люди-завоеватели очень коварны. Немедленно сообщите мне, если заметите что-либо подозрительное.
На командном пункте началась суматоха. Тирр-мезаз остановился в дверях, чтобы посмотреть на своих воинов, обращая при этом особое внимание на хвосты, в движении которых, однако, он не заметил проявления паники. Будучи необстрелянными салагами до начала этой экспедиции, они приобрели опыт в сражениях с людьми-завоевателями. Над ними парило полдюжины старейшин, чтобы доставить приказания Тирр-мезаза воинским частям, караульным службам, охраняющим четыре пирамиды, и всем, кто находился вне досягаемости системы связи. К счастью, сами старейшины вряд ли станут паниковать. Все они были ветеранами, участвовавшими в войнах на протяжении двух-трех поколений.
Хотя экспедиционный корпус был невелик и состоял из неопытных солдат, он, тем не менее, обладал неплохим потенциалом. Тирр-мезаз надеялся, что они все же смогут достойно противостоять врагу.
— Докладывайте, — приказал он.
— Все защитные системы приведены в полную боевую готовность, командир, — сказал один из воинов. — Патрули проверяют огневые точки.
— Мы установили прямую лазерную связь с камерами мониторов на кораблях, — доложил другой.
— Хорошо, — сказал Тирр-мезаз. — Командующий космическим флотом, Дклл-кумвит, и его воины, сейчас, по-видимому, слишком заняты и не смогут общаться с ним, но эта связь, по крайней мере, позволит ему наблюдать за космическим сражением. Пожелайте им удачи и ждите, когда они выйдут на связь.
— Слушаюсь, командир, — воин повернулся к монитору.
— Итак, — раздался тихий голос помощника Тирр-мезаза, стоящего рядом с ним. — Ты считаешь, что началось?
— Ты имеешь в виду контрнаступление? — Тирр-мезаз отрицательно щелкнул языком. — Нет. Это только пробные действия, помощник. Несколько кораблей атакуют в воздухе, а на земле в бой вступает какое-то количество воинов. Они проверяют наши силы.
— Может быть, — Клнн-вавги осмотрел воинов, находящихся в комнате, думая, скорее всего, о том, что у них слишком мало боевого опыта. — Надеюсь, что ты прав.
— Ты неправильно выразился, — опроверг его Тирр-мезаз. — Ты должен надеяться, что я ошибся. Тогда меня понизят в звании, а ты удостоишься чести командовать сухопутными силами.
— Если бы я хотел высказаться по этому поводу, то употребил бы весьма неприличные выражения, — обиженно сказал Клнн-вавги. — Что до меня, то я считаю тебя самым достойным джирриш, по праву занимающим свой пост. А на клановую политику мне плевать.
Тирр-мезаз улыбнулся. Джирриш мог быть верным своей семье, своему клану, своему воинскому подразделению. Но дружба превыше всего.
— Спасибо, мой друг, — сказал он. — Я надеюсь, что твое отношение ко мне не изменится, когда спикер Квв-панав предложит тебе мою должность.
— Он уже предлагал мне ее, — ухмыльнулся Клнн-вавги. — Я сказал ему то же, что и тебе. Мы запустим в небо «Стингберд»?
Пару битов Тирр-мезаз в недоумении смотрел на друга.
Он-то лишь в шутку упомянул Квв-панава, желая высмеять стремление спикера расширить влияние клана Дхаа'рр, оказывается, Квв-панав уже пытался это сделать...
— Командир, — обратился к нему Клнн-вавги. Сделав над собой усилие, Тирр-мезаз вернулся к реальности. Клнн-вавги прав — к черту клановую политику.
— Все наши корабли останутся на месте, — сказал он.
Средние зрачки Клнн-вавги заметно сузились.
— Командир, если мне будет позволено высказать свое мнение...
— Они останутся на месте, помощник, — повторил Тирр-мезаз, поднимая взгляд на группу молчаливых старейшин, парящих над его головой. Они, конечно же, слышали их разговор, а это значит, что через пару фуллакров старейшины всех восемнадцати миров будут знать о том, что спикер Дхаа'рра пытался сместить его.
Это даст повод для интересной дискуссии.
— Я не шучу, Клнн-вавги. Эта самая лучшая стратегия, — продолжал он. — Наши сухопутные части не смогут противостоять лишь копперхэдам. Я хочу, чтобы корабли «Стигберды» находились в резерве на случай, если они вступят в бой.
— Извините меня, командир, — сказал один из старейшин, оставляя парящую вверху группу и спускаясь на уровень лица Тирр-мезаза. — Должен заявить, что поддерживаю предложение командира Клнн-вавги. Нам следует поднять «Стингберд» в воздух. Все это напоминает обманный маневр, который использовали против нас чиги в битве при Ко Роаддо. Тогда я служил в пехоте, состоящей...
— Наша ситуация нисколько не похожа на битву при Ко Роаддо, — прервал его Тирр-мезаз, едва сдерживаясь. Его так и подмывало сказать старейшине, чтобы он заткнулся и занимался своими делами. Всегда эти старейшины лезут со своими советами. — Во-первых, мы сейчас воюем не с чигами, во-вторых, воины копперхэды слишком дороги командованию, и оно не станет бросаться ими понапрасну.
— Откуда вам известны мысли их командования? — спросил старейшина. — И им незачем бросаться воинами понапрасну. Копперхэды способны выиграть сражение, и командование поступило бы глупо, не использовав их.
— А если они пустят в ход копперхэдов, — сказал второй старейшина, спустившись вниз, чтобы поддержать своего коллегу, — то эти воины окажутся здесь прежде, чем мы успеем поднять «Стингберд» в небо.
— Победа на земле не будет иметь для них никакого смысла, пока планета находится под контролем наших кораблей, — сказал Тирр-мезаз. — Их командующий, конечно же, понимает это.
— Я все же поддерживаю помощника командира Клнн-вавги, — стоял на своем первый старейшина.
— Хватит, — оборвал разговор Клнн-вавги. — Помощник должен подчиняться своему командиру. Решение принято, приказ отдан. Занимайтесь своими делами.
Гневно сверкая глазами, старейшины вернулись в свою группу.
— Спасибо, — прошептал Тирр-мезаз.
— Они желают нам добра, — так же шепотом ответил ему помощник. — Но ты прав: их командующий не настолько глуп, чтобы рисковать копперхэдами. По крайней мере до тех пор, пока наши корабли окружают планету.
— В том-то все и дело, — сказал Тирр-мезаз. — Если наши корабли проиграют сражение, копперхэды обязательно появятся. Нам нужно очень внимательно следить за ситуацией.
— Согласен, — мрачно сказал Клнн-вавги. — Итак, все теперь зависит от Главнокомандующего космическим флотом Дклл-кумвита.
Тирр-мезаз обвел взглядом мониторы.
— Работы всем хватит.
— Командир! — обратился к нему один из воинов. — Корабль людей-завоевателей проник в контролируемое воздушное пространство.
— Понятно, — сказал Тирр-мезаз, подходя к монитору, чтобы лучше видеть, как развиваются события. Люди-завоеватели пустили в ход ракеты. Корабли джирриш ответили на это лазерным оружием, поражающим как сами ракеты, так и истребители противника. — Как насчет оружия, несущего смерть старейшинам? — спросил он.
— Пока что оно не применяется, командир, — отвечал воин. — Корабли не используют его.
— Странно, — пробормотал Клнн-вавги. — Казалось бы, они должны были применить это оружие с самого начала, чтобы уничтожить наши коммуникации. Так они поступили во время нападения на исследовательские корабли.
— Правило номер один, — сказал Тирр-мезаз. — Враг редко совершает такие действия, которые от него ожидают. Будьте наготове. Атака с воздуха может начаться в любое время.
Не успел он закончить фразу, как перед ним появился старейшина.
— Они начали наступление, командир, — сказал он. — Три судна приближаются с юго-запада.
— Наблюдай за ними, — приказал Тирр-мезаз. — Готовы ли к бою воины западных и южных укрепленных пунктов?
Старейшина исчез и через несколько мгновений появился вновь.
— Все подразделения готовы к бою, — сообщил он.
— Передай им, чтобы пока сидели тихо, — велел Тирр-мезаз. — Пусть не начинают боевых действий, пока не существует непосредственной угрозы. Двое старейшин должны быть на связи с этими подразделениями, остальные пусть ведут наблюдение.
— Слушаюсь, — сказал старейшина и вновь приведите в боевую готовность защитные станции, — приказал Тирр-мезаз воину, находящемуся у соответствующего монитора. — Приготовиться к отражению воздушной атаки.
— Слушаюсь, командир.
— Ты считаешь, что вслед за авиацией они пошлют в наступление пехоту? — спросил Клнн-вавги.
— Скорее всего, так они и поступят, — ответил Тирр-мезаз. — Вот почему я и приказал воинам укрепленных районов сидеть тихо. Если они откроют огонь по военным кораблям, то выдадут свои позиции.
— А сбить их им все равно вряд ли удастся, — согласился Клнн-вавги. — Интересно, как удалось этим кораблям удалиться на такое расстояние от гор и не быть замеченными нашими патрульными судами?
— Без сомнения, они делали это неспешно и очень осторожно, — сказал Тирр-мезаз. Теперь нам нужно быть начеку.
— Командир, мы засекли их воздушные корабли, — доложил один из воинов. — Противовоздушные установки берут их под прицел.
— Они изменили направление, — сообщил другой воин. — Они направляются к южной пирамиде.
— Приказываю открыть огонь из всех орудий, — крикнул Тирр-мезаз. — Связной, существует возможность нападения на южную пирамиду. Прикажи воинам, охраняющим ее, стрелять по кораблям противника.
— Слушаюсь, — сказал один из старейшин и исчез.
— Всем быть начеку, — предупредил персонал Тирр-мезаз, жадно впиваясь глазами то в один монитор, то в другой. — Держу пари, они что-то задумали.
Появился старейшина.
— Охранники южной пирамиды открыли огонь по кораблям противника, но не причинили им видимого ущерба.
— А как сама пирамида?
— Корабли не обстреливали ее. — Старейшина исчез и вернулся через три бита. — Суда противника пролетели над пирамидой и скрылись из вида, не открывая огня.
— Продолжайте наблюдение, — сказал Клнн-вавги. — Они могут вернуться.
— Слушаюсь, помощник капитана. Старейшина исчез, однако вместо него тотчас появился другой.
— Замечено появление пяти пехотинцев врага, командир, — в голосе его звучал страх. — Они находятся на расстоянии двух таустрайдов от северной пирамиды.
— Покажи мне, — приказал Тирр-мезаз, подходя к монитору, на экране которого открывался вид на деревню и прилегающую местность с высоты птичьего полета.
— Вот здесь, — сказал старейшина, указывая своим прозрачным языком на нижний горный хребет, простирающийся с востока на запад на расстоянии нескольких таустрайдов к северу от деревни. — Они продвигаются за тем хребтом! — добавил он.
— Думаешь, они направляются в сторону пирамиды? — спросил Клнн-вавги.
— Они также могут воспользоваться прикрытием гор, чтобы незаметно приблизиться к деревне. — Тирр-мезаз, нахмурившись, смотрел на монитор, задумчиво пощелкивая языком. — Или...
— Сообщение от Главнокомандующего космическим флотом, Дклл-кумвита, — сказал один из воинов. — Группа истребителей людей-завоевателей покинула место сражения и направляется к поверхности планеты.
— На каком расстоянии от нас они находятся в данный момент? — спросил Тирр-мезаз.
— Около восьми тысяч таустрайдов, — ответил воин. Он указал на экран монитора. Изображение было нечеткое: очевидно, снимали прямо из иллюминатора «Императива». — Они снижаются, держась на удаленном расстоянии как от нас, так и от людей-завоевателей, засевших в горах.
— Собираются совершить стремительную посадку, — пробормотал Клнн-вавги.
— Как только они достигнут нижних слоев атмосферы, истребители станут неуязвимыми для лазерных лучей наших кораблей, — сказал Тирр-мезаз. Отдал ли главнокомандующий приказ какому-нибудь кораблю идти на перехват?
— Об этом в сообщении ничего нет, — сказал воин. — Возможно, в данный момент они не могут этого себе позволить.
Тирр-мезаз, глядя на монитор, почувствовал, как шевельнулся его хвост. Воин прав: силы окружения ведут бой. Несмотря на лазерную систему защиты джирриш, многие ракеты людей-завоевателей достигают своей цели и, взрываясь, сотрясают практически непробиваемые фюзеляжи, не нанося ущерб хрупкому оборудованию внутри кораблей. Если это будет продолжаться достаточно долго, то корабли джирриш не выдержат.
И все же паниковать еще рано. Несмотря на то, что военные суда джирриш страдали от обстрела ракетами, их собственные лазерные лучи вскрывали металлические фюзеляжи кораблей противника, выводя из строя один истребитель за другим.
— Передайте сообщение Главнокомандующему космическим флотом Дклл-кумвиту, — сказал он. — Требую, чтобы один из кораблей джирриш срочно атаковал истребители людей-завоевателей, прежде чем они достигнут атмосферных слоев. И еще: отдайте приказ «Стингбердам» подняться для перехвата.
— Слушаюсь, командир, — сказал Клнн-вавги, подходя к монитору «Стингбердов».
Тирр-мезаз опять повернулся к монитору «Императива» и увидел на экране полдюжины лазерных лучей, направленных в сторону истребителей, стремящихся к поверхности планеты.
— Главнокомандующий удовлетворил ваше требование, командир, — сказал воин. — «Реквизит» идет на перехват.
Вспыхнуло еще несколько лазерных лучей. Тирр-мезаз хмуро смотрел на экран монитора, кляня плохое изображение.
— Связной, пусть один из старейшин подлетит как можно ближе к району сражения и посмотрит, что там происходит, — приказал он.
— Слушаюсь.
— «Стингберды» поднялись в небо, — сообщил Клнн-вавги, подходя к Тирр-мезазу. — Что происходит с истребителями?
— «Реквизит» атакует их, — ответил Тирр-мезаз. — Я приказал старейшине подлететь как можно ближе к району битв.
Клнн-вавги негромко фыркнул:
— Если истребители приблизились к поверхности на такое расстояние, что старейшины могут наблюдать за ними, то нам грозят неприятности.
— Это верно, — согласился с ним Тирр-мезаз. — Если истребители окажутся над поверхностью, то нам не позавидуешь.
— Да уж...
Тирр-мезаз подошел к одному из мониторов.
— Связной, сообщите последние данные о продвижении сухопутных частей противника.
Появился старейшина.
— Кажется, они меняют направление, — сказал он, указывая на одну из точек на экране. — Сейчас они находятся за этим гребнем и медленно продвигаются на северо-запад.
Тирр-мезаз нахмуренно смотрел на экран. Ты уверен?
— Да, командир.
— Проверь все еще раз.
Старейшина исчез и вернулся через полдюжины битов.
— Все верно, — сказал он, указывая языком на монитор. — Они находятся именно в этой районе и двигаются в этом направлении.
— Спасибо, — пробормотал Тирр-мезаз, в раздумье шевеля языком. Но какой же смысл имеют все эти передвижения?
— Командир, «Реквизит» сообщает, что воздушное пространство очищено от кораблей противника, — доложил Клнн-вавги. — Они или уничтожены, или подбиты. Я послал два «Стингберда» к месту падения судов противника.
Тирр-мезаз почувствовал, как напряжение отпускает его. По крайней мере, с этой угрозой покончено.
— Понятно, помощник. Пусть еще два наших корабля сопровождают их на случай, если появятся истребители врага. Предупреди их, чтобы они смотрели в оба. Если люди-завоеватели сочтут, что могут оказать помощь подбитым кораблям, то мы увидим копперхэдов в действии.
Правильно. Клнн-вавги шепотом отдал приказ воину, отвечающему за монитор «Стингбердов», а затем подошел к Тирр-мезазу. — Похоже, остатки атакующих сил неприятеля собираются выйти из боя. — Он указал на экран монитора. — А чем заняты пехотинцы?
— Я никак не пойму, что они задумали, — прорычал Тирр-мезаз. — Согласно последнему сообщению, они находятся вот здесь, за этим гребнем.
Клнн-вавги нахмурился.
— Куда же они направляются?
— Хороший вопрос, — сказал Тирр-мезаз. — Они не приближаются ни к северной пирамиде, ни к деревне.
— Может быть, они сбились с дороги, — фыркнул Клнн-вавги. Не послать ли туда парочку «Стингбердов»?
Тирр-мезаз пристально смотрел на экран, пытаясь поставить себя на место воинов-инопланетян. Хорошо. Если они пробираются к деревне или к северной пирамиде, то у них это не очень-то получается. А может, это еще одна ложная атака, вроде той, которую применили люди-завоеватели, когда их корабли облетали южную пирамиду? Они хотели отвлечь внимание джирриш, в то время как их истребители пытались прорваться к поверхности планеты.
Или, может быть, они хотят, чтобы он так думал? А что, если действия истребителей отвлекают внимание от наступления пехоты? Не направляются ли они сейчас к какому-нибудь важному объекту, находящемуся вне деревни?
— Когда мы впервые прибыли сюда, у них имелись две действующие установки, оперирующие смертоносным для старейшин оружием, — сказал Тирр-мезаз, хлопая по плечу воина, стоящего у монитора. — Покажи мне, где они находились.
— Слушаюсь, командир, — воин забарабанил пальцами и языком по клавишам.
Через бит на экране появились две вспыхивающих точки, одна из которых находилась на северной окраине деревни, а другая — на холме, на расстоянии нескольких таустрайдов к западу от первой.
— Обе точки уничтожены во время атаки с воздуха в самом начале вторжения, — добавил воин.
— Да, я знаю, — сказал Тирр-мезаз. — Но у людей-завоевателей имеются портативные установки, оснащенные смертоносным для старейшин оружием. А что, если где-то находятся хорошо замаскированные энергосистемы, при помощи которых они могут пустить это оружие в ход?
— Ты хочешь, чтобы я послал туда «Стингбердов»? — спросил Клнн-вавги.
Тирр-мезаз щелкнул языком. Пора принимать решение...
— Нет, — сказал он. — Пусть они продвинутся вперед. Может быть, нам удастся установить, куда же они все-таки направляются.
Он заметил, как дернулся хвост Клнн-вавги.
— Не уверен, что это мудрое решение, — сказал помощник командира. — Мы же знаем, что у них есть дальнобойное оружие. Так что, если они подойдут к нам на требуемое расстояние, то смогут причинить значительный урон.
— Я понимаю это, — сказал Тирр-мезаз. — И все-таки стоит рискнуть.
— Командир, я полагаю...
— Командир, корабли противника улетают, — доложил один из воинов.
Тирр-мезаз посмотрел на экран и успел увидеть последний корабль людей-завоевателей, покидающий место сражения. Боевые действия в воздухе прекратились.
— Выясните, какой ущерб нанесен нашим кораблям, — приказал он воину.
— Слушаюсь, командир. Это потребует времени: у них там сейчас много дел. Постойте... Командир, «Императив» сообщает, что перед тем как корабли людей-завоевателей улетели, они имели с планетой несколько сеансов лазерной связи.
— Понятно, — сказал Тирр-мезаз. — Продолжайте наблюдение и будьте начеку: люди-завоеватели могут повторить атаку.
— Я так не думаю, — сказал Клнн-вавги. — Пехотинцы, кажется, повернули назад.
Тирр-мезаз повернулся и увидел старейшину, парящего над Клнн-вавги.
— Ты уверен?
— Они отступили вот сюда, командир, — сказал старейшина, указывая на точку на экране. Он исчез и вскоре появился вновь. — Сейчас они уже — вот здесь. Возвращаются по той же дороге, по которой шли вперед.
Отступают они очень быстро, если только старейшина правильно указывает местонахождение.
— Проверь, несут ли они нечто такое, чего раньше у них не было, — приказал он старейшине. — И не оставили ли они что-нибудь за собой.
— Слушаюсь, — ответил старейшина и исчез. Через несколько ханбитов он вернулся. — Ответ по обоим пунктам отрицательный, — сказал он. — Не замечено никакого оборудования большого или среднего размера. Хотите, чтобы мы произвели более тщательное исследование?
— В этом нет нужды, — ответил Тирр-мезаз. Старейшины все равно толком не знают, какие вещи имеются у людей-завоевателей. — Похоже, они свернули свою миссию.
— Мы можем напасть, прежде чем они укроются в горах, — заметил Клнн-вавги. — Их могут атаковать «Стингберды» или два пехотных подразделения, находящихся по оба фланга людей-завоевателей. Отдать приказ?
Тирр-мезаз легонько прикоснулся кончиком языка к небу. Рассуждая тактически, ему следовало бы согласиться с предложением помощника. Каждый уничтоженный воин противника уменьшал опасность, грозящую их лагерю. К этому следует добавить, что поражение подорвет моральный дух врага.
Если они нападут на пехотинцев сейчас, то до того как они преодолеют следующие полтаустрайда, у воинов-джирриш будет тактическое превосходство, и они смогут получать информацию от старейшин, находящихся у северной пирамиды. Тогда у него появится случай доказать всем скептикам, начиная от Командующего космическим флотом Дклл-кумвита и кончая самим Главнокомандующим вооруженными силами, что содержание старейшин в качестве часовых является вполне надежным делом, оправданным с военной точки зрения. Наконец утихнут все эти пересуды, вызванные исчезновением обрезанного органа фсс старейшины Прр'т-зевисти.
Да, он мог бы легко уничтожить их. Но если он пойдет на это, они, возможно, никогда вновь не повторят своей попытки. Ради какой бы цели они не предпринимали эту вылазку...
— Нет, — сказал он Клнн-вавги. — Пусть уходят. В комнате наступила мертвая тишина.
— Прости, я не понял, — сказал Клнн-вавги.
— Пусть уходят в горы, — повторил Тирр-мезаз, отворачиваясь от монитора. — Старейшины, разумеется, будут наблюдать за ними. Наши сухопутные части и «Стингберды» должны находиться в состоянии боевой готовности. Однако пока неприятель не приблизится к пирамидам или деревне, мы не станем атаковать его.
Клнн-вавги прочистил горло.
— Если командир разрешит мне...
— Они что-то там затеяли, помощник, — сказал Тирр-мезаз. — Что-то очень важное. Я хочу, чтобы они, не испытывая страха, попытались предпринять еще одну попытку.
— Понятно, — сказал Клнн-вавги тоном, из которого следовало, что он ничего не понял. — Что вы застыли на своих местах? — обратился он к воинам, в недоумении смотревшим на них. Займитесь учетом повреждений и отдачей распоряжений «Стингбердам» и сухопутным частям, которые должны произвести перегруппировку. Люди-завоеватели все еще могут вступить в бой. Итак, за дело.
Воины повернулись к своим мониторам. Клнн-вавги еще некоторое время внимательно наблюдал за ними, а затем подошел к Тирр-мезазу.
— Это рискованное дело, Тирр-мезаз, — сказал он сухо. — И не только с тактической точки зрения. Надеюсь, что ты понимаешь, что делаешь.
— Понимаю, — сказал Тирр-мезаз. — История нас рассудит.
— Но это не помешает спикерам разных кланов высказать свое мнение на этот счет.
— Они будут высказывать свое мнение, какие бы действия я не предпринял в данной ситуации, — сказал Тирр-мезаз. — Семья Тирр переживает не лучшие времена, и найдется немало джирриш, которые захотят получить от этого выгоду. Это политика.
— Наверное, так оно и есть, — неохотно согласился помощник. — Однако в военное время я запретил бы подобные политические игры. Надеюсь, что у Главнокомандующего достанет мужества, чтобы не потворствовать прихотям Членов Верховного клана.
— Полагаю, что так и будет, — сказал Тирр-мезаз, в раздумье скользя языком по верхнему небу. — В Верховном командовании происходят какие-то перемены. В течение последних фулларков они стали такими серьезными, какими я их раньше никогда не знал.
— Ты знаешь, я думал о том же, — сказал Клнн-вавги. — В течение нескольких фулларков после того, как наши исследовательские корабли подверглись нападению, все сообщения Верховного командования отличались деловитостью, энергичностью и оптимизмом. А затем все вдруг изменилось.
Тирр-мезаз кивнул. Сообщение и приказы стали вдруг такими скупыми и суровыми. Верховное командование неожиданно приступило к формированию нового экспедиционного корпуса для борьбы с новым врагом.
В результате у них не хватает оборудования, они стали чрезвычайно уязвимыми и чувствуют себя весьма неуверенно на этой базе, подобно другим экспедиционным корпусам малых планет, принадлежащим людям-завоевателям. Что же происходит?
— Им что-то известно, Клнн-вавги, — сказал Тирр-мезаз вполголоса. — Люди-завоеватели сообщили им нечто пугающее. Но они не могут рассказать нам об этом.
— Может быть, — сказал Тирр-мезаз. — Если верить информации, содержащейся в рекордере людей-завоевателей. Но лично я не очень-то доверяю этой штуке. От расы завоевателей можно ожидать всяких подвохов. Им ничего не стоит подбросить нам дезинформацию. Может быть, действительно пора слетать на планету Мрак?
— На Мрак? Ах, да, эти новые инопланетяне. Значит, миссия утверждена и полет должен состояться?
— Так я слышал, — сказал Тирр-мезаз, — наблюдая за «Стингбердами», направляющимися к подбитым истребителям противника. Может быть, пехотинцы все же только отвлекали наше внимание?
— Возможно, — Клнн-вавги повернулся к монитору. — Что они замышляют, как ты считаешь?
— Не знаю, — ответил Тирр-мезаз. — Но я заметил, что их интересует именно эта территория. Ведь там они похитили обрезанный орган фсс.
— Интересно, — произнес Клнн-вавги. — Я полагаю, что в тот раз они хотели познакомиться с пирамидой. Ты считаешь, что в этом районе есть нечто интересующее их?
— Да. Возможно также, что они пытаются установить там какое-то оружие, — сказал Тирр-мезаз. — Или стараются проникнуть в туннель или подземелье, где хранятся какие-то запасы. — Он щелкнул языком. — Не хотел бы я сидеть здесь и ждать, пока они накопят столько сил, что мы уже не сможем противостоять им.
Клнн-вавги фыркнул.
— При данных обстоятельствах это вряд ли произойдет.
— К несчастью, обстоятельства быстро меняются, — парировал Тирр-мезаз.
— Это верно, — согласился Клнн-вавги. — Хорошо, я буду наблюдать за «Стингбердами». А чем займешься ты?
Тирр-мезаз вновь взглянул на монитор.
— Прежде всего я хочу убедиться, что эти пехотинцы действительно намерены отступать в горы. После этого... я дам указание старейшинам тщательно исследовать весь район. Посмотрим, не удастся ли нам найти то, что ищут наши враги.

ГЛАВА 5

В большой комнате с металлическими стенами было очень тихо. Необыкновенно тихо, удручающе скучно и очень, очень одиноко. Прр'т-зевисти давно уже решил, что это идеальное место для медитивных воспоминаний и рефлекторных размышлений.
Она годилась также для тех, кто совершил всякие глупости и мучился угрызением совести.
Сначала все шло нормально. Первая ошибка заключалась в том, что никто не заметил группу людей-воинов, пока они не оказались практически на самом верху пирамиды. Охранявшие пирамиду джирриш сделали все, что могли, но, не будучи своевременно предупреждены старейшинами, действовали с запозданием и неэффективно. Люди проникли в пирамиду, но вместо того, чтобы разрушить ее, они просто все там осмотрели, а потом взломали нишу Прр'т-зевисти, забрали обрезанную плоть и ушли.
Его обрезанную плоть. Паря в воздухе, он смотрел на крошечную шкатулку, в которой хранилась часть его органа фсс. Обрезание произошло около семнадцати циклов тому назад, но он помнил это событие так ясно, как будто оно произошло всего за фулларк до этого. Эта процедура тогда была еще внове, и многие друзья Прр'т-зевисти клялись, что не позволят специалистам по обрезанию дотронуться до их органов фсс. Но Прр'т-зевисти имел авантюрный склад характера, и его интриговала перспектива существования одновременно в двух измерениях.
Первой их ошибкой явилось то, что они подпустили воинов-людей к пирамиде. Вторая ошибка вытекала из первой. Вместо того, чтобы совместными усилиями победить и уничтожить врага, воины-джирриш просто отогнали людей к горам.
В то время никто, разумеется, не считал это ошибкой. Так как обрезанный орган находился в ранце одного из воинов-людей, то любой неосторожный выстрел джирриш мог превратить его в пар и послать к алтарю семьи Прр.
Старейшины, разумеется, настаивали на том, чтобы Тирр-мезаз не шел на такой риск. Сам Прр'т-зевисти, определенно, поддержал бы их в этом, если бы не был подвергнут изоляции. Судя по тому, что командир Тирр-мезаз расположил пирамиды связи за пределами деревни, он внушил себе бредовую мысль, будто Прр'т-зевисти является шпионом людей, укрепившихся в горах.
В течение первых двух тентарков своего нахождения в плену он плохо ориентировался в сером мире, где ничего не видел, а слышал только посредством своего органа фсс. При этом ему приходилось стоически переносить все неприятные манипуляции, которые люди производили с его обрезанной плотью.
Правда, все это ничуть не напоминало по болезненности сам процесс обрезания, имевший место около семнадцати циклов тому назад. Ни о какой анестезии тогда, разумеется, и речи быть не могло, и, несмотря на то, что специалисты пользовались холодным ножом, операция причинила ему немалую боль. Вид самой процедуры также заставил его страдать. Будучи плотским существом, он видел органы фсс в стадии презервации и знал, что в результате операции с внутренней стороны маленького, напоминающего палец органа образуется что-то вроде твердой скорлупы. Но он не знал до того, как сам подвергся операции, что внутренняя часть органа превращается в желеобразное вещество, которое сочится, как сок перезрелого кавра, и обволакивает нож целителя. Причем орган выглядел мертвым и разлагающимся, хотя умом Прр'т-зевисти и понимал, что он живой и вибрирующий. Как зачарованный, смотрел он на эту зловещую процедуру, и лишь упрямая гордость не давала ему отвести взгляда до тех пор, пока плоть не отделилась от его тела. Целители сказали, что операция прошла успешно, после чего им овладело отвращение и усталость.
В конечном счете люди потеряли интерес к его обрезанной плоти. А когда спустились сумерки и инопланетяне легли спать, Прр'т-зевисти вновь оказался на краю светлого мира и начал осматриваться.
Но он недооценил хитрость людей. То место, где находилась его обрезанная плоть, изобиловало металлическими предметами: металлическое оружие, металлические инструменты и даже что-то вроде металлических тюков. Как и всякий старейшина, он знал, что металл непроницаем, но раньше он и не подозревал, что каждый металлический предмет отбрасывает тень, являющуюся — эквивалентом серого мира. И эта тень также непроницаема, как и сам металл. Его удивило, что раньше он никогда не слышал об этом эффекте.
Осторожно продвигаясь по этому пространству, сконцентрировав все свое внимание на металлических предметах и их тенях, он не знал о том, что люди приготовили для него капкан.
Он стоял там в темноте — он или она. Прр'т-зевисти до сих пор так и не понял, мужчина это или женщина. Человек стоял и ждал его появления... а когда Прр'т-зевисти с запозданием увидел его, издал радостный крик, который звучал в голове старейшины еще около шести битов после того, как он в отчаянии переместился в серый мир.
Какое-то время он находился в тумане, не желая покидать его из опасения быть увиденным вновь. Глупо, разумеется, — не рационально. Он пытается спрятаться в сером мире, в то время как его обрезанный орган фсс находится в руках людей. Вскоре он услышал голоса и стук шагов. Набравшись смелости, Прр'т-зевисти выглянул из тумана.
Он увидел, что люди несут его орган фсс к комнате с толстыми стенами и массивной дверью, внутри которой виднелись лампочки, длинный стол и полки с каким-то оборудованием.
Эта комната была полностью сделана из металла.
Он вспомнил, что комната, подобная этой, имеется на родной планете клана Дхаа'рр Дхаранве. После того как целители отрезали его орган фсс, ему предложили отнести его в металлическую комнату для последующего обряда. Они сказали, что металл как бы соединит его с отрезанным органом и в то же время блокирует боль и дискомфорт, причиняемые фсс, отделенному от него. Они проявили столько энтузиазма по этому поводу, что он заподозрил неладное. Не желая быть подопытным животным, он вежливо отказался от дальнейших экспериментов.
Однако люди не приглашали его в металлическую комнату. Как только его обрезанная плоть окажется внутри комнаты, он сам влетит туда и попадет в капкан.

Предыдущая страница 3 Следующая страница


Наследство завоевателей 4

В течение какого-то времени он метался по ограниченному пространству среди металлических предметов, пытаясь найти выход и канал, ведущий к алтарю семьи Прр, но не преуспел в этом. Он сканировал звезды, надеясь, что фаза, в которой находится Доркас, позволит ему связаться с планетой его предков Дхаранвой еще до того, как люди войдут в металлическую комнату. Но звезд почти не было видно, а созвездия слишком отличались от тех, которые он привык видеть дома. Он устремился к своей обрезанной плоти, и дверь с грохотом захлопнулась за ним.
Прр'т-зевисти уже тысячи раз воскрешал в памяти эту сцену, пытаясь определить, что могло спасти его в данной ситуации. Следовало ли ему быть осторожней и не попадаться на глаза людей? А может быть, после того как его заметили, ему не следовало прятаться, подобно испуганному ребенку, в сером мире? С опозданием на семнадцать циклов ему, возможно, следовало бы позволить специалистам сделать второе обрезание.
Или, может быть, ему стоило сыграть ва-банк и удалиться на предельное расстояние от металлической комнаты, куда внесли его обрезанную плоть?
В течение последних фулларков эта мысль снова и снова приходила ему в голову, и от этого холод пронизывал все его существо. Эффект отрыва от органа фсс был известен джирриш с доисторических времен, хотя обрезание органа началось лишь двадцать циклов назад. Он полагал, что если бы он бросил свой орган фсс, то пребывал бы в космическом пространстве до тех пор, пока семейство Прр не забрало бы его к своему алтарю.
Подобное не исключалось. Но, по мнению Прр'т-зевисти, вероятность этого была крайне мала. Скорее всего, он просто умер бы, подобно тем старейшинам, чей орган фсс уничтожался.
Да, он умер бы!
Вот почему его так тревожили эти мысли. И тот факт, что его посещают подобные мысли, указывает на то, что ситуация действительно вселяет отчаяние. Но ведь он находится в плену всего восемь фулларков, и рано еще думать о самоубийстве.
Раздался приглушенный звон. Прр'т-зевисти вздрогнул, взвился в верхний угол и погрузился в серый мир. Дверь открылась, и на пороге появились два человека.
Прр'т-зевисти молнией вылетел наружу. Оказавшись на свежем воздухе, он увидел, что в синем небе светит яркое солнце, и удалился на предельное расстояние от места своего пленения, надеясь на этот раз выйти на связь с планетой Дхаранв и своим семейным алтарем. Но ему или отчаянно не везло, или металлические конструкции отбрасывали постоянную тень в сторону Дхаранвы, препятствуя связи. И если только он не хочет на этот раз рискнуть жизнью, то...
Прр'т-зевисти вернулся к своему обрезанному органу еще до того, как люди закрыли за собой дверь. Он вновь воспарил в свой угол, укрывшись в сером мире. Его бросило в дрожь. Так вот в чем дело. Наконец-то он понял. Не смерть пугала его, а то, что он никак не мог сделать выбор. Всякий раз, когда люди открывали дверь, он оказывался перед выбором: рискнуть или нет. Рискуя жизнью, он, возможно, смог бы оказаться на свободе.
Он не хотел умирать. Глупое заявление. Кто же хочет умирать? Первая война старейшин, разразившаяся тысячу циклов тому назад, была вызвана именно этим: простые джирриш требовали того же права на продление жизни, которым уже пользовались вожди кланов. Инстинкт жизни являлся самой могущественной силой во всей Вселенной.
Зная, что станут старейшинами, воины-джирриш меньше страдали от тягот войн и лучше переносили опасности. Есть ли нечто подобное у людей?
Один из двоих находящихся в комнате людей что-то говорил. Прр'т-зевисти осторожно приблизился к светлому миру. Люди стояли возле изувеченного до неузнаваемости тела воина-джирриш, которого принесли в комнату вскоре после того, как в ней поместили обрезанную плоть старейшины. Сначала Прр'т-зевисти подумал, что люди пытали джирриш, но, наблюдая за их работой, он пришел к выводу, что они, скорее всего, вскрывают тело воина, погибшего на поле битвы.
Однако они не стали резать его, а осторожно поместили в длинный полиэтиленовый мешок, который, по-видимому, принесли с собой. Потом они завязали мешок и положили его на столик с колесиками. Став по обе стороны, люди покатили столик перед собой. Человек, идущий впереди, открыл дверь, и они вывезли мешок из комнаты.
Теперь Прр'т-зевисти остался в полном одиночестве.
— Нет, только не это, — прошептал он, впадая в панику, которой не испытывал в течение многих циклов с тех пор, как стал старейшиной. Быть запертым здесь навсегда и не видеть даже людей...
В этот бит он осознал то, что тщательно пытался скрыть от самого себя после пленения. Истина заключалась в том, что существуют ситуации более ужасные, чем сама смерть.
Пришло время принять последнее решение.
Он приблизился к двери и оказался у края светлого мира, едва не дрожа от страха. Однако решение принято. Как только люди начнут закрывать дверь, он вылетит из комнаты. И на этот раз уже не вернется назад, что бы там ни случилось. Он приготовился... И внезапно замер. В дверях появился другой стол, на котором лежало тело еще одного джирриш. Люди ввезли его в комнату.
Прр'т-зевисти вернулся в свой угол. Страх прошел, на смену пришла усталость. Усталость и осознание того факта, что если только он не придумает что-нибудь, ему здесь не выжить.
Но чем он мог занять себя? Предаться воспоминаниям? Он занимался этим на Дхаранве. Здесь это вызовет лишь депрессию. Может быть, вспомнить содержание прочитанных книг и прокрутить все виденные фильмы в своем воображении? Нет, не пойдет. Память у него не такая уж замечательная. Или попробовать вести воображаемую беседу с друзьями и членами семьи? Но от этого тоже можно свихнуться.
А может, хватит стонать и жалеть себя? Пора заняться работой!
После того, как один из людей закрыл дверь, Прр'т-зевисти, испытывая чувство беспомощности, посмотрел вниз. Да, когда-то он был воином, честно служил клану Дхаа'рр и заседанию Верховного клана. А воины Дхаа'рра всегда безукоризненно исполняли свой долг. Однако все это было очень давно, в те времена, когда он еще являлся плотским существом, живущим в материальном светлом мире. Теперь он стал старейшиной со всеми вытекающими из этого последствиями. Во имя восемнадцати миров, что же ему делать?
Люди стали по обе стороны стола и, переговариваясь друг с другом, аккуратно разложили хирургические инструменты. «Ладно, — сказал себе Прр'т-зевисти. — Возможно, он и не сможет драться как обыкновенный воин. Но он находится на вражеской территории, и его враги, похоже, не подозревают о его присутствии. Надо что-то придумать».
Прежде всего необходимо понять, что же здесь происходит. Для этого нужно освоить человеческий язык.
Переместившись к системе освещения под потолком, Прр'т-зевисти максимально приблизился к светлому миру. Находясь на базовой планете №12, еще до того как экспедиционный корпус оказался на Доркасе, он прошел ускоренный, но интенсивный курс изучения языка, на котором говорят люди. Вообще у него всегда была склонность к языкам.
Один из людей протянул руку к маленькому черному ящику, стоящему на краю стола.
— Доктор Каван-а, — произнес он. Потом последовало что-то насчет пятнадцати и двадцати трех. — Помогите что-то сделать. Приготовьте что-то для второго раза.
Доктор Каван-а. Очень джирришское имя с женским суффиксом «а». Случайность? Без сомнений. И все же он уже немного понимает речь. Парадоксально, но благодаря этому он уже не чувствовал себя одиноким. Возможно, ему все-таки удастся понять этих инопланетян. Глядя сверху вниз на своих врагов, вскрывающих джирриш, он внимательно прислушивался к их разговору.

ГЛАВА 6

Поначалу Тирр-джилашу казалось, что его надеждам повидаться с родителями не суждено было сбыться. Вскоре после того, как было принято решение об экспедиции на Мрак, спикер клана Дхаа'рр стал настаивать на том, чтобы никто из исследовательской группы не покидал комплекса Верховного клана. И уж, конечно, не отправлялся бы в путешествие через всю планету Окканва. Тирр-джилаш считал эти рекомендации довольно глупыми, так как исследователям нечем было заниматься до того момента, пока корабль не будет готов к вылету.
И все же председатель Верховного клана прислушался к мнению спикера. Однако в последний бит он, к удивлению Тирр-джилаша, разрешил ему съездить к родителям, настаивая лишь на том, чтобы он вернулся в комплекс за фулларк до отбытия экспедиции.
Пятьсот циклов тому назад, когда впервые произошло заседание Верховного клана, путешествие от Объединенного города до земель, где веками обитали члены клана Кее'рр, было связано со многими трудностями. Два горных хребта отделяли город от места поселения кланов, которые традиционно подозрительно относились к чужакам и, помня опустошительную Третью войну старейшин, были весьма не гостеприимны. Тогда им казалось, что мир уже никогда не наступит.
Но он наступил. Для достижения его пришлось немало потрудиться и вождям кланов, и простым джирриш. Третья война оказалась последней на Окканве, и в течение двухсот циклов там не происходило даже пограничных конфликтов. Тирр-джилашу казалось, что достичь этого могли только необыкновенные джирриш. Глядя в иллюминатор челнока, Тирр-джилаш видел земли, покрытые буйной растительностью. Наконец корабль совершил посадку неподалеку от Цитадели, являвшейся когда-то городом-крепостью Кее'рр, и до сих пор остававшейся политическим и культурным центром клана.
Алтарь семьи Тирр находился на расстоянии трехсот таустрайдов от подножия горной гряды между притоками реки Амт'бри. Транспортный корабль готовился к отбытию из Цитадели, направляясь именно в этот район. Пустив в ход все свое красноречие и размахивая пропуском, полученным в Верховном клане, Тирр-джилаш уговорил пилота взять его на борт. Через десять ханбитов они поднялись в небо.
— Летите домой, не так ли? — обратился к нему пилот, набирая нужную высоту и выравнивая судно. Это был джирриш средних лет с мешками под глазами и шрамом на подбородке. Судя по нашивкам на его кителе, он принадлежал к семье Хгг, откуда вышел и нынешний спикер. — Решили немного отдохнуть, а?
— Да, взял короткий отпуск, ответил Тирр-джилаш. — Мне нужно вернуться в Объединенный город через несколько фулларков.
— Вот как, — пилот внимательно оглядел его. — Я слышал, что заседание Верховного клана сходит с ума по поводу этих людей-завоевателей. Вы имеете к этому какое-то отношение?
— Все джирриш имеют к этому непосредственное отношение, — ответил Тирр-джилаш, вновь изумляясь той быстроте, с которой старейшины передают информацию. Прошло меньше фулларка с момента, когда председатель Верховного клана впервые употребил этот термин, а пилот, находящийся на расстоянии тысячи таустрайдов, уже пользуется им.
— Мы влипли в это дело по самые кончики языков, насколько я знаю, — мрачно согласился пилот. — Мой дедушка рассказал мне про это совсем недавно. Беспомощные воины, ужасное оружие. Вы знаете что-нибудь об этом?
— Да, я слышал об этом, — уклончиво ответил Тирр-джилаш, желая знать, какую информацию Верховный клан счел нужным предоставить широкой публике. Менее всего ему хотелось быть источником новых слухов, особенно, принимая во внимание то обстоятельство, что у него уже возникло немало неприятностей. — Ваш дедушка находился на одном из исследовательских судов?
— Нет, но ему можно верить, — сказал пилот. — У одного из его бывших сослуживцев есть друг, который разговаривал непосредственно с кузеном старого воина — приятелем старейшины, принимавшем участие в этой миссии.
— Да, тогда можно этому верить, — согласился Тирр-джилаш. Если старейшины заговорили на эту тему, то информация распространилась уже по всем восемнадцати мирам. — Но паниковать еще рано. У нас ведь тоже имеется неплохое оружие.
— Надо думать, — сказал пилот. — Хочу надеяться, что мы справимся с ними. Однако на этот раз мы имеем дело с серьезным противником. Это вам не чиги.
— Мы на самом деле не хотели войны, — напомнил ему Тирр-джилаш, испытывая что-то вроде чувства вины. Он вспомнил как Фейлан Кавано настаивал на том, чтобы люди не начинали военных действий. — Не забывайте, что они первыми открыли огонь.
— Да, так говорят, — сказал пилот с сомнением.
— Так оно и было, — пробормотал Тирр-джилаш, отворачиваясь к окну и отбрасывая прочь все сомнения. Если ему повезет, то через пару тентарков он узнает всю правду об этом сражении.
Территория, где обитали члены клана Кее'рр, распространялась от плодородной долины вдоль реки Кее'мисс'ло, начиная от самой дельты и почти до истока, находящегося в болотах Фмм-таа. Не имея природных преград для своей земли от агрессоров, клан был вынужден стать доминирующей военной силой в этом районе. Вслед за этим неизбежно последовала и политическая власть. Клан вступал в союзы, предавал своих соседей, а порой и воевал с ними. Все это сыграло немалую роль в истории джирриш. Политические столкновения требовали укрепления военной мощи, что приводило к новым политическим столкновениям. И так далее, без конца.
Многие вожди клана погибли во время Второй и Третьей войн старейшин, когда были уничтожены их органы фсс. Тирр-джилаш часто думал, как бы отнеслись они к политике, проводимой их последователями.
В душе он кисло улыбнулся и стал размышлять о пассажирах, окружающих его. Члены пятидесяти различных кланов свободно путешествовали по территории Кее'рр. Нет, старым вождям клана вовсе не понравилось бы новая Окканва.
Неужели у людей та же общественная система, при которой жили джирриш в давние времена? Может быть, их нападение на джирриш продиктовано тем же желанием захвата территорий, которое овладело вождями кланов в феодальной период развития Окканвы?
— Куда именно вы сейчас направляетесь? — спросил пилот, прерывая размышления Тирр-джилаша.
— К семейному алтарю, хочу повидаться с отцом, — сказал Тирр-джилаш, поворачиваясь к нему. — А потом мне надо попасть в Ридз Виллидж, где живет моя мать.
— Ридз Виллидж? — сказал пилот и нахмурился. — Это же на территории семьи Фрр.
— Правильно, — сказал Тирр-джилаш. Последовало молчание. Пилот ждал пояснений, но Тирр-джилаш молчал. Пожав плечами, пилот вновь повернулся к пульту управления.
— Ну, хорошо. Я высажу вас у алтаря Тирр. — Это вовсе не обязательно, — сказал Тирр-джилаш. — Я могу добраться туда по железной дороге из Клифсайд Дейл.
— Нет проблем, — настаивал на своем пилот. — Рядом с вашим домом имеется посадочная полоса. Это сэкономит ваше время.
— Спасибо за предложение, — поблагодарил Тирр-джилаш. — Но ведь у вас есть расписание, которому вы должны следовать, и я не могу допустить, чтобы вы...
— Вы позволите мне это сделать, — твердо сказал пилот. — Вы же сами говорили, что нынешние события затрагивают всех джирриш. В молодости мне пришлось служить в Этсиджианских частях окружения. Теперь я тоже хочу оказать посильную помощь.

* * *

От того места, где пилот высадил Тирр-джилаша, было всего полтаустрайда до его фамильного алтаря, наполовину скрытого двумя башнями, между которыми проходила дорожка, уложенная керамической плиткой. Как только Тирр-джилаш направился туда, над его головой появилось около двадцати старейшин. Они смотрели на посетителя кто с подозрением, кто с любопытством. Двое из них — скорее всего, члены семьи, хотя Тирр-джилаш и не признал их, — окликнули его по имени. Остальные, осмотрев его и поняв, что он явился не к ним, улетели прочь.
Он находился в пяти страйдах от алтаря, когда в левой башне открылась дверь и из нее вышел высокий джирриш с лазерной винтовкой в руках.
— Остановитесь, — сказал он, — и назовите свое имя.
— Я подчиняюсь покровителю старейшин Тирр, — ответил Тирр-джилаш согласно ритуалу. — Я Тирр-джилаш, Кее'рр.
— Кто может доказать, что вы явились сюда с добрыми намерениями?
— Я сам докажу это, — сказал Тирр-джилаш, взял плод кавра, лежащий на столике возле дорожки, и разрезал его языком. Это древняя церемония означала доверие.
— А кто докажет ваше право на приближение к алтарю?
— Это сделает мой отец, — ответил Тирр-джилаш, бросая плод в корзинку под столиком. Как и многие традиции джирриш, эта церемония в недавнее время подвергалась резкой критике со стороны молодежи, считающей ее смешной и бесполезной тратой времени. Но сам Тирр-джилаш видел в ритуале нечто успокаивающее. — Извините, я хотел сказать Тирр'т-рокик, — поправил он себя. Его отец уже являлся старейшиной, и к его имени следовало прибавлять соответствующий суффикс. — Тирр'т-рокик, Кее'рр.
Тень улыбки появилась на лице покровителя.
— Проходи, Тирр-джилаш, — сказал он, направляя ствол винтовки в небо. — Добро пожаловать. Рад тебя видеть.
— Я рад вернуться домой, Тирр-тулкой, — сказал Тирр-джилаш, подходя к нему и пожимая его руку. — За последние фулларки мне все реже удавалось навещать родной алтарь.
— В этом виноват лишь ты сам, — заметил Тирр-тулкой не то в шутку, не то в всерьез. Они не раз обсуждали в молодости, какую карьеру предпочесть. По прошествии многих циклов это продолжало служить поводом для шуток.
— Сейчас не об этом, — сказал Тирр-джилаш. — В любом случае, мое желание приехать домой не всегда удается осуществить.
— Что до меня, то я за последние два цикла всего три раза покидал земли Кее'рр.
— Ты ничего не потерял, — заверил его Тирр-джилаш. — Сколько раз, сидя в окопе и ожидая атаки врага, я думал о том, что лучше бы быть покровителем у себя дома.
— Тебе эта должность не подошла бы, — возразил Тирр-тулкой. — Ты мастер думать, но стрелок из тебя неважный.
— Большое спасибо, — Тирр-джилаш взглянул на алтарь. — Как отец?
— Неплохо, — ответил Тирр-тулкой. — Конечно, почти для всех это событие является шоком. Требуется время, чтобы привыкнуть, а он ведь находится в новом качестве всего полцикла. Но, учитывая его продолжительную болезнь, он более-менее приготовился к перемене. Наиболее болезненно воспринимают это те, кто неожиданно становятся старейшинами в результате какого-нибудь несчастного случая.
— Да, — пробормотал Тирр-джилаш, испытывая чувство вины. Ему следовало бы проводить больше времени с родителями. Его брат Тирр-мезаз часто навещал их, несмотря на то, что нес воинскую службу. — Как восприняла это моя мать?
— Ну, это особая история, — ответил Тирр-тулкой, загадочно пощелкивая языком. — Думаю, тебе лучше узнать об этом от отца.
Хвост Тирр-джилаша дрогнул. Итак, он прав: что-то скрывалось за словами Тирр-мезаза во время их последнего разговора.
— Понятно. Тогда я пойду к нему.
— Зайди ко мне перед отъездом, — пригласил его Тирр-тулкой, направляясь к башне. — Поболтаем, прежде чем ты улетишь на другую планету.
— Попробую, — сказал Тирр-джилаш. — Но не могу обещать ничего конкретного — у меня слишком мало времени.
— Печально, — Тирр-тулкой разочарованно щелкнул языком. — Молодые люди вырастают и покидают родной дом...
— Спасибо, дедушка, мы еще увидимся, — сказал Тирр-джилаш сухо и направился к алтарю. Тирр-тулкой, разумеется, имел возможность при желании наблюдать за Тирр-джилашом, ибо как только двери башен под куполами закрывались, сами башни становились изнутри прозрачными.
Оттуда можно было обозревать окрестности и при необходимости вести огонь. Как бы ни критиковались древние традиции, старейшины не могли рисковать органами фсс.
Вблизи фамильный алтарь выглядел еще более впечатляюще, чем на расстоянии. В высоту он достигал девяти страйдов и имел сорок тысяч ниш. Тирр-джилаш не имел понятия, где находится ниша его отца, да это и не имело значения. Все старейшины слышали его посредством своих органов фсс.
— Тирр'т-рокик, — крикнул он. — Это я, Тирр-джилаш.
Через мгновение перед ним появился отец.
— Здравствуй, сын мой, — сказал он тихим голосом, в котором звучала знакомая Тирр-джилашу с детства теплота. — Рад тебя видеть.
— А я рад видеть тебя, мой отец, — сказал Тирр-джилаш, испытывая такое сильное волнение, что чувство вины, владевшее им, улетучилось. Перед ним было существо, которое совсем не было похоже на его отца. Он видел бесплотный дух того, чье тело давно уже предали огню.
Его отец стал старейшиной.
Тирр-тулкой прав. Требуется время, чтобы к этому привыкнуть.
— Ты хорошо выглядишь, — сказал Тирр'т-рокик. — Я слышал, что ты прибыл на Окканву, и давно уже поджидаю тебя.
— Извини, — сказал Тирр-джилаш. — У меня было много дел.
— Об этом тоже известно. — Отец пристально вглядывался в него. — До меня дошло, что у тебя какие-то неприятности.
— Да. Тирр-джилаш посмотрел на возвышающийся над ним алтарь. Как раз об этом я и хотел поговорить с тобой.
— Что ж, я свободен в течение всего постмидарка, — сказал Тирр'т-рокик и улыбнулся. — Может быть, пройдем к берегу реки?
Там, на отвесном берегу, в стороне от алтаря, их никто не будет подслушивать.
— Разумеется, — сказал Тирр-джилаш, повернулся и пошел по лужайке.
С крутого берега открывался вид на один из притоков реки Амт'бри, текущей среди поросшей лесом долины. За лесом виднелись высокие башни Хлимни Глен, главного города семьи Хлим.
— Вожди клана Тирр снова завели разговор о том, что надо строить новый алтарь, — заметил Тирр'т-рокик. — Я пытаюсь уговорить их воздвигнуть алтарь в лесу, чтобы мы могли слышать шум реки.
— Они не пойдут на это, — сказал Тирр-джилаш. — Не станут строить алтарь так близко к реке из-за страха перед наводнением.
Тирр'т-рокик фыркнул.
— Наводнение. Да Амт'бри не разливалась вот уже двести циклов. Но ты прав — многих это испугает. Иногда мне кажется, что старейшины — самые робкие существа на свете.
— Нельзя их винить за это, — пожал плечами Тирр-джилаш. — Находясь так близко от смерти, они, естественно, цепляются за жизнь, как за соломинку.
— Может быть, — вздохнул Тирр'т-рокик. — Но лично я считаю, что невозможно постоянно жить в таком страхе.
Тирр-джилаш взглянул на долину.
— Все мы сейчас живем в страхе, — сказал он. — Все до единого.
— Да, — согласился с ним Тирр'т-рокик. — Люди-завоеватели. Ты общался с ними, Тирр-джилаш. Что ты о них думаешь?
— Что я думаю о них или о наших шансах противостоять им?
— И о том, и о другом.
Тирр-джилаш прижал язык к небу.
— Не знаю, отец. Я действительно не знаю. Это коварный и опасный враг, без всяких сомнений. Но с другой стороны, в них чувствуется какая-то противоречивость.
— Но они ведь инопланетяне, — напомнил ему Тирр'т-рокик. — У них могут быть мотивы поведения, отличные от наших.
— Верно, — согласился Тирр-джилаш. — Но я полагаю, что люди могут и не быть теми порочными воинственными существами, какими нам их представляют.
Тирр'т-рокик нахмурился.
— О чем ты говоришь? Они же первыми напали на нас.
Тирр-джилаш отвернулся и взглянул на реку.
— Возможно, заседание Верховного клана и Верховного командования вооруженными силами дезинформирует нас.
Он почувствовал на себе взгляд отца. — Ты хочешь сказать, что они ошибаются?
— Они откровенно лгут.
В течение долгого бита слышен был лишь шелест листвы. Тирр-джилаш не отрывал взгляда от реки и долины, боясь увидеть выражение лица своего отца.
— Ты понимаешь, что говоришь? — сказал, наконец, Тирр'т-рокик. — Ты обвиняешь заседание Верховного клана в том, что оно преднамеренно начало войну. А потом сообщило народу джирриш лживую информацию.
— Я понимаю, — сказал Тирр-джилаш. — Ты хочешь сказать, что вожди не способны лгать?
Тирр'т-рокик фыркнул.
— Вряд ли. И все же. У всякой лжи есть своя цель. Личная выгода, попытка избежать наказания или иных неприятностей. Зачем заседанию Верховного клана потребовалось говорить о людях-завоевателях и обвинять их в агрессии?
— Я не знаю, — ответил Тирр-джилаш. — Но я не могу просто так отбросить свидетельства человека по имени Фейлан Кавано. А он, по всей видимости, уверен, что корабли джирриш открыли огонь первыми.
Тирр'т-рокик фыркнул.
— Ты обвиняешь своих вождей во лжи и в то же время веришь на слово какому-то коварному завоевателю.
— Я знаю, что все это звучит нелепо, — согласился Тирр-джилаш. — Но он упорно настаивал на своем все время, пока оставался у нас в плену. Я полагаю, что никакой человек, говорящий заведомую ложь, не продержался бы так долго.
В течение нескольких битов Тирр'т-рокик не проронил ни слова, затем вымолвил:
— Ты говоришь мне все это не только для того, чтобы услышать мое мнение. Чего ты хочешь от меня?
Тирр-джилаш собрался с духом:
— Два исследовательских корабля принадлежали клану Кее'рр. Я надеялся, что ты устроишь мне встречу с одним из старейшин, находящихся на борту того или другого судна.
— Я боялся, что ты обратишься ко мне именно с такой просьбой, — сказал Тирр'т-рокик мрачно. — Ты знаешь, какое наказание предусмотрено за подобные несанкционированные беседы?
— Я намерен рискнуть, — сказал Тирр-джилаш.
— Я имел в виду не то, чем рискуешь ты, — отвечал ледяным тоном отец. — Я думал о том риске, которому подвергнет себя старейшина. Если до Верховного Главнокомандующего дойдет слух о том, что некий старейшина частным образом беседует с кем-то о секретных делах, связанных с военным ведомством, то он уже никогда больше не будет связным. Ты готов к тому, чтобы это осталось на твоей совести?
— В общем, нет, — ответил Тирр-джилаш, стыдясь, что все это не пришло ему в голову раньше. Так как техника обрезания органов фсс совершенствовалась с каждым днем, число старейшин постоянно росло и уже превышало триста миллионов, в то время как количество вакансий было на порядок меньше. Следовательно, потерять работу было крахом для старейшины. — Извини, мне следовало подумать об этом раньше.
Опять последовало молчание.
— Для тебя это очень важно, сын мой? — смягчился Тирр'т-рокик.
— Да, — ответил Тирр-джилаш. — И я многим бы рискнул ради этого, если бы дело касалось только меня. Не хочу подвергать риску кого-то другого.
Тирр'т-рокик вздохнул.
— Жди меня здесь. Может быть, мне удастся помочь тебе.
Он исчез. Тирр-джилаш оперся на изгородь и стал смотреть на реку и лес, думая о том, что количество старейшин становится проблемой.
С одной стороны, это можно было рассматривать как вопрос хранения органов.
Алтарь, возвышавшийся за его спиной, располагал нишами для сорока тысяч фсс, и прошло около двухсот циклов, прежде чем семья Тирр'т-рокик полностью заполнила его. Новый алтарь, где бы его ни воздвигли, прослужит еще пару веков.
Но с другой стороны, проблема представлялась весьма сложной и уходила к самым корням культуры джирриш. На протяжении многих поколений джирриш прекрасно уживались в едином сообществе, где старейшины являлись как бы членами семей и прекрасно ладили с детьми, внуками и правнуками. Многие старейшины привыкли к такому порядку вещей и хотели, чтобы он продолжался.
Но ничто не длится вечно. И даже традиция, насчитывающая тысячи циклов, когда-нибудь прерывается. По мере того как менялась концепция, на которой основывалось общество джирриш, пересматривалась и роль старейшин в этом обществе.
Раздался легкий шум, и появился Тирр'т-рокик в сопровождении еще одного старейшины.
— Это мой сын, исследователь Тирр-джилаш, — сказал Тирр'т-рокик, указывая на Тирр-джилаша языком. — Он находился в составе группы специалистов по инопланетянам, изучавшим поведение пленного человека-завоевателя. А это, — он сделал жест в сторону своего коллеги, — Бвит'т-хиббин, твой дальний родственник по материнской линии. Он является одним из связных на корабле «Исследователь».
Тирр-джилаш почувствовал, как шевелится его хвост. «Исследователем» назывался один из четырех кораблей, первыми вступивших в контакт с людьми.
— Счастлив познакомиться с вами, — сказал он.
— Да, — произнес Бвит'т-хиббин, критически осматривая Тирр-джилаша, — так это вы. Может быть, вы не согласитесь со мной, исследователь, но лично я считаю вас ответственным за то, что один из моих праправнуков преждевременно прибыл к семейному алтарю.
— Да, я знаю, — сказал Тирр-джилаш, морщась при воспоминании о своих неудачах. Еще семь джирриш стали старейшинами в результате атаки людей.
— Известно ли вам, что он все еще не стал духом? — спросил Бвит'т-хиббин. — Прошло уже семь фулларков с момента его прибытия к алтарю, а он все еще корчится в муках. Семь фулларков. И никто не может сказать членам его семьи, когда он придет в себя.
— Но вряд ли Тирр-джилаш виноват в этом, — осторожно вступил в разговор Тирр'т-рокик. — Базовая планета №12 находится на расстоянии пятидесяти световых циклов от Окканвы. Ясно, что перелет вашего родственника носил весьма болезненный характер. Это цена, которую мы платим за космические полеты.
Выражение гнева исчезло с лица Бвит'т-хиббина, теперь оно выражало лишь усталость.
— Возможно, цена слишком высока, Тирр'т-рокик, — сказал он, тихо вздохнув. — Может быть, когда-нибудь мы залетим так далеко, что обречем наших новых старейшин на безумие, которому не будет конца.
— Может быть, — согласился Тирр'т-рокик. — Но мы еще не знаем о пределе наших возможностей. Если только таковой вообще существует. Что до меня, то я верю в силу духа джирриш.
— Возможно, так оно и есть. — Бвит'т-хиббин, казалось, взял себя в руки. — Мне сказали, что вы хотите спросить меня о чем-то, исследователь Тирр-джилаш. Что же такого ценного я могу сообщить вам?
— Я провел много времени с пленным человеком, связной, — сказал Тирр-джилаш. — Он уверял меня, что битву начали корабли джирриш.
Бвит'т-хиббин фыркнул:
— Вы верите инопланетянину, а не своим вождям?
— Я должен быть уверен, что не произошло никакой ошибки, — парировал Тирр-джилаш.
— Тогда слушайте меня и верьте мне, исследователь Тирр-джилаш, — сказал Бвит'т-хиббин. — Я находился там... и уверяю вас, что первыми открыли огонь люди-завоеватели.
— Вы уверены в этом? — спросил Тирр'т-рокик.
— Когда военное судно пытается поразить ваш орган фсс при помощи смертоносного для старейшин оружия, то никаких сомнений быть не может, — выпалил Бвит'т-хиббин. — И я не желаю, чтобы вы оба когда-либо испытали подобную боль.
Он отвел взгляд в сторону.
— Казалось, боль никогда не прекратится, — продолжал он едва слышно. — Никогда. Весь район сражения покрылся болью, которая не прекратилась даже тогда, когда мы победили и сожгли их корабли...
— Глаза его затуманились от воспоминаний.
— И только ваш пленник не применил этого оружия. Наши командиры сразу обратили на это внимание. Они заметили также, что он старался вывести свой корабль из района битвы. Наши командиры расценивали это как свидетельство пониженной степени агрессии у этого человека и решили изучить его. — Его рот искривился: — Вы сами видели, как блестяще был произведен захват.
Тирр-джилаш кивнул, чувствуя горечь под языком. Так вот в чем дело.
Фейлан Кавано знал о смертоносном для старейшин оружии, раз он имел его в своем распоряжении. Значит, он все это время лгал ему.
— Понятно, — пробормотал он.
— Хотите еще что-нибудь спросить? — поинтересовался Бвит'т-хиббин.
— Нет, — ответил Тирр-джилаш. Фейлан Кавано врал ему. — Спасибо, Бвит'т-хиббин. Я и моя семья обязаны вам и вашей семье.
— На вашем месте я не стал бы обременять семью своими заботами, — сказал Бвит'т-хиббин, впервые пытаясь пошутить за все время разговора, в течение которого он хранил чрезвычайно серьезное выражение лица. — Тем более, что сейчас у вас крупные неприятности. Желаю вам удачи. Не хочу, чтобы страдала честь клана Кее'рр.
— Спасибо, — сухо сказал Тирр-джилаш. — Постараюсь не подвести Кее'рр.
— Прощайте, — кивнул Бвит'т-хиббин и исчез.
— Ну, теперь успокоился? — спросил Тирр'т-рокик.
— Думаю, что да, — неохотно ответил Тирр-джилаш. — Хотел бы я знать, есть ли у людей старейшины.
— Я слышал, какой шум поднялся во время заседания Верховного клана, когда ты высказал это предположение, — сказал Тирр'т-рокик. Ты действительно в это веришь или просто хотел подразнить их?
— Я вовсе не хотел никого обидеть, — сказал Тирр-джилаш. — Однако я ничего не могу утверждать определенно.
— То, что они используют смертоносное для старейшин оружие, еще ни о чем не говорит, — заметил его отец. — Все инопланетяне, с которыми встречались джирриш, пользовались подобным оружием, и все же ни у кого из них не было старейшин.
— Я знаю, — сказал Тирр-джилаш. — Но тут есть еще одна вещь. Тот факт, что они применили смертоносное для старейшин оружие, указывает на целенаправленность их действий. К тому же этот шрам на нижней части туловища человека еще требует объяснения. Вот почему я не хотел, чтобы он погиб во время попытки к бегству. Если у них есть старейшины, то он просто отправился бы домой, вот и все.
— Да, — задумчиво сказал Тирр'т-рокик. — Добавим к этому похищение обрезанной плоти Прр'т-зевисти из пирамиды на Доркасе.
Тирр-джилаш почувствовал, как дрогнул его хвост. — Так об этом уже стало известно?
— А ты как думал? — ответил отец вопросом на вопрос. — Ты глупо поступил, что рассказал об этом, Тирр-джилаш.
— Я знаю, — вздохнул Тирр-джилаш. — Некоторым членам заседания Верховного клана это тоже не понравилось.
— Им это не понравилось даже больше, чем ты думаешь, — сказал Тирр'т-рокик мрачным голосом. — Я уже слышал о том, что вожди и старейшины клана Дхаа'рр подумывают о возможности расторжения твоей помолвки с Клнн-даван-а.
Тирр-джилаш пристально посмотрел на отца, сузив свои средние зрачки, которые превратились практически в щели.
— Но они не сделают этого, — запротестовал он. — Ведь они дали согласие на помолвку.
— Я знаю, — согласился Тирр'т-рокик. — Однако из-за твоих неприятностей на базовой планете №12 и причастности твоего брата Тирр-мезаза к исчезновению Прр'т-зевисти члены клана Дхаа'рр обозлились на всю семью Тирр. А принимая во внимание тот факт, что большинство старейшин без всякого энтузиазма отнеслись к союзу между представителями кланов Дхаа'рр и Кее'рр... — он отрицательно щелкнул языком.
Тирр-джилаш прижал язык к верхнему небу. Он с самого начала подозревал, что вожди Дхаа'рр не включили Клнн-даван-а в исследовательскую группу, летящую на Мрак, и послали вместо нее менее компетентного Глл-боргива именно из-за неудач самого Тирр-джилаша. Тем не менее, такого удара как расторжение помолвки, он не ожидал.
— Какие-то официальные акции уже приняты?
— Я пока ничего такого не слышал, — ответил Тирр'т-рокик. — Полагаю, что ты попробуешь помешать им сделать это.
— Ты прав, — сказал Тирр-джилаш, уже несколько оправившись от потрясения и закипая гневом. Ему и Клнн-даван-а уже однажды пришлось сражаться со старейшинами обоих кланов и глупых устаревших предрассудков, запрещавших межклановые браки. А теперь, кажется, им придется начинать все сначала. — Я должен немедленно связаться с Клнн-даван-а и сообщить ей о том, что происходит.
— Я думаю, тебе надо встретиться с ней лично, — предостерег его Тирр'т-рокик. — Если старейшины Дхаа'рр обнаружат, что ты знаешь об их планах, они начнут оказывать давление на вождей клана.
— Я понимаю, — сказал Тирр-джилаш. — Проблема заключается в том, что сейчас она находится на Грии и изучает чигов. Потребуется два фулларка, чтобы попасть туда.
— А у тебя разве мало времени?
— Да, мое время ограничено, — ответил Тирр-джилаш. — Но я что-нибудь придумаю. Ты не сказал, как отреагировала на это семья Клнн-даван-а.
— Я ничего не слышал об их реакции, — отвечал Тирр'т-рокик. — Но полагаю, что они поддерживают тебя. У Клнн-даван-а хорошая семья. — Он замолчал. — Ты, конечно же, знаешь, что твоя семья поддержит тебя.
— Спасибо, — сказал Тирр-джилаш. — Это облегчит дело.
— По крайней мере, ты будешь ощущать нашу поддержку, — сказал отец. — Хотел бы я, чтобы наши семьи имели большее политическое влияние на оба клана. Я всю жизнь занимался росписью по керамике и не заслужил ни чинов, ни званий. Особенно...
Он прервал речь и нетерпеливо защелкал языком.
— Тебе нужно поторапливаться, если хочешь побывать на Грии и успеть вернуться назад в срок, — сказал он, внезапно оживившись. — Хотелось бы еще раз повидаться с тобой, прежде чем Верховный клан пошлет тебя выполнять какое-либо задание. Думаю, ты знаешь, чтобы увидеть меня, тебе вовсе не обязательно прилетать сюда. Находясь на расстоянии ста таустрайдов от алтаря, ты можешь связаться с Тирр-тулкоем или с кем-нибудь еще, кто сообщит мне о твоем местонахождении, и прилечу к тебе.
— Я знаю об этом, — заверил его Тирр-джилаш. — В любом случае, я обещаю поговорить с тобой после возвращения с Грии.
— Хорошо. А тем временем с помощью моих друзей в Объединенном городе я попытаюсь собрать как можно больше информации.
— Ладно, — сказал Тирр-джилаш. — Тебе следует подумать о том, чтобы перенести свою обрезанную плоть в нишу неподалеку от Объединенного города. Тогда ты будешь в курсе всех политических новостей, и тебе не придется пользоваться слухами.
Отец как-то странно щелкнул языком.
— Не думаю, — сказал он. — Не теперь. Скажи, ты собираешься навестить мать перед отлетом?
— Я планировал сделать это, — ответил Тирр-джилаш, озабоченный тем, что отец сменил тему разговора. — Тирр-мезаз сказал мне, что она перебралась в Ридз Виллидж.
— Да, — сказал Тирр'т-рокик. — Это случилось около тридцати фулларков тому назад. Ты в это время находился на планете №15. А потом началась вся эта история с людьми-завоевателями, и тебя перебросили на базовую планету №12.
— Да, я был занят, — сказал Тирр-джилаш, вглядываясь в прозрачное лицо отца. — Но со мной можно было поддерживать связь. Что вы с Тирр-мезазом скрываете от меня?

Предыдущая страница 4 Следующая страница


5 Тимоти Зан

Тирр'т-рокик отвернулся.
— Возможно, тебе лучше лично поговорить с ней, — сказал он. — Если, конечно, у тебя будет для этого время. На первом месте сейчас у тебя Клнн-даван-а.
— На первом месте у меня всегда моя семья, — твердо сказал Тирр-джилаш. — Я найду время для встречи с матерью.

* * *

До железной дороги от алтаря было всего пять ханбитов ходу. Три рейлкара готовились к отправлению. Тирр-джилаш сел в первый из них и, заплатив за проезд, запрограммировал рейлкар на маршрут к узловому пункту Клиффсайд Дейл. Через бит они уже мчались по основному железнодорожному пути.
Повеяло ветерком, и перед ним появился старейшина.
— Вы Тирр-джилаш, Кее'рр? — спросил он.
— Да, — ответил Тирр-джилаш.
— Мне сказали, что вам нужна информация о расписании космических полетов. Куда и когда вы хотите лететь?
— Как можно скорее, — ответил Тирр-джилаш, удивляясь тому, что связной прибыл с таким опозданием. Он сделал заказ Тирр-тулкою перед тем, как покинул алтарь, — Я следую на планету Грии.
— Грии? — удивился старейшина. — Но это же планета чигов.
— Да, там живет много чигов, — согласился Тирр-джилаш. — Но там находится также много сотен джирриш, работающих в пятидесяти исследовательских группах.
Старейшина фыркнул:
— Джирриш должны изучать джирриш, — сказал он заносчиво. Я не понимаю, что можно открыть на планете, где живут инопланетяне.
— Я уверен, что вам это непонятно, — сказал Тирр-джилаш, не пытаясь скрывать своего отвращения. В то время, когда угроза нападения людей стала реальностью, и слепому ясно, что пришла пора интенсивного изучения инопланетных культур. Очевидно, все еще есть немало глупых джирриш, которые не понимают этого. — Проверьте расписание, пожалуйста.
Старейшина опять фыркнул и исчез. Тирр-джилаш отвернулся к окну и принялся за подсчеты. Полет до Грии и обратно займет два фулларка. Еще шесть с половиной фулларков понадобится для того, чтобы добраться до Нзз-оназа и исследовательской группы, отправляющейся на Мрак. Таким образом, у него остается четыре с половиной фулларка для своих личных дел.
Он смотрел на пейзаж за окном, испытывая все нарастающее чувство вины. Ему надо обязательно связаться с Верховным кланом до отлета на другую планету. Или, по крайней мере, с Нзз-оназом. Кто-то из представителей власти должен знать, где он находится и что делает.
Но если он сделает это, то об этом обязательно станет известно спикеру Квв-панаву. И он или отменит его путешествие, или окажет давление на вождей клана Дхаа'рр, принудив их как можно быстрее расторгнуть помолвку Тирр-джилаша с Клнн-даван-а.
Кроме того, он вряд ли понадобится кому-либо в объединенном городе в течение ближайших фулларков. Тела мракианцев уже не подлежат исследованию. Если же Нзз-оназу потребуется помощь, то Глл-боргива и члены клана Дхаа'рр будут рады помочь ему.
В любом случае Тирр-джилаш вернется раньше срока. Нет, лучше он никому не будет говорить о своем полете.
Вернулся старейшина.
— Корабль с воинским подразделением на борту отбывает на Грии через семь тентарков, — пробурчал он. — Он поднимется с военного космодрома Патгейт и будет находиться в полете примерно девять тентарков. Хотите забронировать место?
— Да, пожалуйста, — сказал Тирр-джилаш, протягивая удостоверение личности и на всякий случай пропуск в комплекс Верховного клана.
— Ага, — сказал старейшина, глядя на документ. — Я забронирую место на ваше имя. Вы оплатите билет за тентарк до отлета.
— Понимаю, — сказал Тирр-джилаш. Сто циклов назад, после введения кредитной системы, старейшины сами производили оплату проездов, беря деньги у пассажиров. Но после того как несколько нечестных старейшин попались на обмане, в системе произошли изменения. — Спасибо.
Старейшина фыркнул в последний раз и исчез. — Пожалуйста, — пробормотал Тирр-джилаш, усаживаясь поудобнее. До отлета остается семь тентарков. У него есть время съездить в Ридз Виллидж и навестить мать. И узнать, что там произошло такое, о чем умалчивают и отец, и брат. Он вздохнул. Это же нечестно. Надвигается война с людьми, а тут эта семейная и личная неразбериха.
Но ведь от этого тоже никуда не деться. Придется во всем разобраться. Сидя на диване, он закрыл глаза и попробовал уснуть.

ГЛАВА 7

Анализатор ткани едва слышно просигналил об окончании работы. Клнн-даван-а встала с кушетки и направилась к анализатору, с опасением поглядывая на дрожавшие стены времянки. В течение последнего тентарка ветер все усиливался, и не было похоже, что он скоро утихнет. Если только буря не закончится через пару тентарков, они уже не смогут заниматься отбором проб.
— На улице становится довольно шумно, — заметил ее помощник Бкар-отпо с тревогой в голосе. — Здесь дуют сильные ветры?
— Не беспокойся, нам ничего не угрожает, — сказала ему Клнн-даван-а, сверяя показания анализаторов. — В этом домике не страшны стихийные бедствия планеты Грги. По крайней мере, в это время цикла.
— Я слышал о бурях, случающихся в период равноденствия, — сказал Бкар-отпо. — Тебе уже приходилось переносить их?
— Да, пару раз, — отвечал Клнн-даван-а, пробегая глазами по цифрам. Обещающие данные. Определенно, обещающие. Может быть, на этот раз им удастся установить генетическое кольцо трансмутации. — Не хотела бы я оказаться во время бури где-нибудь в поле, но внутри убежища, подобного этому, мы находимся в полной безопасности.
— Наверное, это впечатляющее событие...
— Чудесное и волнующее, — прервала она его, протягивая дискету с данными анализов. — Вставь это в компьютер, пожалуйста. А потом сравни показания с предыдущими.
— Слушаюсь, исследователь, — сказал он, сразу посерьезнев, деловито принял от нее дискету и подвинул свою кушетку к компьютеру. — Мы будем брать пробы в течение этого лейтарка?
— Если ветер стихнет, то да.
— Меня занимает одно обстоятельство, — сказал Бкар-отпо с сомнением. — Даже в нормальной ситуации вельпы крайне непредсказуемы. Неизвестно, как на них подействует буря.
— С нами все будет в порядке, — заверила его Клнн-даван-а, прислушиваясь к завыванию ветра. Утих ли он хоть немного за последние ханбиты? Может быть. — Я выйду на улицу и посмотрю, не надвигается ли буря.
— Хочешь, чтобы я пошел с тобой? — спросил Бкар-отпо, вставая.
— Нет, — ответила она. — Я буду поблизости.
— Я могу вызвать старейшину, чтобы он подстраховал тебя, — настаивал он, протягивая руку к сигнальной кнопке.
— Обойдусь без посторонней помощи, — сказала она твердо. — А ты занимайся сравнительным анализом, ладно?
Бкар-отпо вздохнул.
— Подчиняюсь, исследователь, — вновь сказал он и неохотно повернулся к компьютеру.
Клнн-даван-а подошла к двери времянки и стала открывать ее, думая о том, что ей делать с Бкар-отпо. Он только что закончил институт. Серьезный и преданный науке, он был типичным помощником исследователя.
К сожалению, он, кажется влюбился в нее.
Когда дверь открылась, ветер чуть было не сорвал ее с петель. Стараясь удержаться на ногах, Клнн-даван-а закрыла ее. Солнце планеты Грии уже давно скрылось за горизонтом. В течение бита она стояла возле времянки. Ее нижние зрачки расширились, чтобы лучше видеть в темноте. Через несколько битов, уже различая перед собой каменистую дорогу, она двинулась мимо рядов времянок, сотрясаемых ветром, к узкой лощине.
Самое простое, конечно, это позаботиться о том, чтобы Бкар-отпо перевели в какую-нибудь другую исследовательскую группу, базирующуюся на Грии. Со временем он забудет ее и, возможно, найдет подругу. Она ведь старше его на десять циклов и к тому же обручена. Если все обставить как следует, то он никогда не догадается, что обязан своим переводом ей.
Проблема заключалась в том, что он все же может догадаться. И судя по своему опыту, она знала, что это очень расстроит его. В юности Клнн-даван-а считала себя не очень привлекательной особой. Она не могла нравиться окружающим и вызывать их симпатии. Но потом она увлеклась изучением инопланетян цивилизации и стала общаться с теми, кто разделял ее интересы. Вот тут-то она, наконец, почувствовала себя в своей среде. К тому времени, когда ее дружба с Тирр-джилашом перешла в нечто большее, Клнн-даван-а уже сформировалась как личность и могла постоять за себя.
К сожалению, Бкар-отпо еще не достиг подобной стадии развития. Тем не менее, она определенно должна что-то предпринять в самое ближайшее время. Ее помолвка, казалось, нисколько не волнует его. Не реагирует он и на имя Тирр-джилаш, которое она старается как можно чаще произносить в разговорах. Что ж, придется идти напролом.
Все-таки, может быть, ей удастся перевести его в другую группу.
Теперь она уже дошла до конца лощины, где находился забор, окружающий лагерь. Ветер дул здесь сильнее, и Клнн-даван-а едва держалась на ногах. Прислоняясь к камню, доходящему ей до плеча, она, прикрывая глаза руками, стала смотреть в небо.
Им определенно везло. Судя по расположению туч, из-за которых уже виднелись верхушки гор, буря шла на спад. Через десять ханбитов — самое большое, через двадцать — ветер начнет стихать. Она и Бкар-отпо без проблем возьмут пробы на ферме За Мингчма согласно графику.
Она взглянула на подножие гор. Сквозь забор можно было видеть огни пятидесяти чигинских домов, разбросанных по склонам холмов. За ними виднелись горы. Фермерские семьи в поте лица трудились на скудной земле, чтобы не умереть с голоду. Они держались отчужденно от исследовательской группы, но не проявляли откровенной враждебности, как это делали горожане.
Клнн-даван-а нахмурилась, остановив взгляд на одном участке земли.
Что-то было не так с забором, окружавшим загон, где находились подопытные вельпы. Она пристально смотрела на забор, чувствуя как расширяются ее нижние зрачки. Видимость стала улучшаться.
Так вот оно что: большой сук дерева, очевидно, сломанный ветром, лежал на заборе.
Она нащупала переговорное устройство в специальной сумке на поясе. Трубы домов и идущий из них дым излучали слабое свечение. Во дворе виднелись какие-то смутные фигуры. Вельпы собрались вместе, чтобы противостоять стихии.
Но в загоне с поломанным забором никого не было видно.
— Ужасно, — прошептала Клнн-даван-а, поворачиваясь и направляя переговорное устройство в сторону пирамиды, находящейся в центре поселения джирриш. В вое ветра она услышала сигнал тревоги, раздавшийся наверху пирамиды в ответ на ее вызов. Она всматривалась в темноту.
Перед ней появился старейшина.
— Да, исследователь?
— В заборе возле фермы Ка Чагба образовалась брешь, — крикнула она, стараясь перекричать ветер. — Вельпы удрали. Я собираюсь отправиться на их поиски. Сообщите об этом директору Прр-эддси и попросите его послать кого-нибудь мне на помощь.
— Я бы не советовал вам делать этого, — закричал в ответ старейшина. — В такую бурю это неразумно. Вы подвергаете себя опасности.
— Со мной все будет нормально, — заверила его Клнн-даван-а. — Я несколько раз посещала ферму Ка Чагба — вельпы знают меня. Не думаю, что они причинят мне вред.
— При таком ветре они не смогут определить вас по запаху, возразил старейшина. Риск слишком велик.
— Нет тут никакого риска, — твердо заявила Клнн-даван-а. — Но даже если и есть, то я готова пойти на него. Да, скажите, чтобы Прр-эддси послал кого-нибудь к семьям Ка Чагба. Они, возможно, даже не знают, что их вельпы на свободе. Выполняйте задание.
— Слушаюсь, исследователь. Через бит я пришлю вам сопровождение.
Он исчез. Клнн-даван-а положила переговорное устройство в сумку и вытащила стингер. Неизвестно, нападут на нее вельпы или нет, но ее могут подстерегать другие опасности: мало ли кто бродит в этих горах. Она включила оружие и, чувствуя, как оно вибрирует в руках, открыла калитку и вышла за забор.
— Исследователь, — прозвучал тихий голос старейшины. — Нам велено помогать вам.
— Хорошо, — сказала Клнн-даван-а, осматриваясь по сторонам. Прр-эддси назначил трех старейшин для ее охраны. Теперь ей будет легче. — Мы разыскиваем пропавших вельпов, — сообщила она. — Пусть двое из вас хорошенько исследуют окрестности. Обратите особое внимание на лощины и участки между скалами. А ты, — она указала на третьего из старейшин по имени Рка'т-мсости-а, — останешься со мной. Наблюдай за хищниками.
Двое старейшин исчезли.
— Куда мы направляемся? — спросила Рка'т-мсости-а.
— Мы пойдем к оврагу, — ответила ей Клнн-даван-а. Находись возле меня.
Она надеялась, что Прр-эддси пошлет нескольких джирриш, которые помогут ей в поисках. Старейшины были отличными связными, но плохими следопытами и охотниками, особенно в вечернее время. К сожалению, Прр-эддси, скорее всего, останется на месте. Несмотря на свой талант к иностранным языкам, это был самый робкий из всех джирриш, каких она знала.
— Исследователь, — раздался тихий голос Рка'т-мсости-а. — Мне кажется, я обнаружила их. Кто-то находится в том овраге, о котором вы говорили.
— Хорошо, — сказала Клнн-даван-а. — Сколько их там?
— Извините, — отвечала Рка'т-мсости-а с горечью. — Не могу ответить на ваш вопрос.
— Ладно, все нормально, — поспешила успокоить ее Клнн-даван-а. Рка'т-мсости-а стала старейшиной всего лишь цикл тому назад и еще не набралась достаточного опыта. — Пошли посмотрим на них.
Клнн-даван-а напрягала свои светлые и темные зрачки, оглядываясь по сторонам. Ей не хотелось бы стать жертвой нападения зверей, которые, возможно, сделали Прр-эддси таким робким.
Справа из-за скалы показалась какая-то тень. — Исследователь, прошептала Рка'т-мсости-а. — Посмотри туда.
— Понятно, — сказала Клнн-даван-а, направляя свой стингер на большую фигуру, вовсе не похожую на вельпа. Возможно, это друдокой. — Попробуй приблизиться к нему и хорошенько рассмотреть.
— Я попытаюсь, — сказала Рка'т-мсости-а напряженным голосом. Она долетела к скале и вскоре скрылась из виду. Клнн-даван-а с волнением ожидала ее возвращения...
Вскоре Рка'т-мсости-а вернулась.
— Это друдокой, прошептала она дрожащим голосом. — Я уверена в этом. Он очень большой.
— Ладно, не паникуй, — сказала Клнн-даван-а, оглядываясь по сторонам. — В это позднее время он, возможно, уже наелся. Пошли к оврагу.
Ответа не последовало.
— Рка'т-мсости-а?
Но старейшина исчезла.
— Ужасно, — прошептала Клнн-даван-а, вновь оглядываясь по сторонам. Она, безусловно, могла уничтожить этого зверя из своего лазерного стингера. Проблема заключалась в том, что без Рка'т-мсости-а Клнн-даван-а не была уверена в том, что это друдокой. Если же это вельп, то, убив его, она вызовет гнев живущих здесь чигов. Лучше всего убраться отсюда подальше.
Он отступила на несколько шагов, и в это время существо за скалой стало передвигаться. Клнн-даван-а подняла стингер. Слева раздался крик Рка'т-мсости-а.
Клнн-даван-а обернулся. На нее мчалось какое-то чудовище со скоростью рейлкара.
Ее пальцы судорожно нажимали на курки стингера, лазерные лучи пронзали темноту. Она уже ничего не видела, только поворачивала в отчаянии стингер то вправо, то влево, слыша ужасный рев друдокоя.
Она набросился на нее, выбил из ее рук стингер и придавил к земле. Она вскрикнула от боли и вонзила острый конец языка в бок хищника.
Внезапно тяжесть исчезла. Клнн-даван-а открыла глаза и увидела группу джирриш, склонившихся над ней.
— С вами все в порядке? — спросил с волнением в голосе Бкар-отпо, присаживаясь на земле рядом с ней и беря ее за руку. — Директор Прр-эддси, она вся покрыта кровью.
— Все в порядке, — прошептала Клнн-даван-а, сжимая его руку и пытаясь отдышаться. — Со мной все нормально. На мне кровь друдокоя.
— Вы уверены? — спросил Прр-эддси.
— Уверена, — сказала Клнн-даван-а. — Я думаю, он был уже мертв, когда навалился на меня.
Может быть, — проговорил Прр-эддси. — Вам очень повезло: вы едва не превратились в старейшину.
— Я знаю, — прошептала Клнн-даван-а, дрожа всем телом. Она вся была покрыта липкой кровью, которая быстро высыхала на холодном воздухе. В ее глазах еще вспыхивали яркие лучи, тело болело, она почти не могла шевелить языком, хранящим привкус мяса зверя и ее собственного яда.
Но она не стала старейшиной, и ее тело не пострадало. Да, ей действительно здорово повезло.
— Я рад, что вы согласны со мной, — сказал Прр-эддси. — Полагаю, это будет вам хорошим уроком. Вам никогда больше не следует заниматься такими опасными делами в одиночку. Если бы Рка'т-мсости-а не сообщила нам о вашем положении, то на вас, возможно, напал бы еще один друдокой.
Так вот почему Рка'т-мсости-а исчезла перед нападением!
— Поверьте, я никогда больше не буду поступать подобным образом, — сказала Клнн-даван-а. — Просто меня беспокоили пропавшие вельпы.
— Вельпам было бы легче справиться с парой друдокоев, чем вам, — сказал Прр-эддси. — В любом случае, с ними все в порядке. Они находятся в овраге. Мы сообщили семье Ка Чагба, и они отправились, что бы вернуть их в загон.
— Хорошо. — Клнн-даван-а приподнялась и повернулась на левый бок. Ее хвост, зажатый между ног, болел. — Значит, мы можем продолжать опыты.
— Не говорите глупостей, — возразил Бкар-отпо, сжимая ее руку. — После того, что с вами только что случилось...
Успокойтесь, Бкар-отпо, — сказал Прр-эддси, оглядывая Клнн-даван-а критическим взглядом. — Вы действительно хотите заняться этим, исследователь?
— Я хорошо себя чувствую, — сказал Клнн-даван-а, вставая на ноги и глядя в небо. Ветер был еще довольно силен, но буря уже заканчивалась. Мы сейчас находимся на очень важной стадии испытания и не можем позволить себе терять время попусту.
— Хорошо, — сказал Прр-эддси. — Если вы так считаете, то можете заниматься опытами. Но сначала вам нужно почиститься, если вы войдете в вагон для вельпов с запахом друдокоя, то у вас ничего не получится. Бкар-отпо, проводите ее к лагерю.

* * *

К тому времени, когда Клнн-даван-а оказалась у ворот фермы За Мингчма, ветер уже практически стих.
— Здравствуйте, — сказала она по-чигински. — Есть кто-нибудь дома?
— Я никого не вижу, — нервно пробормотал Бкар-отпо. — Вы полагаете, что-то случилось?
— Сомневаюсь, — сказала Клнн-даван-а, чувствуя, как дергается ее хвост. Она надеялась, что на ферме ничего не случилось. Нападение друдокоя так утомило ее, что хотелось только одного — зайти в свою времянку и лечь в постель. Менее всего она была настроена спорить с чигами.
— Тогда где же они? — настаивал Бкар-отпо.
— Да вон, — Клнн-даван-а указала на группу вельпов, в полном молчании бредущих к дому. — Они просто прятались от ветра.
Разумеется, вельпы видели их не в первый раз, но буря могла повлиять на настроение. Если в их ограниченном сознании возникнет мысль о том, что на территории фермы оказались непрошеные гости...
Идущий впереди вельп подбежал к Клнн-даван-а, обнюхал ее руку и издал громкий крик. Затем, прижав уши, отбежал к остальным.
— Вот видите, — сказала Клнн-даван-а, — никаких проблем. Пошли.
Возле фермерского дома были привязаны три кокона — вельпы превращались из безмозглых животных, охраняющих ферму, в нормальных чигов.
— У меня всякий раз по коже бегут мурашки, когда я думаю об этом, — пробормотал Бкар-отпо, в то время как Клнн-даван-а опустилась на землю возле одного из коконов. Она открыла сумку, в которой лежали инструменты для опытов.
— Не понимаю, почему это происходит с вами, — сказала Клнн-даван-а, доставая зонд и образцы ткани. При помощи зонда она ввела иглу с тканью в кокон. — В какой-то степени это напоминает наш собственный переход в старейшин.
— Возможно, это и смущает меня, — сказал Бкар-отпо, доставая свой собственный зонд. — То, как чиги обращаются со своими вельпами.
Клнн-даван-а отрицательно подергала языком.
— Вы не поняли меня.
— Но вы только подумайте, — произнес Бкар-отпо. — Чиги относятся к своим вельпам, как к животным.
— Они и есть животные.
— Вы знаете, о чем я говорю. Но они, по крайней мере, содержат их в сараях и не отпускают на свободу, где им грозят всякие опасности. Вы же знаете, что многие из них погибают от хищников, так и не достигнув переходной стадии.
— Да, гибнет приличное количество, — согласилась Клнн-даван-а.
— Приличное количество? Да семьдесят процентов этих животных гибнет. И это только здесь. Я слышал, что процент их смертности в городах еще выше. Там вельпы различных семейств сражаются между собой.
— Но это чиги, — напомнила ему Клнн-даван-а. Конец иглы прикоснулся к чему-то твердому. Это было тело вельпа, находящегося внутри кокона. — Нельзя судить об инопланетянах по нашим меркам.
— Может быть, и так, — проговорил Бкар-отпо, — но джирриш-то мы ведь можем судить по нашим стандартам. Иногда мне кажется, что старейшины используют нас таким же образом, как взрослые чиги используют своих вельпов.
— Что вы имеете в виду? Бкар-отпо вздохнул.
— Не знаю. Мне кажется, что мы в большой степени зависим от старейшин. Полагаю, что я не должен был говорить этого.
— Да, вам не следовало бы этого говорить, — согласилась Клнн-даван-а. — Прежде чем говорить подобную чушь, надо подумать о том, какую пользу приносят старейшины обществу джирриш. Они являются нашими межпланетными связными, и ведь это они спасли меня от друдокоев всего тентарк тому назад.
— Да, исследователь. — Пробормотал Бкар-отпо. Зонд перестал вибрировать. Это означало, что трубка наполнена.
Клнн-даван-а вывела прибор из кокона, размышляя о словах Бкар-отпо. Но ведь он еще очень юн, а юным людям свойственно бунтовать.
В любом случае ее не интересовала психология этого юноши. Ее интересовали лишь превращения чигов. В течение этого лейтарка ей предстояло провести еще одиннадцать исследований ткани.

ГЛАВА 8

Рейлкар Тирр-джилаша направлялся в сторону Клиффсайд Дейла, путь к которому лежал по долине, проходящей вдоль реки Кее'мисс'ло и ведущей к территории клана Гхуу'рр. Когда-то учась в школе, Тирр-джилаш проехался по этой дороге от начала до конца только ради интереса. Он покрыл девяносто пять таустрайдов, добравшись до маленького городка Фрр.
Когда рейлкар прибыл в пункт назначения, солнце уже клонилось к закату. Отец сказал, что мать живет на ферме, находящейся на расстоянии двух таустрайдов к югу от города. Там у нее маленький домик красноватого цвета, возле которого растет большое дерево вимис.
Разумеется, сам Тирр'т-рокик никогда не видел этого. Ридз Виллидж находился на расстоянии ста пятидесяти таустрайдеров от алтаря семьи Тирр'т-рокик. Чем больше Тирр-джилаш размышлял об этом факте, тем более это сбивало его с толку. Почему его мать забралась в такую глушь? Ему не нравилось принятое ею решение. К тому времени, когда он достиг дома матери, уже стемнело. Дом стоял в уединенном месте и был точно таким, каким описал его отец. Он подошел к двери и постучался.
— Здравствуй, мой сын.
Тирр-джилаш вздрогнул и посмотрел влево, откуда раздался голос. Его мать, Тирр-пификс-а, находилась в небольшом саду. В темноте ее трудно было разглядеть.
— Здравствуй, мама, — сказал он, подходя к ней и напрягая нижние зрачки.
Она выглядела неплохо. Прошло уже несколько циклов с тех пор, как он видел ее в последний раз, но она еще была здоровой и энергичной.
— Извини, что не заметил тебя в темноте.
— Все в порядке, — сказала Тирр-пификс-а. — Я сама не заметила тебя, пока ты не постучал в дверь. Я была занята посадкой семян. Боюсь, что в темноте я не могу видеть так хорошо, как раньше. Я уже не говорю о своем слухе.
— В следующий раз, если я прибуду в столь позднее время, то свистну тебе, — пообещал Тирр-джилаш, нежно касаясь языком ее щеки. — Итак, что ты сажаешь в саду?
— В основном цветы, — отвечала она, целуя его. — Ну еще кое-какие овощи. Домашние овощи гораздо вкуснее фермерских, не так ли? Боже, да у меня, должно быть, ужасный вид. Пожалуйста, извини меня — я не знала, что ты едешь ко мне.
— Я пытался тебе сообщить о приезде, — сказал Тирр-джилаш, внимательно глядя на мать. — Однако старейшина сказал, что с тобой трудно связаться.
— О, я больше не общаюсь со старейшинами, — сказала Тирр-пификс спокойным голосом. — Ты ел что-нибудь?
— Довольно давно, — ответил Тирр-джилаш, нахмурившись. — Есть какие-то причины, по которым ты не общаешься со старейшинами?
Она не ответила на его вопрос.
— Ты приготовишь обед, а я пока займусь уборкой. Пойдем. Я провожу тебя на кухню.
За обедом Тирр-джилаш чувствовал себя напряженно. С одной стороны, он радовался встрече с матерью, которую не видел уже много циклов, совершая полеты в космос и изучая инопланетную цивилизацию. Однако, стараясь расслабиться рядом с родным человеком, он не мог избавиться от смутного ощущения страха, который чувствовал кончиком своего языка. Тирр-пификс-а была его матерью, но с нею произошли какие-то необъяснимые изменения.
Сама же она не хотела говорить на эту тему. Именно это более всего и волновало его. Как он ни пытался расспросить мать о том, что она думает о старейшинах в связи с последними ее замечаниями на этот счет, и как деликатно ни старался выведать у нее, почему она покинула родной дом и поселилась здесь, в маленькой деревушке, мать сразу же переводила разговор в другое русло, рассказывая ему о дальних родственниках и друзьях.
Они ели, разговаривали... и лишь в конце обеда Тирр-джилаш уловил изменения в выражении лица матери и понял, что ей вовсе не безразличны его расспросы. Просто она откладывала свои ответы на них.
И вот, наконец...
— Что ж, — сказала Тирр-пификс-а, вставая и собирая со стола посуду. — Спасибо за обед, Тирр-джилаш. Ты отлично научился готовить.
— Ты даже не догадываешься, как мало мы готовим там, — произнес Тирр-джилаш, обходя вокруг стола и беря мать за руку. — Почему бы тебе не посидеть, пока я помою посуду?
— Это совсем не срочно, — сказала Тирр-пификс-а тихим и серьезным голосом. — Посидим вместе, сын мой. Нам нужно поговорить.
Гостиная оказалась совсем небольшой, не то что в их старом доме.
— Маленькая комната, не так ли? — заметила Тирр-пификс-а, осматриваясь по сторонам. Она опустилась в кресло. — Она не похожа на комнату в том доме, где я вырастила тебя и твоего брата. В том доме, где я и сама выросла.
— Размеры дома вовсе не так уж и важны, — сказал Тирр-джилаш. — Лишь бы обитатели были счастливы.
— Что касается счастья... — Тирр-пификс-а посмотрела на свои руки. — Я уверена, что ты говорил со своим братом. И... с другими. О чем они рассказывали тебе?
— Абсолютно ни о чем, — ответил Тирр-джилаш. — Я узнал о том, что ты переехала сюда, всего лишь несколько фулларков назад.
Она посмотрела на него, и он почувствовал, как напрягся его язык. Вот оно, наконец-то.
— Все очень просто, Тирр-джилаш, — сказала она тихим голосом. — Я решила не превращаться в старейшину.
Тирр-джилаш в удивлении уставился на нее. В тишине комнаты были слышны удары его сердца. Неужели она действительно сказала то, что он слышал? И это говорила его мать?
— Я не понимаю тебя, — наконец-то промолвил он.
Она улыбнулась.
— Ты не понимаешь, кто такие старейшины, или то, почему я не хочу быть старейшиной?
— Мама, во имя восемнадцати миров, скажи мне, что ты задумала?
— Прошу тебя, — Тирр-пификс-а подняла руку. — Все это не выдумки, пришедшие мне в голову в течение последнего лейтарка. Я давно все обдумала. И я в своем уме, уверяю тебя. Я постепенно пришла к этому решению. Выслушай меня, пожалуйста.
Тирр-джилаш сделал глубокий вдох, чувствуя, как дрожит его хвост. Не удивительно, что Тирр-мезаз ничего не сказал ему об этом.
— Я слушаю тебя.
Тирр-пификс-а вновь обвела комнату взглядом.
— Я знаю, что говорю банальные вещи, мой — сын, но чём старше я становилась, тем яснее понимала, что нам не нужно многого для счастья. Запах еды, нежный аромат цветов, вид дождя или моря, прикосновение руки любимого. Все это для нас привычные и обыденные вещи. В твоем возрасте и я рассуждала точно так же. Но теперь я думаю иначе. Мои ощущения потеряли свою остроту. Я уже вижу и слышу не так хорошо, как раньше. У меня притупился вкус, я почти не чувствую запахов.
Она вновь опустила взгляд на свои руки.
— Я ощущаю прикосновение, но для многих моих старых друзей даже это невозможно.
Она посмотрела на него.
— Старейшины — неживые существа, Тирр-джилаш. Вот и вся история. Это иллюзия жизни — довольно изощренная имитация. Но это не настоящая жизнь. А я слишком люблю жизнь, чтобы удовлетвориться ее имитацией.
У Тирр-джилаша перехватило дыхание.
— Но ведь другой альтернативы у нас нет, мама. Если мы не станем старейшинами, то нас ждет...
— Смерть? — спросила Тирр-пификс-а тихим голосом. — Почему бы и нет? — спросила она. — Джирриш умирали до того, как научились удалять и сохранять органы фсс. Миллионы джирриш погибли во время различных войн. Даже теперь кое-кто умирает в результате несчастных случаев или когда органы фсс дряхлеют. В конце концов, всех нас ждет смерть.
— В конечном итоге, возможно, — сказал Тирр-джилаш. — Но не сейчас. Пока ты еще... — он прервал свою речь.
— Пока я еще молода, здорова? Пока я еще могу передать свой жизненный опыт моим потомкам?
— И то, и другое, и третье, — настаивал Тирр-джилаш. — Более того, ты нужна нам, мама. Мы хотим, чтобы ты была с нами. Как же мы будем жить без тебя?
Она посмотрела ему прямо в глаза:
— Как ты можешь настаивать на том, чтобы я оставалась с вами?
Он не смог дать ответа на этот вопрос. Слов у него не было — лишь грудь заныла от боли.
— Может быть, ты все же попробуешь? — спросил он наконец. — Возможно, это не столь страшно, как ты думаешь?
Тирр-пификс-а отрицательно покачала головой:
— Это не страх, Тирр-джилаш. Если ты считаешь, что я боюсь, то ты совершенно не понял меня. Я знаю, что такое серый мир. Я разговаривала со многими старейшинами, которые подробно описали его мне. Если в мире и есть что-то устрашающее, то это смерть. Я просто не хочу жить так, как живут старейшины.
— Но ведь ты не можешь прийти к такому решению, — настаивал Тирр-джилаш.
— Я должна сделать это, — отвечала Тирр-пификс-а. — Разве ты не понимаешь? Если я стану дожидаться того времени, когда созрею для того, чтобы стать старейшиной, то у меня уже не останется никаких шансов.
Тирр-джилаш пристально смотрел на нее. И вдруг озарение, словно молния, прошило все его тело от языка до кончика хвоста.
— Мама, о чем ты говоришь? — задал он осторожный вопрос.
— Я уверена, что это необходимо, — отвечала она. — Единственная возможность для меня не стать старейшиной — это выкрасть мой орган фсс из семейного алтаря и уничтожить его.
У Тирр-джилаш возникло ощущение, что потолок комнаты падает на него.
— Мама, но ты не можешь этого сделать, — сказал он тоном, каким разговаривают с ребенком. — Кража органа фсс — это самое страшное преступление.
— Но ведь это мой собственный фсс, — заметила она. — Он взят из моего тела. Почему я не могу распоряжаться им по собственному усмотрению?
— Ты не вправе сделать это, — сказал Тирр-джилаш. — Есть же закон.
— О, полно, — улыбнулась Тирр-пификс-а, наклоняя голову так, как делала это в ученические годы Тирр-джилаша, слушая его ответы во время выполнения домашний работы. — Не все законы правильны. Тысячу циклов тому назад никому, кроме вождей кланов и семей, не разрешалось удалять органы фсс.
— Я знаю историю общества джирриш, благодарю тебя, — пробормотал Тирр-джилаш. — Но то, что в прошлом совершались всякие глупости, еще не является основанием для того, чтобы нарушать современные законы.
— Я вовсе не собираюсь бросать вызов закону, — сказала Тирр-пификс-а усталым голосом. — Я уверена, что этот закон написан из самых благих намерений. Но я хочу сделать свой собственный выбор. У всех джирриш должно быть право на это.
Тирр-джилаш закрыл глаза.
— Кто сказал тебе это?

Предыдущая страница 5 Следующая страница


Наследство завоевателей 6

— Да ты же сам и сказал. Твой брат догадывался в чем дело.
— А отец? — Он открыл глаза. — Так вот почему ты удалилась на такое большое расстояние? Это из-за того, чтобы он не смог отговорить тебя от этой затеи.
Тирр-пификс-а встала и подошла к окну.
— У тебя больше нет отца, Тирр-джилаш, — сказала она еле слышно. — То, что осталось там, в алтаре, это совсем не тот джирриш, с которым я находилась в супружестве и жила все сорок восемь циклов. Я покинула дом, потому что не могла выносить то, что осталось от твоего отца.
— Я понимаю тебя, — сказал Тирр-джилаш, проникаясь ее болью. Он и сам почувствовал это, находясь возле алтаря: старейшина, с которым он разговаривал, смутно напоминал отца. — Не знаю, что и сказать, чтобы утешить тебя.
Тирр-пификс-а некоторое время вглядывалась в темноту за окном, потом повернулась лицом к сыну.
— Спасибо за заботу. — Она сделала попытку улыбнуться. — Хотела бы я знать, что мне сделать для того, чтобы ты не беспокоился обо мне.
— Может быть, ты еще подумаешь о своем решении, — предложил ей Тирр-джилаш. — Просто ты еще не свыклась со своей трусостью. Пусть пройдет немного времени. Не принимай отчаянных решений.
— Может быть, останешься погостить? — предложила она ему в свою очередь. — Тебе не придется готовить завтрак.
Тирр-джилаш вздохнул.
— Извини, мама. Я хотел бы остаться. Но мне надо ехать. Через несколько тентарков я отправлюсь на планету Грии.
— Грии?
— Да. Клнн-даван-а находится там с исследовательской группой.
— Ах, вот в чем дело, — сказала Тирр-пификс-а. — Мне следовало бы знать об этом. Пожалуйста, передай от меня сердечный привет. Надеюсь, что вы вскоре поженитесь. Хочу успеть погулять на вашей свадьбе.
— Да, пробормотал Тирр-джилаш, хмурясь от того, что мать говорит это таким равнодушным голосом. Неужели она не знает об угрозе Дхаа'рр разорвать брачный договор?
Нет, она не может знать об этом. Ведь она не разговаривает и не общается со старейшинами.
— Мы постараемся доставить тебя на свадьбу, — сказал он. — Послушай, мне уже действительно пора. До свидания. И... еще раз хорошенько подумай обо всем. Хорошо?
— Обещаю тебе это, — сказала она, целуя его на прощание. — Ты тоже подумай обо всем, что я сказала тебе. Будь здоров.
— Я приеду к тебе, когда вернусь с Грии. Я люблю тебя мама.
— Я люблю тебя, мой сын.

* * *

Дорога назад показалась ему длиннее и холоднее. Тирр-джилаш смотрела на звездное небо над головой. Он старался думать.
Однако у него ничего не получилось. Слишком много потенциальных бед грозило тем, кого он любил. Одни вопросы и никаких ответов.
Рассказать ли отцу о замысле матери? Если не ему, то Тирр-тулкою? Понятно, что джирриш, охраняющему алтарь семьи Тирр'т-рокик, будет интересно узнать об этом. Тирр-джилаш просто обязан сообщить об этом кому-нибудь.
Но с другой стороны, Тирр'т-рокик только полцикла тому назад стал старейшиной. А что, если ее попытка скрыться от всех есть только выражение печали?
А может быть, самому Тирр-джилашу стоит попробовать отговорить мать от ее решения? Не лететь на Грии и остаться с ней? Может быть, она страдает от одиночества, испытывает чувство отчаяния? И ей нужна поддержка?
Возможно, ему следовало бы рассказать ей о том, что его брак с Клнн-даван-а под угрозой? Тогда она, наверное, отказалась бы от такого радикального решения во имя семейной солидарности. Это также напоминало бы ей о том, что важны старейшины в качестве связных.
Нет. Тирр-пификс-а не интересовалась информацией. Ее интересует только сад, приготовление пищи и семья. Став старейшиной, она потеряет все это. Он вздохнул. Вздох прозвучал необычно громко в мертвой тишине. Нет, тут он бессилен. Возможно, когда он окажется на Грии и поговорит обо всем этом с Клнн-даван-а, они вместе придумают что-нибудь.
Он ускорил шаг, его настроение слегка улучшилось. Да. Вся надежда на Клнн-даван-а. Вместе они найдут какой-нибудь выход из сложившейся ситуации.

ГЛАВА 9

Небольшое транспортное судно появилось в небе, описало круг и совершило мягкую посадку возле Доркас-виллидж. Несколько битов слышался скрежет тормозов и рев двигателей. Судно замедлило ход, шум прекратился. Развернувшись, оно покатило к тому месту, где стояли Тирр-мезаз и Клнн-вавги.
Перед Тирр-мезазом появился старейшина.
— Они совершили посадку, командир, — сообщил он. — Осмотр показал, что все системы в порядке.
— Очень хорошо, — сказал Тирр-мезаз. — Сообщи всем воинам, чтобы они пребывали в состоянии боевой готовности номер два. И пусть «Стингберды» возвращаются.
— Слушаюсь, командир, — промолвил старейшина и исчез.
— Ну вот, началось, — сказал Тирр-мезаз, глядя на Клнн-вавги. — Ты готов?
— Не совсем, — ответил Клнн-вавги. — Откровенно говоря, я очень нервничаю. Не понимаю, зачем Дклл-кумвит проделал такое расстояние. Неужели лишь для того, чтобы поговорить с нами? Он мог бы свободно воспользоваться и лазерной связью.
— Возможно, он хочет лично осмотреть наши оборонительные сооружения, — заметил Тирр-мезаз.
— Но он мог бы прекрасно осмотреть их и с орбиты, — возразил Клнн-вавги. — В любом случае, он — командир корабля. Ты когда-нибудь видел командира корабля, который самовольно совершал бы посадку?
Тирр-мезаз пожал плечами.
— Возможно, это его прихоть.
— Я уверен, что он сообщит нам плохие вести.
Судно остановилось прямо перед ними, выдвинулся трап, на котором появился Дклл-кумвит. Он начал быстро спускаться вниз.
— Доброго вам постмидарка, — сказал Тирр-мезаз, когда командир корабля оказался на земле. — Я — командир Тирр-мезаз, Кее'рр. А это мой помощник, Клнн-вавги, Дхаа'рр.
— Я главнокомандующий воздушным флотом, Дклл-кумвит, Гхуу-рр.
— Оказать почтение главнокомандующему Дклл-кумвиту, — приказал Тирр-мезаз трем воинам, которые тотчас же подошли к ним с плодом карва.
Ритуал не занял много времени, учитывая, что они находились в зоне военных действий.
— Мне нужно кое-что обсудить с вами, командир, — сказал Дклл-кумвит после окончания ритуала. — Можно ли где-нибудь переговорить с глазу на глаз?
— Разумеется, главнокомандующий, — ответил Тирр-мезаз голосом, лишенным всяких эмоций. — Следуйте за мной.
Через ханбит они втроем уже оказались в кабинете Тирр-мезаза.
— Я хочу передать вам то, что сообщил мне Верховный главнокомандующий, — сказал Дклл-кумвит, вынимая из сумки на поясе хаммер, специально деформирующий речь так, чтобы старейшины не могли подслушать их. Сами старейшины, которые хотели знать буквально все, уже по крайней мере пять раз во время заседания Верховного клана поднимали вопрос о запрещении этого приспособления. Пять раз они терпели неудачу, всякий раз клянясь, что не оставят своих попыток.
По мнению Тирр-мезаза, они поднимали много шума из ничего. Хаммеры никогда не будут широко применяться, так как их звук, который мешает старейшинам подслушивать, отрицательно воздействует на мозг каждого, кто находится вблизи этого устройства. Некоторые джирриш просто заболевали от этого.
Сам Тирр-мезаз плохо переносил хаммер и был уверен, что Дклл-кумвит знает об этом. Главнокомандующий воздушным флотом воспользовался устройством ввиду крайней важности сообщения.
— Я подозреваю, что вам не терпится узнать, почему я прилетел сюда, — сказал Дклл-кумвит, опускаясь в кресло. — Откровенно говоря, я и сам не понимаю толком, что происходит. Но у меня имеются некоторые тревожные сведения, и так как вы оба джирриш, находящиеся на передовой линии, я хочу предупредить вас кое о чем.
Тирр-мезаз посмотрел на Клнн-вавги. Что-нибудь о людях-завоевателях?
— Что это за сведения, главнокомандующий? — Это сведения политического толка, — чуть ли не прорычал Дклл-кумвит. — Даже во время войны от политики никуда не денешься. — Он внимательно посмотрел на Тирр-мезаза. — Особенно, когда в политику вмешиваются старейшины. Ну, ладно, командир, они недовольны вами.
На лице Тирр-мезаза появилась гримаса.
— Из-за Прр'т-зевисти?
— Вы поняли меня, — согласился Дклл-кумвит. — Многие старейшины считают, что он погиб по вашей вине.
— Фактически, главнокомандующий, еще нет прямых доказательств его смерти, — вступил в разговор Клнн-вавги. — Учитывая, что у людей-завоевателей много металла, можно предположить, что они просто заперли его в металлической комнате.
— Вряд ли, — возразил Дклл-кумвит. — Но предположим, что это так. Сейчас не суть важно, что произошло с ним на самом деле. Прр'т-зевисти исчез. И вы, командир Тирр-мезаз, несете за это ответственность.
Клнн-вавги фыркнул.
— Прошу прощения, главнокомандующий, но ведь это не честно. Мы находимся в зоне военных действий, а не в студенческом лагере. Тут, знаете ли, всякое может случиться.
— Полностью согласен с вами, помощник командира, — сухо заметил Дклл-кумвит. — К сожалению, убеждать вы должны не меня. И если вы позволите мне высказать свое предположение, то я скажу вам, что ваше пребывание здесь в качестве помощника командира является частью заговора старейшин Дхаа'рр. Я подозреваю, что они хотят воспользоваться делом Прр'т-зевисти, чтобы послать вас командиром на Доркас.
Клнн-вавги презрительно прошипел:
— Мне уже делали подобное предложение. Я сказал спикеру Квв-панава, что не готов для такой должности и не хочу ее.
— Приветствую вашу преданность, помощник командира, — сказал Дклл-кумвит. — Кроме того, вы опытный и способный воин. — Он щелкнул языком. — К несчастью, спикеры вроде Квв-панава всегда добиваются своих целей. Извините, если я обидел ваш клан, помощник командира. Я не хотел этого делать.
— Вы не обидели мой клан, главнокомандующий, — заверил его Клнн-вавги. — У меня нет иллюзий относительно честности и благородности вождей клана.
— В чем суть притязаний клана Дхаа'рр? — спросил Тирр-мезаз. — Они считают меня виновным в том, что я разместил пирамиды с обрезанными органами фсс за пределами военных укреплений?
— В основном, да, — сказал Дклл-кумвит. — Они также утверждают, что после того, как обрезанная плоть Прр'т-зевисти исчезла, вы не предприняли никаких мер.
— Разве они не знают, что мои старейшины настаивали, чтобы я держался подальше от всего этого? — возразил Тирр-мезаз. — Они боялись, что обрезанная плоть Прр'т-зевисти будет уничтожена, если мы нападем на похитителей.
— Я уже сказал вам, что они мыслят политически, — проговорил Дклл-кумвит. — Я прибыл сюда, чтобы сообщить вам о том, как обстоят дела в данный момент. Против вас, командир Тирр-мезаз, плетутся интриги.
— Спасибо за предупреждение, главнокомандующий, — поблагодарил Тирр-мезаз. — Я постараюсь, чтобы это не отразилось на боевых действиях, проводимых в этой зоне.
— Уверен, что вы не допустите этого, командир. — Дклл-кумвит махнул рукой в сторону карты местности, висящей на стене. — Итак, есть какие-нибудь новости относительно поисков, ведущихся к северу от деревни?
— Пока нет, — ответил Тирр-мезаз. — Старейшины уже исследовали все участки поверхности и начинают поиск под землей.
— Нелегкая это работа, даже для старейшин, — заметил Дклл-кумвит. — Там полно железной руды, которая затрудняет их поиск. Я полагаю, что в ходе поисковых работ они также исследовали скалы и деревья?
— Да, кивнул Тирр-мезаз. Весьма тщательно.
— Хм, — Дклл-кумвит задумчиво уставился на карту. — Вы действительно считаете, что люди-завоеватели хотели там что-то взять?
— Я бы не стал посылать старейшин на поиски, если б думал иначе, — ответил Тирр-мезаз.
— А что, если они ничего там не найдут?
— Я попрошу вашего разрешения переместить пирамиду в новое место и продолжу поиски, — сказал Тирр-мезаз. — Что бы там ни находилось, это представляет большой интерес для людей-завоевателей.
— Что ж, надеюсь, что вы правы, — сказал Дклл-кумвит. — Удача в этих поисках может содействовать не только успеху наших военных действий.
Тирр-мезаз кивнул.
— Я понял вас, главнокомандующий. Если только там что-то есть, то мы доберемся до этого раньше людей-завоевателей.
— Хорошо, — Дклл-кумвит встал. — В таком случае, я думаю, мне пора отправляться на «Императив». А вы продолжайте заниматься своим делом. Неизвестно, когда люди-завоеватели начнут новую атаку. Не хочу быть здесь, на земле, в то время как мои военные корабли будут сражаться с ними.
Он протянул руку к хаммеру:
— Да, вот еще что, командир, — сказал он. — Верховный главнокомандующий отозвался на мою просьбу о подкреплении. Мне в нем отказано.
Тирр-мезаз посмотрел на Клнн-вавги:
— Полностью?
— Полностью, — ответил Дклл-кумвит. — Мне не пришлют новые корабли, а к вам не прибудут воины. Бомбардировщиков вы тоже не получите.
Лицо Тирр-мезаза исказила гримаса. Итак, в ближайшем будущем и думать нечего о нападении на укрепление людей-завоевателей, находящееся в горах. Экспедиционный корпус имел лишь два тяжелых бомбардировщика, а для подобной операции требовалось, как минимум, десять. Дклл-кумвит сделал все что мог, однако Верховное командование игнорировало его просьбы.
— Они как-то обосновали свой отказ? — спросил он Дклл-кумвита.
— Они утверждают, что в настоящий момент у них нет лишних кораблей, воинов и бомбардировщиков, — ответил главнокомандующий.
— А как насчет ветеранов? — спросил Клнн-вавги.
— Я узнавал об этом, — сказал Дклл-кумвит. — Все еще жду их ответа по этому поводу. — Он помолчал. — По неофициальным данным до меня дошло, что Верховное командование послало экспедиционный корпус на два других мира, принадлежащих людям-завоевателям. В течение следующих фулларков они собираются атаковать еще три.
Тирр-мезаз удивленно посмотрел на него.
— Извините, главнокомандующий, но это, кажется, немного... преждевременно.
— Это безумие, вот как я называю это, командир, — сказал Дклл-кумвит. — Во имя восемнадцати миров, чем они только думают!
Тирр-мезаз посмотрел на Клнн-вавги. Ему вспомнился их короткий разговор, последовавший за последним нападением людей-завоевателей. Они предполагали, что Верховному командованию стало известно нечто такое о людях-завоевателях, что напугало их.
— Возможно, существует какая-то угроза? — пробормотал он.
— Может быть, — сказал Дклл-кумвит. Он взял со стола хаммер и выключил его. — Надеюсь, что они не преувеличивают свои возможности. Ведь это не то же самое, что напасть на четыре планеты, принадлежащие Изинторкси.
Тирр-мезаз вновь посмотрел на Клнн-вавги:
— Да, это совсем другое дело, — сказал он.

* * *

Наступил лейтарк, покрыв деревню темнотой. Всякое могло таиться в ней. Тирр-мезаз смотрел в окно своего кабинета, обнимая раскалывающуюся от боли голову руками. Головная боль явилась результатом работы хаммера, который привез с собой Дклл-кумвит. То, что сообщил ему главнокомандующий, добавило масла в огонь.
За его спиной открылась дверь.
— Командир? — раздался голос Клнн-вавги.
— Входи, помощник, — сказал Тирр-мезаз, жестом приглашая его. — Вот, сижу здесь в полной темноте.
— Да, я вижу, — Клнн-вавги вошел в кабинет и закрыл за собой дверь. — Есть для этого какие-то причины?
— Головная боль, — ответил Тирр-мезаз. — Пытаюсь думать и боюсь света. Есть какие-нибудь новости от нашей поисковой партии?
— Основная новость заключается в том, что почва Доркаса содержит большое количество металлических руд, — сухо сказал Клнн-вавги. — Старейшины по этому поводу особой радости не испытывают.
— Но ведь идет война, — вдруг взорвался Тирр-мезаз, которому надоели эти привередливые старейшины. — Если они совсем потеряли память, то я могу им напомнить, что войны ведутся не для того, чтобы кто-то радовался. Если они будут продолжать ныть, то я отошлю их всех к алтарю. Пусть сидят там и смотрят на облака. Мне плевать. Ты понял меня?
— Да, командир, — сказал Клнн-вавги. — Я постараюсь, чтобы старейшины поняли.
В течение нескольких битов в комнате царила полная тишина. Тирр-мезаз сжимал руками голову. Гнев постепенно сменился страшной усталостью.
— Ладно, — сказал он спокойно. — Кроме жалоб, есть ли у них какие-нибудь сообщения?
— Пока никаких, — сказал Клнн-вавги. — Но они исследовали еще только десять процентов территории. Под землей работать труднее, чем на поверхности.
— Я знаю, — сказал Тирр-мезаз, поворачиваясь к окну. Интересно, чем сейчас занимается командующий людей-завоевателей, которого надежно оберегают копперхэды и ракеты? Возможно, он планирует новую экспедицию с целью поиска этого таинственного объекта?
— Командир, — обратился к нему Клнн-вавги. Тирр-мезаз в последний раз крепко сжал голову руками и опустил их на стол.
— Все, хватит, Клнн-вавги, — сказал он, включая компьютер, на дисплее которого возникла карта, сделанная кораблями, находящимися на орбите. — Мы сидим здесь уже одиннадцать фулларков и ничего не делаем, а люди-завоеватели не теряют времени даром. Пора нам взять инициативу в свои руки.
— Ты хочешь обратиться к командованию, чтобы они прислали нам тяжелых бомбардировщиков?
— Я придумал нечто более интересное, что может обеспечить нам успех. Что нам известно о подходе к укреплению людей-завоевателей?
— Ну, мы знаем только одно — добраться до него нелегко, — ответил Клнн-вавги, подходя к компьютеру. — Ты хочешь напасть на них?
— Это необязательно, — сказал Тирр-мезаз. Пока необязательно. Нам нужно получше изучить этот район.
— Я просто не знаю, как можно сделать это, — сказал Клнн-вавги, отрицательно качая языком. — Наши «Стингберды» не смогут подлететь туда из-за копперхэдов.
— А что, если мы пойдем пешком?
— Это не лучший вариант, — сказал Клнн-вавги. — Ты же видишь, что пройти туда почти невозможно. Все более-менее проходимые тропы охраняются воинами людей-завоевателей.
— Верно, — сказал Тирр-мезаз, глядя на карту. — Но нам не нужно приближаться к укреплению на близкое расстояние.
Клнн-вавги нахмуренно посмотрел на него.
— Ты ведь не собираешься использовать старейшин, не так ли?
— Почему бы и нет? Как разведчикам им цены нет.
— Совсем недавно люди-завоеватели похитили обрезанную плоть Прр'т-зевисти, — напомнил ему Клнн-вавги. — Вряд ли среди старейшин найдется много добровольцев.
— Здесь командую я и не собираюсь искать добровольцев, — напомнил ему Тирр-мезаз. — Кроме того, на этот раз инициатива будет в наших руках.
Клнн-вавги задумчиво потер уголки рта.
— Не знаю, Тирр-мезаз, — сказал он. — Идти пешком по бездорожью будет довольно трудно. И если только мы не уговорим Дклл-кумвита прислать нам старейшин, способных летать на расстояние десять таустрайдов, нам придется передвинуть пирамиду, которую могут заметить их часовые.
На лице Тирр-мезаза появилась гримаса. Разумеется, Клнн-вавги прав. Учитывая данную политическую ситуацию, Дклл-кумвит вряд ли пойдет им навстречу. Особенно, если дело коснется старейшин.
— Другого пути нет, — сказал он. — Нам нужен старейшина, летающий на большое расстояние. Если мы не получим его от Дклл-кумвита...
Он замолк. Ему в голову пришла странная мысль.
— А нужно ли нам передвигать туда всю пирамиду? — спросил он. — Ведь речь идет всего лишь о двух-трех обрезанных органах. Почему бы не поместить их в какой-нибудь надежный контейнер и не взять его с собой?
Клнн-вавги удивленно сузил свои средние зрачки:
— Ты шутишь? — спросил он. — Хочешь бросить орган фсс в ящик, как какой-нибудь бесполезный предмет? Полно, Тирр-мезаз, у тебя и так много проблем со старейшинами. Как ты можешь предлагать нечто подобное?
— Ладно, забудем об этом, — проворчал Тирр-мезаз. Традиции хороши сами по себе, но слепое следование им вызывало у него отвращение. — Значит, нужно найти старейшину, летающего на большие расстояния. Надеюсь, Верховный главнокомандующий может прислать нам такой экземпляр.
Клнн-вавги фыркнул:
— Почему бы и нет, — сказал он с кислой миной. — Он и так сэкономил на нас: ведь мы обошлись минимумом воинов и оборудования.
— Правильно. Будем апеллировать к его чувству вины, — сказал Тирр-мезаз. — Я подам запрос.
— Скорее всего, из этого ничего не выйдет. — Клнн-вавги нахмуренно смотрел на компьютер: — Может быть, нам прежде следует поговорить с твоим братом? Вдруг он знает, почему люди-завоеватели вынюхивают что-то в этом районе.
— Вряд ли он что-то знает, — сказал Тирр-мезаз. — Насколько мне известно, его исследовательская группа не обладает информацией о Доркасе.
— Но он многое знает о самих людях-завоевателях, — сказал Клнн-вавги. — Во всяком случае, нам не повредит, если мы свяжемся с ним.
— Конечно, нет, — сказал Тирр-мезаз нерешительно. После разговора с Дклл-кумвитом, этим постмидарком, он не хотел бы, чтобы его частная беседа с братом стала достоянием враждебно настроенных старейшин. И все же без этого, кажется, не обойдется.
— Связной! — позвал он.
— Да, командир.
— Мне нужна связь с Верховным кланом. Я буду говорить с дежурным.
Старейшина кивнул и исчез. Клнн-вавги обошел стол и стал усаживаться в кресло, когда вернулся старейшина.
— Я дежурный Верховного клана, — сказал он. — Говорите, командир Тирр-мезаз.
— Я хочу знать местонахождение моего брата, исследователя Тирр-джилаша, Кее'рр, — сказал Тирр-мезаз. — В настоящее время он работает с исследовательской группой, курируемой Верховным кланом.
Старейшина кивнул и исчез.
— Интересно, — пробормотал Клнн-вавги. — Проходят биты, а ответа нет. Ты думаешь, они не могут его найти?
— Может быть, и так, — ответил Тирр-мезаз. — У Тирр-джилаша есть привычка пропадать где-нибудь, никому не говоря о своих целях. В свое время это сводило мою мать с ума.
Вернулся старейшина:
— Я не знаю, где в данный момент находится исследователь Тирр-джилаш, Кее'рр, — сказал он.
Я попытаюсь отыскать его и сообщу вам, если мои усилия увенчаются успехом.
— Понятно, — сказал Тирр-мезаз. — Спасибо. До свидания.
Старейшина исчез, потом вернулся:
— Канал связи свободен, командир. Я вам еще нужен?
— Да, — сказал ему Тирр-мезаз. — Свяжи меня с моим отцом, Тирр'т-рокиком, Кее'рр. Он находится в фамильном алтаре семьи Тирр около Клифсайд Дейл.
— Слушаюсь, — снова сказал старейшина и исчез.
Ты полагаешь, что он засекречен в связи с этой миссией на Мрак?
— Вполне возможно, — согласился Тирр-мезаз. — Попробуем еще кое-что.
Появился старейшина:
— Рад слышать тебя, мой сын, — сказал он, Как поживаешь?
— У меня все отлично, отец, — сказал Тирр-мезаз. — Мне нужно поговорить с Тирр-джилашом, но я никак не могу определить его местонахождение. Ты имеешь представление о том, где он может быть?
Старейшина исчез и вновь вернулся.
— Он навещал меня в алтаре прошлым фулларком. Затем он отправимся к матери, после чего должен был отбыть на планету Грии, чтобы увидеться с Клнн-даван-а.
— Он летит на Грии? — Тирр-мезаз помрачнел. Я-то думал, что заседание Верховного клана обязало его держаться поближе к Объединенному городу.
— В самом деле? Мне он ничего об этом не говорил. Это имеет какое-то отношение к его исследованиям?
— В какой-то степени, — уклончиво отвечал Тирр-мезаз. — Слухи об экспедиции на Мрак уже в течение фулларка циркулировали по военным каналам связи, однако это вовсе не означало, что все это должно стать достоянием общественности. — Ты случайно не знаешь, каким рейсом он улетел?
— Нет, но я могу выяснить это. Это что — карнавал?
Тирр-мезаз улыбнулся. Слово «карнавал» было семейным кодом, когда дело касалось весьма важных проблем.
— Да, возможно, это карнавал, — согласился он. — И для него, и для меня.
— Я понимаю, мой сын. Не теряй со мной связь в течении ханбита. Попробую что-нибудь узнать.
— Сделай что-нибудь, пожалуйста, — сказал Тирр-мезаз.
Старейшина исчез.
— Карнавал? — спросил Клнн-вавги, склонив голову и удивленно глядя на Тирр-мезаза. — Интересная терминология в вашем клане Кее'рр.
— Это семейный жаргон, — сказал ему Тирр-мезаз. — Я уверен, что у вас тоже есть немало жаргонных словечек.
Появился старейшина.
— Извините меня за долгое отсутствие, — сказал он. — Он находится на военном корабле «Министрейшн», который покинул Окканву около трех тентарков тому назад.
— Спасибо, мой отец. Ты оказал мне большую услугу.
— Ты знаешь, что я всегда рад помочь тебе, Тирр-мезаз. Береги себя. Я вскоре свяжусь с тобой. До свидания.
— До свидания. — Тирр-мезаз кивнул старейшине: — Свяжи меня с «Министрейшн», — приказал он.
— Слушаюсь.
— Не думаю, что заседанию Верховного клана понравится его отлет на Грии, — заметил Клнн-вавги.
— Скорее всего, им это не понравится, — согласился Тирр-мезаз. — Если только они уже не отстранили его от миссии.
— Это вполне возможно, — сказал Клнн-вавги. — Но тебе лучше не спрашивать его об этом, учитывая тот факт, что каналы прослушиваются.
— Я и не собираюсь спрашивать его об этом. Появился старейшина:
— Здравствуй, Тирр-мезаз. Какой сюрприз!
— Я знаю, что ты любишь сюрпризы, — сказал Тирр-мезаз сухо, глядя на свои наручные часы. — Извини, но ты, кажется, спал, не так ли?
— Да, но вам не следует об этом беспокоиться, — последовал ответ. — Я высплюсь в следующем цикле. Что случилось?
— Есть одно небольшое дельце, — сказал Тирр-мезаз. — Люди-завоеватели пытаются проникнуть в один район, находящийся севернее нашего лагеря. Непонятно, что им там нужно. Я думал, может, ты поможешь нам выяснить это.
Старейшина кивнул и исчез. Опять потянулись биты.
— Полагаешь, он опять уснул? — спросил Клнн-вавги.
— Не знаю, — ответил Тирр-мезаз, глядя в окно. Тирр-джилаш или уснул, или действительно тщательно обдумывает этот вопрос. А может, он уже знает ответ и размышляет, как бы поаккуратней его оформить...
Вернулся старейшина:
— Я не могу сказать тебе, что они там ищут, — сказал он. — Но я уверен, что ты должен держать инициативу в своих руках. Ты определенно не хочешь, чтобы люди-завоеватели превратили это дело в «карнавал».
Средние зрачки Тирр-мезаз сузились. Карнавал!
— Я понимаю, Тирр-джилаш, — сказал он, изо всех сил стараясь, чтобы его голос не дрожал. — Мы будем настороже. Ты тоже там будь поаккуратней.
— Хорошо, — последовал ответ. — До свидания, мой брат.
— До свидания. — Тирр-мезаз кивнул старейшине, — Освободи канал. Пока что мы больше не будем выходить на связь.
— Слушаюсь, — сказал старейшина и исчез. Все это чрезвычайно интересно, — сказал Клнн-вавги, вставая и направляясь к двери. — Если позволишь, я пойду к себе.
— Давай, — сказал Тирр-мезаз. — Прежде чем ты уйдешь, однако, я хочу извиниться за свою грубость несколько ханбитов тому назад. Я просто начинаю беситься от того, что сижу здесь, как зверь в клетке.
Клнн-вавги улыбнулся.
— Не беспокойся, командир. Увидимся через фулларк.
Он вышел, закрыв за собой дверь. Устало вздохнув, Тирр-мезаз поудобнее уселся в кресло и закрыл глаза. Карнавал. Непросто употребил это словечко Тирр-джилаш. Такими словами не бросаются.
Значит, его подозрения оправданы. Верховное командование скрывает от него что-то, касающееся людей-завоевателей.
А Тирр-джилаш в курсе дел. «Не могу сказать тебе, что они там ищут». Тирр-джилаш знает секрет, но не может говорить о нем.
Ключ же к секрету находится здесь, в Доркасе.

Предыдущая страница 6 Следующая страница


7 Тимоти Зан

Теперь для джирриш еще важнее узнать о том, что происходит там, в горах. Значит, надо заслать туда воинов или подпустить старейшину на близкое расстояние.
Тирр-мезаз нервно щелкал языком, пытаясь все хорошенько обдумать. Шансы на успех были чрезвычайно малы.
Но если дело выгорит, то результат оправдает все затраченные усилия. Игра стоит свеч.
— Связной. Появился старейшина.
— Я думал, вы больше не собираетесь ни с кем связываться, — чуть ли не проворчал он.
Мне нужно связаться с регистратором фамильного алтаря Прр. Старейшина моргнул.
— Фамильного алтаря Прр?
— Да, сказал Тирр-мезаз. — Пошевеливайся. Уже темнеет, и я хочу спать.
— Слушаюсь, — сказал старейшина, исчезая вместе со своим удивленным лицом.
Тирр-мезаз повернулся к своему компьютеру с картами на экране. Ладно. Им нужно такое местечко, где их не могли бы видеть часовые людей-завоевателей...
Вернулся старейшина:
— Я четвертый заместитель регистратора фамильного алтаря Прр, — сказал он. — Говорите, командир Тирр-мезаз, Кее'рр.
— Меня интересует орган фсс Прр'т-зевисти, Дхаа'рр, — сказал Тирр-мезаз. — В каком он состоянии?
Старейшина исчез и появился вновь через один ханбит:
— Орган фсс, о котором вы говорите, находится в своей нише. Где же ему еще быть, как вы считаете?
— Отлично, — сказал Тирр-мезаз. — тогда я требую, чтобы от него отрезали небольшую часть. И чем скорее, тем лучше. Пусть его потом пришлют мне сюда в оккупационную зону на Доркасе.
Старейшина в удивлении уставился на него.
— Командир?
— Передавайте сообщение, — сказал Тирр-мезаз.
— Слушаюсь, командир.
Тирр-мезаз щелкнул языком и вновь опустился в кресло. Теперь придется ждать долго.
Он оказался прав. Старейшина появился только через четыре ханбита.
— Это чрезвычайно необычное требование, командир Тирр-мезаз, — сказал он. — Можно сказать, что это незаконное требование. Это нарушение традиций джирриш.
— Тем не менее, я настаиваю на своем, — сказал ему Тирр-мезаз. — Я делаю это в интересах Прр'т-зевисти. Это также может помочь нам победить людей-завоевателей.
— Но Прр'т-зевисти — мертв, — старейшина нахмурился.
— Семья Прр не уверена в этом, — сказал Тирр-мезаз. — Иначе зачем им держать его орган фсс в целости и сохранности? Передай сообщение. Посмотрим, что они ответят на это.
— Слушаюсь, — вздохнул старейшина и исчез.
Ждать пришлось почти также долго, как и в первый раз.
— Я не могу выполнить вашу просьбу, командир. Это не в моей компетенции.
— тогда я предлагаю вам немедленно связаться с вождем клана и семьи, — сказал Тирр-мезаз, повышая голос. — Если Прр'т-зевисти все еще жив, моя затея ему здорово поможет. Возможно, это его единственный шанс выжить.
— Я сделаю, как вы говорите, — последовал неохотный ответ.
— Спасибо за труды, — сказал Тирр-мезаз. — Надеюсь, вы не заставите себя ждать.
— Сделаю все, что в моих силах. — Старейшина понизил голос: — Командир, позвольте мне высказать личное мнение — делая это, вы не наживете себе друзей в клане Дхаа'рр.
— У меня уже есть друзья из клана Дхаа'рр, и других мне просто не нужно, — сказал Тирр-мезаз. — Если у регистратора все, то ты можешь освободить канал. В течение лейтарка я не буду выходить на связь.
— Слушаюсь, — старейшина исчез. Тирр-мезаз выключил компьютер, потянулся.
Пусть старейшина гневается на него. Пусть весь экспедиционный корпус проявляет недовольство. Необходимо выиграть эту войну. Все остальное не имеет никакого значения.

ГЛАВА 10

Поездка от Ридз Виллидж до семейного алтаря Тирр была долгой. Солнце, свет которого сначала только поблескивал на окне рейлкара, сияло теперь вовсю. Поездка оказалась настолько долгой, что Тирр-пификс-а могла бы успеть изменить свое решение. Однако она не сделала этого. И уже идя по дорожке к высокой белой пирамиде, она поняла, что ее решение окончательное.
Она сделала свой выбор. Ей не быть старейшиной.
Открылась дверь служебного помещения, из которого вышел Тирр-тулкой с лазерной винтовкой в руках.
— Стой, — сказал он, — назови свое имя.
— Подчиняюсь хранителю старейшин Тирр, — сказала Тирр-пификс-а, вежливо склоняя голову. Тирр-тулкой был старым другом Тирр-джилаша, однако ритуал требовалось соблюдать. — Я — Тирр-пификс-а, Кее'рр.
— Кто может доказать твои дружеские намерения?
— Я сама сделаю это, — сказала она, взяла плод карва с подставки и разрезала его языком. Ей вспомнилось, что в первый раз, когда она делала это, то чуть не уронила плод — настолько крепок и горек был его вкус. Теперь же он показался ей пресным.
— А кто докажет твое право находиться здесь? — спросил Тирр-тулкой.
— Ну, конечно же, ты, — сказала Тирр-пификс-а и улыбнулась, бросая остатки плода в ящик для отходов. — Как поживаешь, Тирр-тулкой?
Он улыбнулся ей в ответ:
— У меня все отлично, Тирр-пификс-а, — сказал он. — Послушай, ты же знаешь, что следует соблюдать ритуал.
— Да, я и соблюдаю его, — сказала Тирр-пификс-а. — А прибыла я сюда, чтобы поговорить со старейшиной.
— Что ж, — сказал он, — скажи откровенно, зачем ты приехала сюда?
— Я просто хотела побыть здесь некоторое время, — сказала она, глядя на алтарь и делая шаг вперед. — Посмотреть, чем тут занимаются старейшины, и поговорить с кем-нибудь из них.
— Понимаю, — сказал Тирр-тулкой тихо. — Могу ли я чем-то помочь тебе?
— Нет, спасибо, — сказала она.
— Хорошо, сказал он. — Тогда сама распоряжайся своим временем. Если я понадоблюсь тебе, ты всегда можешь найти меня здесь.
Он вновь вернулся в служебное помещение и повесил оружие на стену. Тирр-пификс-а подождала, пока за ним закроется дверь, затем, затаив дыхание, направилась к алтарю, в котором находилось около сорока тысяч ниш, обозначенных лишь цифрами. Но для нее это не явилось проблемой: в больнице ей выдали сертификат, по которому она могла найти свой орган фсс, а затем ей потребуется лишь несколько битов одиночества.
Цифры, выгравированные под каждой нишей, были маленькими и едва различимыми. 27781 — не то. 29803 — не то, но уже близко. 31822... 33850... 35830... И наконец... почти в самом конце алтаря — 39516: ее ниша. А в ней...
В течение нескольких битов она смотрела на фсс, удаленный так много циклов тому назад. Подобные органы сыграли огромную роль в истории общества джирриш.
Ее собственная история скоро прекратится. Она должна сделать это. Ей вовсе не хочется жить долгую-долгую жизнь.
Сердце бешено стучало у нее в груди, хвост дергался как безумный. Тирр-пификс-а нажала на кнопку, и дверца, громко щелкнув, открылась. Она бросила быстрый взгляд в сторону, где находились помещения охранников.
Ни Тирр-тулкоя, ни кого-нибудь другого она не увидела. Она повернулась к нише...
Вдруг в углу алтаря появилась чья-то фигура, рука схватила ее за талию.
— Извини, Тирр-пификс-а, — сказал Тирр-тулкой спокойно, сжимая ей руку. — Ты же знаешь, что этого делать нельзя.
— О чем ты говоришь? — спросила Тирр-пификс-а дрожащим голосом. Я просто хотела взглянуть на него.
— Полно, — сказал охранник, осторожно выводя ее из алтаря. — Я провожу тебя к рейлкару, хорошо?
Вот как. Теперь у нее нет больше шансов.
— Я прошу тебя, Тирр-тулкой, — прошептала она. — Это же мой фсс. Это моя жизнь. Почему я не могу делать с ней то, что хочу?
— Потому что существует закон, — напомнил он ей. — А также сотни циклов истории общества джирриш.
Значит, это неправильный закон и неправильная история.
— Возможно, — сказал Тирр-тулкой. — Но моя работа — блюсти закон. — Он посмотрел на нее: — Может быть, тебе стоит попробовать поговорить с вождями семьи и клана?
Тирр-пификс-а отрицательно покачала языком:
— Они не станут слушать меня. Я ведь лишь старая женщина, не имеющая никакого влияния в политической жизни.
Тирр-тулкой пожал плечами:
— Кто знает. Может быть, есть и другие, которые думают также, как ты, но не решаются высказать свои мысли вслух. В любом случае, твои сыновья Тирр-джилаш и Тирр-мезаз пользуются большим влиянием. А если Тирр-джилаш женится на Клнн-даван-а, она, возможно, уговорит вождей клана Дхаа'рр выступить в твою поддержку.
Тирр-пификс-а вздохнула.
— Возможно, — сказала она.
Но они оба знали, что этому не бывать. Никто из вождей кланов не станет слушать старую женщину.

* * *

Экран погас. Устало вздохнув, председатель Верховного клана выключил компьютер. Итак, первый этап войны закончен. Четыре планеты людей-завоевателей уже оккупированы воинами джирриш. Два других экспедиционных корпуса готовятся к захвату двух миров людей-завоевателей. Сообщения, поступающие с завоеванных планет, полны оптимизма. Операции проходят удачно.
Однако председатель Верховного клана знал всю правду. Фактически, джирриш находятся на грани катастрофы.
Председатель опять вздохнул и тупо уставился на карту звездного неба, проецируемую на стену его кабинета. Сами джирриш, разумеется, ничего не знают. Большинство спикеров кланов тоже ни о чем не подозревают. Но Верховный главнокомандующий знает все.
Люди-завоеватели не собирались мириться со своим поражением. Нападение джирриш застало их врасплох. Но это продлится недолго. Они уже собирают силы и готовятся к ответному удару, результаты которого могут быть ужасающими. Судя по перехваченным сообщениям, у них на вооружении имеются огромные военные корабли нового класса и также эти грозные копперхэды. Пока что все их атаки отражаются. Но какой ценой! Из всех кораблей, окружавших планету Калевала, осталось только две. Воинские части, расположенные на Массифе, находятся в безвыходном положении. У них есть время для передышки.
Но это не продлится долго. Это ведь люди, завоеватели. Они скоро вернутся. И если только на оккупированных планетах не удастся обнаружить компоненты сверхоружия «Цирцея», то джирриш конец.
Председатель тихо выругался, глядя на звездное небо. Они находятся на слишком близком расстоянии от империи людей-завоевателей. Секторы Лира и Пегас. Враг знает, где найти их. Он обрушит на них всю свою мощь.
Джирриш необходимо ввести людей в заблуждение, каким-то образом отвлечь их внимание. Возможно, следует нанести неожиданный удар по какой-то другой точке их империи. Скорее всего, по наиболее населенным мирам — Селадону, Проспекту, Авону или даже по самой Земле. Конечно, это риск, но, если они будут действовать быстро и решительно, он будет минимален. Корабли джирриш полетят по специальному звездному туннелю, где их невозможно будет обнаружить. Таким образом? они смогут незаметно прибыть к любому из миров людей-завоевателей. Неизвестно только, каким оружием встретит их враг.
— Председатель Верховного клана, — раздался в тишине голос старейшины.
Председатель поднял голову и придал телу горделивую осанку. Перед ним находился не простой старейшина, а один из бывших двадцати восьми председателей Верховного клана.
— Да, Восемнадцатый? — спросил он.
— Пройдемте в вашу комнату, — сказал Восемнадцатый. Нам нужно обсудить очень важное дело.
— Разумеется, — сказал председатель, вставая. На его лице появилось озабоченное выражение. Восемнадцатый был самым невозмутимым индивидуумом из всех, которых он когда-либо знал. То, что он явно находился в расстроенных чувствах, говорило о крайней серьезности ситуации. Для среднего джирриш комплекс Верховного клана являлся местом, где открыто и честно сотрудничали представители самых различных кланов. Сотрудничали — да, но до открытости и честности там было далеко. Зал заседаний Верховного клана был открыт лишь для старейшин из двух семей и дюжины пирамид. Но они могли находиться только в самом зале. Два здания с офисами, конференц-залами и другими служебными помещениями были закрыты для посторонних.
Только две пирамиды Верховного клана, находящиеся в самом зале для заседаний, имели доступ в комплекс. На большом участке между залом для заседаний и двумя зданиями были выставлены наиболее мощные и обладающие огромной разрушительной силой боевые машины джирриш, которыми они пользовались на протяжении всей своей истории, полной войн и конфликтов. Дальнобойные орудия, корабли-истребители и около двадцати боевых машин, которые несли смерть и разрушение во время войн старейшин. Все это красноречиво напоминало о том, какая жизнь царила на Окканве до создания Верховного клана.
Все это могли видеть посетители музея на открытом воздухе. Они не догадывались, что две боевые машины были сделаны целиком из металла, который создавал теневое пространство, препятствующее проникновению старейшин.
Тайный конференц-зал как раз и находился в одной из этих теневых сфер. А в другой была комната председателя.
Существование этих теневых сфер являлось строжайшей тайной, о которой знали лишь сам председатель, да несколько спикеров. Но только один председатель знал, что эти непроницаемые сферы не такие уж и непроницаемые.
Бывшие председатели — двадцать восемь индивидуумов — ждали его в комнате. Значит, дело действительно серьезное.
— Приветствую бывших председателей Верховного клана, — сказал он, подходя к своему креслу и садясь в него. Ради чего вы все собрались здесь, оказав этим мне большую честь?
— Мы на пороге величайшего кризиса в истории нашего общества, — сказал Двенадцатый, если нам не удастся преодолеть этот кризис, то джирриш погибнут как нация.
— В самом деле? — спросил председатель, зная, что Двенадцатый склонен к чрезмерной драматизации событий. Кризисы и катастрофы мерещились ему под каждым камнем. — Все ли согласны с этим?
— Двенадцатый, возможно, преувеличивает, — сказал Двадцать второй. — Но...
— Я нисколько не преувеличиваю.
— Он прав в том, что эту проблему надо решить очень быстро, — сказал Двадцать второй, повышая голос.
Тогда расскажите мне, в чем дело, — сказал председатель. Он давно уже понял, что беседовать с вождями, которые правили обществом на протяжении пятисот циклов, не так уж продуктивно, как казалось ему раньше. Перед ним находились представители различных эр, но всех их объединяла воля к власти, которая в свое время и дала им возможность стать председателями Верховного клана. Все они так или иначе были убеждены, что и теперь их голоса что-то да значат в восемнадцати мирах. — Кто из вас первым узнал о кризисе?
— Первым узнал о нем я, — сказал Седьмой, — Мне сообщил об этом бывший спикер клана Кее'рр, который теперь принадлежит фамильному алтарю Тирр и чья обрезанная плоть ныне находится в третьей пирамиде Объединенного города. Вы, я полагаю, знакомы с семьей Тирр клана Кее'рр. Один из членов этой семьи, исследователь Тирр-джилаш, оказался настолько глуп и неопытен, что позволил представителю людей-завоевателей бежать из плена.
— Да, я знаю исследователя Тирр-джилаша, — сказал председатель. — Я не сказал бы, что у него нет опыта.
— Ему следовало, по крайней мере, убить пленника, — фыркнул Седьмой. — В мое время воины-джирриш поступали именно так.
— Да, он мог бы сделать это, — согласился председатель. — Тогда люди-завоеватели превратили бы его и всю исследовательскую группу в старейшин.
— Нет ничего позорного в том, что джирриш становится старейшиной, — выпалил Двенадцатый.
Но если бы они все стали старейшинами, кто позаботился бы о раненых мракианцах до того времени, когда прилетел «Дилиджент»? Более того, кто предотвратил бы высадку людей-завоевателей на планете изучения, где находились очень важные записи экспериментальных работ? Вам очень хочется, чтобы корабли врага летали над Окканвой?
— Успокойтесь, председатель, — примирительно заметил Восемнадцатый. — Никто не собирается обвинить исследователя в том, что он действовал не как закаленный в боях воин, вам известно, что Тирр-джилаш покинул Окканву?
Председатель нахмурился:
— Я не знал этого. Когда это случилось?
— Ранним премидарком, по всей вероятности, — сказал Восемнадцатый. — Дежурный по Верховному клану не знал об этом до тех пор, пока брат Тирр-джилаша, командир Тирр-мезаз, не установил с ним связь. В течение нескольких тентарков дежурный выяснил, что исследователь отбыл на Грии.
— На Грии? — спросил Пятнадцатый. — Что, во имя восемнадцати миров, он намерен там делать?
— Он помолвлен с исследователем, которая работает там, — вздохнул председатель. — Это Клнн-даван-а, Дхаа'рр. Мне бы следовало догадаться, ведь информация об этом давно имеется в досье.
— У меня создалось впечатление, что вы держите всех членов экспедиции на Мрак в этом комплексе, — сказал Седьмой.
— Исследователь Тирр-джилаш попросил моего разрешения навестить своих родителей, — сказал председатель. — Я позволил ему съездить к ним.
— Вы разрешали ему покидать планету?
— Об этом разговора не велось, — ответил председатель. — Я предполагал, что он может покинуть Окканву. Не вижу в этом никакого вреда для нации.
— В самом деле? — вскричал Двенадцатый. — Джирриш, знающий о «Цирцее», блуждает по всему свету, а вы не видите в этом никакой опасности для нации?
— Успокойтесь, — сказал председатель. — Все в порядке. Он никому об этом не расскажет.
— Вы уверены? — спросил Двенадцатый.
— Да, уверен, — твердо отвечал председатель. — Как я уже сказал, мне известно его досье. Он специалист по инопланетным цивилизациям. Закончил высшее учебное заведение с отличием. С самого детства ведет себя безупречно. Понятно, что он молод, но совсем не глуп. Он не импульсивен и не беззаботен. Кроме того, он, также как и мы все, сознает, какую опасность несет раскрытие тайны «Цирцеи». Он ничего никому не скажет.
— Доверие является благородной чертой председателя Верховного клана, сказал Седьмой с иронией. — Однако, нужно доверять, но проверять. Могу ли я просить вас о том, чтобы сведения о Тирр-джилаше концентрировались здесь, в комплексе посредством наших связных?
Председатель нетерпеливо махнул рукой.
— Действуйте, если это нужно для вашего спокойствия.
— Спасибо, — сказал Седьмой с холодком в голосе и исчез.
— Интересно, — заметил Восьмой, задумчиво глядя на председателя: — Надеюсь, что этот юный исследователь оправдает ваше доверие.
— Это очень ценная личность, — сказал председатель. — После того как я ознакомился с его досье, мне стало ясно, что он необыкновенно умен. Как специалисту по инопланетным цивилизациям ему нет равных. Кроме того, его поведение безупречно. Такие индивидуумы очень нужны нам для борьбы с людьми-завоевателями.
— Правильно, — вставил Четырнадцатый. — А если он захотел выдать тайну, то тут уж все равно ничего не поделаешь.
Появился Седьмой.
— Мы установили канал наблюдения, — сказал он, бросая взгляд на председателя. — Может быть, теперь займемся нашим непосредственным делом?
— Пожалуйста, — сказал председатель.
— Очень хорошо, — фыркнул Седьмой. — Речь идет о матери Тирр-джилаша: Тирр-пификс-а. Ранее, этим фулларком, она приехала к фамильному алтарю семьи Тирр и чуть не украла свой обрезанный орган фсс. — Он пожирал взглядом председателя. — Очевидно, она не хочет становиться старейшиной.
— Понятно, — сказал председатель. — И что же дальше?
Седьмой нахмурился.
— Ей удалось выкрасть его? — спросил председатель.
— Нет, — ответил Седьмой. — Главный хранитель алтаря не дал ей сделать это.
— Что ж, постоянно находятся фанатики, которые пытаются выкрасть свои органы фсс, — сказал председатель.
— В том-то и дело, что Тирр-пификс-а не сумасшедшая и не фанатичка. Поэтому-то она и опасна. Она просто спокойная, старая женщина. Вполне в своем уме. Но она решила не становиться старейшиной. Она предпочитает умереть.
— Извините, но в чем тут проблема? — спросил председатель. — Чего вы боитесь? Уж не думаете ли вы, что она начнет широкомасштабную кампанию против старейшин?
— В этом деле есть один философский аспект, — сказал Восемнадцатый. — У этого дела есть подоплека.
— Правильно, — сказал Двенадцатый.
— Прошу вас, — раздался тихий голос.
Все остальные старейшины разом притихли, а председатель вытянулся чуть ли не в струнку, когда произнесший эти слова старейшина направился к нему. Это был не просто бывший председатель, а первый председатель Верховного клана. Джирриш избрали его прямо на дымящемся поле сражения во время Третьей войны старейшин. Он был их последней надеждой. При нем прекратилась война и наступил продолжительный мир. Он добился успеха в своем начинании.
Первый редко выступал на собраниях. Но если он говорил что-то, его слушали с большим вниманием и уважением.
— Может быть, вы и не понимаете истории, Двадцать девятый, — сказал он своим тихим голосом, потому что рассматриваете прошлое со слишком большого расстояния. Все три войны старейшин велись за право каждого джирриш держать свои органы фсс в неприкосновенности, как это делали до этого вожди кланов. Войны велись также во имя равенства между старейшинами и простыми джирриш.
Председатель кивнул.
— Я понимаю вас, Первый, — сказал он.
— Хорошо, — сказал Первый. — Тогда задумайтесь хотя бы на ханбит о сути притязаний Тирр-пификс-а. Она хочет, чтобы старейшинство стало привилегией.
Председатель нахмурился. Об этом он как-то не задумывался.
— Я понимаю, о чем вы говорите, — сказал он. — Но разве старейшинство не может быть и правом, и привилегией?
— В теории это возможно, — сказал Первый. — На практике, однако, такой баланс невозможен. Двадцать второй прав в том, что примеру Тирр-пификс-а могут последовать другие, более радикально настроенные джирриш, которые станут отрицать старейшинство как таковое. — Он сделал жест рукой в сторону Второго. — Такое случалось дважды в то время, когда мой сын являлся председателем Верховного клана.
— Один раз такое случилось, когда председателем был я, — заметил Девятый.
— В мою бытность председателям такое тоже произошло, — сказал Шестнадцатый.
— Нет нужды перечислять все случаи, — сказал первый. — Суть в том, что на протяжении всей истории общества джирриш находились индивидуумы, которые пытались оспаривать право джирриш становиться старейшинами. Если мы позволим одному джирриш отказаться от старейшинства, то другие станут требовать такое же право для остальных. Чтобы избежать этого, надо пресечь все дело в корне.
— Значит, сама мысль об этом должна быть — вне закона, — сказал председатель.
— Да, — согласился первый с мрачным выражением лица. Нам нужно пресечь это самым беспощадным образом.
— Понимаю, — сказал председатель, чувствуя дрожь в спине. Он никогда не слышал ничего подобного. Он — председатель Верховного клана. — Вы все считаете, что нам нужно действовать лишь запретительно-принудительным методом?
— Вы разве ставите под сомнение наши слова? — спросил Двенадцатый писклявым голосом. — Наш общий опыт...
— Прошу вас, — сказал Первый. — Мы не можем гарантировать, что это единственный способ, Двадцать девятый. Но движение, направленное против института старейшинства, явится большим соблазном для джирриш. И это в тот момент, когда мы ведем борьбу на выживание с людьми-завоевателями.
— Полагаю, что вы правы, — пробормотал председатель. — Очень хорошо. Вы ознакомили меня с сутью вопроса. Есть ли у вас решение этой проблемы?
— Да, есть, — ответил Шестнадцатый. — Проблема заключается не в том, что Тирр-пификс-а не хочет быть старейшиной, а в том, что постоянно появляются безумные фанатики, которые не хотят быть старейшинами.
— Да, — сказал председатель угрюмо. Теперь он понял, куда они клонят. — Нам нужно доказать, что Тирр-пификс-а — сумасшедшая.
— Судя по тону вашего голоса, эта идея вам не нравится, — предположил Двадцать девятый.
Председатель посмотрел ему прямо в глаза.
— Нет, отец, мне это не нравится, — сказал он откровенно. — Мне не хочется использовать мою власть для таких целей. Собственно, это является злоупотреблением властью.
— Тогда, может быть, вам следует уйти в отставку, — заявил Двенадцатый. — Какая польза джирриш от председателя, который боится употреблять свою власть.
— Но, возможно, этим-то он и ценен им, — резко отвечал ему председатель. — Поправьте меня, если я ошибаюсь, но не злоупотребление ли властью являлось причиной всех ваших войн?
— Все правильно, — сказал Восемнадцатый. — Мы хотим, чтобы вы разрешили сразу две проблемы.
Председатель мрачно посмотрел на него.
— Слушаю вас.
— Все очень просто, — сказал Двенадцатый. — С одной стороны, мы имеем Тирр-пификс-а из клана Кее'рр, которая отрицает старейшинство. С другой стороны, спикера Квв-панава из клана Дхаа'рр, который явно стремится к тому, чтобы его клан доминировал над другими. — Он посмотрел на председателя: — Для вас это, я полагаю, не новость.
— Конечно, нет, — сказал председатель с горечью в голосе. — Квв-панав уже видит себя во главе новой империи Дхаа'рр.
— Вот поэтому-то ему и надо подставить подножку, — сказал Двенадцатый.

* * *

Двадцать девять индивидуумов еще долго вели, беседу, в конце которой председатель неохотно сдался. По крайней мере, сказал он себе, это остановит стремление спикера Квв-панава к власти и поможет всем сосредоточиться на войне, от исхода которой зависит само их существование.
А что до старой, безобидной женщины... что ж, ей придется пострадать во имя сообщества джирриш.

ГЛАВА 11

Дверь металлической комнаты хлопнула, прервав легкую дрему Прр'т-зевисти. Он приблизился к краю светлого мира и увидел человеческое существо, входящее в комнату. Зажегся свет.
Ему повезло: это была доктор Каван-а. Человеческое существо, имеющее женское имя джирришского типа, на самом деле была женщиной. В последнее время люди делали перестановку в комнате — передвигали полки и те вещи, которые стояли на них. Доктор Каван-а долго не появлялась. Прр'т-зевисти поглядывал за людьми, входящими в комнату, но, к его досаде, еще не совсем понимал суть их анатомии. Он предполагал, что орган, который удалялся у людей их живота, мог быть эквивалентом фсс. Об этом говорил и тот молодой исследователь на базовой планете №12, однако все это еще подлежало проверке.
В любом случае, она вернулась. Теперь, если ему повезет, она останется в комнате на некоторое время.
Доктор Каван-а подошла к небольшому ящику и поставила его в угол, затем махнула рукой в сторону двери.
— Внесите, — сказала она.
Раздался звук металла, и в комнату внесли стол, не похожий на те столы, на которых люди разрезали тела джирриш, к нему присоединялись различные контролирующие устройства. Это не был стол для вскрытия, он скорее напоминал джирришский лабораторный стол.
Внезапно острая боль пронзила его. Прр'т-зевисти напрягся, стараясь изо всех сил не закричать. Они опять применяли несущее смерть старейшинам оружие. Его луч был направлен на орган фсс, лежавший в ящике на одной из полок. В последнее время это случалось все чаще и чаще. Прр'т-зевисти так и не понял, являлось ли это намеренным нападением на него или просто пробовали новое оружие, а боли, которые он испытывал, были всего лишь побочными эффектами.
Одно он знал точно. Несмотря на все усилия главнокомандующего Дклл-кумвита в самом начале вторжения, люди все же имели смертоносное для старейшин оружие — очень важное открытие. Он все же надеялся, что выберется отсюда до того, как воины командиры Тирр-мезаза начнут атаковать этот укрепленный пункт.
При условии, конечно, что они вообще когда-либо начнут атаку. Еще до своего пленения Прр'т-зевисти слышал тревожные слухи о том, что Верховное командование готовится к захвату еще нескольких миров, принадлежащих людям. Какой смысл делать это, если даже оккупационная зона на данной планете так плохо защищена?
Прр'т-зевисти не понимал подобной стратегии. Но он догадывался, почему Тирр-мезаз не решается напасть на укрепления людей. Воины потеряли большинство своих тяжелых бомбардировщиков и несколько «Стингбердов». Без соответствующего подкрепления атака явилась бы просто безумием.
Два человека, внесших стол, вышли из комнаты. Теперь в ней осталась только одна женщина. Как только дверь за ними захлопнулась, действие смертоносного для старейшин оружия прекратилось.
Доктор Каван-а открыла один из ящиков и вынула два каких-то непонятных инструмента. Она положила их на стол. К одному из них был подсоединен тонкий кабель, конец которого она воткнула в отверстие, находящееся на приподнятом краю стола. Раздалось тихое жужжание. Вместе с этим он почувствовал легкое воздействие смертоносного для старейшин оружия.
Он весь напрягся, ожидая худшего. Но воздействие осталось на том же уровне, не причиняя ему боли.
Женщина прикоснулась к небольшому черному ящику, стоящему в углу стола.
— Доктор Каван-а, — сказала она, — восемнадцать, двадцать три.
Прр'т-зевисти приблизился к светлому миру, пытаясь понять речь человеческого существа. Перед полетом на Доркас он прошел краткий курс изучения языка людей, а побыв в этой комнате три фулларка, выучил немало новых слов, наблюдая и слушая. Однако понимал он далеко не все.
— Начинаем вторую стадию работ по изучению джирриш, — сказала женщина. Я приступаю к первому анализу. — Она отошла от стола.
К ужасу Прр'т-зевисти она приблизилась к полке и взяла ящик, где лежал его орган фсс. Поставив ящик на стол, она открыла его.
Мгновенно он переместился в серый мир, спрятавшись в кромешной тьме, хотя и понимал, что все это бесполезно. До тех пор, пока находится здесь, доктор Каван-а может при желании причинить ему боль посредством воздействия на его обрезанную плоть.
— Я беру третий образец, — сказала женщина, и старейшина почувствовал легкую боль.
Но она тотчас прошла.
Осторожно Прр'т-зевисти приблизился к краю светлого мира. Доктор Каван-а, склонившись над одним из инструментов, смотрела в прямоугольный сосуд. Орган фсс находился в ящике с инструментом, Прр'т-зевисти нахмурился и пристально посмотрел на свою обрезанную плоть. Поначалу ему показалось, что к ней не прикасались, но вскоре он понял, что ошибается. От органа был отрезан маленький кусочек. Очевидно, женщина использовала его для своих опытов.
Он посмотрел на нее. Она все еще вглядывалась в сосуд, из которого исходил мерцающий свет. Он приблизился к ней, чтобы лучше рассмотреть содержимое сосуда.
Он с трудом сдержал крик изумления. Разумеется, он и раньше видел клетки джирриш под микроскопом. Цикл тому назад Военное командование демонстрировало новейший микроскоп, созданный группой исследователей и техников. Тогда он считался огромным достижением науки.
Но по сравнению с микроскопом людей он никуда не годился.
Прибор был совершенно удивительный. Клетки органа фсс были видны абсолютно отчетливо, вплоть до разноцветных кружков, изгибов, линий и всяких символов.
Перед ним находился микроскоп и устройство для анализов в одном приборе, который по размерам был вдвое меньше микроскопа джирриш.
Прр'т-зевисти отлетел от женщины. Чувство удивления сменилось страхом. Он слышал сообщение с «Исследователя» о фрагментах техники, найденной среди обломков сбитых кораблей людей. Однако все это находилось в нерабочем состоянии и вызывало скорее любопытство, чем подлинный интерес.
Они видели результаты технологии людей. Теперь же Прр'т-зевисти представился случай увидеть саму технологию в действии.
Он понял, что джирриш грозит большая опасность. До этого мгновения он не понимал, насколько она велика.
— Интересно, — сказала женщина. — Удивительная активность происходит в клетках. Не похоже, что они мертвы. Я начинаю...
Он не понял, что она сказала.
Прр'т-зевисти сделал усилие над собой и отогнал мрачные мысли, в которых доминировал страх. Ладно, люди являются достойными соперниками. Но и джирриш — не слабая нация. Инопланетяне на протяжении всей истории пытались завоевать и покорить их, но всегда терпели неудачу. Людям также не удастся уничтожить их.
И все, о чем он узнал здесь, поможет им победить. Приблизившись к женщине, он продолжал изучать строение тела инопланетянки.

Предыдущая страница 7 Следующая страница


Наследство завоевателей 8

ГЛАВА 12

— Вот здесь, — сказал пилот транспортного судна, махнув рукой вправо. — В той лощине возле большой скалы. Видите?
— Да, — ответил Тирр-джилаш, глядя вниз, на разбросанные по полю времянки. Ностальгия и смущение овладели им. Он испытывал чувство ностальгии по тем временам, когда, будучи студентом, участвовал в различных экспедициях. Он был смущен, потому что только в течение этого бита понял, насколько хороша была его жизнь в последнее время. На базовой планете №12 у него была отличная лаборатория и все необходимое оборудование. Даже находясь на изучаемой планете №15 в составе археологической экспедиции, он жил в нормальном доме.
Ясно, что на изучение чигов выделяли весьма скромные средства.
— Мы пробудем здесь около тентарка, — сказал пилот, кружа над землей в поисках приемлемой площадки для посадки. — В течение нескольких фулларков мы не будем доставлять сюда оборудование. Можете лететь с нами к кораблям воздушного окружения.
— Спасибо за предложение, — сказал ему Тирр-джилаш. Он не знал, как ему обсудить с Клнн-даван-а все необходимое за один тентарк. Но пилот прав, — путь до кораблей окружения не близок. — Посмотрим, как пойдут дела. Ладно?
— Меня это устраивает, — пожал плечами пилот. — Держитесь крепче — сейчас будет трясти.
Посадка оказалась трудной, но к конце концов они сели, не причинив себе никакого вреда.
Трое молодых джирриш ждали у подножия трапа. Типичные младшие исследователи, недавние выпускники высшего учебного заведения. Они, очевидно, пришли, чтобы помочь экипажу корабля с разгрузкой. Тирр-джилаш лишь мельком взглянул на них. Они его не интересовали.
Но перед ним стояла Клнн-даван-а.
— Привет, — сказала она, когда он спустился вниз по трапу, одаривая его одной из своих самых очаровательных улыбок. — Старейшины сообщили мне, что ты летишь сюда. Я рада тебя видеть.
— Я тоже рад тебя видеть, — сказал Тирр-джилаш, чувствуя, что его голос дрожит. Только теперь он понял, как ему недоставало ее. — Боюсь, что не смогу пробыть здесь долго, — добавил он, подходя к ней.
— Я и не ожидала, что ты пробудешь здесь долго, — сказала Клнн-даван-а с сожалением, поднимая на него глаза. — Хорошо, что ты хоть на какое-то время выбрался сюда.
— Да, — сказал Тирр-джилаш, чувствуя как дрожат его руки, крепко обнимающие Клнн-даван-а. Он надеялся, что они еще найдут время побыть вместе до его отбытия.
Он полагал, что и Клнн-даван-а думает то же самое.
— Я была удивлена, услышав от старейшины, что ты летишь сюда, — заметила она, беря его под руку и направляясь в сторону поселения. — Я думала, что у тебя совсем нет времени, так как ты работаешь на Верховный клан. — Она понизила голос. — Я знаю, что ваша группа отправляется в экспедицию.
Тирр-джилаш нахмурился. Он считал, что миссия на Мрак является тайной.
— Как, во имя восемнадцати миров, ты узнала об этом?
— Я ведь профессиональный исследователь, — сухо ответила Клнн-даван-а. — Директор Прр-эддси провел ряд бесед с Окканвой за последние два фулларка. Очень серьезные и секретные беседы, которые велись по каналам связи Верховного командования.
— А ты все время стояла где-то поблизости? — Кто, я? Да у меня и мыслей об этом не было.
Просто Прр-эддси разговаривал со мной, и от него я узнала о Мраке. Затем кто-то упомянул имя Нзз-оназа, и все стало ясно. Безусловно, члены вашей группы являются самыми большими экспертами по людям-завоевателям и тем мирам, где они обитают.
Лицо Тирр-джилаша исказила гримаса.
— Меня отстранили от руководства группой, — сказал он тихо.
— Я так и думала, — кивнула Клнн-даван-а. — Мне очень жаль.
— Я сам виноват, — сказал ей Тирр-джилаш. — Определенно, пленных надо убивать при попытке к бегству.
Она внимательно посмотрела на него. Ты говоришь это с горечью.
— Я просто возмущен, — сказал Тирр-джилаш. — Спикер Квв-панав оказал давление на Верховный клан, и в группу включили представителя клана Дхаа'рр. А так как спикер был зол на меня, то вместо тебя он выбрал Глл-боргива.
Клнн-даван-а пожала плечами:
— Глл-боргив не так уж плох.
— Но с тобой его не сравнить.
— Спасибо за доверие, — сказала она. — Все же не думаю, что я много потеряла.
Тирр-джилаш посмотрел на поселение, лежащее перед ним. Загон для животных, времянки... а над ними — белая пирамида. Раньше во время экспедиции пирамиды не разрешалось брать с собой. Никаких органов фсс и никаких старейшин в роли связных.
Но никто и не подслушивал во время разговоров.
— Если здесь какое-нибудь место, где мы могли бы поговорить наедине? — спросил он Клнн-даван-а.
— Уверена, что мы найдем такое место, — ответила она с легкой иронией в голосе. — Я думала, что у тебя мало времени.
— Я не об этом, — сказал Тирр-джилаш, чувствуя, как нетерпеливо задергался его хвост. — Я не хочу сказать, что мне не хочется близости с тобой, просто я имел в виду другое. Я действительно хочу поговорить.
— О, — сказала Клнн-даван-а, нахмурившись. Она проследила за его взглядом, обращенным в сторону пирамиды. — Ну, конечно. Я как раз намеревалась осмотреть фермы на той стороне гребня. Кстати, я покажу тебе, чем мы там занимаемся. Пойдем, спросим разрешения Прр-эддси воспользоваться одним из флоутеров.

* * *

Через десять ханбитов они уже сидели во флоутере и направлялись к фермам. Тирр-джилаш подождал, пока они не оказались на расстоянии пяти таустрайдов от лагеря, где их уже не могли слышать старейшины, и сообщил Клнн-даван-а плохую новость.
Она молча выслушала его.
— Ты уверен в этом? — спросила она, когда он закончил.
— Не знаю, можно ли быть уверенным, когда дело касается сплетен старейшин, — отвечал Тирр-джилаш, глядя на гористый пейзаж Грии под ними. — Мой отец, однако, счел нужным предупредить меня.
— Да, — сказала Клнн-даван-а, наморщив лоб. — Никто не позаботился сообщить мне об этом.
— Может быть, старейшины еще не слышали об этом? — дипломатично предположил Тирр-джилаш.
Она окинула его презрительным взглядом.
— Перестань, Тирр-джилаш. Как только в одном из восемнадцати миров появляется какой-либо слух, о нем узнают все старейшины. Ты знаешь об этом лучше меня — ты ведь писал исследовательскую диссертацию на эту тему. Наши старейшины все прекрасно знают. Просто они решили не говорить мне об этом.
Тирр-джилаш пожал плечами в недоумении.
Ты вряд ли можешь винить их в этом. Все старейшины, находящиеся здесь, принадлежат к клану Дхаа'рр. Тот факт, что я хочу породниться с Дхаа'рр, возможно, нравится им даже меньше, чем вождям клана.
— Но ведь это глупо, — раздраженно заявил Клнн-даван-а. Глупо и нечестно. Как можно обвинять тебя в том, что люди-завоеватели напали на вашу базу? — Все согласны, что они искали этого пленника. Что касается твоего брата, то он использует связных в качестве часовых. Ну и что? Мы здесь постоянно используем их в тех же целях.
— Разница только в том, что ваша пирамида не защищена. Но злятся они на него не из-за этого.
— Они не могут винить его в исчезновении Прр'т-зевисти, — сказала она твердо. — Я знаю, что он принадлежал к моему клану, и мне жаль, что он умер. Но он сам виноват в случившемся. Он мог бы улететь в свой фамильный алтарь и оставаться там.
— Может быть, после уничтожения органа фсс старейшина умирает вне зависимости от того, где находится.
— Нет, — возразила Клнн-даван-а. — Не забывай, что прошло, по крайней мере, тридцать циклов, прежде чем джирриш научились делать обрезание. Если бы уничтожение обрезанной плоти сразу убивало старейшину, то всякий, с чьим органом фсс проводился эксперимент, умирал бы. Но ведь они не умирали.
— Ты права, — сказал Тирр-джилаш, чувствуя, как часть груза падает с его плеч. — Я об этом и не подумал. И все же мне кажется, что старейшинам Дхаа'рр на это наплевать.
— Разумеется, — сказала Клнн-даван-а. — Вожди клана воспользовались смертью Прр'т-зевисти как предлогом для того, чтобы устранить нежелательного индивидуума. — Она вздохнула: — О, Тирр-джилаш, что же нам делать?
— Мы не сдадимся, — сказал ей Тирр-джилаш. — В этом я уверен. Не знаю только, какой ответный удар мы можем нанести.
— Да, — сказал Клнн-даван-а. Ее зрачки медленно сузились.
Тирр-джилаш искоса взглянул на нее и улыбнулся, несмотря на всю серьезность ситуации. Еще бит назад она находилась в крайне угнетенном состоянии, а теперь вновь была полна решимости. Многие ее друзья и коллеги замечали эти резкие перемены и считали их опасным симптомом. Он же обожал ее за это.
— Хорошо, — сказала она. — Подведем итоги. Вожди клана дали разрешение на наш брак. Теперь им нужны действительно веские причины для того, чтобы изменить свое решение. Нам требуется доказать, что их причины неосновательны.
— Мы можем настаивать на том, что они придерживаются устаревших предрассудков, — предложил Тирр-джилаш. — Наши границы уже давно открыты ограничения на внеклановые браки должны быть сняты.
— Правильно. Нужно пристыдить их и сбить с толку, — согласилась Клнн-даван-а. — Я бы хотела, чтобы наши семьи имели больше политического веса. Хорошо бы привлечь внимание других кланов.
— Да, — сказал Тирр-джилаш, чувствуя легкое смущение. У него был политический вес после того, как Свв-селика отстранили от руководства группой и он стал спикером базовой планеты №12. А потом он потерял все. — Ты знаешь, порой мне казалось, что председатель Верховного клана на моей стороне. Он защищал меня от нападок спикера Квв-панава. Но вряд ли это чего-нибудь стоит.
— Председатель Верховного клана недолюбливает Дхаа'рр.
Несколько ханбитов они молчали. Флоутер плавно скользил над скалами и гребнями гор. Впереди виднелась лощина, за ней — горное плато, над которым возвышались покрытые снегом горы.
— О, — пробормотала Клнн-даван-а.
— В чем дело? — спросил Тирр-джилаш, когда флоутер резко свернул вправо.
— Чигинский вельп, — ответила Клнн-даван-а, показывая в сторону лощин. — Вон там.
— Вижу, — кивнул Тирр-джилаш. Вельп замер возле груды камней по эту сторону лощины. Уши — торчком. Он внимательно смотрел на приближающейся флоутер. — Ты думаешь, он потерялся?
— Ну, странно, конечно, что он здесь стоит, — сказала Клнн-даван-а. — Но, возможно, это вожак стаи, ищущей себе пищу. Давай посмотрим на него с более близкого расстояния и определим, к какому семейству он принадлежит.
— А как ты различаешь их? — спросил Тирр-джилаш.
— Горцы метят своих вельпов, — объяснила Клнн-даван-а. — Видишь крошечные огоньки у него в ушах — по ним их можно различить.
— Да, — сказал Тирр-джилаш. — И ты знаешь все образцы?
— Большинство из них, — ответила Клнн-даван-а. — Мы приблизимся к нему. Ты согласен?
— Даже не знаю, — сказал Тирр-джилаш с сомнением. — Я считал, что подходить к одинокому чигинскому вельпу небезопасно.
— Об этом пишут в учебниках, — согласилась с ним Клнн-даван-а. — Наши исследования показали, что подобное поведение характерно для одиноких вельпов, находящихся на своей территории. Что до одиноких вельпов на нейтральной территории, то их поведение более предсказуемо.
— В учебнике, значит, все наоборот. — Ты понял.
— Отлично, — сказал Тирр-джилаш. — Как проходят твои исследования?
— О, все идет великолепно, — отвечала Клнн-даван-а, сокращая скорость флоутера и заводя его на посадку. Вельп по-прежнему стоял на своем месте и смотрел на них. — Я полагаю, с нами ничего не случится. Но тебе лучше вынуть стингер из рюкзака, который лежит за сиденьем.
— Как скажешь, — сказал Тирр-джилаш, вынимая стингер. Он включил его, чувствуя вибрацию. Ему не нравился этот тип оружия с тех самых пор, когда он побывал на своих первых учебных стрельбищах. Стингеры неудобно держать в руках, из них трудно целиться. Даже внешне они мало напоминали оружие. Тирр-мезаз, который все время имел дело с настоящим боевым лазерным оружием, смеялся от души, когда впервые увидел стингер. Итак, каков наш план?
— Мы приблизимся к нему и постараемся не спугнуть, — сказала Клнн-даван-а. — Потом я подойду к нему пешком, чтобы рассмотреть метку. Идет?
— Ужасно, — ответил Тирр-джилаш. — а что, если ты ошибаешься и он будет вести себя агрессивно?
— Ты прикроешь меня. Одному из нас все же придется подойти к нему, — рассудительно заметила Клнн-даван-а. — а ведь ты не разбираешься в метках.
— Ты могла бы описать их мне.
— Не глупи, дорогой, — пожурила его Клнн-даван-а. — Ладно, здесь мы остановимся. Все — на выход.
Флоутер опустился на землю, и они вышли из него. Держа в руке стингер, Клнн-даван-а приближалась к вельпу, ласково шепча ему какие-то слова. Тирр-джилаш присел на корточки возле флоутера, нацелив свой собственный стингер на вельпа. Какая-то тень мелькнула слева от него. Он посмотрел в том направлении...
И замер.
— Клнн-даван-а, — негромко крикнул он. — Остановись! Посмотри налево.
Она остановилась и повернула голову. Тирр-джилаш не видел ее лица, но по движению хвоста понял все, что она почувствовала.
Их было восемь: восемь чигов, вооруженных темно-зеленым оружием охотников. По обе стороны от них находилось около двадцати вельпов. Вся эта толпа, не мигая, смотрела на двух джирриш... и смотрели они весьма не дружелюбно.
— Не волнуйся, — тихо сказала Клнн-даван-а Тирр-джилаш. — Не делай резких движений. В руках у них далеко не игрушки.
Тирр-джилаш кивнул, чувствуя, как пришел в движение его собственный хвост. Он увидел, что в руках у чигов поблескивают арбалеты. Джирриш запретили им иметь ультрасовременное оружие, и они вооружились этими простыми штучками.
— Что мне делать? — спросил он. — Убрать их, что ли?
— только в том случае, если хочешь жениться на старейшине, — ответила Клнн-даван-а. Не двигайся. Посмотрим, чего они хотят. И ни в коем случае не направляй на них стингер.
Чиги, держа оружие наготове, приближались к ним. Вельпы в беспорядке бежали за ними. Вся группа пересекла горный ручей и начала приближаться к флоутеру. Идущий впереди чиг яростно махал своим арбалетом.
— Вкст-мссрсс-втсслсс-хрсс-всс-клсс, — произнес он.
— Мрсс-жсс-хвссклссфрсс-ск, — отвечала Клнн-даван-а, махнув свободной рукой Тирр-джилашу.
— Бкст-мссрсс — сказал чиг. Клнн-даван-а кивнула и направилась в сторону флоутера.
— Что они говорят? — спросил Тирр-джилаш. — Ты сказала им, что мы не собираемся трогать вельпа?
— Мне кажется, им плевать на этого вельпа, — ответила Клнн-даван-а. — Мы интересуем их в гораздо большей степени.
Тирр-джилаш всмотрелся в лица инопланетян.
— Мне это не нравится.
— Мне тоже, — сказала Клнн-даван-а, отступая к флоутеру. — Это горцы, Тирр-джилаш. Посмотри на их вельпов. Они не помечены.
Тирр-джилаш почувствовал, как дергается его хвост. Пять арбалетов были нацелены на двух джирриш.
— Они живут далеко? — спросил Тирр-джилаш.
— На расстоянии по крайней мере ста пятидесяти километров отсюда, — ответила она. — А может быть, и еще дальше. Глава группы и еще два чига стояли впереди остальных и пристально рассматривали джирриш, перешептываясь между собой.
— Я считал, что им не разрешается передвигаться на большие расстояния, — сказал Тирр-джилаш.
— Да, не разрешается, — сказала Клнн-даван-а, — но воины, которые ввели эти ограничения, уже покинули Грии.
Она опять заговорила на чигинском наречии. Главарь группы что-то отвечал ей. В течение ханбита они обменивались фразами. Затем главарь произнес какие-то резкие слова и повернулся спиной к джирриш. Два других чига последовали его примеру. Вся эта троица стала перешептываться между собой.
Тирр-джилаш перевел дыхание.
— Что происходит?
— Ты не поверишь, — сказала Клнн-даван-а. — Это воинственное племя.
Тирр-джилаш вытянул шею, чтобы посмотреть ей в глаза.
— Кто они такие?
— Воинственное племя, которое собирается наказать чигов, сотрудничающих с нами.
Тирр-джилаш посмотрел на пятерых чигов, стоящих перед ними. На эти поблескивающие арбалеты.
— Нет, — сказал Тирр-джилаш. — Я так не думаю. Посмотри на их стрелы. По размеру они как раз подходят для того, чтобы пройти через отверстия в ограждении вашего лагеря.
Клнн-даван-а напряглась.
— Ты прав, — прошептала она. — Они собираются напасть на наше поселение. Но ведь это безумие.
— Согласен, — сказал Тирр-джилаш, внимательно осматриваясь по сторонам. Но у них должны быть веские основания для этого. Или то, что они считают вескими основаниями.
Он нахмурился, вдруг вспомнив про стингер, который держал в руках. Чиги не обезоружили их... постепенно до него дошло, что они, возможно, и не подозревают, что стингеры — это оружие. Скорее всего, они полагают, что это переносное устройство для записи.
В этом случае у джирриш имеется преимущество, о котором их противники не догадываются. Вопрос заключается в том, как воспользоваться им. А что, если потихоньку поднять стингер и...
Он вновь посмотрел на чигов. Его эйфория уступила место здравому смыслу. Нет. Не стоит делать этого, если только он не хочет оказаться в фамильном алтаре своей семьи и послать Клнн-даван-а к ее предкам.
— Чего они ждут, как ты считаешь? — спросил он.
— Меня это тоже интересует, призналась Клнн-даван-а. — Они захватили нас и флоутер. Я думаю, что они начнут...
Она не закончила фразу. Где-то поблизости раздался страшный вой, звук которого усилило горное эхо. Потерявшийся вельп у груды камней завыл в ответ.
— О, — пробормотала Клнн-даван-а. — Я думаю, скоро здесь появятся нежданные гости.
Тирр-джилаша осмотрелся. Двое из пяти чигов, охранявших, их, стали возле своего главаря, а двое их друзей направили арбалеты в сторону, откуда раздался вой.
— Приближаются другие чиги? — Тише. Ситуация меняется.
У Тирр-джилаш не было времени задуматься над тем, что она хотела сказать. Он увидел, как по склону горы спускаются три чига, за которыми следует около полдюжины вельпов.
— Вот оно, стадо в поисках корма, — сказала Клнн-даван-а. — Я была права: этот вельп отстал от них.
В течение бита вновь прибывшие смотрели на группу, собравшуюся в лощине.
Затем, подняв собственные арбалеты, продолжали спуск.
Они подошли на расстояние трех страйдов и остановились.
— Ск-ссст-тссмсс-мтс-ос-мсс, — сказал один из вновь прибывших, указывая в сторону джирриш тонким щупальцем. — Ск-псс-мтсс-хрсс-мсс. Главарь группы что-то ответил ему. Заговорил еще один вновь прибывший и также получил ответ на свой вопрос.
— О чем они говорят? — прошептал Тирр-джилаш.
— Я не совсем улавливаю смысл их слов, — ответила Клнн-даван-а. — Они говорят быстрее, чем обычно. Кажется, воины хотят, чтобы пастухи присоединились к ним. Но пастухи не соглашаются.
Тирр-джилаш посмотрел на трех чигов, проникаясь к ним симпатией.
— Они на нашей стороне?
— Вряд ли, — сказала Клнн-даван-а. — Просто они не хотят, чтобы их потом наказали.
Чувство симпатии вмиг исчезло.
— Ах так!
— Никто из чигов на самом деле не любит нас. Типичные неудачники. Они тем более достойны презрения, что первыми начали войну.
— Так почему же они все еще продолжают разговор?
Клнн-даван-а пожала плечами. — Главарь воинов пытается уговорить пастухов, а те хотят уйти домой вместе со своими вельпами.
Беседа продолжалась. Тирр-джилаш принялся от нечего делать сравнивать два типа арбалета. У воинов были многозарядные штучки, что до пастухов, то те владели более простыми, двухзарядным оружием. Если начнется бой...
Но боя не будет. Ведь Клнн-даван-а сказала ему, что никто из чигов не любит джирриш. Просто одни ненавидят их больше, а другие — меньше.
— Хотел бы я, чтобы пастухи ушли домой.
— Да, — согласился Клнн-даван-а угрюмо. — Похоже, они не хотят ввязываться в это дело.
Она вся напряглась.
— Ну, конечно, — сказала она. — Их беспокоят наши боевые корабли.
Тирр-джилаш почувствовал, как сужаются его средние зрачки. Разумеется, это корабли джирриш. Пять боевых кораблей, оснащенных по последнему слову техники и имеющие на борту мощные телескопы, медленно пролетают над Грии и наблюдают за тем, что происходит на планете.
— А в данный момент над нами пролетают корабли? — спросил он.
— Я не знаю, — сказала Клнн-даван-а. — Не знаю, какое у них орбитальное расписание.
— Уверен, что воины-чиги знают расписание, — сказал Тирр-джилаш. Вот об этом, должно быть, и спрашивали чиги-пастухи: наблюдают ли за ними в данный момент или нет. Им бы очень не хотелось, чтобы с орбитальных кораблей видели, как они похищают двух джирриш. Или — что еще хуже — как они делают этих джирриш старейшинами.
Тот факт, что они все еще ведут беседу, вероятно, указывает на то, что на них направлен, по крайней мере, один телескоп.
Клнн-даван-а что-то заподозрила.
— В чем дело? — спросила она, окидывая его мрачным взглядом.
— Просто размышляю, — пробормотал Тирр-джилаш, глядя на небо, по которому проплывали редкие облака. Если память ему не изменяет, глаза чигов не различают темные лазерные частоты, на которых работает стингер. Если бы он неожиданно вскинул свой стингер и выстрелил...
— О чем ты думаешь? — спросила его Клнн-даван-а.
— Хочу позвать кое-кого на помощь, — сказал Тирр-джилаш. Хорошо. Луч лазера, направленный в небо, вызовет вторичную радиацию, а также произведет какой-то звук. Но при ярком солнечном свете и довольно сильном ветре, дующем в горах, скорее всего, они ни о чем не заподозрят. Тем более что они оживленно беседуют между собой.
— Тирр-джилаш, ты сошел с ума, — прошептала Клнн-даван-а. — Ты хочешь, чтобы мы оба стали старейшинами?
— Успокойся, — прошептал он в ответ, не смея смотреть на трех охранявших их чигов. Ладно. Он не очень-то помнил тот код-молнию, который они вместе с Тирр-мезазом заучивали в детстве наизусть, но каждый джирриш знал старый сигнал тревоги. Осторожно, стараясь ничем не выдать своих действий, он поднял стингер вверх за спиной Клнн-даван-а, сделал глубокий вдох и нажал на курок.
Джирришское транспортное судно, сверкая, пронеслось над горными вершинами. Один из чигов издал резкий вой, который словно ножом поразил слух Тирр-джилаша. Через мгновение он уже лежал на земле, так как ноги отказали ему. Одной рукой он схватился за костюм Клнн-даван-а, а другой все еще сжимал стингер. Он слышал грохот транспортного судна, видел вспышки лазерных лучей и выстрелы из арбалета. Чиги и вельпы подняли ужасный вой. Клнн-даван-а что-то кричала, но он не мог разобрать слов. Прижав ее к себе, он открыл огонь из стингера, поворачивая его то в одну, то в другую сторону. Вдруг острая боль пронзила его голову, он выпустил стингер из рук...
Какой-то новый рев перекрыл шум битвы. Вслед за этим появился густой пар. Тирр-джилаш дотянулся до своего стингера и вновь начал стрелять, практически вслепую.
Чиги продолжали выть, но теперь в их вое явно слышалось отчаяние. Наверное, они поняли, что проиграли сражение. Наконец, вой смолк.
Теперь раздавался лишь отчаянный, умоляющий крик Клнн-даван-а.
Поле битвы представляло из себя ужасающее зрелище. Мертвые чиги и вельпы в беспорядке валялись на земле. Их изуродованные тела покрывали черные ожоги, оставленные лучами лазера. Группа джирриш молча убирали мертвых с поля брани.
Неожиданно он увидел Клнн-даван-а. Бледностью лица она напоминала мертвого чига.
Она не подняла взгляда на Тирр-джилаша, когда он подошел к ней.
— Слушай, — он нежно прикоснулся к ее плечу. — С тобой все в порядке?
— Они убили всех, — сказала она таким же мертвым голосом, каким было выражение ее лица. — Всех, даже пастухов.
Тирр-джилаш кивнул.
— Я знаю.
— Пастухи ведь ничего не делали, — сказала она. — Это были совершенно безобидные чиги.
— Я знаю, — опять сказал Тирр-джилаш и вздохнул. В своем рапорте пилот транспортного судна и директор Прр-эддси изложат события несколько в ином плане. Он понял это, слушая обрывки разговоров, пока целитель перевязывал ему голову. Прр-эддси собирался представить все это так, как будто чиги совершили намеренное нападение, которое потребовало адекватных мер со стороны джирриш.
Тирр-джилаш и Клнн-даван-а знали, что это не так. Но кто станет их слушать? Кому есть до всего этого дело?
— Теперь нам конец, — сказала Клнн-даван-а, глядя на мертвые тела. — Конец нашим исследованиям, нашим опытам с вельпами... Все накрылось. Живущие здесь чиги уже не будут доверять нам.
— Может быть, — согласился Тирр-джилаш. — Но если бы нас не заметил военный корабль и не послал сюда транспортное судно, мы давно уже стали бы старейшинами. Думаешь, тогда твои отношения с чигами стали бы лучше?
— Нет, — ответила Клнн-даван-а. — Тогда последовало бы наказание. — Она обернулась и посмотрела на него. Увидев повязку на его голове, она вздрогнула. — Извини, Тирр-джилаш. Я забыла спросить тебя о ране.
— О, все в порядке, — заверил он. — Я чувствую себя отлично. Снаряд арбалета лишь слегка задел мою голову.
— Еще чуть-чуть, и ты бы так не говорил, — сказала она, коснувшись повязки пальцами. Ее лицо оживилось. — Ты уверен, что чувствуешь себя нормально?
— Я чувствую себя отлично. — Он посмотрел на транспортное судно. — Не хочу, чтобы ты считала меня бессердечным, но вскоре я должен покинуть эту планету, а мы так и не решили нашу проблему. Есть ли у тебя какие-нибудь мысли относительно того, каким образом мы можем воздействовать на вождей клана Дхаа'рр?
Клнн-даван-а глубоко вздохнула, очевидно, пытаясь освободиться от эмоционального потрясения, связанного с битвой против чигов.
— Не знаю, — ответила она. — Сейчас я ни о чем не могу думать.
— Понимаю, — сказал Тирр-джилаш. — Постараюсь пробыть здесь подольше.
— Нет, тебе нужно улетать отсюда, пока есть такая возможность, — сказала Клнн-даван-а, отрицательно качая языком. Если ты опоздаешь в Объединенный город, то у нас уже не будет никаких шансов. Я поговорю с членами моей семьи и с друзьями. Посмотрим, может, и придумаем что-нибудь.
— Хорошо, — сказал Тирр-джилаш. — Будь поосторожней со старейшинами, которых используешь в качестве связных.
— Исследователь Клнн-даван-а, — раздался голос.
Тирр-джилаш обернулся и увидел пилота транспортного судна, стоящего наверху трапа.
— Да? — сказала Клнн-даван-а.
— Сообщение для вас, исследователь, — сказал пилот. — Прямая лазерная связь с орбиты.
Нахмурившись, Тирр-джилаш последовал за Клнн-даван-а к транспортному судну и поднялся вместе с ней по трапу.
— Вот оно, — сказал пилот, включая небольшой дисплей, находящийся прямо рядом с люком. — В вашем распоряжении, исследователь.
Он отошел в сторону на несколько страйдов, а Клнн-даван-а подошла к дисплею.
— Перед вами исследователь Клнн-даван-а.
— Исследователь, это третий командир корабля «Призеверанс», — сказал голос. — Мы получили чрезвычайное послание от Совета вождей клана Дхаа'рр, где сказано, что вам необходимо немедленно прибыть в Дхаранв.
Клнн-даван-а испуганно посмотрела на Тирр-джилаш.
— С какой целью?
— Об этом в послании не сказано, — сказал третий командир. — Вам дается один тентарк на сборы, после чего транспортное судно доставит вас на орбиту. Как только вы окажетесь на борту нашего корабля, мы отправимся в Дхаранв.
— Понятно, — сказала Клнн-даван-а. — Я скоро буду готова к отлету.
— Очень хорошо. Конец связи. Раздался щелчок, и кран погас.
— Я полечу вместе с тобой, — пробормотал Тирр-джилаш.
— Они не захотят принять тебя на борт корабля, — ответила Клнн-даван-а.
— А мне плевать, захотят они сделать это или нет, — твердо сказал Тирр-джилаш. — Или мы летим вместе, или никто не летит. Если только кто-то попробует помешать мне, я подниму страшный шум и дойду до самого председателя Верховного клана.
— Ладно, — сказала Клнн-даван-а, сжимая его руку. — Мне и самой не хочется лететь туда одной.
Пилот подошел к ним.
— Мне приказано доставить вас на орбиту, исследователь, — сказал он обращаясь к Клнн-даван-а. — Если хотите, я прямо сейчас доброшу вас до поселения, не дожидаясь, пока наша группа закончит работу. Тогда у вас будет больше времени на сборы.
— Спасибо, — сказала Клнн-даван-а. — У вас найдется место для Тирр-джилаша, не так ли?
Пилот посмотрел на Тирр-джилаша. Лицо его выражало сомнение. Он принадлежал к клану Дхаа'рр, а приказ поступил сверху. Сомневался он, однако, всего лишь в течение бита.
— Конечно, нет проблем, — заверил он их. — Входите, садитесь и закрепляйте ремни. Я только скажу директору Прр-эддси о том, что мы улетаем.
«Отлично», подумал Тирр-джилаш, когда они с Клнн-даван-а прошли в передний отсек судна. Вскоре он лично увидится с вождями клана Дхаа'рр и его старейшинами.
Они делают все, что в их силах, чтобы его брак с Клнн-даван-а не состоялся. Они походят на безумных вельпов, ждущих, когда же жертва совершит роковую ошибку...
Внезапно он нахмурился. Чигинские вельпы. Они опасны, когда бродят стадом. Но по отдельности не представляют из себя угрозы.
Этим они похожи.
— В чем дело? — спросила Клнн-даван-а.
— Пока не знаю, — ответил Тирр-джилаш задумчиво. — Возможно, я только что нашел разгадку мотивов поведения людей.
— В самом деле? В чем же она заключается?

Предыдущая страница 8 Следующая страница


9 Тимоти Зан

Тирр-джилаш отрицательно покачал языком:
— Дай мне время подумать на эту тему. Можешь ли ты снять копии со всех твоих исследовательских работ?
— Я уже сделала это. Копии находятся в лагере.
— Возьми их с собой, — сказал ей Тирр-джилаш. — Меня особенно интересуют материалы, где исследуются мотивы поведения чигинских вельпов.
Но он знал, что этого будет мало. Таким образом он мало что сможет доказать. Вот если бы он нашел сходные точки в поведении людей и вельпов и сумел бы доказать это, тогда можно рассчитывать на успех.
А для этого им надо захватить еще одного человека.
— Мне не нравится выражение твоего лица, — сказала Клнн-даван-а. — Оно беспокоит меня.
— Все в порядке, — ответил Тирр-джилаш, гладя ее руку. — Я просто думаю о том, как упросить брата оказать мне одну услугу.
— Большую услугу?
Тирр-джилаш вздохнул:
— Если я скажу тебе, ты не поверишь.

ГЛАВА 13

— Председатель Верховного клана, — раздался в темноте голос Восемнадцатого. — Спикер Дхаа'рр направляется к вам.
— Спасибо, — сказал председатель, поворачиваясь лицом к двери своих апартаментов. — Его кто-нибудь видел?
— Никто не видел его после того, как он вышел из служебного здания спикеров, — сказал Восемнадцатый. — Я думаю, и он нас не видел.
— Пусть будет так, — предупредил его председатель. — Особенно здесь. Все, кто знает о существовании этой компании и ее секретах, полагают, что старейшины не могут проникать сюда.
— Нас не увидят, — заверил его Восемнадцатый. — Удачи вам.
Председатель сделал глубокий вдох, стараясь привести мысли в порядок. Через несколько битов в дверь тихонько постучали.
— Войдите, — сказал председатель.
Дверь открылась, и на фоне ярко освещенного коридора появилась темная фигура.
— Вы хотели видеть меня, председатель Верховного клана? — спросил Квв-панав.
— Да, спикер, — ответил председатель. — Садитесь, прошу вас.
— У вас тут довольно темно, — заметил он сухо, вступая в круг тусклого света, излучаемого монитором, и присаживаясь в кресло для посетителей.
— В темноте мне лучше думается, — сказал председатель. — Скажите, пожалуйста, слышали ли вы какие-нибудь новости о планете Грии?
— Что за новости? — спокойно спросил спикер.
— Новости об исследователе Тирр-джилаше, Кее'рр, — сказал председатель Верховного клана. — Он помолвлен с одной молодой особой из клана Дхаа'рр. Несколько тентарков тому назад произошли какие-то события, во время которых он проявил себя с самой лучшей стороны. Так считают, по крайней мере, некоторые члены вашего клана.
— Полная чепуха, — ответил Квв-панав. — И вы прекрасно это знаете. Я сомневаюсь, что Тирр-джилаш намеренно использовал свой стингер, чтобы вызвать помощь. Он просто метил в одного из чигов. Ему просто случайно повезло, вот и все. Председатель пожал плечами.
— Возможно. И все же благодаря ему операция прошла удачно. Все, кто был там, утверждают это. Победе чигов в особенности способствовал густой пар. Я видел снаряды арбалетов — несколькими меткими выстрелами чиги могли бы сбить легкое транспортное судно джирриш. Две их лазерные пушки из четырех, имевшихся в наличии, были выведены из строя. К тому же, Тирр-джилаш спас Клнн-даван-а. Все это производит впечатление. А ведь он не профессиональный военный.
— Если вы пригласили меня сюда, председатель, чтобы я порадовался победе представителя Кее'рр, то я прошу вас разрешения покинуть апартаменты, — сказал Квв-панав с негодованием. — Но если у вас есть ко мне какое-то дело, будьте добры рассказать мне о нем. Уже очень поздно, и я дорожу своим временем.
— Мое дело очень простое, спикер, — сказал председатель. — Что бы там вы ни говорили о везении или случайности, Тирр-джилаш после упомянутых мною событий приобрел гораздо больший вес в обществе. И особенно среди тех представителей клана Дхаа'рр, которые сражались с чигами. Я думаю, сейчас вам не следует подрывать репутацию члена семейства Тирр.
В течение долгого бита Квв-панав молчал. Выражение его лица было непроницаемым.
— Вы что-нибудь предлагаете? — спросил он наконец.
— Я полагаю, что в данный момент вы ищете предлог для расторжения помолвки между Тирр-джилашом и Клнн-даван-а. Как вам понравится то обстоятельство, что мать Тирр-джилаша — сумасшедшая преступница?
Квв-панав выпрямился в кресле.
— В самом деле?
— Нет, но можно представить ее в таком свете, — сказал председатель. — Она сама подтолкнула нас к такому решению, вбив себе в голову, что не хочет быть старейшиной.
— Понятно, — сказал Квв-панав. — Это и делает ее безумной, я полагаю. А в чем же заключается ее преступление?
— Она пожелала нанять кого-то, чтобы тот украл ее орган фсс из фамильного алтаря, — сказал председатель. — Ей нужно выкрасть орган, а потом уничтожить его.
— В самом деле? — спросил Квв-панав. — А как она найдет кого-то, кто пожелает пойти на такое ради нее?
— Очевидно, она не представляет, как ей сделать это, — улыбнулся председатель. — Вот почему члены клана Дхаа'рр должны предложить ей свои услуги.
Глаза Квв-панав забегали по комнате. Он, казалось, хотел быть уверенным, что никто не слышит их разговора.
— Если это шутка, то довольно пошлая, — сказал он тихим голосом. — Члены клана Дхаа'рр не грабят алтари. Они не пойдут на это ни ради Кее'рр, ни ради какого-нибудь другого клана.
— О, но она не будет знать, что ей помогают представители клана Дхаа'рр, — заверил председатель. — Она о них вообще ничего знать не будет. Она не будет даже знать, что они наемные грабители.
— Тогда зачем подключать к этому делу Дхаа'рр? Почему вам самому не организовать этот обман?
— Потому что в Верховном клане нет никого, кто мог бы тонко и адекватно провести подобную операцию, — сказал ему председатель. — По крайней мере, тут нет ни одного индивидуума, которому я мог бы полностью доверять. И, разумеется, тут нет никого, кто мог бы незаметно исчезнуть куда-нибудь в степи Дхаранва, например, после завершения операции, а без свидетелей никто просто не поверит в историю Тирр-пификс-а.
В течение следующего бита в комнате царила тишина.
— Это всего лишь пошлая шутка, — сказал Квв-панав. — Но я позволю себе немного развлечься. Продолжайте.
— Все очень просто, — сказал председатель. — Вы посылаете двух-трех своих доверенных лиц к дому Тирр-пификс-а, находящемуся возле Ридз Виллидж. Это должны быть те индивидуумы, которым вы безоговорочно доверяете. Они должны выдать себя за членов организации, которая борется за то, чтобы каждый имел право выбирать, становиться ему старейшиной или нет. После этого они предложат ей выкрасть орган фсс и принести его ей. Они проделают все это, а после их ухода в дом ворвутся воины Верховного клана, отберут орган фсс и предъявят ей обвинение.
— Рискованно, — сказал Квв-панав. — Во время публичного слушания дела найдутся джирриш, которые станут сомневаться в правдивости этой истории.
— Но никакого слушания не будет, — сказал председатель. — Воины не позволят ей нанести какой-либо ущерб органу фсс. После чего... — Он неопределенно махнул рукой. — Я полагаю, что вы проявите милосердие в Верховном клане и, пользуясь своим влиянием, снимите с этой женщины все обвинения.
— В обмен на согласие прервать помолвку?
— Совершенно верно.
— Интересно, — пробормотал Квв-панав, задумчиво поглаживая себя рукой по лицу.
— Разумеется, никаких свидетелей не будет, — сказал председатель. — Тирр-пификс-а живет одна в отдаленной местности. На ум, конечно, приходят старейшины. К счастью, поблизости находится лишь один алтарь, принадлежащий семейству Фрр, чьи старейшины имеют доступ к этой местности. В выбранный нами лейтарк я попрошу кого-нибудь из моих помощников устроить совещание по одному из вопросов, интересующих старейшин, что-нибудь об увеличении количества пирамид или о возможности получить новую работу. Совещание будет проходить на территории клана Кее'рр вблизи алтарей семейства Фрр и Тирр. Это позволит вам совершить похищение и провести всю операцию без свидетелей.
— Может быть, — сказал Квв-панав, пристально глядя на председателя. — Интересное предложение, председатель Верховного клана. Ясно, что Дхаа'рр извлечет из этого выгоду. Но какая польза от всего этого Верховному клану?
Председатель пожал плечами.
— Мы в корне пресечем опасные намерения Тирр-пификс-а, прежде чем она сможет оказать влияние на других. Вот почему я хочу дискредитировать ее как можно скорее.
— Сомневаюсь, что кто-то обратит на нее большое внимание. Ведь мы находимся в состоянии войны.
— Вы не правы. Именно во время войны подобные идеи становятся наиболее привлекательными для широких масс, — возразил председатель. — Когда общественность видит, как дюжины молодых воинов становятся старейшинами в течение каждого фулларка, некоторые начинают задумываться о том, нужен ли нам сам институт старейшинства. Как раз теперь-то нам и не нужно, чтобы какая-то старая женщина требовала своего права отказаться от старейшинства.
— Возможно, — сказал Квв-панав. — И все-таки я сомневаюсь.
— Доверьтесь мне, — сказал председатель. — Существует множество исторических претендентов. Я не хочу вдаваться в детали. Далее, я предлагаю вам помощь в этом деле в обмен на то, что клан Дхаа'рр поможет нам в борьбе с людьми-завоевателями.
Лицо Квв-панава потемнело.
— Вы обвиняете Дхаа'рр в том, что он не помогает джирриш воевать против людей-завоевателей?
— Не совсем так, — ответил председатель. — Но у вас есть свои собственные интересы, которые не всегда совпадают с моими. А также с интересами общества джирриш в целом. Квв-панав улыбнулся.
— Вы все еще сердитесь на меня за то, что я выступил с инициативой послать представителей клана Дхаа'рр на Мрак, не так ли?
— Если честно, то да, — сказал председатель с некоторым раздражением. Это противоречит принятому протоколу, и мы оба знаем об этом. Вы также пытаетесь оказывать влияние на Верховное командование с целью укрепления Дхаа'рр. Все это абсолютно неприемлемо в любое время, и потенциально опасно во время войны. Плюс к этому вы постоянно оказываете давление на Верховный клан с тем, чтобы только вам предоставлялась вся секретная информация о военных действиях.
— Эта информация не должна быть такой уж секретной, — возразил Квв-панав.
— Вы должны подчиняться нам. Квв-панав дотронулся рукой до лица.
— Не знаю, председатель Верховного клана. Вы требуете слишком много за разрыв одной какой-то помолвки.
— Возможно, — сказал председатель. — Вам решать, насколько нежелателен этот брак. Вам и вождям клана Дхаа'рр, а также его старейшинам.
Что-то вроде судороги прошло по лицу Квв-панава. В этот миг председатель понял, что одержал победу. Даже такой влиятельный спикер, как Квв-панав, не мог избежать давления со стороны старейшин, которые были также привязаны к прошлому с его обычаями, как к своим фамильным алтарям.
— Это серьезная сделка, председатель Верховного клана, — сказал спикер. — Я приму ее на следующих условиях: я больше не стану настаивать на том, чтобы опытные военачальники заменялись представителями клана Дхаа'рр, и я больше не стану требовать доступа к секретной информации. Будет ли этого достаточно?
— Думаю, что да, — сказал председатель. — Сообщите мне, когда вы будете готовы действовать.
— Я могу сказать вам об этом прямо сейчас, — сказал Квв-панав. — Мы начнем через два фулларка.
— В самом деле? — спросил председатель озадаченно. — Так скоро?
— Ведь вы говорили, что дело не терпит промедления, — напомнил ему Квв-панав. — У меня надежные индивидуумы, которые способны выполнить подобное задание, а потом исчезнуть на некоторое время. — Он улыбнулся хитрой улыбкой. — Или, может быть, вы не успеете за такой короткий срок устроить это совещание для старейшин?
Председатель улыбнулся в ответ.
— Успею. Я объявлю о нем в течение тентарка.
— Хорошо, — сказал Квв-панав, вежливо кивая и вставая. — Значит, через два фулларка.
— Буду с нетерпением ждать результатов.
— Я своевременно сообщу вам обо всем, — сухо сказал Квв-панав, направляясь к двери. — Доброго лейтарка, председатель Верховного клана.
— Доброго лейтарка, спикер Квв-панав. Спикер вышел из комнаты и закрыл за собой дверь. В течение нескольких битов в комнате царила тишина.
— Интересный тип, — раздался из темноты голос Восемнадцатого.
— Не то слово, — прорычал председатель, бросив взор на закрытую дверь.
— Высокомерный, — предположил Двадцать пятый. — Уклончивый?
— Это уже ближе, — согласился председатель. — Вы заметили, как он принял оба моих предложения, фактически не соглашаясь ни на одно из них?
— Разумеется, — сказал Восемнадцатый. — Лишь опытные военачальники не подвержены его интригам.
— И он все же может потребовать, чтобы ему сообщили информацию о военных действиях в сжатом виде, — сказал Одиннадцатый.
— Он может также обратиться напрямую к Верховному командованию, игнорируя Верховный клан, — добавил Седьмой.
— Это ему ничего не даст, — проворчал Двадцать девятый. — Верховное командование не хуже нас знает, какой ущерб они нанесут обществу джирриш, если разгласят тайну о «Цирцее».
— Но они также знают, что эти сведения нельзя вечно хранить в тайне, — тихим голосом сказал Четвертый. — В конце концов джирриш узнают всю правду.
— Но прежде мы должны разбить людей-завоевателей, — твердо заявил председатель, заканчивая бесплодные споры. — Нам нужно овладеть всего лишь одной из составных частей этого сверхоружия, и тогда они не смогут применить его.
— Весь фокус в том, что мы не знаем, когда овладеем частью этого оружия, пробормотал Двадцать второй. — Мы уже почти истощили наши ресурсы.
— Мы делаем все что можем, — философски заметил Восемнадцатый. — В любом случае, скоро мы устраним угрозу, связанную с чрезмерным любопытством спикера Квв-панава. Вы будете готовы через два фулларка, председатель Верховного клана?
— Разумеется, — заверил его председатель. — Совещание старейшин уже запланировано. Остается только объявить о месте и времени его проведения. Я уже провел беседу с моими воинами о том, какую роль они должны сыграть в этой операции.
— Хорошо, сказал Восемнадцатый. — Тогда нам остается только ждать результатов.
— Да, — проговорил Двадцать второй с мрачным видом. — И надеяться, что мы также легко обведем вокруг пальца людей-завоевателей, как сделали это с Квв-панавом.

ГЛАВА 14

Над ними нависал грязно-серый утес, освещаемый лучами яркого солнца. Расстояние до его вершины составляло добрых тридцать страйдов.
— Не знаю, командир, — сказал воин первого ранга Всти-суув, прикрывая глаза от солнца и глядя вверх. — Сомнительное это дело.
— И место уж слишком открытое, — добавил воин третьего ранга Клаа-нуур.
— Вы правы, — сказал Тирр-мезаз, окидывая взглядом утес. — Я бы и сам предпочел путь полегче. Вопрос в том, есть ли такой путь?
— Нам нужно идти так, чтобы нас не заметили часовые людей-завоевателей? — спросил Всти-суув.
— Да.
Всти-суув посмотрел вверх на утес, измеряя его взглядом. А Тирр-мезаз наблюдал за воинами и думал, не оставить ли ему эту затею и не вернуться ли с двумя своими помощниками в деревню. Он убедил командующего Дклл-кумвита разрешить ему эту небольшую прогулку в горы; однако до тех пор, пока они не получат еще один орган фсс с разрешения Верховного командования или семьи Прр, прогулка так и останется прогулкой.
В настоящий момент они просто не знали, что им делать. Военные действия практически прекратились. Джирриш находились в своем лагере, люди-завоеватели засели в горном укреплении.
— Мы должны или лезть в горы, или оставаться здесь, где нас могут перестрелять часовые людей-завоевателей. Я бы предпочел первое, — решительно заявил Всти-суув, сбрасывая с плеч веревки.
— Ну, конечно, — пробормотал Клаа-нуур, — как только мы окажемся выше деревьев, они тотчас уничтожат нас.
— Если люди-завоеватели заметят нас, то никакие деревья нам не помогут, — заметил Тирр-мезаз. — Надо подниматься вверх.
— Правильно, — сказал Всти-суув, подавая Тирр-мезазу веревку. — Я полезу первым.
Он начал медленно карабкаться по отвесному утесу. Тирр-мезаз ждал того момента, когда придет его черед подниматься вверх, и думал уже в тысячный раз о том, что он здесь делает? Во имя восемнадцати миров, почему его занесло сюда? Да, он один из трех джирриш на Доркасе, имеющих опыт скалолазания, а согласно законам альпинизма, если в наличие имеется три скалолаза, то подъем в горы должен пройти успешно. Однако сам он был всего лишь скалолазом-любителем и не шел ни в какое сравнение с представителями клана Арее'рр, которые практически выросли на скалах. Определенно он будет им помехой... а здесь, под носом у вооруженных людей-завоевателей, все они могут легко стать старейшинами.
А он не хотел становиться старейшиной. Только не теперь. У него еще слишком много дел в этом мире, он хочет увидеть столько новых мест, он хотел бы полностью реализовать себя и физически, и духовно. Когда-нибудь в отдаленном будущем он, разумеется, приготовит себя для перехода в новую стадию. Но не теперь. Он еще не готов к этому. Ему следует бросить эту затею и возвращаться в деревню.
— Ладно, — сказал Клаа-нуур. — Поднимайтесь, командир.
— Хорошо. — Тирр-мезаз прикрепил веревку, сделал глубокий вздох и начал карабкаться вверх по скале.
Он поднимался не так уж медленно: его худшие опасения не оправдались. Через три страйда он оказался на небольшой площадке, где при помощи языка зацепил веревку за разрушающийся камень. Через несколько битов он продолжил подъем.
— Это вам не в лагере, — заметил Клаа-нуур, находящийся под ним.
Тирр-мезаз посмотрел вниз. Более опытный член клана Арее'рр практически догнал его.
— Почти что отпуск, — согласился он, сосредотачиваясь только на подъеме и уговаривая себя не торопить события.
Клаа-нуур, очевидно, придерживался такой же точки зрения.
— Не спешите, командир, будьте осторожней, — предупредил он. — Спешить нам особенно некуда.
— Правильно, — сказал Тирр-мезаз. — Вы оба отличные альпинисты.
— У нас большой опыт, — сказал Клаа-нуур. — Мои родители, кстати, были против того, чтобы я занимался скалолазанием.
Тирр-мезаз стал вспоминать, чем таким он и Тирр-джилаш занимались в детстве, что сводило их родителей с ума. И не мог ничего припомнить.
— Что ж, согласно картам, этот утес является последним препятствием, — напомнил он Клаа-нууру. — Как только мы преодолеем этот гребень, мы окажемся на расстоянии четырех таустрайдов от укрепления людей-завоевателей. Там-то нам и нужно иметь обрезанную плоть при условии, что Верховное командование пришлет нам ее.
— А может быть, мы сможем воспользоваться органом фсс Прр'т-зевисти, — пробормотал Всти-суув.
— О чем ты говоришь? — спросил Тирр-мезаз, глядя на находящегося над ним воина.
— Так, ни о чем, командир. Осторожней — этот камень шатается.
— Понял, — пробормотал Тирр-мезаз, едва сдерживая вздох. Через два с половиной фулларка после того, как он обратится с просьбой к хранителю фамильного алтаря Прр, слухи об этом разошлись по всему экспедиционному корпусу, находящемуся на Доркасе. Многих, как, например, старейшину, который передавал сообщения, шокировала его просьба предоставить ему плоть Прр'т-зевисти, который не только считался мертвым, но и принадлежал к другому клану. Некоторые, вроде Всти-суува, были оскорблены.
Хорошо еще, что Клнн-вавги скрыл вторую часть истории. Если бы его воины узнали, что он запросил орган фсс без алтаря и пирамиды, они, возможно, взбунтовались бы.
— Командир, — раздался тихий голос Клаа-нуура.
— Да? — спросил Тирр-мезаз, глядя вниз. Клаа-нуур смотрел куда-то в сторону, туда, где кончался утес.
— У нас гости.
Испытывая крайне неприятные ощущения в горле, Тирр-мезаз повернулся, чтобы взглянуть на этих гостей. Он уже знал, что увидит.
И не ошибся. В некотором отдалении от утеса парил реактивный корабль людей-завоевателей.
— Оставайтесь на месте, Всти-суув, — обратился Тирр-мезаз к воину, находящемуся во главе связки. Он не отрывал взгляда от корабля противника, испытывая чувство безнадежности. Они проделали лишь половину пути по утесу. Выбора у них никакого. Один выстрел из орудия реактивного корабля, и три джирриш тотчас окажутся в своих фамильных алтарях.
Всти-суув, который только сейчас понял, что происходит, негромко выругался:
— Что нам делать, командир? Может быть, стоит первыми начать стрельбу?
— Шансов на успех у нас слишком мало, — сказал Тирр-мезаз как можно тише. — Хотя какой смысл таиться? Они уже заметили нас и превратят в порошок, прежде чем мы направим на них свое оружие.
— Чего же они ждут, как вы считаете? — пробормотал Клаа-нуур.
— Они проверяют, нет ли поблизости других джирриш, — сказал Тирр-мезаз. Или пытаются установить местонахождение нашего транспортного судна. А может быть, ждут прибытия своих пехотинцев.
Всти-суув опять выругался:
— Не хочу попадать в плен к людям-завоевателям, командир. Лучше уж я отправлюсь в свой алтарь.
— Давайте пока не будем дергаться, — посоветовал ему Тирр-мезаз, запрокинув голову и пытаясь определить расстояние до вершины утеса. Если бы ему и Клаа-нууру удалось отвлечь внимания людей-завоевателей, то Всти-суув мог бы быстренько подняться вверх...
Но нет. Ни одного шанса на успех. До вершины, где они могли бы укрыться, еще десять страйдов, и подниматься придется очень медленно и осторожно. Один неверный шаг и...
Он нахмурился. На мгновение ему показалось, что он увидел что-то наверху. Кто-то передвигался среди деревьев. А может быть, это просто игра света. Вдруг там находятся пехотинцы людей-завоевателей?
Или это старейшина джирриш?
— Командир, — обратился к нему Клаа-нуур. — Что же нам делать?
Еще несколько битов Тирр-мезаз смотрел в сторону деревьев на вершине утеса. Однако больше он там никого не увидел. Может быть, ему просто показалось?
— Надо спускаться вниз, — сказал он воинам, — очень медленно и осторожно, не прикасаясь к оружию. Мы спустимся на десять страйдов, а потом прыгнем вниз. Если повезет, то мы застанем их врасплох. Есть вопросы?
Вопрос был один, но они не стали его задавать. Веревки были достаточно прочные, но не рассчитанные на то, чтобы три скалолаза прыгали вниз одновременно. Если они оборвутся, то людям-завоевателям придется уносить их отсюда на носилках.
Однако в данной ситуации других шансов на спасение у них не имелось. Все они прекрасно знали это.
— Ладно, — сказал Тирр-мезаз, делая глубокий вдох. — Здесь мы ничего не высидим. Надо действовать.

* * *

Дверь металлической комнаты открылась. Прр'т-зевисти приблизился из своего угла к краю светлого мира, чтобы наблюдать происходящее.
Вернулась женщина, доктор Каван-а. Она вновь начнет экспериментировать с его органом фсс.
— Ужасно, — пробормотал он. Прошлым фулларком доктор Каван-а провела здесь добрых два тентарка, исследуя его обрезанную плоть при помощи металлического зонда. Она не причинила ему боли, но он постоянно ждал этого. А где-то на заднем плане постоянно находилось смертоносное для старейшин оружие, настроенное на самый низкий уровень воздействия лишь для того, чтобы отвлекать его внимание.
И вот теперь она вновь здесь. Снова будет отрезать, колоть, исследовать. Или, может быть, она решила применить свое особое оружие? Ему пришло в голову, что они специально держат его здесь, чтобы он выучил их язык. После этого они начнут допрашивать и пытать его...
Он нахмурился, мысли стали путаться. Доктор Каван-а не подходила к лабораторному столу. Не приближалась она и к полкам с оборудованием. Не похоже также, что она ждет кого-то. Она просто стояла на пороге и осматривала комнату.
Соблюдая осторожность, Прр'т-зевисти укрылся в темноте серого мира, но не выдержал и вернулся к светлому миру опять, чтобы посмотреть на происходящее в коридоре. Он увидел там небольшую группу людей, никто из которых, казалось, не собирался входить в комнату.
Он посмотрел на женщину. Возможно, она просто медитирует перед началом работы? Она все еще стояла на пороге, оглядывая комнату, будто искала что-то.
Или кого-то.
Холодок пробежал по эфемерной плоти старейшины. Он не ошибся. Они знают, что он где-то здесь.
Но тогда почему она ищет его, не закрывая дверь?
Хочет, чтобы он покинул комнату и угодил в какую-то ловушку?
Лицо Прр'т-зевисти исказила гримаса. Отлично. Поиграем. В любом случае, ему надоело находиться в этой металлической комнате. Осторожно, оглядываясь по сторонам, он полетел к выходу. Некоторое оборудование, которое раньше стояло в коридоре, исчезло, но, в общем, там мало что изменилось. Из-за гор светило яркое солнце, какие-то металлические устройства поблескивали в его лучах.
Пока что никаких ловушек. Обернувшись назад, чтобы увериться в том, что доктор Каван-а не собирается закрывать дверь, он полетел к свету. Вылетев из пещеры, он воспарил над верхушками деревьев и направился к утесу, расположенному на другом краю ущелья и, достигнув пределов своих возможностей передвижения, вернулся назад.
Внезапно он замер. По утесу взбирались вверх три джирриш. Среди них находился сам командир Тирр-мезаз.
А из-за гор крадучись подлетал корабль людей-завоевателей. Воины еще не заметили его.
— Берегитесь! — крикнул Прр'т-зевисти так громко, как только мог. — Командир Тирр-мезаз, воины, берегитесь!
Бесполезно. Воины находились на расстоянии добрых двенадцати страйдов от него и, конечно же, не могли слышать слабый голос старейшины, заглушенный к тому же горным ветром. Прр'т-зевисти рванулся к ним, зная всю тщету своих потуг. Все верно: всего лишь через один страйд он попал в тень, отбрасываемый металлической комнатой.
— Берегитесь! — пронзительно закричал он. Но они продолжали карабкаться вверх.
— Ну и что?
Прр'т-зевисти вернулся к металлической комнате и услышал этот тихий человеческий голос, звучащий возле его органа фсс. Доктор Каван-а собиралась закрыть дверь. Если только он немедленно не вернется на свое место, ему конец. Он вернулся в металлическую комнату, где находился в относительной безопасности.
Рядом с доктором Каван-а стояло еще какое-то человеческое существо. Оба смотрели на него.
Прр'т-зевисти тотчас укрылся в сером мире. Однако было слишком поздно.
— Ну, вот! — воскликнула доктор Каван-а. — Вы видели?
— Да, — сказал человек. — Очень...
Старейшина не разобрал следующее слово.
Прр'т-зевисти переместился в свой излюбленный угол, проклиная себя за беспечность. Теперь у него начнутся настоящие неприятности. Если раньше доктор Каван-а не знала наверняка, что он находится здесь, то теперь у нее нет в этом никаких сомнений. В прошлый раз люди просто видели его, а теперь они еще и загнали его в ловушку. Он приблизился к краю светлого мира... Оба человека пристально смотрели на него.
— Джирриш, — сказал человек, показывая на него пальцем. — Ты слышишь меня?
Прр'т-зевисти тотчас вернулся в серый мир, обвиняя себя в беззаботности и глупости.
— Он опять исчез, — невнятно донесся до него голос доктора Каван-а через его орган фсс.
— Возможно, — сказал человек. — А может быть, и нет. Джирриш, — неразборчиво звучал голос, — командир военных соединений людей. Я хочу поговорить с вашим командиром.
«Мой командир карабкается по утесу, чтобы попасть в вашу засаду», — подумал Прр'т-зевисти, прячась в иллюзорном сером мире и ненавидя себя за уязвимость и беспомощность.
— Я не понимаю, — сказала доктор Каван-а... — Если это конец, — она назвала непонятное слово, — то почему они не слышат?
— Я уверен, что они слышат, — сказал командир. — Они просто не хотят отвечать. Я собираюсь проверить.
Раздался звук шагов по металлу, заглушивший слова. Прр'т-зевисти отлетел в другой угол, а потом приблизился к краю светлого мира. Командир направился к двери. Возможно, он собирался закрыть ее.
Внезапно Прр'т-зевисти озарило. Люди окружают воинов-джирриш, и он должен во что бы то ни стало предупредить их. Стремительно пролетев мимо людей, он стрелой, пустился к утесу.
Джирриш все еще находились на утесе, но уже не поднимались вверх. Они зависли на своих веревках и наблюдали за кораблем людей, парящих в поле их зрения.
Старейшина вновь выругал себя за беспомощность. Ведь он мог бы что-то предпринять. Он может что-то предпринять. Он в отчаяние осмотрелся по сторонам, пытаясь придумать что-нибудь. Деревья, почва, утес...
Нет, тут он ничем не может помочь.
И вдруг что-то толкнуло его в бок. Дверь металлической комнаты закрывалась.
Он тотчас вернулся назад, дрожа от пережитого в последние мгновения. Доктор Каван-а все еще находилась в комнате, ища его взглядом. Он спрятался в сером мире.
Дверь закрылась. Прр'т-зевисти, оставаясь в своем углу, с болью думал о трех джирриш, которые очень скоро могут превратиться в старейшин. В течение последующего ханбита ничего не произошло. Затем дверь открылась и опять закрылась с легким металлическим стуком.
— Они спускаются вниз, — раздались обрывки фраз командира: Возможно, идут... со своей командой.
— Что вы собираетесь предпринять? — спросила доктор Каван-а.
Бесполезно держать... Я позволю им спуститься вниз, — отвечал командир. Прр'т-зевисти заметил, что его голос стал громче. Наверное, он приблизился к его органу фсс. — Я хочу знать, что им нужно.
— Вы не думаете, что это просто... — донесся голос доктора Каван-а.
Раздался щелчок: открылась крышка ящика, в котором находился орган фсс Прр'т-зевисти.
— Нет, — сказал командир, находящийся так близко, что старейшина ощущал его дыхание. — Я полагаю, что это имеет отношение к...
— ...идея?
— Почему бы и нет? Мы лишь знаем, что их технология отличается от нашей.
— Я думала, что здесь блокировано...
— Возможно, именно поэтому они поднимаются сюда. — Командир шумно выдохнул. Его дыхание щекотало орган фсс. — Вот и ключ к тайне, доктор Каван-а. Прямо здесь. Я уверен.
— Это... — сказала доктор Каван-а. — Это-то я знаю наверняка. Но настоящий интерес представляет тот факт, что он тверд лишь снаружи. Все остальное очень мягкое и даже активное.
— Что вы имеете в виду под словом активное?
— Не имею понятия, — ответила доктор Каван-а. — Но вот еще что интересно. Если снять верхний слой, то нижняя часть немедленно твердеет. Это, должно быть, от воздуха.
— Но тогда это нечто необычное, — сказал командир. — Более активное.
— Правильно, — сказала доктор Каван-а. — Хотя что это — я не знаю.
— Очень интересно.
Он замолк, и в течение нескольких битов старейшине слышалось лишь его дыхание.
— Что ж, продолжайте изучать его, — раздался удаляющийся голос. — Нам только это и остается.
— Я знаю, — согласилась доктор Каван-а. — Я немедленно займусь работой.
Старейшина услышал звук открываемой двери.

Предыдущая страница 9 Следующая страница


Наследство завоевателей 10

— Если эти джирриш на утесе решат... возможно, появится другая работа для вас.
Он вышел из комнаты, закрыв за собой дверь.
Прр'т-зевисти осторожно приближался к краю светлого мира.
Доктор Каван-а стояла рядом с полками и внимательно разглядывала орган фсс, лежащий в ящике.
— Для чего ты предназначен? — спросила она тихим голосом, — Почему джирриш вырезают тебя?
Пару битов Прр'т-зевисти боролся с желанием дать ей ответ. Она поймала его в ловушку и в данный момент уже знает, что он точно находится в этой комнате. Мало смысла в том, что он притворяется, будто его тут нет.
Но он промолчал. Он был старым воином и знал, как опасно вступать в разговоры со своим врагом. А может быть, в нем все еще жила надежда, что люди не вполне уверены в его присутствии здесь.
Если бы они точно знали, что он здесь, то сразу начали бы допрос с применением смертоносного оружия.
Доктор Каван-а взяла ящик и поставила его на рабочий стол. Прр'т-зевисти смотрел на нее, предчувствуя недоброе. Он никогда еще не испытывал на себе оружие, направленное против старейшины, но знал, какой вред оно уже причинило обществу джирриш. В первый и последний раз оно применялось семьей Сврр, клана Флии'рр, которая изобрела его. Та война произошла восемьсот циклов тому назад. Все воюющие кланы обратились к семье Сврр с просьбой не применять это оружие, которое могло только ранить простых воинов, но грозило смертью старейшинам и детям. Семья Сврр не вняла голосу разума. В результате, когда война подходила к концу, все Сврр были истреблены.
Джирриш никогда больше не использовали этот вид оружия. Но все инопланетяне, с которыми они когда-либо воевали, преднамеренно и без всякого зазрения совести пускали его в ход. И чиги, и изин-торкси, а вот теперь и люди.
Его передернуло. Доктор Каван-а отрезала еще один кусочек от его органа фсс для своих опытов. Но он знал, что все это скоро кончится. Она наконец устанет от подобных пустяков.
И вот тогда начнется настоящий допрос. Прр'т-зевисти надеялся, что умрет еще до того, как ему придется предать свой народ.

* * *

Они спустились на высоту десяти страйдов. Люди-завоеватели продолжали наблюдать за ними. Пришло время что-то предпринять.
— Ладно, — сказал Тирр-мезаз, глядя вниз на деревья и скалы. — Спускаемся. Всти-суува, ты идешь первым, мы с Клаа-нууром следуем за тобой. Если люди-завоеватели подумают, что мы сорвались, то это даст нам несколько лишних битов.
— Хорошо, — сказал Всти-суув. — Я пошел. Над головой Тирр-мезаза посыпалась мелкая галька, нога Всти-суува чуть было не задела его плечо. Он устремился вниз, увлекая остальных за собой. Внезапно одна нога Тирр-мезаза коснулась земли, он из всех сил старался не потерять равновесия.
Одной рукой держась за веревку, он другой достал из чехла лазер.
— Докладывай, — крикнул он.
— У меня все нормально, — ответил Всти-суув, тяжело дыша, — просто перехватило дыхание.
— У меня то же самое, — сказал Клаа-нуур. — Крюки оказались лучше, чем я думал.
— Хорошо, — сказал Тирр-мезаз, опускаясь на корточки и оглядываясь по сторонам.
Пехотинцев нигде не было видно. Теперь надо воспользоваться тем, что на плато растет много деревьев, первыми открыть огонь по людям-завоевателям, прежде чем те обнаружат их и уничтожат. Он посмотрел на небо...
Воздушный корабль не сдвинулся с места.
Тирр-мезаз нахмурился. Судно, едва видное сквозь крону деревьев, словно застыло. Они даже и не думают нападать на них.
— Командир, — нетерпеливо обратился к нему Всти-суув. — Может быть, собьем его?
Тирр-мезаз еще раз огляделся. Пехотинцев поблизости нет. Похоже ...
Похоже, что командир людей-завоевателей не собирается захватывать их. Он сделал глубокий вдох.
— Не стрелять, — приказал он своим воинам. — Держите оружие наготове, но мне кажется, оно нам не понадобится. Они отпускают нас.
— Отпускают нас? — повторил вслед за ним Клаа-нуур, оглядываясь. — Я не верю в это.
— Они просто растерялись, — сказал Всти-суув, — это наш последний шанс, командир. Я хотел бы, чтобы мы воспользовались им.
Тирр-мезаз вновь посмотрел на судно, ощущая странное покалывание у основания языка. Люди-завоеватели отпускают их, подобно тому как он сам позволил подразделению людей-завоевателей скрыться невредимыми четыре фулларка тому назад. Это случилось к северу от деревни.
— Не стрелять, — сказал он. — Это приказ.
Тирр-мезаз в последний раз осмотрелся по сторонам и начал спускаться вниз по крутому склону.
— Мы возвращаемся к транспортному судну.

* * *

Они, разумеется, не поверили ему. Они не верили ему до тех пор, пока не оказались на судне. Люди-завоеватели не преследовали их.
Всти-суув первым обрел дар речи.
— Я не верю в это, — сказал он, сидя в заднем отсеке и глядя на исчезающий корабль. — Почему, во имя восемнадцати миров, они отпустили нас?
— Может быть, отплатили нам добром за добро. Ведь мы не уничтожили их пехотинцев, хотя могли бы сделать это, — предположил Тирр-мезаз.
— При всем моем уважении к вам, командир, вы ошибаетесь, — проворчал Клаа-нуур. — Мы имеем дело не с цивилизованными существами, а с беспощадными убийцами-варварами. Если мы будем наделять их качествами, свойственными джирриш, то просто зайдем в тупик.
— Может быть, — сказал Тирр-мезаз. — Но, возможно, ты и не прав. Они обладают весьма современной технологией, для создания которой нужно в какой-то мере быть цивилизованными существами. А если им не свойственно чувство сострадания к врагу, то, возможно, их командир отпустил нас по той же причине, по какой я отпустил его воинов: он просто хотел узнать, что мы делаем там. Ради этого они даже могли бы позволить нам проникнуть на их территорию. Но нам для этого нужно получить новую обрезанную плоть от Верховного командования.
— Или от клана Дхаа'рр, — пробормотал Всти-суув задумчиво.
Тирр-мезаз посмотрел на него и недоуменно нахмурился. Во время подъема Всти-суув был настроен враждебно относительно идеи об обрезанной плоти Прр'т-зевисти. А теперь он заговорил об этом.
Вдруг он все понял.
— Ты видел, не так ли? — спросил он.
— Мне кажется, я видел, — признался Всти-суув. — Вы тоже видели?
— Я что-то видел, — кивнул Тирр-мезаз. — Но не уверен, что это было.
— О чем вы говорите? — осведомился Клаа-нуур. — Что вы видели?
— Возможно, мы ничего не видели, — ответил Всти-суув. — а может быть, это был Прр'т-зевисти.
Клаа-нуур вопросительно смотрел то на одного, то на другого.
— Вы уверены?
— Нет, мы вовсе не уверены в этом, — сказал ему Тирр-мезаз. — Вот почему я хочу, чтобы вы никому не говорили об этом. Большинство джирриш не поверят нам. А некоторые подумают, что мы специально выдумали все из политических соображений.
— Но мы ведь должны что-то предпринять, не так ли? — спросил Всти-суув.
— Можешь быть в этом уверен, — заверил его Тирр-мезаз. — Так или иначе, но нам придется вернуться туда и узнать, что же там происходит.
Всти-суув выпрямился:
— Мы готовы отправиться туда по первому вашему приказанию, командир, — сказал он, по-военному чеканя слова. — Можете рассчитывать на нас.
Тирр-мезаз знал, что всегда может рассчитывать на них. Это действительно так. Теперь они уже перестали быть теми воинами, которые неохотно последовали за ним в горы. Вероятность того, что Прр'т-зевисти жив, сделала их его рьяными союзниками.
Клан Арее'рр всегда славился своими воинами. А Прр'т-зевисти когда-то был воином.
Но будет ли путешествие в самое сердце территории врага безопасным даже для таких отличных воинов? Тирр-мезаз мог лишь надеяться, что вожди клана Дхаа'рр посодействуют им в этом деле.

ГЛАВА 15

Тирр-пификс-а открыла дверь. На пороге стояли два джирриш: молодые мужчины, одетые в строгие костюмы. Весьма серьезный вид, сердечные улыбки. Насколько она помнила, ей никогда не приходилось встречаться ни с одним, ни с другим.
— Да? — спросила она.
— Доброго вам постмидарка, — сказал тот, кто был повыше ростом и чуть постарше. Его голос соответствовал внешнему виду: дружелюбный, но серьезный. — Нам нужна женщина по имени Тирр-пификс-а, Кее'рр.
— Это я, — сказала Тирр-пификс-а. Может быть, они коммивояжеры и будут предлагать какой-нибудь товар, который ей вовсе не нужен, да еще по недоступной для нее цене? Да уж ладно. Она уже закончила работу в саду на этот фулларк и с удовольствием поспорит с ними. — А кто вы такие?
— Можете называть меня Кортхе, — ответил он. — А это Дорнт, мой помощник. Разрешите войти?
Тирр-пификс-а посмотрела на них, и ей стало как-то не по себе. Они назвали только первые имена, не указывая семей и кланов. Нет, это не коммивояжеры. И не простые посетители.
— Я сейчас очень занята...
— Все в порядке, — заверил ее молодой джирриш по имени Дорнт. В самом деле. Мы пришли сюда, чтобы помочь вам.
— В чем вы хотите помочь мне?
— Лучше бы нам обсудить это в доме, — сказал Кортхе. — Можно войти?
Тирр-пификс-а не знала, что ей делать. А вдруг это грабители? Если это так, то с ее стороны было бы глупостью впустить их в дом. Но с другой стороны, бандиты не стали бы спрашивать у пожилой женщины, живущей в глуши, позволения войти. Скорее всего, они поклонники какого-нибудь религиозного культа.
— Хорошо, — сказала она, пропуская их. — Идите прямо в комнату для бесед.
Они вошли и уселись в кресла.
— Ну, — сказала Тирр-пификс-а. — В чем же дело?
— Мы скажем вам об этом через ханбит, — ответил Дорнт, поигрывая небольшим инструментом, который он извлек из сумки, висящий на поясе. — Нам нужно удостовериться, что никто нас не слышит. Ну вот.
Тирр-пификс-а нахмурилась и напрягла слух. В комнате раздавался какой-то неприятный звук, который она едва улавливала. Что-то вроде жужжания.
— Великолепно, — сказал Кортхе, с лица которого полностью исчезла улыбка. — Мы знаем, что вы заняты, Тирр-пификс-а, так что, с вашего разрешения, приступим прямо к делу. Вы когда-нибудь слышали про организацию под названием «За свободу принимать решения»?
«Ну, так и есть, они поклонники религиозного культа».
— Не думаю, — ответила она.
— Ничего удивительного, — сказал Кортхе. — В этом районе Окканвы нас почти не знают. Понятно, что различные вожди кланов и семей, которые знают, кто мы такие, делают все, чтобы как можно меньше джирриш услышали о нас. Короче говоря, мы боремся за то, чтобы каждый имел право выбора — быть ему старейшиной или нет. Наша организация состоит из джирриш вроде вас. Тирр-пификс-а нахмурилась:
— Простите, что вы сказали?
— Вы не ошиблись, — ответил Кортхе. — Мы верим, что каждый волен решать, быть ему старейшиной или нет. И никто не должен ограничивать его в своем выборе.
Тирр-пификс-а сделала глубокий вдох. Удивление и чувство облегчения овладело ею. Так она не одна такая. Тирр-тулкой прав: есть и другие, кто думает так же, как она.
— Вы даже не представляете, как я рада слышать это, — сказала она тихо. — Я думала, что такое пришло в голову лишь мне одной.
— Ничего подобного, — сказал Кортхе с легкой улыбкой. — В нашей организации состоит более двух миллионов джирриш.
Средние зрачки Тирр-пификс-а сузились от удивления.
— Два миллиона?
— Два миллиона, — подтвердил он. — Без учета тех, кто сочувствует нам, но по той или иной причине не вступает в организацию. Так что, Тирр-пификс-а, вы далеко не одиноки.
— А как бы, вы полагаете, мы узнали о вас? — пожал плечами Кортхе. — У нас есть источники информации на всех восемнадцати мирах.
— И, — добавил Дорнт тихим голосом, — мы готовы помочь претворить ваши мечты в реальность.
— Вы так добры, — сказала Тирр-пификс-а. — Спасибо вам за помощь. Я пыталась говорить с вождями семей, но они не хотят слушать меня...
— Извините, — вежливо перебил ее Кортхе. — Мне кажется, вы не поняли нас. Наша группа не занимается переговорами. Мы действуем, так сказать, более прямыми средствами.
Тирр-пификс-а нахмурилась, глядя то на одного из них, то на другого.
— Что вы имеете в виду?
— Вы, кажется, не скрываете своих мыслей, — сказал Кортхе. — Позвольте и мне быть откровенным с вами. Мы предлагаем выкрасть из фамильного алтаря ваш орган фсс и доставить его сюда. А уже здесь делайте с ним, что хотите.
В течение долгого бита Тирр-пификс-а пристально смотрела на него.
— Вы шутите, — наконец произнесла она. Вы хотите сказать... что украдете мой орган?
— А почему бы и нет? — пожал плечами Дорнт. — Всего лишь три фулларка назад вы сами пытались сделать это, не так ли?
— Да, но это делала я сама, — сказала Тирр-пификс-а. — Я рисковала для себя. Я не могу просить вас совершить преступление ради меня.
— Вам и не нужно просить нас об этом. Мы сделаем это добровольно.
— Кроме того, вы напрасно употребляете слово «кража», — добавил Кортхе. — Фактически ваш орган фсс был украден у вас, когда вам было всего десять лет. Он принадлежит не клану Кее'рр или семье Тирр, а лично вам.
Тирр-пификс-а почувствовала, как нервно задрожал у нее хвост.
Они говорят почти теми же словами, которыми она пыталась убедить Тирр-джилаша и привлечь его на свою сторону несколько фулларков назад.
— Но ведь вы подвергаете себя большому риску, — сказала она. — Извините, что я повторяюсь, но речь идет о преступлении. И вы даже не извлечете для себя никакой пользы.
— Напротив, — сказал Кортхе. — Мы собираемся извлечь из этого большую пользу — свободу для всех джирриш. Вожди семей и кланов прекрасно знают, что делают, иначе алтари не охранялись бы с такой тщательностью. Лишь простые джирриш не понимают, что делают с нами. Всякий раз, когда наша организация занимается подобными акциями, мы пробуждаем сознание общества. В конечном счете, мы победим.
Тирр-пификс-а кивнула. Все это было как-то странно. Но они предлагают помощь.
Тирр-пификс-а знала, что самой ей этого не сделать.
— Как вы собираетесь действовать? — спросила она.
— Не беспокойтесь, — сказала Дорнт. — Мы все продумали.
— Я не об этом, — сказала Тирр-пификс-а, отрицательно щелкая языком. — Я хотела спросить, собираетесь ли вы причинить кому-нибудь вред. Главный охранник нашего алтаря, Тирр-тулкой, является другом моего сына...
— Вы слышали, что сказал Дорнт? — спросил Кортхе тоном, в котором звучало легкое осуждение: — Разве он не говорил, что вам не следует ни о чем беспокоиться?
— Беспокоиться — это мое право, — выпалила Тирр-пификс-а. — Если только вы не дадите мне гарантий, что никто из охранников не пострадает, я не приму вашего предложения.
— Прошу вас, — сказал Кортхе, поднимая вверх руку. — Тирр-пификс-а, прошу вас. Мы понимаем ваши опасения, но вы зря волнуетесь. Конечно же, мы гарантируем вам, что никто не пострадает. Наша философия основана на уважении прав и достоинства джирриш.
— Будьте в этом уверены, — добавил Дорнт серьезным голосом. — Мы доставим ваш фсс сюда, и никто не пострадает.
— Я верю вам, — сказала, наконец Тирр-пификс-а.
— Тогда решено, — кивнул Кортхе. Вдруг Тирр-пификс-а осознала, что происходит. Каким-то образом все решилось без ее согласия.
— Хорошо, — сказала она неуверенно. — Решено. Когда?
— Следующим лейтарком, — сказал Кортхе, подав знак Дорнту, что пора вставать. — Мы уходим.
— Подождите один бит, — нахмурилась Тирр-пификс-а. — Вы сказали, следующим лейтарком? То есть, всего лишь через фулларк?
— а что толку ждать? — спросил Кортхе.
— Вообще-то... вы правы, — неохотно согласилась Тирр-пификс-а. — Но все это так неожиданно.
— Неожиданность — наш самый верный союзник, — сказал Дорнт. — Против расхлябанных вождей лучше всего действовать неожиданно.
— Но меня совсем недавно поймали, когда я сама пыталась совершить кражу, — заметила Тирр-пификс-а. — Они наверняка считают, что я попытаюсь еще раз.
— Они, возможно, ждут, что вы вновь решитесь на это, — сказал Дорнт. — Но они не ожидают, что этим займемся мы.
Тирр-пификс-а сглотнул слюну.
— И никто не пострадает?
— Нам нет нужды прибегать к насилию, — тихо сказал Дорнт. — Доверьтесь нам. У нас есть много возможностей, и многие готовы оказать нам услугу.
— Все будет в порядке, Тирр-пификс-а, — добавил Кортхе. — В самом деле. Постарайтесь не волноваться. Мы скоро вернемся.
Выражение его лица стало серьезным.
— А потом ваше будущее будет лишь в ваших руках. Как и должно быть.
Они ушли... а Тирр-пификс-а еще долго сидели в своей комнате для бесед, думая о том, правильное ли решение она приняла.
Странное чувство беспокойства владело ею.

ГЛАВА 16

Волны разбивались о скалы, возвышающиеся в океане на расстоянии пятидесяти страйдов от берега, поднимая брызги зелено-голубой воды. В течение бита ничего не происходило. Потом еще одна волна разбилась о край скалы, омыв ее белой пеной. Ветер подхватил пену, закрутив ее вокруг скалы, которая из серой вмиг стала белой.
Тирр-джилаш с наслаждением вдыхал соленый морской воздух, глядя на бьющиеся о скалы волны и стараясь не думать о том, что сейчас происходит в семейном клане Клнн.
— Сочиняем стихи? — раздался за его спиной знакомый голос.
Тирр-джилаш обернулся. К нему приближался брат Клнн-даван-а, Клнн-торун, одетый в традиционную одежду клана.
— Почему ты считаешь, что я сочиняю стихи? — спросил Тирр-джилаш.
— Ты похож на поэта, — сказал Клнн-торун. — Особенно здесь, на берегу океана.
— Типичная высокомерность семейства Клнн, — посетовал Тирр-джилаш. — Почему ты считаешь, что холмы и потоки, которыми изобилует местность, принадлежащая семье Тирр, хуже вашего океанчика?
Клнн-торун нахмурился:
— Ваша местность в самом деле так красива? Тирр-джилаш улыбнулся:
— Безусловно.
— Не верится, — сказал Клнн-торун. Тирр-джилаш посмотрел на океан. Как раз в этот момент новая волна разбилась о скалы.
— А как насчет тебя? — спросил он. — Ты пишешь стихи об океане?
— Да нет, — ответил Клнн-торун. — Я пробовал, когда был помолвлен, но у меня ничего толком не получается. Наверное, у меня просто нет таланта.
Тирр-джилаш пожал плечами:
— Сказать по правде, у меня тоже его нет.
— Полно, — нахмурился Клнн-торун. — А как насчет тех трех стихотворений, которые ты посвятил Клнн-даван-а, после того как познакомился с ней?
Тирр-джилаш подозрительно посмотрел на него.
— Но она ведь не показала их тебе, не так ли?
— О, нет. Она просто зачитала мне самые лучшие места, — заверил его Клнн-торун. — Нет, в самом деле, мне понравилась твоя поэзия. Очень гладко написано.
— Рад, что смог одурачить тебя, — сказал Тирр-джилаш, фыркнув. — По правде говоря, я пролил немало пота, сочиняя эти вирши, но так и не достиг совершенства. Я счастлив, что они понравились ей и мне не пришлось писать других. Я до сих пор убежден, что она начала встречаться со мной просто из жалости.
— Вряд ли, — сказал Клнн-торун с легкой улыбкой. — Поверь, на нее эти стихи произвели большое впечатление. Также, как и ты сам.
— Она произвела на меня куда большее впечатление, — пробормотал Тирр-джилаш, оглядываясь.
Фамильный замок Клнн возвышался прямо за его спиной. Клнн-даван-а находилась сейчас там вместе с вождями семьи и клана. Она должна склонить их на свою сторону, как сделал это он со своими братом и родителями.
Она воюет в одиночку. Тирр-джилаша туда не допустили. Даже родителям или Клнн-торуну не позволено быть рядом с ней. Им ничего другого не осталось, как только сидеть в галерее или бродить возле замка, гадая о том, что происходит в его стенах, и, поджидая, когда же вожди позовут их. Глупая, старомодная процедура...
— Я слышал, твой отец стал старейшиной около полуцикла тому назад, — сказал Клнн-торун. — Жаль, что я не смог посетить церемонию посвящения. На нас неожиданно напали жуки шибба, и потребовалось присутствие всех членов семьи, чтобы избавиться от них.
— Все в порядке, — вздохнул Тирр-джилаш, испытывая давнишнее чувство вины. — Так случилось, что мне тоже не удалось попасть туда. Я находился в археологической экспедиции, когда это случилось. Под рукой не было достаточно быстрого корабля, который смог бы доставить меня на церемонию вовремя.
— Да, Клнн-даван-а как-то раз пропустила церемонию своего дяди по сходной причине, — сказал Клнн-торун. — Приспособился ли Тирр'т-рокик к образу жизни, который ведут старейшины?
— Я думаю, он неплохо себя чувствует, — отвечал Тирр-джилаш. Он кивнул в сторону океана: — Его целью в данный момент является перенос алтаря — поближе к реке Амт'бри, где он мог бы слышать шум воды. Представь, как бы ему хорошо было здесь, на берегу океана.
Тут и представлять нечего, — мрачно сказал Клнн-торун. — Вожди клана Дхаа'рр уже давно твердят о том, что пирамиды должны стоять на берегу.
— В самом деле? — спросил Тирр-джилаш, осматриваясь по сторонам. Не считая замка семьи Клнн, поблизости виднелось всего несколько построек. — Меня удивляет, что тут нет алтарей.
— На самом деле устанавливать их здесь нельзя, — сказал ему Клнн-торун, — соленый воздух вреден для органов фсс, так что мало кто решится установить здесь фамильный алтарь.
— А, — сказал Тирр-джилаш, понимающе кивнув. — Но это не проблема, если кто-то зациклился на обрезанной плоти.
— Правильно, — сказал Клнн-торун. — Требование о переносе сюда пирамид звучат все громче и громче.
Тирр-джилаш вновь посмотрел на океан:
— Что ж, по крайне мере, у вас здесь, на Дхаранве, предостаточно пустынных земель. У кланов, находящихся в центре Окканвы, ничего подобного нет.
— Может, ты и прав, — сказал Клнн-торун. — Но даже здесь все не так просто. Все самые красивые места уже заняты семьями или отдельными лицами.
— И никто из владельцев не хотел бы, чтобы за его плечами порхали старейшины.
— Ты меня понял, — Клнн-торун в раздумье провел рукой по лицу. — Знаешь, Тирр-джилаш, если откровенно, меня все это волнует. Боюсь, что ситуация может выйти из-под контроля. — Почему же?
— Ну... — Клнн-торун замолк. — Ты когда-нибудь изучал историю джирриш? Я имею в виду, изучал ли ты ее серьезно?
Тот пожал плечами:
— Я прошел несколько курсов, — сказал он. — В дебри особенно не углублялся.
— Я серьезно занимался нашей историей, — сообщил Клнн-торун. — Особенно, войнами старейшин.
— В самом деле? — Тирр-джилаш внимательно посмотрел на него. — Никогда бы не подумал, что тебя привлекает военная история.
Клнн-торун пожал плечами:
— Сам по себе я избегаю конфликтов, но это не значит, что меня не может интересовать военная история.
— Логично, — согласился Тирр-джилаш. — Так о каком же конфликте ты хочешь рассказать мне?
Клнн-торун посмотрел в сторону замка семейства Клнн.
— Знаешь ли ты о том, что борьба между старейшинами и материальными существами за землю явилось причиной Третьей войны старейшин?
Тирр-джилаш нахмурился:
— Ну, это не совсем так. Во-первых, все джирриш тогда жили на Окканве. Теперь мы селимся еще на семнадцати мирах.
— Вот почему требовалось пятьсот циклов, чтобы вновь достичь подобной фазы, а не триста, которые прошли между Второй и Третьей войнами, — заметил Клнн-торун. — Но есть и еще один фактор. В то время джирриш были приучены, что старейшины постоянно находятся при них, являясь неотъемлемой частью жизни материальных существ. Теперь же нас вдруг потянуло к частной жизни, к уединению. Мы не хотим, чтобы кто-то постоянно находился рядом с нами, в особенности же не хотим, чтобы этим кем-то был старейшина. Постоянно раздаются призывы к тому, чтобы убрать алтари и пирамиды подальше от городов. На Дхаранве джирриш с удовольствием селятся в отдаленных районах, куда старейшины не могут долететь.
— Мы переживаем новый цикл развития нашей цивилизации, — задумчиво сказал Тирр-джилаш. — Пятьсот циклов тому назад джирриш обычно жили где-нибудь в одном месте, где даже старейшины являлись бывшими членами их семей. Отношения были простыми и дружественными. Но последние сто циклов мы свободно перемещаемся с одной планеты на другую, никогда не зная наверняка, кто может стоять у нас за спиной. Джирриш нервничают. А нервные индивидуумы часто становятся агрессивными.
— Ты прав, — согласился Клнн-торун. — Я об этом и не подумал.
— Ну, я специально занимался эти аспектом нашей культуры, — сказал Тирр-джилаш. — Кроме того, я много путешествую. Ты же живешь с семьей, так же как джирриш жили в прошлом.
— Да, понимаю, — сказал Клнн-торун. — Но есть и еще один фактор: в связи с постройкой новых пирамид сами старейшины меньше связаны со своими семьями, чем прежде. — Он нахмурился. Фактически, это лишь подтверждает мои мысли.
— А что это за мысли? Клнн-торун вильнул хвостом:
— Мне кажется, что старейшины заинтересованы в войне с людьми-завоевателями.
Тирр-джилаш мгновенно забыл о величественном океане и уставился на своего приятеля.
— Что ты имеешь в виду?
— Ты только подумай, — сказал Клнн-торун. — Каждую планету, которую мы захватили у людей-завоевателей, старейшины могут использовать для своего обитания. У них будет больше жизненного пространства.
— Ты что, в самом деле полагаешь, что из-за этого стоит воевать?
— Конечно же, — отвечал Клнн-торун. — захват территорий всегда являлся поводом для войн. Не забывай, что каждая новая планета представляет для старейшин новые возможности. Они ведь связные.
Тирр-джилаш посмотрел на семейный замок Клнн и подумал о той планете, с которой они с Клнн-даван-а только что прибыли. Когда джирриш и чиги столкнулись между собой двести циклов тому назад, у чигов имелись колонии в двух солнечных системах, и они осваивали еще две. В результате войны они были отброшены на свою собственную планету — Грии, которая с тех пор окружена кораблями джирриш. А их четыре колонии теперь входят в состав восемнадцати миров джирриш. Тысячи джирриш и десятки пирамид находятся на них.
— Я знаю, это кажется невероятным, — задумчиво произнес Клнн-торун.
— Ну да, — согласился Тирр-джилаш. — Чтобы все это сработало, надо организовать крупномасштабный заговор, в который должен войти практически каждый старейшина. Согласись, что такое вряд ли возможно.
— В нормальной ситуации — безусловно, — сказал Клнн-торун. — Мы все знаем, как быстро распространяется информация среди старейшин. Но бывают периоды, когда некоторая часть информации контролируется только группой старейшин. Пример тому — Клнн-даван-а и ее исследователи на Грии. Она сказала мне, что, хотя твой отец уже знал об угрозе, нависшей над вашей помолвкой, ее собственные старейшины ничего ей об этом не сообщили. Тебе пришлось самому лететь туда, чтобы поставить ее в известность.
Тирр-джилаш посмотрел на океан, но его зрачки сузились до такой степени, что он практически ничего не увидел. Философским основанием этой войны является то, что люди оказались агрессивной нацией завоевателей, которые совершили преднамеренное и жестокое нападение на мирный исследовательский корабль джирриш, обстреляв его из смертоносного оружия. И единственным свидетелем этого нападения являются восемь старейшин, которые находились на борту этого судна.
Тирр-джилаш услышал об этом из первых рук, от Бвит'т-хибина на Окканве.
Тогда он полагал, что у старейшины нет никаких оснований врать.
Но что, если прав Клнн-торун? Что, если у Бвит'т-хибина были такие основания? Что, если пленный человек, Фейлан Кавано, говорил правду о космической битве?
Что, если джирриш действительно начали эту войну?
— Почему ты молчишь? — спросил Клнн-торун. А может, Клнн-торун думает так же, как и он?
Возможно. Садовод не очень-то престижная профессия, но Клнн-торун довольно умен. Может быть, стоит сказать ему о беседе с Бвит'т-хиббином? А может быть, и о заявлении Фейлана Кавано?
— Но у них нет никаких доказательств... к тому же тут, возле замка Клнн, полно старейшин, которые могут подслушать их разговор.
— Интересное предположение, — сказал он наконец. — Я согласен, что встречается немало старейшин, которые искажают подлинное положение вещей или вообще откровенно врут. Но, боюсь, я не соглашусь с твоим предположением о том, что существует какой-то заговор. Пусть даже и маломасштабный.
— Понимаю. — В течение долгого бита Клнн-торун изучающе смотрел на него. Затем с показным спокойствие отвернулся и стал наблюдать за океаном. — Что ж, ты эксперт по различным цивилизациям. Тебе лучше знать.
— Ага, — сказал Тирр-джилаш и тоже стал смотреть на океан. Много бы он дал чтобы узнать, о чем сейчас думает Клнн-торун.
Появился старейшина.
— Клнн-торун, — позвал он тихим, едва слышным из-за грохота океана голосом. — Вас вызывают в замок.

Предыдущая страница 10 Следующая страница


11 Тимоти Зан

— Понятно, — сказал Клнн-торун. — а как насчет Тирр-джилаша?
Лицо старейшины исказилось.
— Он тоже может пойти туда, — сказал он с затаенной злобой в голосе. — Но вам обоим следует поспешить. Вас уже ждут.
Он исчез.
— Пусть он не говорит ерунды, — сказал Клнн-торун, направляясь к замку вдоль скалистого побережья: — Если они только что позвали нас, то ждут совсем недавно.
— Верно, — сказал Тирр-джилаш, хвост которого ходил ходуном. Вот оно. Вожди семей и кланов Дхаа'рр приняли решение.
— Тирр-джилаш, Кее'рр? — раздался возле его уха едва слышный голос.
Тирр-джилаш повернул голову и увидел незнакомого старейшину. Это была женщина.
— Тихо! — проговорила она и исчезла.
— Что такое? — спросил Клнн-торун, оборачиваясь.
— Да ничего, — ответил Тирр-джилаш и, нахмурившись, огляделся по сторонам. Ясно, что она хотела говорить только с ним одним. Имеет ли это какое-то отношение к Клнн-даван-а? — Послушай, иди вперед, а я догоню тебя через ханбит.
Клнн-торун в недоумении посмотрел на него, но кивнул.
— Хорошо, — сказал он. — Только не задерживайся.
Он пошел вперед, слегка горбясь, так как довольно трудно подниматься в гору по прибрежному песку. Тирр-джилаш осмотрелся, и в ожидании остановился возле поросшего мхом валуна.
Долго ждать ему не пришлось. Через несколько битов старейшина вернулась.
— Извините, — сказала она взволнованным голосом. — На самом деле я не должна была разговаривать с вами. Ведь вы даже не принадлежите к клану Дхаа'рр...
— Все в порядке, — вежливо прервал ее Тирр-джилаш. — кроме того, я имею право знать о Клнн-даван-а все.
Старейшина удивленно посмотрела на него.
— Клнн-даван-а? Но я хочу рассказать вам не о Клнн-даван-а, а о Прр'т-зевисти.
Тирр-джилаш прислонился к валуну.
— Понимаю, — сказал он.
— Нет, вы не понимаете, — сказала старейшина с раздражением и даже гневом в голосе. — Вы ничего не понимаете. А может быть, вам и наплевать на то, что его лишают последнего шанса на спасение. Последнего шанса. Вам на это наплевать?
— Перестаньте, — протестовал Тирр-джилаш, поднимая вверх руку. — Подождите один бит, пожалуйста. Кто вы такая, и кто лишает его последнего шанса?
Старейшина на мгновение закрыла глаза.
— Меня зовут Прр'т-касст-а. Я жена Прр'т-зевисти. Того самого, который пропал без вести на Доркасе.
— Да, я знаю эту историю, — сказал Тирр-джилаш вздыхая. Итак, перед ним жена Прр'т-зевисти. Возможно, она одна из тех, от решения которых зависит его участь. Ужасно.
— Но он не мертв! — воскликнула она, покраснев от гнева. — Тирр-джилаш, я знаю, что он не мог умереть.
Тирр-джилаш моргнул.
— Послушайте, Прр'т-касст-а, я понимаю ваши чувства. Но...
— Помолчите, — оборвала она его, — помолчите и выслушайте меня. Вожди Дхаа'рр решили совершить огненную церемонию поминовения Прр'т-зевисти через три фулларка.
Тирр-джилаш вздрогнул. Огненная церемония: ритуальное уничтожение органа фсс умершего старейшины. Теперь такое нечасто случается, но когда это происходит, то тяжело сказывается на тех, кто участвует в этом. Это прощание с тем, кого больше никто никогда не увидит...
Он нахмурился.
— Постойте, как они могут совершить церемонию поминовения, если прошло всего десять фулларков с момента его исчезновения?
— Двенадцать, — сказала Прр'т-касст-а. — В последний раз его видели двенадцать фулларков тому назад.
— Но ведь это недостаточный срок, — проговорил Тирр-джилаш. — Еще не время делать последнее заявление о его смерти. Какие основания выдвигают вожди кланов?
Прр'т-касст-а беспомощно махнула рукой:
— Они откопали какой-то древний закон Дхаа'рр. В нем говорится о том, что если кто-то пропадает в течение пятнадцати фулларков, то его следует считать мертвым.
— Но это же очень мало, — сказал Тирр-джилаш, пытаясь вспомнить, есть ли какие-нибудь установки на этот счет в клане Кее'рр. Однако ничего не приходило на ум. — Наверное, это и в самом деле какой-нибудь очень древний закон, вышедший еще до того, как были открыты способы сохранения органа фсс.
— Это точно согласилась, — Прр'т-касст-а. — Я попросила одного из членов моей семьи посмотреть этот закон. Он не нашел его в документах, изданных после перелета клана Дхаа'рр с Окканвы на Дхаранв.
Значит, этому закону по меньшей мере триста пятьдесят циклов.
— Так почему же они делают это?
— Не знаю, — ответила Прр'т-касст-а с выражением боли и беспомощности на лице. — Они ничего мне не сказали, ничего не объяснили. Просто упомянули об этом законе, утверждая, что древние традиции должны соблюдаться.
— Дело, пожалуй, не столько в традиции, — мрачно заметил Тирр-джилаш, — сколько в политике.
— Думаю, что вы правы, сказала Прр'т-касст-а. — Поэтому-то я и пришла к вам. Вы не замешаны в политических играх, которые ведут наши вожди. И все-таки вам не наплевать на Дхаа'рр, так как вы помолвлены с женщиной из этого клана. Однако у меня мало времени. Также как и у Прр'т-зевисти. Можете ли вы чем-то помочь нам?
Тирр-джилаш посмотрел на ее взволнованное лицо, начиная понимать, почему его мать так боится стать старейшиной, который живет, все понимает и чувствует, но в то же время совершенно беспомощен.
Однако сам Тирр-джилаш не мог здесь ничем помочь.
Но как отказать ей?
— Я попытаюсь, — вздохнул он. — Сделаю все... ну, я попробую.
— Спасибо, — выдохнула Прр'т-касст-а. Она, кажется, немного успокоилась. — Что вы намерены предпринять в первую очередь?
— Сначала нам нужно понять, что же все-таки происходит, — сказал ей Тирр-джилаш, глядя на берег. У меня есть кое-какие соображения, но сейчас мне нужно идти в замок и выслушать решение вождей относительно нас с Клнн-даван-а. Здесь поблизости есть обрезанная плоть?
— Нет, мой фамильный алтарь находится на расстоянии тридцати таустрайдов.
— Хорошо, — сказал Тирр-джилаш. — Давайте сделаем так. Через полтентарка после окончания заседания встретимся здесь, на берегу.
— Неподалеку есть небольшая пещера, — сказал Прр'т-касст-а, указывая на каменистый участок суши, в сотне страйдов от них. — Там вас никто не заметит.
— Хорошая мысль, — согласился Тирр-джилаш. — Встретимся в пещере. Вы должны соединить меня по вашему каналу связи с моим братом, командиром Тирр-мезазом, командующим сухопутными силами на Доркасе.
— Я могу сделать это, — сказал Прр'т-касст-а. — Да, это я могу.
— Мы должны сохранять все меры предосторожности, предупредил ее Тирр-джилаш. Чем меньше старейшин будут знать об этом, тем лучше. И все они должны быть вашими хорошими друзьями, которые никому не проболтаются о наших делах. Если вожди Дхаа'рр узнают, о чем вы беседовали со мной, то у нас с Клнн-даван-а не останется ни одного шанса.
— О, сказал Прр'т-касст-а с таким видом, как будто ее только что озарило. — Об этом я и не подумала. Извините. Я... Я не...
— Все нормально, — успокоил ее Тирр-джилаш. — Обеспечьте мне надежный канал связи.
— Я это сделаю, — сказала Прр'т-касст-а. Клянусь жизнью. Я... спасибо, Тирр-джилаш.
Она исчезла.
— Пожалуйста, — пробормотал Тирр-джилаш. Все это ему не очень-то нравилось.
Однако не будет вреда, если он обсудит это дело с Тирр-мезаз. Возможно, он владеет какой-то информацией или у него есть какие-то идеи на этот счет.
Взяв себя в руки, он направился к замку семейства Клнн.

* * *

То, что Прр'т-касст-а назвала пещерой, было, по мнению Тирр-джилаша, лишь небольшим углублением в скале, стоящей на берегу океана. Сырое, шумное место, пахнущее гнилыми морскими водорослями.
Зато шум набегавших на берег волн является гарантией того, что их не подслушают старейшины.
Прр'т-касст-а уже ждала появления Тирр-джилаша и Клнн-даван-а. Канал связи был готов.
К удивлению Тирр-джилаша, Тирр-мезаз немедленно вышел на связь:
— Надеюсь, я не заставил тебя ждать, мой брат, — сказал Тирр-джилаш, после того как они обменялись приветствиями. — Я не хотел открывать канал связи до своего прибытия сюда.
Он кивнул Прр'т-касст-а.
— Действуйте!
— О, да, — сказала она и исчезла.
— Сомневаюсь, что ей уже приходилось быть связной, — заметила Клнн-даван-а, — оглядывая пещеру.
— Она справится, — заверил ее Тирр-джилаш. — Меня больше беспокоит, насколько надежен этот канал. — Он тоже осмотрелся. — Кто-нибудь из вождей может из любопытства послать сюда какого-нибудь старейшину.
— Не думаю, что в данный момент мы кого-то интересуем, — сказала Клнн-даван-а. — Судя по тому, как они говорили...
Вновь появилась Прр'т-касст-а.
— Нет проблем, мой брат, процитировала она. — У нас сейчас лейтарк, и мне все равно нечем заняться. Просто размышляю о том, кто такие люди-завоеватели. — Прр'т-касст-а нахмурилась и сосредоточилась. — Один бит... все, поняла. Как обстоят ваши дела с Клнн-даван-а?
— Они задали Клнн-даван-а и мне несколько вопросов, а потом сказали, что подумают еще несколько фулларков.
Прр'т-касст-а кивнула и исчезла.
— Я не успел спросить тебя, что ты думаешь по поводу вождей, — обратился Тирр-джилаш к Клнн-даван-а.
— Я ни в чем не уверена, — отвечала она. — Я чувствую, что вожди Клнн не против нашего брака, но они считают себя обязанными подчиниться воле вождей клана Дхаа'рр.
— Интересно, — сказал Тирр-джилаш. — У меня такое впечатление, что на вождей семьи Клнн и клана Дхаа'рр оказывают давление старейшины.
Прр'т-касст-а вернулась.
— Ну, это все же лучше, чем прямой отказ, — сказала она. — Так в чем там дело?
— У нас проблемы, — ответил Тирр-джилаш. — Я узнал, что вожди клана Дхаа'рр собираются совершить поминовение по Прр'т-зевисти, включающее церемонию огня. Я хочу спросить тебя, есть ли доказательство его смерти?
Лицо Прр'т-касст-а выражало крайнюю степень страдания, но она исчезла, не сказав ни слова.
— Ты думаешь, что-то случилось? — спросила Клнн-даван-а.
— Тут какие-то политические игры, — ответил Тирр-джилаш.
Клнн-даван-а вздрогнула.
— Страшно думать о том, что политические игры могут стоить жизни мирным джирриш.
Тирр-джилаш крепко прижал язык к верхнему небу, вспомнив свой разговор с Клнн-торуном.
— Верно, — пробормотал он.
Вновь появилась Прр'т-касст-а... но еще до того, когда она начала говорить, Тирр-джилаш понял, что случилось. Страх исчез с ее лица, которое превратилось в холодную, непроницаемую маску.
— Ситуация изменилась, — проговорила она. — Но свидетельств его смерти по-прежнему нет. Я обратился к семье Прр с просьбой прислать мне вторую обрезанную плоть органа Прр'т-зевисти.
Тирр-джилаш бросил испуганный взгляд на Клнн-даван-а.
— Вторую обрезанную плоть? Но для чего? — Подождите один бит, — попросила Прр'т-касст-а. — Ага... Мне пришло в голову, что если Прр'т-зевисти заперт где-то в горном укреплении людей-завоевателей, то для его спасения нам нужно иметь еще одну обрезанную плоть, которую мы сможем поместить где-то неподалеку.
— Но это довольно сложно, не так ли? — спросил Тирр-джилаш. — Нелегко ведь поднять пирамиду в горы.
Прр'т-касст-а исчезла. Когда она вернулась, выражение ее лица изменилось.
— Собственно, у меня на уме было нечто другое, — процитировала она твердо. — Я думал, что мы можем просто положить обрезанную плоть в небольшой контейнер. Тебе нужно поговорить об этом с Прр'т-касст-а.
Клнн-даван-а пробормотала что-то неразборчивое. Тирр-джилаш нахмуренно посмотрел на Прр'т-касст-а, пытаясь понять, о чем она думает, но безуспешно.
— Так что вы скажете, Прр'т-касст-а? — спросил он наконец.
— Ужасная мысль, — ответила она дрожащим голосом. — Это нарушение всех цивилизованных норм, которых всегда придерживались как клан Дхаа'рр, так и семья Прр. — Она, кажется, взяла себя в руки. — Но если это единственный способ спасти Прр'т-зевисти... тогда мы должны это сделать.
Тирр-джилаш посмотрел на Клнн-даван-а.
— Не смотри на меня, — сказала она, поднимая вверх руки. — Не мне решать.
Он кивнул и повернулся к Прр'т-касст-а.
— Хорошо, мой брат, мы пришли к общему решению, — сказал он. — Теперь тебе остается уговорить семью Прр отдать обрезанную плоть.
— Но что, если ему не удастся добиться их согласия? — протестовала Прр'т-касст-а. — Вожди клана Дхаа'рр будут ждать только три фулларка. После чего они собираются уничтожить его орган фсс. Лицо Тирр-джилаша исказила гримаса. Через три фулларка он и его группа специалистов по инопланетным цивилизациям должны лететь на планету Мрак.
— У нас не так уж много времени.
— Мы, конечно же, не успеем как следует надавить на семейство Прр, — вставила Клнн-даван-а. — Или мы говорим про другое?
Тирр-джилаш посмотрел на нее, и его охватили неприятные предчувствия.
— Что ты имеешь в виду?
Она махнула рукой в сторону Прр'т-касст-а.
— Прр'т-касст-а, почему вы не передаете сообщение? — спросила она. — Скажите ему, что вы согласны.
— Хорошо, — сказала старейшина и исчезла.
— Скажи мне, что ты задумала? — обратился Тирр-джилаш к Клнн-даван-а.
— Думаю, что ты уже и сам догадался, — сказала она. — Если вожди клана Дхаа'рр решили уничтожить орган фсс Прр'т-зевисти, то нам троим вряд ли удастся уговорить семью Прр противостоять им. Да и в любом случае у нас слишком мало времени.
— У меня, собственно, только один фулларк до отлета, — сказал Тирр-джилаш. — Так какая же у нас альтернатива?
Клнн-даван-а вновь вздрогнула.
— Я вижу только один выход. Нам нужно самим захватить обрезанную плоть.
Прежде чем Тирр-джилаш успел ответить, вернулась Прр'т-касст-а.
— Хорошо, — процитировала она Тирр-мезаза. — Я знаю, что это нелегкое дело для вас всех, в особенности для Прр'т-касст-а. Я тоже от всего этого не в восторге. Но я думаю, что это последний наш шанс спасти Прр'т-зевисти. Я попытаюсь повлиять на семью Прр.
— Хорошо, — сказал Тирр-джилаш. Он посмотрел на Клнн-даван-а. — Однако я полагаю, нам нужно приготовить на всякий случай и альтернативный план действий.
Прр'т-касст-а нахмурилась, однако кивнула и исчезла.
— У тебя есть какие-нибудь конкретные предложения? — спросил Тирр-джилашу Клнн-даван-а. — Как мы сможем захватить обрезанную плоть?
— Но это вовсе не трудно сделать, — сказала Клнн-даван-а, — современные методы презервации позволяют.
— Ура прогрессу, — воскликнул Тирр-джилаш. — Но, к несчастью, это нам не поможет. Орган фсс Прр'т-зевисти не был презервирован.
— Ты прав, — согласилась Клнн-даван-а.
— Его обрабатывали при помощи холодных ножей и сжатого аргона, — продолжал Тирр-джилаш. — Потом он зашили концы обрезанной плоти, чтобы из нее не вытекла вся жидкость. Будет нелегко вынести такую обрезанную плоть из ниши, а потом вернуть ее на место.
— Я и не утверждала, что это легкое дело, — фыркнула Клнн-даван-а, бросая на него огненные взоры. — Я просто сказала, что это наш единственный шанс.
Тирр-джилаш в упор посмотрел на нее, — она права. Появилась Прр'т-касст-а.
— Мне кажется, я понимаю... — Старейшина замолкла. — С вами все в порядке? — спросила она, переводя взгляд с Тирр-джилаша на Клнн-даван-а.
Тирр-джилаш вздохнул.
— Конечно, — сказал он, опуская руку на плечо Клнн-даван-а. — Мы немного поспорили. Что сказал Тирр-мезаз?
— Мне кажется, я понимаю, что вы задумали. Удачи. Держите меня в курсе. До свидания.
— До свидания, Тирр-мезаз, пробормотал Тирр-джилаш, чувствуя странное покалывание у основания языка. В конце разговора Тирр-мезаз явно спешил. Может быть, на них напали люди-завоеватели?
Прр'т-касст-а все еще ждала.
— Связь окончена, можете освобождать канал, сказал ей Тирр-джилаш. — Возможно, позднее он нам снова понадобится.
Она кивнула, исчезла и вновь появилась через несколько битов.
— Все связные остаются на своих местах. Что мы предпримем теперь?
— Нам нужны какие-то свежие идеи, — сказал он ей, — давайте выйдем отсюда и подумаем обо всем на свежем воздухе. Встретимся здесь, скажем, через три тентарка. Здесь или где-нибудь поблизости, — добавил он, глядя на волны. — О, нам нужно узнать, где точно находится ниша Прр'т-зевисти. Ты можешь точно узнать ее номер?
— Его ниша расположена прямо рядом с моей, — сказала Прр'т-касст-а. — Мы установили наши ниши рядом сразу же после свадьбы.
В клане Кее'рр так не делалось.
— Хорошо, кивнул он. — Это к лучшему. Ладно. Встречаемся через три тентарка.
— Да, — сказала Прр'т-касст-а. — Еще раз спасибо вам. Вам обоим.
— Всегда готовы помочь, — пробормотал Тирр-джилаш. — Пошли.
— Итак, что же нам делать? — спросила Клнн-даван-а, когда они вышли из пещеры.
— Я не знаю, признался Тирр-джилаш. — Но что-нибудь придумаем.

ГЛАВА 17

— «Императив» заметил его около трех ханбитов назад, командир, — сказал воин, сидящий за монитором. — Вот он.
— Вижу, — кивнул Тирр-мезаз, вглядываясь в экран. Изображение не совсем четкое. Но было очевидно, что корабль, медленно приближающийся к Доркасу, не слишком похож на корабль людей-завоевателей.
— Что это за судно? — спросил он.
— Пока это невозможно опознать, подождем, пока оно приблизится к планете, — сказал воин. — Но предварительный анализ показал, что внешне оно очень напоминает судно, захваченное Какк'рр на планете №5-92. Лицо Тирр-мезаза исказила гримаса. — Это корабль мракианцев. — По крайней мере, он сделан на Мраке, — кивнул воин.
Тирр-мезаз услышал звук шагов за спиной, повернулся и увидел Клнн-вавги.
— Что-нибудь случилось, помощник? — спросил он.
— Нет, пока все тихо, — доложил Клнн-вавги. — Все воинские подразделения находятся в состоянии полной боевой готовности, а старейшины ведут наблюдения в самых отдаленных точках.
Принесет ли это какую-нибудь пользу? Старейшины и при солнечном свете плохо видят, а во время лейтарка почти совсем слепы.
— А что происходит в укреплении людей-завоевателей?
— Мы не наблюдаем там никакой активности, — Клнн-вавги махнул рукой в сторону монитора. — Полагаешь, что наш гость не появится?
— Не знаю, — сказал Тирр-мезаз. — Честно говоря, я не вижу смысла во всех этих мракианских делах.
Клнн-вавги пожал плечами:
— Я думаю, все это понять не так уж сложно. Мракианцы страдают от гнева людей-завоевателей и хотят, чтоб мы помогли им.
— Да, если им верить, — согласился Тирр-мезаз. — Вопрос в том, так ли это на самом деле. Проследим ход событий. Исследовательский корабль Какк'рр впервые заметил судно мракианцев полцикла назад. Они появились возле планеты №5-92 через пятнадцать фулларков после нашего первого столкновения с людьми-завоевателями. Потом еще одно судно открыло огонь по ним.
— Они ответили огнем на огонь, — уточнил Клнн-вавги. — Члены экипажа были ранены, корабль подбит.
— Это всего лишь предположение, что члены экипажа были ранены, — напомнил ему Тирр-мезаз. — Целители с Окканвы не уверены, что они пострадали во время контратаки корабля клана Какк'рр. Но тут-то и начинается самое интересное. Несколько воинов клана Какк'рр перебрались на корабль мракианцев, который летел далее к базовой планете №12, но тут старейшины на планете изучения №18 послали призыв о помощи.
Военные корабли изменили направление, покинули корабль мракианцев и прибыли на планету изучения №18, чтобы изгнать оттуда людей-завоевателей.
Он соединил большие пальцы, чтобы подчеркнуть значимость своих слов.
— Это значит, что корабль мракианцев в одиночку долетел до базовой планеты №12. Таким образом, если бы этому пленнику Тирр-джилаша, человеку-завоевателю, удалось поднять корабль, то ни одно судно джирриш не остановило бы его.
— Интересно, пробормотал Клнн-вавги. Мне пришло в голову, что копперхэды не появились до тех пор, пока пленник не потерпел неудачу, пытаясь поднять корабль. Как будто они знали, что это ему не удалось.
— Правильно, — кивнул Тирр-мезаз. — И то, что они там вообще оказались, означает, что большое количество воинов вело его поиски в этом районе. В таком случае мы заметили бы гораздо большее количество военных кораблей людей-завоевателей. Или они точно знали, где искать его. Все это весьма подозрительно.
— Ты, возможно, прав, — сказал Клнн-вавги. — Значит, мракианцам нужно было передать людям вектор базовой планеты №12 еще до того, как они покинули планету №5-92. И передать таким образом, чтобы этого не заметили члены клана Какк'рр.
— При помощи лазерного луча, — предположил Тирр-мезаз. — Или чего-нибудь попроще: светового кода, передаваемого под таким углом, что его нельзя было засечь ни кораблям клана Какк'рр, ни старейшинам.
— Есть еще одна возможность, — задумчиво сказал Клнн-вавги. — Возможно, люди-завоеватели узнали о существовании воздушного туннеля.
Тирр-мезаз взглянул на экран монитора и испытал странное чувство. Тирр-джилаш говорил об этом практически сразу после нападения на базовую планету №12. Хотя тогда это казалось маловероятным.
Но люди-завоеватели уже доказали, что их технология отличается от технологии джирриш. Возможно, они сумели сделать невозможное...
— Командир, — обратился к нему один из воинов. Сообщение от Командующего флотом Дклл-кумвита. Он требует, чтобы вы немедленно прибыли на «Имперетив», где состоится совещание командиров всех родов войск. Транспортное судно подберет вас через пятнадцать ханбитов.
— Вас поняли, — ответил Тирр-мезаз, испытывая странное чувство. Что-то происходит, это точно. — Подними пару «Стингбердов» в воздух, помощник.
— Хорошо, — кивнул Клнн-вавги, отдавая приказ воину, сидящему за соответствующим монитором.
— И хорошенько наблюдайте за горами, — добавил Тирр-мезаз тихим голосом. — Если мракианцы и люди-завоеватели сотрудничают друг с другом, сейчас для них самое подходящее время начать атаку.

* * *

— Этот агрегат, который они сбросили с корабля, все еще медленно движется в нашем направлении, — заметил командир «Реквизита», указывая языком на один из мониторов, находящихся в командной рубке «Императива». — Он все еще соединен с кораблем мракианцев длинным кабелем. Исследователи и старейшины, ведущие наблюдение, утверждают, что эта штука похожа на записывающее устройство, вроде того, которое мы обнаружили среди обломков корабля людей-завоевателей после первого сражения. Сообщение на экране монитора передается на языке людей-завоевателей. Мы установили прямую связь с переводчиком «Реквизита» и ждем перевода в ближайшее время.
— Записывающее устройство людей-завоевателей, — заметил один из командиров корабля. — Странный способ связи.
— Не такой уж и странный, — сказал главнокомандующий Дклл-кумвит, поглаживая себя по лицу. — Они довольно изобретательны. Не забывайте, что они не знают, на какой частоте работает наша лазерная связь.
— Но, возможно, бежавший из нашего плена человек-завоеватель рассказал им об этом, — предположил еще один командир корабля, бросив многозначительный взгляд на Тирр-мезаза.
Тирр-мезаз проигнорировал намек.
— Вопрос в том, Командующий, можем ли мы им верить?
— Да, это действительно вопрос, — согласился Дклл-кумвит. — К счастью, я полагаю, что отвечать на него придется не нам. Пусть этим занимается Верховное командование и заседание Верховного клана. Старейшинам удалось что-нибудь узнать?
— Ничего стоящего, — сказал командир «Реквизита». — Фюзеляж корабля сделан из металла, а секции, изготовленные из других материалов, как правило, имею металлические переборки. — Перед ними на пульте загорелись лампочки. — У нас есть перевод сообщения мракианцев, — доложил он.
Тирр-мезаз посмотрел на монитор. Сообщение оказалось весьма коротким:
«Мы мракианцы. Мы не враги вам. Пожалуйста, не нападайте на нас. Пожалуйста, позвольте нам поговорить с вами».

* * *

— Не вижу повода для беспокойства, — заметил один из командиров корабля. — Все предельно ясно.
— Верно, — согласился Дклл-кумвит, вновь потирая лицо. — Связной.
Старейшина, парящий над потолком, опустился ниже.
— Слушаю, командующий.
— Сообщение Верховному командованию. Объяснение ситуации и инструкции к действию.
— Слушаюсь, — сказал старейшина и исчез.
— Мы получим ответ через несколько ханбитов, — сказал Дклл-кумвит, оглядывая командную рубку. — А пока я предлагаю вам всем пройти в штабное помещение, где вы сможете следить за ходом событий. — Он остановил взгляд на Тирр-мезазе: — Командир Тирр-мезаз, вы можете возвращаться в лагерь. Я побуду здесь, пока не прибудет, ваше транспортное судно.
— Слушаюсь, командующий, — сказал Тирр-мезаз. Остальные командиры покинули комнату.
— Интересно развиваются события, — заметил Дклл-кумвит, когда они с Тирр-мезазом остались вдвоем. — Почему, вы думаете, мракианцы прилетели именно сюда, а не на другие оккупированные нами планеты?
Тирр-мезаз пожал плечами.
— Им это удобно.
— Что вы имеете в виду?
— Ну, за исключением исследовательских полетов, да этого последнего рейда люди-завоеватели не часто посещали Доркас, — заметил Тирр-мезаз. — Если мракианцы — действительно угнетенная раса, каковой они себя представляют, весьма логично, что они хотят поговорить с нами в таком месте, где у них мало шансов встретиться с людьми-завоевателями.
— Вы, похоже, не верите им, — сказал Дклл-кумвит. — Полагаете, мракианцы лгут?
— Думаю, это вполне вероятно, — кивнул Тирр-мезаз. — Люди-завоеватели могли специально оставить Доркас для того, чтобы мракианцы попытались провести нас на этой планете.
— Это, конечно, возможно, — сказал Дклл-кумвит. — Но не исключен и другой вариант. Верховное командование проанализировало информацию, находящуюся в записывающем устройстве. Похоже, что доминирующим кланом людей-завоевателей является Нор Корд. Но из этого не следует, что мракианцы также монолитны.
— Так, значит, здесь работают два клана, — задумчиво кивнул Тирр-мезаз. — Один выступает в интересах людей-завоевателей, а другой — нет.
— Возможно, оба клана выступают против людей-завоевателей, но соперничают между собой, — предположил Дклл-кумвит. — Почитайте историю джирриш и вы увидите, в какие дебри может завести такое противостояние.
Тирр-мезаз посмотрел на монитор, где все еще оставалось послание мракианцев.
— Было бы хорошо, главнокомандующий, чтобы всю эту информацию доставили на Окканву еще до того, как на Мрак отправится наша экспедиция.
— Именно это я и собирался сделать. — Дклл-кумвит посмотрел на появившегося старейшину.
— Ну, что?

Предыдущая страница 11 Следующая страница


Наследство завоевателей 12

— Сообщение для вас командующий, — доложил старейшина. — От Верховного главнокомандующего командующему воздушным флотом Дклл-кумвиту. Пленные мракианцы должны находиться на Доркасе, где их необходимо допросить, а затем доставить или на один из кораблей окружения, или на какую-нибудь планету, принадлежащую джирриш.
— Понял, сказал Дклл-кумвит. Узнай, сколько времени уйдет на все необходимые приготовления?
Старейшина кивнул и исчез.
— Итак, мы не посылаем пленных на Окканву в сопровождении наших воинов, — заметил Дклл-кумвит.
— Да, — согласился Тирр-мезаз. — Похоже, что — Верховное командование тоже что-то подозревает.
— Такая уж у них работа, — сказал Дклл-кумвит. — Вопрос заключается в том, что нам сейчас делать с мракианцами.
Вновь появился старейшина.
— Мы задержимся только на несколько фулларков, — процитировал он. — Мы не хотим, чтобы произошел инцидент, подобный тому, который имел место на базовой планете №12.
— Вполне понятно, — сказал Дклл-кумвит, глядя на Тирр-мезаза. — Все это, однако, ставит меня в весьма неудобное положение. Я понимаю, что мы не можем поместить их на борту нашего боевого корабля. Но мне также не нравится и то, что они пребывают на борту своего собственного корабля, имя доступ к нашему оружию и оборудованию.
Тирр-мезаз кивнул, сдерживая гримасу недовольства. Теперь понятно, почему Дклл-кумвит пригласил его сюда. Ясно и то, почему командующий попросил его остаться, после того как остальные командиры покинули комнату.
— Я уверен, что Верховное командование учло все это, — сказал он. — Следует ли мне доставить их в мой лагерь или лучше подождать приказа сверху?
Дклл-кумвит кисло улыбнулся:
— Я полагаю, что вы можете действовать без приказа, — сказал он. — При условии, естественно, что пленных будут держать подальше от технологий и вооружений джирриш.
— Ну, это не проблема, отмахнулся Тирр-мезаз. — У нас на территории есть несколько построек людей-завоевателей, которые мы не используем. Там пленных будет удобно содержать под охраной.
— Старейшины могут иметь туда доступ?
— Да, — сказал Тирр-мезаз. — Это что-то вроде складов. Каркас и крыша металлические, но все остальное из дерева. Мы создадим все условия, чтобы не обидеть их: ведь они как-никак послы доброй воли.
— Правильно, — одобрил Дклл-кумвит. — Вполне возможно, что так оно и есть. — Он помолчал, озабоченно хмурясь. — Должен сказать вам, командир, что все это представляет опасность как для вас лично, так и для всего лагеря. Если вы правы, и мракианцы действительно что-то замышляют, то ваши сухопутные части могут оказаться в трудном положении. В качестве командующего, находящегося в районе боевых действий, я могу отменить приказ главнокомандующего.
— Благодарю вас, командующий. Спасибо за предложение, но наша служба постоянно связана с опасностью. — Тирр-мезаз щелкнул языком. — Кроме того, я хочу посмотреть, как прореагируют люди-завоеватели на то, что корабль-мракианец приземлится в нашем лагере.
— Да, это интересно, — согласился Дклл-кумвит. — Хорошо. — Он сделал жест старейшине: — Сообщите Верховному главнокомандующему, что мракианский корабль приземлится на Доркасе в районе оккупационной зоны джирриш.
— Слушаюсь, — сказал старейшина и исчез.
— Значит, решено, — сказал Дклл-кумвит, вставая. — Вам нужно возвращаться в лагерь, командир, и приготовиться к приему гостей. Транспортное судно уже ждет вас.
— Слушаюсь, — сказал Тирр-мезаз. — Есть ли что-то еще, касающееся этого дела?
— Нет, все и так ясно, — покачал головой Дклл-кумвит. — Связь между Доркасом и Верховным командованием будет установлена, как только мракианцы прибудут в лагерь. Можете спросить их о цели прибытия, но допрос буду вести я. Если только Верховный совет не решит послать сюда группу специалистов по инопланетным цивилизациям. И, разумеется, они не должны подозревать о существовании старейшин.
— Понятно, — кивнул Тирр-мезаз.
Хорошо, — сказал Дклл-кумвит. Удачи, командир! Будьте осторожны.

* * *

Корабль инопланетян, двигатели которого издавали странный жужжащий звук, летел с запада в сопровождении двух «Стингбердов» Тирр-мезаза и одного транспортного судна с «Реквизита». Вся авиация оккупационной зоны находилась в небе, наблюдая за тем, какие действия предпримут люди-завоеватели.
И однажды действительно в небе появился самолет людей-завоевателей и направился в сторону лагеря. Но он вскоре повернул назад и скрылся в районе их укреплений. К счастью, копперхэды вообще не появились.
Тирр-мезаз ждал приземления космического корабля мракианцев. К его ушам прикреплены пластинки, посредством которых осуществляется перевод, к плечам микрофон с переводным устройством. Этот корабль был значительно больше того, с которым столкнулись воины Какк'рр возле планеты №5-92. Что же за оружие он несет? А что, если он собирается проникнуть на территорию лагеря и уничтожить его?..
Но корабль спокойно опустился в центре посадочной площадки, освещенной огнями прожекторов. Открылся люк, появился трап, по которому стали спускаться два инопланетянина. Тирр-мезаз пошел им навстречу.
Сообщения о корабле мракианцев поступили на Доркас предыдущем фулларком, так что Тирр-мезаз знал, каких гостей ему ждать. Но когда он увидел мракианцев, он испытал потрясение. Размерами они походили на джирриш, однако были гораздо тоньше. Их головы и шеи поросли шерстью, как у животных. Лица оказались совершенно плоскими и более напоминали по форме лица людей-завоевателей, чем джирриш. Вообще-то они выглядели безобидно и даже дружественно. Но ведь однажды они напали на корабль джирриш. Нельзя ни на миг забывать об этом.
Мракианцы спустились по трапу на землю и заговорили. Сначала Тирр-мезаз понимал только отдельные слова языка людей-завоевателей, ускоренные курсы которого когда-то проходил, но потом заработал переводчик:
— Мы приветствуем джирриш. Я Лахетилас, представитель мракианцев. Мы не враги вам. Мы ваши друзья. Мы хотим обсудить возможности совместной работы и борьбы против нашего общего врага, Мирнахэм-хайииа.
— Понятно, — кивнул Тирр-мезаз. О Мирнахэм-хайииа сообщалось на заседании Верховного клана. Завоеватели ради самих завоеваний — так охарактеризовали мракианцы людей. — Я — Тирр-мезаз, Кее'рр, — сказал он и махнул своим воинам. Трое из них приблизились, держа в руках плоды кавра для Тирр-мезаза и мракианцев. Тирр-мезаз разрезал свой языком. Реакция инопланетян оказалась интересной и отличалась от реакции человека-завоевателя, за которым наблюдал на базовой планете №12 Тирр-джилаш. Фейлан Кавано лишь показал, что его язык устроен не так, как языки джирриш, и вернул плод. Но мракианцы явно желали подражать Тирр-мезазу. Их языки также не подходили для подобных действий, но они все равно решили попробовать. Лахеттилас пытался разрезать плод при помощи своих пальцев, похожих на когти, а другой инопланетянин впился в свой кавр зубами. Тирр-мезаз наблюдал за их усилиями, пытаясь решить, что ему больше нравится — попытка мракианцев подражать джирриш или честный отказ Фейлана Кавано.
Прошел ханбит, и мракианцы решили, что в достаточной мере отдали дань традиции. Тирр-мезаз передал свой плод воину, инопланетяне последовали его примеру.
— А теперь, — сказал Тирр-мезаз, стряхивая с рук остатки сока, — давайте поговорим. Вы предлагаете джирриш свою помощь. Скажите, почему вы считаете, что мы нуждаемся в ней?
Тирр-мезаз внимательно наблюдал за инопланетянами и заметил, что их мех вдруг затвердел. Это реакция на его вопрос? Вновь заговорил Лахеттилас.
— Одним джирриш не выстоять против людей-завоевателей с их сверхоружием «Цирцеей».
Тирр-мезаз нахмурился. «Цирцея»? Ни в одном из донесений это оружие не упоминалось.
— Может быть, вместо этого нам следует...
— Командир Тирр-мезаз! — раздался тихий голос. Тирр-мезаз посмотрел вверх и увидел старейшину, парящего над двумя инопланетянами. — Вы должны немедленно прекратить разговоры на эту тему.
По реакции мракианцев было ясно, что они услышали эти слова. К счастью, когда они посмотрели вверх, старейшина уже исчез.
— Здесь не место для такого разговора, — сказал Тирр-мезаз, делая жест в сторону воинов. Вы будете жить за посадочной площадкой. Пойдемте.
Воины выстроились, и они все двинулись по дорожке, освещенной прожекторами. Клнн-вавги со своими воинами ждал их возле переоборудованного под жилье склада.
— Здесь все готово для вас, — сказал он. — Два воина постоянно будут находиться у дверей на случай, если вам что-то понадобится. Если вам потребуется что-то с вашего корабля, я велю принести все что нужно.
— Спасибо, все что нужно, находится в пяти ящиках, стоящих наверху трапа. Пока нам ничего не надо.
Другими словами, Лахеттилас считает, что джирриш тщательно осмотрят багаж, прежде чем принести его сюда. Он, можно сказать, дает им разрешение на это.
Отлично. Тирр-мезаз и без их разрешения собирался осмотреть их вещи.
— Мы как можно быстрее доставим их вам, — пообещал он. — Воины проводят вас в дом. Позже с вами встретятся.
— И тогда мы сможем поговорить?
— Да, — сказал Тирр-мезаз. — Тогда и поговорите.

ГЛАВА 18

В течение нескольких ханбитов перед закатом небо на западе оставалось ясным. Но это продолжалось недолго; вскоре его затянули черные тучи.
Стоя у дверей охранного помещения, Тирр-тулкой с наслаждением вдыхал прохладный вечерний воздух и, глядя на тучи, размышлял, разродятся ли они дождем.
Он надеялся на это. Почти всем старейшинам нравился дождь. Они обожали монотонный стук дождя по алтарю, им доставляло удовольствие, когда капли обмывали их органы фсс, они с наслаждением слушали шум ветра.
Тирр-тулкой опять посмотрел на небо. Нет, решил он, лучше бы пойти дождю через фулларк или даже позднее этим лейтарком. Ведь будет обидно, если старейшины не смогут в полной мере насладиться им. Почти все они сейчас находятся в Клифф-сайд Дейле и слушают докладчиков, выступающих на совещании, организованным Верховным кланом.
Открылась дверь помещения напротив, и из него вышел молодой джирриш Тирр-аамр, недавно приступивший к исполнению обязанностей хранителя алтаря семьи Тирр.
— Доброго лейтарка, хранитель Тирр-тулкой, — сказал он, вежливо кивая. — Вы задержались здесь допоздна.
— Я и еще задержусь, — ответил ему Тирр-тулкой. — Несколько ханбитов назад мне сообщили по прямой связи, что Тирр-бров заболел, так что мне придется подежурить за него.
— Какая жалость, — посетовал Тирр-аамр. — Хотите, я вызову старейшину и велю найти вам замену?
— Не беспокойся, — сказал Тирр-тулкой, отрицательно поводя языком. — Я не устал. В любом случае, старейшины сейчас совещаются в Клифф-сайд Дейле. Я бы не хотел портить им удовольствие.
Тирр-аамр ухмыльнулся:
— Понимаю. Я уже закончил отчет о проведенной работе и начал опись находящихся в данный момент в алтаре органов фсс. Нужно ли мне сделать что-то еще?
— Мне ничего не приходит в голову, — сказал Тирр-тулкой, хмурясь. — Мне кажется, ты начал составлять отчет на два фулларка раньше срока.
Тирр-аамр пожал плечами.
— Лейтарк такой тихий, так что я подумал, почему бы не начать пораньше.
Тирр-тулкой кисло улыбнулся. Парень совсем молод, но уже понял, для чего нужны хранители. Не для того, чтобы охранять алтарь, а для бесед с одинокими старейшинами.
— Давай занимайся, — сказал он.
— Да, хранитель.
Тирр-тулкой опять посмотрел на небо.
— Хотя постой. Раз уж ты здесь, соверши, пожалуй, обход. Опись подождет.
— Хорошо, — сказал Тирр-аамр, зашел в охранное помещение и взял там свою лазерную винтовку. — Я скоро вернусь, — добавил он, вскидывая оружие на плечо и направляясь по дорожке к ограде.
— Не спеши, — остановил его Тирр-тулкой. — Подыши свежим воздухом и тщательно осмотри ограждение.
— Конечно, — сказал Тирр-аамр. Тирр-тулкой вошел в помещение и нажал кнопку. Сплошная часть стены отъехала в сторону, осталась только перегородка из прозрачного материала. В течение нескольких битов он наблюдал за Тирр-аамром, который шел к воротам, потом включил свой монитор и стал читать отчет Тирр-аамра.

* * *

Апартаменты были погружены во мрак. Раздался стук в дверь. Председатель нахмурился и посмотрел на свой монитор.
— Войдите, — сказал он. Дверь открылась.
— Доброго лейтарка, председатель Верховного клана, — сказал спикер Квв-панав, входя в комнату. — Вы засиделись допоздна. Я не помешал вам?
— Не особенно, — ответил председатель не совсем искренне. — Чем я могу помочь вам?
— Я просто решил сообщить вам, что операция началась.
— Какая операция?
— Похищение органа фсс Прр'т-зевисти из фамильного алтаря, — сказал Квв-панав и уселся в кресло для посетителей, стоящее напротив стола председателя. — Вы, конечно, не забыли об этом?
— Ну, еще бы, — сказал председатель, глядя на свои часы. — Просто меня удивляет, что вы пришли в такое время. На территории клана Кее'рр еще не стемнело.
— Там уже достаточно темно, — заверил его Квв-панав. — алтарь охраняется двумя простыми и ничего не подозревающими хранителями, так что все пройдет как надо. — Он замолчал. — И, разумеется, чем раньше они начнут операцию, тем скорее — закончат ее.
Председатель посмотрел на него.
— Что они закончат? Квв-панав натянуто улыбнулся:
Полно, председатель. Неужели вы думаете, что я поверил вашей истории о том, будто Тирр-пификс-а является угрозой для общества джирриш?
— Я не рассказывал вам никаких историй, — тихо сказал председатель. В темноте над Квв-панавом парил и подслушивал Восемнадцатый. — Тирр-пификс-а действительно представляет угрозу традициям и устоям института старейшинства. Такое уже не раз случалось за последние пятьсот циклов.
— О! В этом я не сомневаюсь, — согласился Квв-панав. И я понимаю, что вам поведение этой женщины кажется опасным. Но мы оба знаем, какой угрозы вы боитесь на самом деле.
Председатель щелкнул языком.
— Я боюсь вас?
— Очень хорошо, — сказал Квв-панав одобрительно. — Вы не прикидываетесь удивленным. Это доказательство того, что я прав.
Восемнадцатый все еще находился в комнате и внимательно прислушивался к разговору. Он был готов осуществить прямую срочную связь, если что-то пойдет не по плану.
— Вы ошибаетесь, — сказал председатель. — Я высказал эту догадку потому, что мне ясен ход ваших мыслей. Вы представляете себя одним из верховных воинов прошедших времен, который может привести клан Дхаа'рр к господству над восемнадцатью мирами.
— Политика — это всегда война, председатель Верховного клана, — заметил Квв-панав. Вся жизнь — война, если уж на то пошло. Борьба различных могущественных групп за власть. Конечно же, вам хотелось бы уничтожить меня. Это в порядке вещей.
— А как насчет сотрудничества? Квв-панав презрительно фыркнул:
— Сотрудничество придумали индивидуумы, не имеющие достаточных сил для победы. Мы с вами воины, председатель Верховного клана. Зачем нам сотрудничать?
Председатель с отвращением щелкнул языком:
— Вы в самом деле усвоили философию старых воинов. Если ваша возьмет, то наша цивилизация погибнет и без людей-завоевателей.
— Я думаю, что нашему обществу в данный момент нужна именно такая философия, — парировал Квв-панав. — Уверен, что люди-завоеватели захватили все окрестные миры потому, что не шли на компромиссы с низшими расами. Расскажите мне о «Цирцее».
Хвост председателя дрогнул.
— «Цирцея»? — спросил он. — А что это такое? — Не притворяйтесь, председатель, — сказал Квв-панав. Вы прекрасно знаете, что такое «Цирцея». Это сверхоружие людей-завоевателей. Я хочу знать все подробности.
Восемнадцатый все еще находился в комнате.
— Не знаю, о чем вы говорите, — сказал председатель. — Где вы слышали об этой «Цирцее»?
Квв-панав опять фыркнул.
— Верховное командование тянет время, — сказал он с отвращением. — Отлично. Пусть будет так. Я не спешу. Когда вас постигнет неудача, вы сами мне все расскажете. В противном случае я уничтожу вас и весь Совет Верховного клана.
На лице председателя появилась гримаса. Значит, Квв-панаву известно все о его планах, в частности, о воинах, находящихся у алтаря семьи Тирр.
— Возможно, — сказал он сурово. — Посмотрим. Но сейчас, как вы справедливо заметили, уже поздно. Извините, но мне нужно заниматься делами.
— Разумеется, — сказал Квв-панав, поудобнее устраиваясь в кресле. — Занимайтесь. В нашем распоряжении весь лейтарк.

* * *

Краем глаза Тирр-тулкой увидел вспышку и поднял взгляд от монитора. Странно: в прогнозе погоды ничего не говорилось о грозах. Расширив свои нижние зрачки, он внимательно стал рассматривать небо.
Туч хватало, но не похоже было, что они грозовые. Вдруг он увидел на западе еще одну вспышку. Потом над горами еще раз полыхнуло. Нет, это определенно не похоже на молнию.
Скорее, это лучи лазера.
Не отрывая взгляда от гор, он нащупал ключи, чтобы задействовать прямую связь.
— Тирр-аамр, — сказал он. — Посмотри на небо. Ответа не последовало.
— Тирр-аамр? Отзовись же.
Нет ответа. Ну да, он все еще совершает обход. Глядя на забор, находящийся на расстоянии полутаустрайда, Тирр-тулкой выключил прямую связь и потянулся к передатчику, посредством которого обычно вызывал старейшин. Он, разумеется, нарушит ход их совещания, но другого выхода у него нет.
Его пальцы замерли на кнопке. Тирр-аамра не было видно у забора. Его нигде не было видно.
Тирр-тулкой вновь осмотрел забор; неприятные предчувствия охватили его. Ошибки быть не может. Тирр-аамр исчез.
А может быть, он находится в своем охранном помещении, а связь вышла из строя? Ну, конечно. Именно это и произошло. Нужно только выйти и постучать в дверь, после чего они обсудят природу этих загадочных вспышек, похожих на лучи лазера.
Рука Тирр-тулкоя все еще лежала на кнопке передатчика. Наконец, он отнял ее, не включая устройство, и взял лазерную винтовку. Встав с кресла, он открыл дверь и вышел.
Солнце уже давно скрылось за горизонтом, ветер стал прохладным. В течение нескольких битов Тирр-тулкой стоял, не двигаясь с места, с винтовкой наготове, изо всех сил напрягся слух. Никаких посторонних звуков. Он расширил зрачки, предназначенные для темноты, и стал методически, не спеша осматривать местность, прилегающую к алтарю.
И не заметил ничего подозрительного.
Выругавшись вполголоса, он начал поиски. Глупо с его стороны. Очень глупо. Скорее всего, Тирр-аамр сидит у себя, не подозревая, что старик Тирр-тулкой разыскивает его. А может быть, он наблюдает за ним и потешается над болваном. Надо немедленно постучаться к нему...
Он замер. Кто-то лежал на земле возле забора. Размеры лежащего соответствовали размерам взрослого джирриш. Лежащий не двигался.

* * *

— Разумеется, я с самого начала понял, что у вас на уме, когда вы заговорили со мной об этой операции, — сказал Квв-панав. — Я подобрал людей, которым мог доверять. Если ваши воины поймают их с органом фсс, то обвинение падает и на меня.
— Я ни о чем таком не думал, — сказал председатель. — Воины Верховного клана окружили алтарь лишь для того, чтобы обеспечить безопасность вашим подданным. Чтобы никто не проник на территорию в условленное время.
— А, — сказал Квв-панав, — так вы признаете, что там находятся воины?
— Нет смысла отрицать это, — признался председатель. — Ваши подчиненные уже очевидно сообщили вам об их присутствии. Я хочу спросить, что вы собираетесь с ними делать?
— Вы беспокоитесь о своих воинах? Председатель посмотрел ему прямо в глаза.
— Председатель Верховного клана должен заботиться обо всех подчиненных, — огрызнулся он. — Что вы собираетесь с ними делать?
Квв-панав скривил губы:
— Все будет зависеть от того, станут они оказывать сопротивление или нет, — сказал он уже не столь высокомерно. — Если предположить, что им плевать на институт старейшинства, то все они в данный момент должны лежать на земле под прицелом лазерных винтовок, направленных на их шрамы фсс, но им не причинят вреда.
— А если они решат вступить в бой? Квв-панав пожал плечами.
— Я искренне надеюсь, что этого не произойдет. Мне не хочется, чтобы они становились старейшинами.
— Рад это слышать, — сказал председатель с горечью. — Я не думаю, что ваш альтруизм проистекает из того соображения, что, если они станут старейшинами, то вся община старейшин, пребывающих на Окканве, забьет тревогу.
Квв-панав вновь пожал плечами.
— Мои воины знают, что делают. Расскажите мне о «Цирцее».
— Надеюсь, ваши воины также помнят и о тех, кто находится возле Ридз Виллиджа с целью арестовать Тирр-пификс-а после того, как ей будет вручен украденный орган фсс, — сказал председатель, не отвечая на вопрос собеседника. — Если они задержатся, то она успеет уничтожить его.
— И весь инцидент закончится без показательного процесса, — кивнул Квв-панав. — Не беспокойтесь, председатель. Я забочусь об интересах клана Дхаа'рр. Так вы расскажете мне о «Цирцее»? Или я дам указание старейшинам, чтобы они начали распространять слухи о таинственном сверхоружии людей-завоевателей, которое так напугало мракианцев!
Лицо председателя исказила гримаса. Так вот каким образом Квв-панав узнал об оружии. Плохо. Но могло быть и хуже. Мракианцы, совершившие посадку на Доркасе, только упомянули о «Цирцее», и Верховное командование сразу же дало указание прекратить дискуссию на эту тему. Но один из связных сообщил кодовое название Квв-панаву. Хорошо, что он не знает подробностей. Но теперь, когда он знает об этом оружии, он не успокоится, пока не заявит об этом на заседании Верховного клана, и тогда тайное станет явным. Итак, все зависит от событий, которые произойдут в течение последующих двух тентарков на территории, принадлежащей семейству Кее'рр, — от умения его людей и от того, насколько хорошо он изучил Квв-панава.
— Сейчас мне нечего сообщить вам о «Цирцее», — сказал он. — Это тайна.
Квв-панав улыбнулся:
— Другими словами, вы все еще надеетесь на победу своих воинов. Очень хорошо. Я подожду. Когда мне сообщат о том, что мои подчиненные успешно завершили свою миссию и исчезли, вы, возможно, признаете, что лучше рассказать все мне, чем выносить дело на общественное обсуждение.
— Возможно, — сказал председатель. — Не исключено, что вам сообщат нечто иное. Стоит, наверное, подождать.
Квв-панав внимательно посмотрел на председателя. Впервые неуверенность отразилась в его глазах.
— Разумеется, — сказал он. — Почему бы и нет?

* * *

Да, это был никто иной как Тирр-аамр. Он лежал возле забора без чувств. На голове, в том месте, куда пришелся удар, — большая шишка. Рядом с ним в заборе зияла большая дыра.
Кто-то проник на территорию владений семьи Тирр.
Тирр-тулкой опять выругался, лег на землю возле Тирр-аамра и приготовил свою лазерную винтовку к бою. Возле алтаря никого не видно, но это ни о чем не говорит. Он — или они — могут находиться по другую сторону алтаря, вне поля зрения Тирр-тулкоя. Кроме того, непрошеные гости должны быть не так глупы, они догадаются одеть темные боевые костюмы.
Они, по всей видимости, будут пробираться ползком, чтобы их не заметили из охранных помещений. А это займет немало времени. А значит, если только злоумышленники не наткнулись на Тирр-аамра, уже на обратном пути, то они все еще находятся возле алтаря.
Прижавшись к земле и сдерживая подергивание хвоста, Тирр-тулкой мучительно размышлял о том, что же ему во имя восемнадцати миров делать. Самый простой выход — закричать что есть силы в надежде, что его услышат старейшины. Если только он сумеет предупредить их об опасности, через несколько ханбитов об этом узнает вся планета.
Но нет гарантии, что его голос не утонет в шуме ветров лейтарка. Скорее всего, его услышат только непрошеные гости. И если они вооружены, — а они, конечно же, вооружены, — то им не составит труда превратить его в старейшину.
Тирр-тулкой не хотел становиться старейшиной. Боязнь преждевременного изменения своего жизненного статуса объяснялось его работой. Если он сейчас станет старейшиной, то алтарь окажется совершенно незащищенным.
«Успокойся, — сказал он себе, плотнее прижимаясь к Тирр-аамру. — Обдумай все хорошенько. Ты — профессиональный хранитель и вовсе не так уж беспомощен. Обдумай все».
Ему следовало бы с самого начала воспользоваться передатчиком. Теперь-то до него дошло. Но существовали строгие правила относительно того, что старейшин нельзя беспокоить, если факт вторжения на территорию посторонних лиц не доказан. Объяснялось это тем, что все тревоги за последние сто циклов оказывались ложными. Тирр-тулкой включил сигнал тревоги, прежде чем пойти сюда; но никакого ответа из Клиффсайд Дейла не последовало: возможно, непрошеные гости обрезали кабель, прежде чем проникнуть на территорию семьи Тирр. А может быть, система не работает, ею уже давно никто не пользовался.
Лучше всего ему сейчас вернуться в охранное помещение. Он сможет воспользоваться передатчиком, а керамические стены предохранят его от лазерных лучей, если дело дойдет до битвы.
К несчастью, его отделяло от помещения около таустрайда открытого пространства. Хуже того, он не принял всех мер предосторожности, направляясь к забору. Если проникшие на территорию джирриш заметили его, то сейчас они, несомненно, следят за ним, ожидая, что он будет делать.
Значит, у него только один выход. Ему нужно выбраться через отверстие в заборе, добежать до ворот и воспользоваться аппаратом прямой связи, установленной там. В этом случае алтарь останется без охраны, но тут уж ничего не поделаешь. Не отводя глаз от алтаря, он пополз к отверстию в заборе и...
И замер. Прислушался. В шуме ветра до него донесся какой-то новый звук. Сюда летит транспортное судно. Это подкрепление из Клиффсайд Дейла.
Слегка приподняв голову, Тирр-тулкой стал всматриваться в небо, пытаясь увидеть там корабль. Его охватило волнение. Лазерные винтовки хранителей легко превращались в устройство, передающее сигналы-вспышки, которые легко заметит пилот.
Он нахмурился. Внезапно гул двигателей смолк. Что с ним случилось? Он вновь посмотрел на небо, но не увидел никаких огней. Странно. Неужели сигнальные огни корабля тоже вышли из строя? Нет, просто воины хотят подлететь незамеченными. Гул возник опять и прекратился, возник и прекратился...
И вдруг до него дошло. С двигателем все в порядке, просто его периодически выключают. Для чего?
Чтобы приглушить звук открываемой ниши, где хранится орган фсс!
Тирр-тулкой вспомнил, как несколько фулларков тому назад мать Тирр-джилаша пыталась выкрасть свой орган фсс. Сама Тирр-пификс-а больше на это не пойдет, но, возможно, она нашла друзей, которые вызвались оказать ей услугу.
Он посмотрел на лежащего без сознания Тирр-аамра. Нет. Тирр-пификс-а никому не позволила бы так обращаться с хранителями алтаря. Но кто же проник сюда? И почему?
Вновь загудели двигатели корабля, который, судя по всему, разворачивался. Очевидно, он выполнил свою задачу и улетел прочь.
Тирр-тулкой крепче сжал в руках винтовку. На смену надежде пришли сомнения и неуверенность. Похитители теперь уже наверняка открыли одну из ниш, получив доступ к органу фсс. Но владелец-то должен почувствовать это и прибыть для расследования.
Однако ни один старейшина не появился. Значит, они похищают обрезанную плоть кого-то, кто еще является материальным существом.
Мысли Тирр-тулкоя вновь вернулись к Тирр-пификс-а. И опять он отверг мысль, что она стоит за всем этим. Происходит нечто зловещее.
Что-то подобное имело место девятьсот циклов тому назад, когда преднамеренно уничтожались органы фсс врагов, которых ждала смерть. Одно время такое было очень распространено на Окканве и привело ко Второй войне старейшин. А если кто-то пытается вернуться в те времена...
Он весь напрягся. Возле алтаря появилась чья-то фигура. В течение бита она стояла там, отбрасывая тень на белые керамические стены. Затем, пригнувшись, направилась в сторону Тирр-тулкоя.
Он прижал язык к верхнему небу. Приготовил винтовку к стрельбе. Приближавшийся к нему джирриш полагал, что ни один хранитель не станет стрелять, так как за его спиной находился алтарь. Чуть-чуть приподняв винтовку, Тирр-тулкой стал смотреть в оптический прицел. Пора действовать. Он положил палец на спусковой крючок.
Внезапно прямо над его головой раздался едва слышный звук... Тирр-тулкой услышал его слишком поздно, чтобы адекватно отреагировать. Он сумел лишь осознать к своему стыду и позору, что враг провел его. На фоне гула возвратившегося транспортного судна он слышал, как к нему приближается какой-то непонятный предмет...
В следующее мгновение джирриш уже был придавлен к земле, и что-то вязкое, черное и липкое, как смола, лилось на него.
Он выронил оружие, с трудом повернулся набок и попробовал привстать, но черное густое вещество мешало ему сделать это. Он попытался развести руки в стороны, чтобы прорвать дыру, но субстанция оказалась слишком плотной. В отчаянии он сделал попытку схватить свою лазерную винтовку, и это ему удалось. От всей души надеясь на удачу, он нажал на спусковой крючок.
Смоляная плита не воспламенялась, чего он весьма опасался. Вместо этого в сплошном слое появилось отверстие диаметром со ствол винтовки. Тирр-тулкой подвинул винтовку в сторону и вновь выстрелил.
Ему показалось, что прошла целая вечность, хотя на самом деле все это заняло около пятнадцати ханбитов. Наконец отверстие стало так велико, что он смог вылезть из-под смоляной плиты. Тяжело дыша и отчаянно виляя хвостом, он встал на ноги и осмотрелся.
Собственно, делать ему уже было нечего. Непрошеные гости и транспортное судно уже давно покинули территорию, выполнив свою задачу.
Выругавшись, он стал извлекать Тирр-аамра из-под смоляной плиты, стараясь не испачкать его лицо и хвост. Затем, взяв в руки винтовку, направился к алтарю. Теперь уже поздно было бить тревогу — ограбление совершилось. Однако, согласно инструкции, он обязан сделать это.
По всей видимости, он уже потерял свою работу.

* * *

— Да, иду, — крикнула Тирр-пификс-а, когда в дверь вновь настойчиво постучали. Она провела большую часть постмидарка в саду, а потом села за вязание. И вот теперь у нее замлели ноги. — Подождите ханбит.
Ее голос очевидно услышали за дверью. Она прошла через комнату для бесед и оказалась в прихожей. К счастью, ноги немного отошли во время ходьбы. Она подошла к двери и открыла ее.
За дверью никого не было.
Нахмурившись, она вышла во двор, расширяя свои зрачки, чтобы лучше видеть в темноте. Никого нет. Может быть, это хулиганят дети? Она пошла по двору, дрожа от прохладного воздуха лейтарка...
Ее нога наткнулась на что-то твердое. Еще больше нахмурившись, она посмотрела вниз. На земле лежала небольшая сумка. С трудом нагнувшись, — спина тоже болела — она взяла сумку и вернулась в прихожую. Расстегнув молнию, заглянула внутрь.
И замерла. Руки стали как ватные.
Там лежал ее орган фсс.
Она вновь выскочила на улицу и побежала к дороге. Но не нашла ни Кортхе, ни Дорнта. Они, должно быть, положили сумку с ее органом фсс и исчезли. Тревога не покидала ее, но в данный момент все это не имело большого значения. Главное, что они сдержали свое обещание.
Она владеет своим органом фсс!
Тирр-пификс-а медленно вернулась в дом и заперла за собой дверь. Она владеет своей обрезанной плотью. Вот, она держит ее в руках! Она может уничтожить ее, если захочет!
Вопрос в том, захочет ли она сделать это? Тирр-пификс-а прошла на кухню и села за стол. В ее голове роились противоречивые мысли, вставали вопросы, на которые она не могла найти ответы. Ведь она добилась своего, не так ли? Ну, конечно. Ее будущее у нее в руках. Остается только...
Внезапно дверь распахнулась.
Тирр-пификс-а резко повернулась и выпустила сумку из рук. В дом вошли три джирриш — крупные, одетые в военную форму. За их спинами виднелись другие воины. Все они держали в руках короткоствольное оружие угрожающего вида и выглядели довольно мрачно.
Они в упор смотрели на нее, причем их взгляды, как и стволы, не сулили ничего хорошего.
— Что происходит? — спросила она. Ее голос звучал слабо, словно говорил больной ребенок: — Чего вы хотите?
Стоящий впереди воин не счел нужным отвечать. Пройдя на кухню, он наклонился и своей длинной рукой поднял с пола сумку, которую уронила Тирр-пификс-а.
— Это ваша вещь? — спросил он голосом, холодным, как воздух лейтарка.
Впервые Тирр-пификс-а обратила внимание на саму сумку и к полному своему изумлению поняла, что та действительно принадлежит ей. Она сама расшивала ее всего пять фулларков назад.
Но каким образом, во имя восемнадцати миров, она оказалась возле ее двери?
Воин все еще ждал ответа на свой вопрос.
— Да, — пробормотала она, не отводя взгляда от сумки. Кортхе или Дорнт, должно быть, украли эту сумку. Только так можно объяснить это. А она и не заметила. Воин открыл сумку.
— А это что такое? — спросил он. — Что вы собираетесь делать с этой штукой?

Предыдущая страница 12 Следующая страница


13 Тимоти Зан

Тирр-пификс-а внимательно посмотрела ему прямо в глаза. Ужасная мысль пронзила ее, словно нож. Внезапно она все поняла. Ее подставили. Кто-то использовал ее ради каких-то своих целей.
— Я не крала, — прошептала она. — Это сделали два молодых джирриш. Они назвали себя Кортхе и Дорнт. Они сказали, что являются членами организации, борющейся за свободу каждого принимать решения.
— Ага, — сказал воин, передавая сумку своему товарищу. — Кортхе и Дорнт. Все правильно.
Я говорю правду, настаивал Тирр-пификс-а, — на самом деле. Они сказали, что доставят мне мою обрезанную плоть. И они доставили ее сюда.
— А они, случаем, не сказали вам, что похищение обрезанной плоти является преступлением? — сурово произнес один из воинов.
— Хватит, — сказал первый воин, прежде чем Тирр-пификс-а успела дать ответ. — Мы все проверим. А тем временем... — Он окинул Тирр-пификс-а холодным взглядом: — Тирр-пификс-а, Кее'рр, вы обвиняетесь в похищении своего органа фсс. Именем Верховного клана мы арестовываем вас.
Тирр-пификс-а закрыла глаза. Она ничего не сказала, не оказала никакого сопротивления. Они помогли ей встать и вывели на улицу.

* * *

Посыльный повернулся и вышел из комнаты, закрыв за собой дверь.
— Ну что? — спросил председатель, когда Квв-панав открыл конверт, хотя и догадывался о содержании послания.
Он не ошибся.
— Как я и ожидал, — сказал Квв-панав, бросая послание на стол. — Мои подчиненные закончили миссию. — Он торжествующе посмотрел на председателя. — Ни хранители, ни ваши воины не оказали им никакого сопротивления.
— Я же говорил вам, что мои воины не будут вмешиваться в ход операции, — напомнил ему председатель.
— Разумеется, — сказал Квв-панав. — Что ж, согласно сообщению, мои подчиненные видели, как ваши воины вошли в дом Тирр-пификс-а, а потом посадили ее на транспортное судно. Вскоре вы получите полный доклад об этом.
Без сомнения, — согласился председатель. Фактически он уже знал о случившемся. Сообщение поступило на его монитор по системе прямой связи около десяти ханбитов назад. Но Квв-панав не должен знать об этом. — Надеюсь, на этом наши волнения закончились. Полагаю, что вы вернетесь к себе домой.
Квв-панав посмотрел на него.
— Но вы должны рассказать мне о «Цирцее».
— «Цирцея» является военной тайной. Я ведь уже говорил вам, спикер.
— А я сказал вам, что вы или расскажете мне об этом оружии, или вам придется огласить эту тайну на заседании Верховного клана, — парировал Квв-панав. — Об этом узнают все старейшины. Я не блефую.
— Вы грозитесь сокрушить весь верховный клан в самом разгаре войны? — спросил председатель.
— Почему бы и нет? — выпалил Квв-панав. — Вы же хотели уничтожить меня этим лейтарком. Вы хотели вывести весь клан Дхаа'рр из состава Верховного клана.
— Воины находились там не для...
— Оставьте это, — оборвал его Квв-панав, вставая. — До начала следующего заседания Верховного клана, которое состоится следующим постмидарком, вы должны рассказать мне все о «Цирцее». После чего вся ответственность ляжет на ваши плечи.
Не дожидаясь ответа, он повернулся и вышел из комнаты, хлопнув дверью.
— Ну что ж, — прокомментировал Восемнадцатый. — Все прошло нормально.
— По крайней мере так, как и было задумано, — сказал председатель, размыкая сжатые руки.
Восемнадцатый пристально посмотрел на него.
— Вы чем-то обеспокоены? — спросил он. — Ведь все идет по плану.
— Но неизвестно, как он отреагирует на все; это, — сказал председатель, сделав жест в сторону двери, через которую недавно вышел Квв-панав. — Это очень гордый и упрямый джирриш. — Что, если он не захочет подчиниться?
— Ему некуда деваться, — заверил Восемнадцатый. — Он ведь тщеславен, а тщеславные джирриш не поступают безрассудно.
— Но он этого никогда не забудет, — сказал председатель. — Мы еще хлебнем с ним горя.
— Нам предстоит тяжелая война с людьми-завоевателями, мрачно сказал Восемнадцатый. — В данной ситуации не стоит волноваться из-за какого-то спикера клана, обуреваемого жаждой мести.
Председатель кивнул.
— Думаю, вы правы. И все же... кто знает, как обернутся события.

ГЛАВА 19

Двери двух охранных помещений открылись одновременно. Из них вышли два хранителя и с лазерными винтовками наготове пошли вдоль по дорожке.
— Пора действовать, — прошептала Клнн-даван-а. — Ты готов?
— Готов, — прошептал Тирр-джилаш. — Надеюсь, что у нас все получится. А если нет, то нас ждут большие неприятности.
Клнн-даван-а кивнула. Фактически, если даже все и пройдет гладко, неприятностей им не избежать. Просто в этом случае они столкнутся с ними позднее. Однако в случае их бездействия Прр'т-зевисти должен умереть. Если только люди-завоеватели уже не убили его.
— Стойте, — сказал хранитель, находящийся слева. — Назовите свои имена хранителю семейства Прр.
— Мы подчиняемся хранителю семейства Прр, — сказала Клнн-даван-а, подходя к двум подставкам с плодами кавра. Я — Клнн-даван-а, Дхаа'рр.
— Я — Тирр-джилаш, сказал Тирр-джилаш. — Кее'рр. Клнн-даван-а показалось, что хранители чуточку приподняли свои винтовки, услышав имя, не принадлежащее к клану Дхаа'рр.
— Как вы можете доказать доброту своих намерений? — спросил первый хранитель.
— При помощи ритуала с плодом кавра, — сказала Клнн-даван-а, беря плод с подставки и разрезая его языком. Краем глаза она видела, что Тирр-джилаш делает то же самое. — Мы не имеем враждебных намерений и стоим безоружные перед хранителями семьи Прр, — продолжала она, бросая плод в ящик для отходов.
Хранители внимательно наблюдали за процедурой. Особенно их интересовал Тирр-джилаш.
— А кто приглашал вас сюда? — спросил первый хранитель.
— Друг и коллега, — ответила Клнн-даван-а. — Прр'т-касст-а, Дхаа'рр.
Хранитель нахмурился.
— Проходите, Клнн-даван-а, — сказал он, опуская винтовку. — Почему вы называете ее коллегой?
Мы производим эксперименты с органами фсс, — объяснила Клнн-даван-а, подходя к хранителю. — Прр'т-касст-а любезно согласилась быть исследуемой.
— Что это за эксперименты? — проворчал второй хранитель. — У вас есть разрешение?
— Вот оно, — сказал Тирр-джилаш, вынимая заготовленные заранее документы. — Можно мне приблизиться к хранителям семейства Прр?
Первый хранитель не проявил по этому поводу особого энтузиазма, но, тем не менее, кивнул.
— Приблизьтесь, Тирр-джилаш.
Тирр-джилаш стал рядом с Клнн-даван-а и протянул хранителям документы. Клнн-даван-а видела, как тот стал внимательно изучать бумаги, стараясь не вилять хвостом. Сейчас наступает решающий момент, от которого зависит успех операции. Документы были настоящие, но проблема заключалась в том, что им разрешалось проводить эксперименты лишь на инопланетных существах, вроде вельпов, обитающих на Грии, а не на джирриш. Если хранители что-то заподозрят и углубятся в изучение документов...
Первый охранник обратился к своему напарнику:
— Свяжись с Прр'т-касст-а, — сказал он. — Посмотрим, что она скажет по этому поводу.
Хранитель кивнул и направился к своему помещению. Через бит его усиленный передающим устройством голос зазвучал над площадью возле алтаря. Он вызывал Прр'т-касст-а.
Она появилась еще до того, как в горах смолкло эхо голоса хранителя.
Так, значит вы все-таки решили заняться этим, — сказала она, переводя взгляд с Клнн-даван-а на Тирр-джилаша. — Я думала, что у вас не будет времени.
— Один из наших испытуемых отказался от участия в опытах в последний ханбит, — сказал. — Тирр-джилаш, вынимая маленькую коробочку из своей сумки и открывая крышку. — Мы решили, что у нас есть время для проведения опытов здесь. Если вы договоритесь с вашими хранителями, то мы можем приступить к работе прямо сейчас.
— Не спешите, — проворчал первый хранитель, подходя к Тирр-джилашу и беря коробку из его рук, — мне ничего не говорили об опытах над органами фсс семьи Прр.
— Мы занимаемся этим совсем недавно, — сказал ему Тирр-джилаш. — В ходе эксперимента мы хотим разработать систему более адекватного чувственного восприятия мира старейшинами. Не беспокойтесь. Все это совершенно безопасно.
— Если не возражаете, мы сами решим, безопасно это или нет, — сказал хранитель, хмуро оглядывая инструмент, похожий на ложку, и что-то вроде красноватого желатина, лежащего в двух отделениях коробки.
— Что это такое?
— В разрешении на эксперимент все написано, — сказала Клнн-даван-а, указывая на документы, которые хранитель все еще держал в руках. — Это что-то вроде соуса Гхуу'рр.
Хранитель удивленно посмотрел на нее.
— Соус Гхуу'рр? Вы шутите.
— Она упрощает, разумеется, — сказал Тирр-джилаш, бросая на Клнн-даван-а взгляд, в котором чувствовалось раздражение. Она немного потупила взор, как младший сотрудник, которому начальник сделал замечание. Если хранители поймут, что главный здесь Тирр-джилаш, у них будет больше шансов на успех. — Просто это вещество своим составом напоминает соус, — продолжал Тирр-джилаш. — Мы надеемся, что в результате опытов старейшины получат возможность получить доступ в другое измерение. В документах обо всем написано. Тут нет никакой опасности. И у нас действительно мало времени.
Хранитель отдал коробку Тирр-джилашу:
— Докажите, что это безвредное вещество, — сказал он с вызовом в голосе. — Съешьте немного.
Тирр-джилаш пожал плечами:
— Разумеется. — Он взял ложку, положил на нее немного желе и слизал его. — Совершенно безопасная вещь. Очень вкусно. Хотите попробовать?
Хранитель поморщился.
— Нет, спасибо, — сказал он. — Прр'т-касст-а, вы согласны участвовать в этих опытах?
— Охотно, — сказала старейшина тихим голосом. — Пожалуйста, пропустите их.
Хранитель вздохнул:
— Хорошо, пойдемте. Прр'т-касст-а, ведите нас к вашей нише.
Они направились в сторону алтаря. Прр'т-касст-а летела впереди других, второй хранитель замыкал шествие. Клнн-даван-а сделала глубокий вдох, не смея глядеть на Тирр-джилаша и стараясь не проявлять признаков волнения. Первая стадия прошла успешно. Теперь можно лишь надеяться на то, что они практически осуществляют свой план. Ей надо как можно лучше сыграть свою роль.
Они прошли около трех страйдов к северо-западной стене алтаря, где находилась ниша Прр'т-касст-а. Нажав на кнопку, вмонтированную в белую керамику, первый хранитель опустил на уровень пола механическую платформу. Возможно, один из хранителей будет сопровождать их дальше.
Она не ошиблась.
— Мне придется пойти с вами, — сказал хранитель, входя на платформу.
— Станьте, пожалуйста, слева, обратился к нему Тирр-джилаш. — Мне нужно быть в середине, а моя ассистентка станет справа.
Хранитель, не говоря ни слова, стал слева. Клнн-даван-а заняла место с правой стороны, в Тирр-джилаш протиснулся между ними. Хранитель подал знак рукой напарнику, и платформа начала подниматься. Через несколько битов они оказались на месте.
— Отлично, — сказал Тирр-джилаш, подавая Клнн-даван-а открытую коробку и вынимая из своей сумки перчатки целителя. — Откройте, пожалуйста, нишу, хранитель.
Клнн-даван-а вздрогнула, услышав громкий щелчок, — открылась дверца ниши. Громкий звук должен был привлекать внимание старейшин и хранителей, если кто-то открывал нишу без разрешения. Стоя рядом с хранителем, она поняла, что ей ни за что не удалось бы открыть эту нишу. Но она и не собиралась ее открывать.
— Отлично, — опять сказал Тирр-джилаш, надевая перчатки и осматривая фсс Прр'т-касст-а. — Не закрывайте дверцу, хранитель. Замечательно. Вы готовы, Клнн-даван-а?
— Я готова, — сказала ему Клнн-даван-а. В левой руке она держала коробку, открытая крышка которой загораживала нишу Прр'т-зевисти от взгляда хранителя.
Правой рукой она держала ложку, предназначавшуюся для Тирр-джилаша.
— Прр'т-касст-а.
— Я готова, — сказала старейшина, паря перед Клнн-даван-а. Внимательно следя за действиями Тирр-джилаша, она изо всех сил старалась скрыть свое волнение. — Хорошо, — сказал Тирр-джилаш. — Начали. — Он взял ложку из рук Клнн-даван-а.
В ее руке осталась небольшая игла, которая была спрятана в ручке ложки.
— Начали, — повторил Тирр-джилаш, зачерпывая ложкой красноватое желе. — Ну, Прр'т-касст-а, расскажите мне о своих ощущениях.
Он начал класть желе на орган фсс, обмениваясь репликами со старейшиной. Клнн-даван-а не обращала на них внимания. Пряча иглу под коробкой, она вставила ее в дверцу ниши Прр'т-зевисти. Действуя на ощупь, она определила место нахождения органа фсс. Потом, проткнув твердую корку, начала толкать иглу вперед.
В течение бита у нее ничего не получалось. Вдруг игла погрузилась в более мягкую часть обрезанной плоти. Клнн-даван-а вздрогнула, представив, какую боль ощутит старейшина.
К игле подсоединялась пробирка, куда должны были поступать клетки фсс. Если подсчеты Тирр-джилаша верны, то к этому времени там их уже достаточно для полноценной деятельности органа. Но будут ли они функционировать нормально? В этом можно будет убедиться лишь тогда, когда они доставят эти клетки на Доркас. Если, конечно, им удастся это сделать.
И вторая стадия прошла успешно.
Теперь наступил самый сложный момент операции. Она стала осторожно тянуть на себя иглу, которая крепко завязла в обрезанной плоти. Если она не удержится и ударится о стенку, хранитель непременно обратит на нее внимание. А что, если вдруг откроется дверца, и он увидит эту иглу с пробиркой...
А потом, совершенно неожиданно для нее, игла вышла из органа. Клнн-даван-а, сохранив равновесие, быстро спрятала иглу с пробиркой под коробкой. В помещение влетело несколько старейшин, желающих посмотреть на эксперимент.
Она надеялась, что никто из них не заметил ее действий. Если только кто-то из них видел...
Внезапно перед Тирр-джилаш появилась старейшина.
— Вы Тирр-джилаш, Кее'рр? — спросила она. Краем глаза Клнн-даван-а видела, как задергался хвост у Тирр-джилаша.
— Да, — ответил он.
— Для вас сообщение, — сказала старейшина. — Подождите здесь.
Она исчезла. Тирр-джилаш смотрел на Клнн-даван-а. Его хвост больше не дергался.
— Все в порядке, — сказала она, кивнув. — Вы ведь все равно заканчиваете опыт, не так ли?
Он немного расслабился.
— Да, — согласился он. — Он вновь протянул ей ложку под коробкой. Клнн-даван-а вставила в нее иглу и спрятала приспособление в коробку, прикрыв ее крышкой.
Вернулась старейшина.
— Вам приказано срочно вернуться в Объединенный город, — сказала она Тирр-джилашу. — Это приказ председателя Верховного клана. Конец сообщения.
Клнн-даван-а взглянул на Тирр-джилаша и увидел, что тот нахмурился.
— Я понял, — сказал он старейшине. — Спасибо.
Старейшина исчезла.
— Приказ председателя Верховного клана, — повторил хранитель. — Мне показалось, вы сказали, что это незначительный эксперимент.
— Так оно и есть, — сказал Тирр-джилаш. — Но я принимаю участие и в других проектах.
Хранитель окинул его мрачным взглядом. И вдруг что-то вспомнил.
— Тирр-джилаш, Кее'рр, — сказал он. — Ну, конечно. Вы были спикером исследовательской труппы на базовой планете №12. Это вы обследовали пленного человека.
— Все правильно, — сказал Тирр-джилаш. — А теперь спустите нас вниз, пожалуйста. Мне нужно лететь на Окканву.
В течение бита хранитель пристально смотрел на Тирр-джилаша, и Клнн-даван-а показалось, что их план потерпел неудачу. Исследователь, специалист в области инопланетных цивилизаций вряд, ли станет заниматься опытом с органами фсс...
Но хранитель просто пожал плечами:
— Разумеется, — сказал он, закрывая дверцу ниши Прр'т-касст-а. Он сделал знак рукой своему напарнику, и платформа пошла вниз.
Через ханбит они уже шли по дорожке, направляясь к воротам.
— Ну как? — спросила Прр'т-касст-а, паря над Клнн-даван-а.
Клнн-даван-а оглянулась по сторонам. Других старейшин поблизости не было видно.
— Все нормально, — ответила она. — Можете сообщить Тирр-мезазу по надежному каналу, что у нас все получилось.
— Я сообщу ему. — Прр'т-касст-а замолкла. — Тирр-джилаш, почему вас срочно вызывает председатель Верховного клана?
— Это меня не беспокоит, — отвечал Тирр-джилаш с уверенностью в голосе, хотя Клнн-даван-а считала, что чувствует он себя не так уж уверенно. — Вызов не имеет ничего общего с нашей операцией. Я разберусь, в чем там дело, а потом мы найдем способ послать наш маленький трофей Тирр-мезазу. Тем временем вы должны оказать давление на вождей клана Дхаа'рр и семьи Прр с тем, чтобы они отложили огненный ритуал или вообще отменили его, — добавил Клнн-даван-а. — Мы не можем гарантировать, что взятые нами клетки будут работать как нормальный орган.
— Я попробую, — сказала Прр'т-касст-а дрожащим голосом. — Клнн-даван-а, Тирр-джилаш, у меня нет слов... Я не знаю, как мне благодарить вас...
— Начните с посылки сообщения моему брату, — сказал Тирр-джилаш, вежливо обрывая ее. — А потом, может быть, вы найдете мне связного, который организует мое отбытие на Окканву.
— Хорошо, — сказала Прр'т-касст-а, сделав усилие над собой и отбросив сантименты. — Я займусь этим сейчас же.
Она исчезла.
— Итак, — сказал Тирр-джилаш, глядя на Клнн-даван-а. — У тебя есть проблемы?
— Да, нет, — ответил Клнн-даван-а. — Все прошло довольно гладко. Я и не ожидала.
— Надеюсь, что мы не потратили время впустую, — сказал Тирр-джилаш. — Но я не могу отделаться от мысли: если бы все было так просто, то все постоянно пользовались бы обрезанной плотью таким же способом, как это сделали мы.
Клнн-даван-а пожала плечами:
— Не преуменьшай силу традиций, — напомнила она ему. — В особенности там, где дело касается старейшин.
— Ты права. Если все будет нормально, то когда-нибудь мы напишем научное исследование на эту тему.
— Конечно, — сухо заметила Клнн-даван-а. — Чего хочет от тебя председатель Верховного клана?
— Тут, наверное, есть какая-то связь с нашей миссией на Мраке, — ответил он. Возможно, полет переносится на более близкий срок.
Они вышли за ворота и направились к остановке рейлкара. Внезапно перед ними появилась Прр'т-касст-а.
— Я связалась с Тирр-мезазом, — сказала она, — и передала ему сообщение, но он хочет поговорить с вами.
— Почему бы и нет, — сказал Тирр-джилаш, бросая взгляд на Клнн-даван-а. — Здравствуй, мой брат.
— Полагаешь, что-то случилось? — спросила Клнн-даван-а.
— Похоже на то, — сказал Тирр-джилаш. Он помрачнел, его хвост начал дергаться. — Возможно, люди опять что-то затевают.
Вернулась Прр'т-касст-а.
— Отец вот уже два тентарка пытается связаться с тобой, Тирр-джилаш, — начала она без всяких вступлений. — Тебе необходимо немедленно вернуться на Окканву.
Тирр-джилаш взял руку Клнн-даван-а и крепко сжал ее.
— Что-то случилось с матерью? — спросил он. Ему показалось, что он ждет ответа целую вечность. Клнн-даван-а сжимала руку Тирр-джилаша, ее хвост отчаянно дергался. Угроза разрыва их помолвки и похищение обрезанной плоти в такой степени заняли ее внимание, что она напрочь забыла о матери Тирр-джилаша. Но она помнила, что та = не хотела становиться старейшиной...
Вернулась Прр'т-касст-а.
— Он ничего не говорит, — посетовала она. — Фактически, он сказал мне, что хочет повидаться с одним из вас как можно скорее, вот и все. Но он явно взволнован. Очень взволнован. Это уж точно.
— Возможно, его канал ненадежен, — предположил Тирр-джилаш. — Ладно, послушай, меня вызывают в Объединенный город. Попытаюсь встретиться с отцом.
Прр'т-касст-а исчезла и вернулась через ханбит.
— Хорошо. Хочешь, чтобы я сообщил ему об этом?
— Да, сообщи, — кивнул Тирр-джилаш. — В твоем распоряжении имеются более надежные каналы связи. Если я попытаюсь связаться с ним отсюда, то неизбежна утечка информации.
Клнн-даван-а посмотрела на старейшину. Не сочтет ли она эти слова оскорблением? Но она, наверное, слишком занята своими проблемами и не обращает ни на что внимания. По крайней мере, виду не подала. А, может быть, она полагает, что Тирр-джилаш прав.
Вернулась Прр'т-касст-а.
— Хорошо. Как ты собираешься переправить мне свою посылку?
— Пока не знаю, — сказал Тирр-джилаш.
— У меня есть идея, — сообщила Клнн-даван-а. — Мы обсудим это, а потом свяжемся с тобой.
Прр'т-касст-а удивленно посмотрела на них.
— Мне повторить эти слова?
— Да, — сказала ей Тирр-джилаш. — Просто отдели мои слова от слов Клнн-даван-а.
— Хорошо. Она исчезла.
— Что у тебя за идеи? — спросил Тирр-джилаш.
— Я сама полечу на Доркас и передам ему наш трофей, — сказала Клнн-даван-а. — Вожди еще долго будут думать, как им поступить с нами, так что у меня есть время.
— Значит, ты хочешь оказаться в зоне боевых действий?
— Не иронизируй, дорогой, — упрекнула она его. — И не спорь со мной. Ты не хуже меня знаешь, что другого выхода нет. Тебе нужно возвращаться на Окканву и готовиться к полету на Мрак. И никому другому, кроме меня, ты не можешь доверить это дело.
Тирр-джилаш нахмурился, но она понимала, что он не сомневался в ее правоте. Больше всего в нем ей нравилось то, что он оценивал идеи других по тем же стандартам, по которым и свои собственные.
— Но там идут боевые действия, — напомнил он ей. — Как ты проникнешь туда?
— Есть несколько вариантов, — ответила она. — Лучше всего...
Она замолкла, заметив Прр'т-касст-а.
— Чем раньше, тем лучше. У нас тут неспокойно. Мне нужно идти, мой брат. Береги себя. Скоро я опять буду говорить с тобой.
— Хорошо, — пробормотал Тирр-джилаш. — До свидания, мой брат. — Он сделал глубокий вдох и кивнул Прр'т-касст-а: Передайте это сообщение и освободите канал. А потом позаботьтесь о моем полете на Окканву.
— Я сделаю это, — сказала старейшина и исчезла.
Клнн-даван-а посмотрела на Тирр-джилаша:
— В чем дело? — спросила она.
— Я не знаю. Выражение озабоченности появилось на его лице. — Мне не понравилось, как он сказал о том, что там у них неспокойно.
— Хочешь спросить его об этом?
Тирр-джилаш отрицательно покачал языком.
— Если бы он мог, то сказал бы мне, — он махнул рукой, как бы пытаясь отогнать от себя дурные мысли и тревоги. — Ладно, он ведь воин и знает, что делать. Ты хотела рассказать мне о том, как собираешься попасть на Доркас.
— Я хотела сказать, что лучше всего собрать всю информацию и личные послания для помощника командира, Клнн-вавги. Ты помнишь, что он мой кузен?
— Я думал, что ты его плохо знаешь.
— Да, я его почти не знаю, — сказала Клнн-даван-а. — Но это неважно. В клане Дхаа'рр не делается разницы между близкими и дальними родственниками. Личные послания традиционно передаются из рук в руки.
— Даже в зоне боевых действий?
— Даже в зоне боевых действий. Отсюда я направлюсь на Дхаа'ррский космодром в Шаманве, где сяду на какое-нибудь транспортное судно, летящее на Доркас.
Тирр-джилаш задумался.
— В любом случае, ты окажешься на орбите. Но что, если они не позволят тебе сойти с корабля на Доркасе?
— Я полагаю, что Тирр-мезаз даст мне такое разрешение.
Они подошли к остановке рейлкара.
— Мне это не нравится, — сказал Тирр-джилаш, открывая дверь первого же кара и пропуская невесту вперед. — Но другого выхода у нас, по-видимому, нет. Ну, да ладно, как только Прр'т-касст-а свяжется с агентом бюро путешествий, мы узнаем расписание полетов на Шаманв.
— Отлично, — сказала Клнн-даван-а, когда он сел рядом с ней и запрограммировал рейлкар, который тотчас сорвался с места.
Да, ей надо лететь на Доркас. Иного выхода нет.
Но ей не очень-то нравилась вся эта идея. Она чуть было не стала старейшиной во время стычки с чигами. Повезет ли ей опять, если придется участвовать в сражении с людьми-завоевателями, владеющими смертоносным оружием.
— Тебе не обязательно лететь туда, — тихо сказал Тирр-джилаш. — Мы что-нибудь придумаем.
— Нет, — сказала Клнн-даван-а и сжала его руку. — У каждого из нас есть свои обязанности. Прр'т-зевисти принадлежит клану Дхаа'рр. Я тоже. Я должна для него что-то сделать.
Он склонился к ней и прикоснулся к ее лицу языком.
— За это я и люблю тебя, Клнн-даван-а, — пробормотал он. — Ты всегда готова помочь другим.
Она крепче сжала его руку.
— Скажи мне это еще раз.

ГЛАВА 20

— На «Императиве» его заметили около десяти ханбитов назад, — сказал Клнн-вавги, указывая на экран. — На наших мониторах он появился только пару ханбитов назад.
Тирр-мезаз хмуро смотрел на экран. Небольшой корабль людей-завоевателей приближался к ним со стороны гор.
— Летит он довольно медленно.
— Но очень высоко, — заметил Клнн-вавги. — Не похоже, чтобы он выполнял разведывательное задание.
— Можно подумать, они хотят, чтобы мы видели их.
— Я тоже так считаю, — кивнул Клнн-вавги. — Вопрос в том, имеют ли они серьезные намерения или просто хотят отвлечь наше внимание.
— Да, вопрос именно в этом, — согласился Тирр-мезаз, переводя взгляд с одного монитора на другой. Полдюжины джирришских флайеров уже находились в воздухе и готовились идти на перехват, все зенитные установки были готовы открыть огонь в любую минуту, все воины находились в состоянии боевой готовности.
А на другом конце взлетно-посадочной полосы, в помещении старого склада отдыхали ни о чем не подозревающие мракианцы...
— Все это из-за мракианцев, — сказал Тирр-мезаз. — Люди-завоеватели увидели, как приземлился их космический корабль.
— Быстро же они отреагировали, — заметил Клнн-вавги. — Ты, скорее всего, прав. Но мы вновь возвращаемся к вопросу номер один: что они затевают?
Тирр-мезаз рассматривал изображение на экране, пытаясь поставить себя на место командира людей-завоевателей. Хорошо. Он знает, что корабль мракианцев совершил посадку на Доркасе; один из его флайеров засек момент приземления, находясь на значительном расстоянии от оккупированной зоны. В течение пяти тентарков он должен все обдумать и прийти к какому-то решению. И ход претворения этого решения в жизнь покажет, считает он мракианцев союзниками, попавшими в плен, или опасными врагами, которых следует уничтожить.
Тирр-мезаз подошел к монитору, посредством которого осуществлялась связь со «Стингбердами».
— Сколько «Стингбердов» поднято в воздух? — спросил он.

Предыдущая страница 13 Следующая страница


Наследство завоевателей 14

— Четыре, — ответил дежурный воин. — Остальные находятся в состоянии боевой готовности и ждут приказаний.
— Дайте им команду на взлет, — приказал Тирр-мезаз. — Разместить их по периметру в двадцать таустрайдов за пределами деревни. Пусть наблюдают за действиями людей-завоевателей.
— Слушаюсь, командир, — ответил воин.
— То же касается и старейшин, — добавил Тирр-мезаз, глядя на парящих над ним бесплотных существ. — Они должны наблюдать за сухопутными силами людей-завоевателей.
— Слушаюсь, — сказал один из старейшин и исчез.
Тирр-мезаз вернулся к Клнн-вавги.
— Посмотри, испугаются ли они, — сказал он.
— Ты считаешь, что это уловка с их стороны? — спросил Клнн-вавги.
— На самом деле я так не думаю, — сказал ему Тирр-мезаз, — я также не думаю, что они испугаются. А может быть, люди попытаются уничтожить наших гостей.
— В самом деле, — сказал Клнн-вавги. — Должен сказать, у них немало всяких вариантов. Полагаю, что ты не позволишь им сделать это.
— Нам нужно остановить их, — заверил его Тирр-мезаз. — С другой стороны, чтобы они ни предпринимали, мы сможем судить по их действиям о том, как они относятся к мракианцам.
Клнн-вавги задумчиво потер лицо.
— Не знаю, Тирр-мезаз, — пробормотал он. — Я считаю, что это большой риск. Мы знаем очень мало о технологии людей-завоевателей. И Верховному командованию не понравится, если наши пленники-мракианцы окажутся в руках врага.
— Верно, — согласился Тирр-мезаз. — С другой стороны, Верховный клан собирается послать экспедицию на Мрак. Там у них будет возможность вдоволь наговориться с мракианцами. — Он показал на медленно приближающийся к ним корабль. — Кроме того, люди-завоеватели не имеют представления о том, где находятся наши гости. Сначала им придется совершить посадку, а потом уже начинать искать их.
— А что, если они сбросят несколько бомб и уничтожат всю деревню?
— Если бы у них имелась такая возможность, то они давно воспользовались бы ею, — сухо заметил Тирр-мезаз. — Нет, риск, конечно, есть, но не такой уж большой, как мне кажется.
— Что ж, ты здесь командуешь, — сказал Клнн-вавги. — а корабль людей-завоевателей все приближается. Пора бы уж сообщить об этом Верховному командованию.
— Правильно, — согласился Тирр-мезаз и посмотрел вверх. — Связной.

* * *

Тирр-мезаз предполагал, что корабль сделает по крайней мере один круг над деревней, прежде чем совершит посадку. К его удивлению, он сразу же приземлился на западном конце посадочной полосы на почтительном расстоянии как от космического корабля мракианцев, так и от ангара, где находилась авиация джирриш. Очевидно, люди-завоеватели, находящиеся на борту корабля, сочли не обязательным осмотр территории с воздуха.
А может быть, там всего один человек. Ведь только один вражеский воин вышел из небольшого судна и шагнул навстречу выстроившимся в полукруг воинам-джирриш, разводя руки в сторону и демонстрируя отсутствие оружия.
— Всего один, — пробормотал Клнн-вавги, стоя рядом с Тирр-мезазом в тени штабного помещения, находящегося на расстоянии пятидесяти страйдов к югу от корабля. — Мракианцы, те хоть прислали нам двоих.
— Возможно, остальные остались на борту, — предположил Тирр-мезаз, — я пошлю кого-нибудь для осмотра.
Человек-завоеватель начал говорить. Через несколько ханбитов в наушниках Тирр-мезаза зазвучал перевод.
— Я Сржн-яновец из Содружества миротворцев. Я прибыл, чтобы обсудить условия с командиром джирриш.
Один из воинов вышел вперед со смирительным костюмом в руках.
— Вам нужно надеть вот это, — приказал он инопланетянину.
Слева от Тирр-мезаза появился старейшина. От взгляда человека-завоевателя его защищало помещение штаба.
— Мы осмотрели вражеского воина, командир, — доложил он. — Оружия при нем нет.
— Понятно, — сказал Тирр-мезаз. Но это не слишком большое утешение. Как справедливо заметил Клнн-вавги, они еще очень мало знают об оружии людей-завоевателей. — А как насчет других устройств?
— У него их несколько, — сказал старейшина. — Особенно настораживает одно из них: короткое плоское приспособление, имплантированное в его тело.
Тирр-мезаз, хмурясь, смотрел на человека-завоевателя, который переодевался в центре взлетно-посадочной полосы.
— Где именно?
— Вот здесь, — старейшина указал языком на левую сторону лица Тирр-мезаза. — Кажется, оно имплантировано под кожу в промежутке между ртом и ушами.
— Странное место для имплантации, — сказал Клнн-вавги. — Ты исследовал это устройство?
— Несколько старейшин занимались этим, — кивнул старейшина. — Никто не может сказать, для каких целей оно предназначено. Но большинство считает, что это оружие.
— Не будем делать преждевременных выводов, — сказал Тирр-мезаз. — Может быть, это и вовсе не оружие. Какая-нибудь капельница, которую имплантировали ему целители.
Старейшина фыркнул.
— Не дайте им обмануть себя, командир, — сказал он. — Инопланетяне очень хитры. Позвольте мне рассказать вам, с какими видами оружия мы столкнулись во время третьего нападения на главную планету изинторксисов...
— Мы будем соблюдать все меры предосторожности, — оборвал его Тирр-мезаз, не желая слушать лекцию по истории колониальных войн. — Что ж, помощник, давай послушаем нашего нового пленника.
Человек-завоеватель уже застегивал свой смирительный костюм, когда Тирр-мезаз и Клнн-вавги приблизились к группе воинов, окружавших его.
— Я командир Тирр-мезаз, Кее'рр, представился Тирр-мезаз. — С какой целью вы прибыли сюда?
Человек-завоеватель опять заговорил:
— Я Сержн-яновец. Я прибыл, чтобы обсудить условия.
— Мы не совсем понимаем, о чем вы говорите, сказал Тирр-мезаз. — Пожалуйста, объясните это другими словами.
Человек-завоеватель задумался, потом заговорил вновь:
— Я прибыл сюда, чтобы спросить вас, что мы можем сделать для прекращения на время боевых действий.
Тирр-мезаз бросил взгляд на Клнн-вавги.
— Вы хотите сдаться?
Выражение лица Сержн-яновца изменилось, как только до него дошел смысл перевода.
— Нет, мы не хотим сдаваться. Мы просто хотим прекратить на время боевые действия.
Тирр-мезаз отрицательно покачал языком:
— И какой же цели должно служить это временное прекращение огня?
Человек-завоеватель вновь задумался. Потом заговорил:
— Мы видели, как вы захватили новых пленных. Так как вы не знакомы с представителями этого вида, то мы хотели бы осмотреть их и оказать им медицинскую помощь, если они нуждаются в таковой.
Тирр-мезаз мрачно улыбнулся. Ну, вот оно. Люди-завователи желают добраться до мракианцев.
— Наши новые гости не являются людьми-завоевателями, — сказал он. — И они не наши пленные.
Выражение лица Сержн-яновца вновь изменилось.
— Нас называют людьми, — сказал он. — А как называете нас вы?
— Я называю вас людьми-завоевателями, — сказал Тирр-мезаз. — Это значит...
Вдруг в северной части взлетно-посадочной полосы вспыхнул яркий луч света.
— В укрытие! — крикнул Тирр-мезаз, когда рядом с ними разорвался снаряд. Он бросился за корабль людей-завоевателей, Клнн-вавги не отставал от него. Пригнувшись, он выглянул из-за носовой части корабля, и в это время его ослепила еще одна вспышка взрыва. Он тотчас отвернулся, но все же успел заметить, откуда стреляют. Огонь велся со стороны склада, где находились мракианцы.
— Связные, боевая тревога, — крикнул он, и тотчас прогремел еще один взрыв. — Пусть воины, охраняющие мракианцев, выведут их из склада и отведут в укрытие.
После этого он осмотрелся по сторонам. Два воина-джирриш прижали человека-завоевателя к земле. Другие прятались с лазерными винтовками за кораблем, осматриваясь в поисках цели, по которой они могли бы открыть огонь. Тирр-мезаз посмотрел в сторону склада, удивляясь тому, что люди-завоеватели умудрились проникнуть туда, минуя его самолеты и старейшин. На другом конце взлетно-посадочной полосы зенитная артиллерия открыла беспорядочный огонь, посылая лазерные лучи в разные направления. Где-то отдаленно послышались звуки лазерных винтовок...
— Командир! — Перед Тирр-мезазом появился старейшина. — Воины, охранявшие мракианцев, повержены!
Тирр-мезаз выругался:
— Помощник, оставайся здесь и наблюдай за пленником, — приказал он Клнн-вавги. — Оставь при себе одного воина. Остальные пойдут со мной. Старейшины, узнайте, откуда нас атакуют.
Четвертый взрыв осветил местность, когда Тирр-мезаз в сопровождении воинов побежал к складу. Довольно глупо бежать по открытой площадке, но другого выхода у них не было. Запертые в помещении мракианцы были совершенно беспомощны перед лицом грозящей им опасности. Если только не оказать им помощь немедленно, они пропали.
Они благополучно добрались до склада. Взрывов больше не было. Взяв себя в руки и поглядывая на небо, Тирр-мезаз свернул за угол и приблизился к западной стене, где находились двери. Именно находились. Теперь одна из них едва висела на петлях, а другая вообще валялась на земле.
Рядом лежали два воина, охранявшие склад. Они стали старейшинами.
Лицо Тирр-мезаза исказила гримаса. Еще двое отбыли в фамильные алтари. Теперь у спикера Квв-панава появится новый повод обвинять его.
— Вперед, — приказал он своим воинам. Готовясь к худшему, они вошли внутрь помещения.
Все обстояло плохо, но не так ужасно, как он опасался. В северной стене зияли три отверстия. Пыль и дым клубились в помещении склада. Однако больших повреждений не было. А главное, что оба мракианца сидели под столом, напуганные до смерти, но целые и невредимые.
Они заметили джирриш и начали наперебой что-то говорить дрожащими голосами. Тирр-мезаз ждал, когда последует перевод.
— Реле исчезло, — сказал один из воинов, показывая на то место на стене, где ранее висело реле.
— Возможно, его сбило взрывной волной, сказал Тирр-мезаз. — Иди поищи его. Остальные — уведите отсюда мракианцев.
Воины принялись выполнять приказ. Тирр-мезаз в последний раз осмотрел помещение и вышел на улицу.
— Связной, — позвал он. Появился старейшина.
— Докладывай.
— Мы не обнаружили людей-завоевателей, — сказал старейшина. — Но...
— Что ты имеешь в виду? — спросил Тирр-мезаз. — Ты хочешь сказать, что вы не обнаружили ни одного человека-завоевателя?
— Ни одного, — сказал старейшина. — Ни людей-завоевателей, ни оружия, ни транспортных средств.
Тирр-мезаз осмотрелся по сторонам.
— В кого же тогда стреляли воины?
— Не знаю, командир, — ответил старейшина. — Возможно, по своим теням. Но если даже тут и были люди-завоеватели, они все исчезли.
Тирр-мезаз хмуро слушал старейшину. Он прав. После четвертого взрыва огонь прекратился.
— Мы, должно быть, напугали их.
— А может быть, они не захотели выдавать свои огневые позиции, — предположил старейшина. — Не исключено, что они вновь собираются воспользоваться ими.
Тирр-мезаз внимательно посмотрел на старейшину. Он явно злится. Наверное, раньше был воином с отличным послужным списком и хочет, чтобы все служили также хорошо, как он.
— Может быть, — сказал Тирр-мезаз. — Но есть и более простое объяснение. Сообщите авиации и воинам, чтобы они продолжали вести наблюдение.
— Слушаюсь, — проворчал старейшина. Тирр-мезаз посмотрел на взлетно-посадочную полосу.
— Скажи техникам, чтобы они вновь подключили переводчика.
Старейшина исчез. Через бит из поврежденного здания склада появились воины и мракианцы. Последние что-то говорили все еще дрожащими голосами.
— Их багаж у нас, командир, — сказал один из воинов. — Куда нам отвести мракианцев?
— В северо-восточном углу авиационных мастерских есть небольшое помещение, — сказал Тирр-мезаз. — Отведи их туда и поставь охрану. Не спускать с них глаз!
— Слушаюсь, командир.
Краем глаза он заметил огонек, вспыхнувший на другом конце взлетно-посадочной полосы: переводчик приступил к работе.
— Подождите, — обратился он к воинам. Потом повернулся к старшему мракианцу: — Лахетиллас, воины отведут вас в другое помещение. Там вы будете в безопасности.
Старший мракианец не стал ждать перевода. Он схватил Тирр-мезаза за руку и забормотал дрожащим голосом:
— Вы видите, что делают люди? — прозвучал переведенный в наушниках вопрос. — Они хотели уничтожить нас.
— Да, я видел все, — согласился с ним Тирр-мезаз, — но их уже нет здесь, и мы...
— Мы не можем чувствовать себя в безопасности, командир джирриш, — оборвал его Лахетиллас. — Повсюду на Доркасе нам грозит опасность. Люди очевидно узнали, что мы ведем переговоры с джирриш. Они вновь попытаются убить нас. Мы должны улететь отсюда. Командир, я настаиваю, чтобы вы немедленно доставили нас на планету джирриш.
— Я понимаю вас, Лахетиллас, — сказал Тирр-мезаз, стараясь сохранять спокойствие. Но в данный момент это невозможно. Я поговорю с председателем Верховного клана, и мы придем к какому-то решению.
— Я настаиваю, чтобы вы немедленно связались с вашей планетой, — сказал мракианец.
Тирр-мезаз пристально посмотрел в лицо инопланетянина.
— Давайте договоримся раз и навсегда, Лахетиллас, — сказал он холодно. — Вы и ваш компаньон не имеете права настаивать.
Выражение лица инопланетянина изменилось. Изменился и его голос, который вдруг перестал дрожать. Теперь речь мракианца лилась плавно и спокойно.
— Мне жаль, командир джирриш, — услышал он перевод. — Мы понимаем, что находимся в вашем полном распоряжении.
— Я понимаю, — сказал Тирр-мезаз. Этот новый тон раздражал его еще больше, чем прежний. Он напоминал ему снисходительный тон учителя, когда кто-то из учеников давал неправильный ответ на вопрос. — Мы сделаем все возможное, чтобы защитить вас.
Лахетиллас поклонился:
— Я понимаю, командир джирриш. Мы доверяем вам.
— Позднее кто-нибудь придет и поговорит с вами, — сказал Тирр-мезаз, указывая одному из воинов в сторону авиационных мастерских. Воин кивнул и сделал знак остальным. Они повели мракианцев через взлетно-посадочную полосу. Все время поглядывая на небо, Тирр-мезаз направился к кораблю людей-завоевателей.
Сержн-яновец сидел на земле, искоса поглядывая на мракианца.
— Нападение закончилось? — спросил Клнн-вавги.
— Похоже на то, — ответил Тирр-мезаз. По крайней мере, на время. Пленник вел себя хорошо?
— Да, — ответил Клнн-вавги. — Он все время оставался там, где ему приказали быть. Он лежал и не пытался сесть до тех пор, пока я не разрешил ему сделать это.
Сержн-яновец смотрел на Тирр-мезаза.
— Он совершал какие-либо действия? — спросил Тирр-мезаз. — Шевелил ли он руками или ногами?
— Я ничего такого не заметил, — ответил Клнн-вавги.
— Ага, — Тирр-мезаз включил наушники. — Как видите, — обратился он к Сержн-яновцу, показывая на мракианцев, — ваши воины не достигли своей цели. Наши гости все еще живы.
Выражение лица человека-завоевателя изменилось, когда до него дошел смысл переведенных слов Тирр-мезаза. Он заговорил:
— Я ничего не знаю об этой атаке. Я прибыл сюда, чтобы обсудить условия...
— Вы утверждаете это, — сказал Тирр-мезаз. — Но события развиваются иначе. Почему вы хотите уничтожить мракианцев?
— Мы не хотим уничтожать их, — протестовал Сержн-яновец. — Мракианцы не являются нашими врагами.
Тирр-мезаз отключил переводчика.
— Что ты скажешь? — спросил он Клнн-вавги.
— А что я могу сказать? — ответил тот вопросом на вопрос. — Не сами же мы себя обстреляли.
Тирр-мезаз посмотрел в сторону поврежденного склада.
— Да, но как им удалось сделать это? Ни старейшины, ни кто-либо еще не заметили, откуда велся огонь. К деревне никто не приближался.
Клнн-вавги пожал плечами:
— Может быть, ты и прав, и люди-завоеватели имеют подземные туннели, которые пока не обнаружили старейшины. — Он указал на корабль, стоящий перед ним. — А может быть, они заранее установили здесь свою артиллерию.
— Да, еще ханбит назад и я рассуждал примерно также, — сказал Тирр-мезаз, оглядывая корабль. — Проблема заключается в том, что мы находимся к юго-западу от здания, а все четыре взрыва пришлись на восточную и северную часть стены. Каким образом они могли установить там свои пушки, да еще такие маленькие, что мы не заметили их?
— Я не знаю, — Клнн-вавги посмотрел на человека-завоевателя, все еще сидящего на земле. — Но я уверен, что нам не стоит обсуждать все это в присутствии нашего пленника. Возможно, он понимает нас.
— Ты прав, — Тирр-мезаз махнул рукой двум воинам. — Куда ты предлагаешь поместить его?
— Я бы поместил его в помещение склада, — сухо сказал Клнн-вавги. — Посмотрим, как ему понравится быть под обстрелом своих же товарищей.
— Заманчиво, но не пойдет, — сказал Тирр-мезаз. — Там отсутствуют двери. И в стенах три отверстия.
— Как насчет комнаты, где находится электронное оборудование? — предложил Клнн-вавги? Сначала нужно, конечно, убрать все оттуда.
Тирр-мезаз задумался. Тут есть небольшой риск — комната находится в том же здании, где и переводчик. Рядом полно всякого высокочувствительного оборудования. Но пленный будет там в полной безопасности, а потом они что-нибудь придумают.
— Отлично, — сказал он. — Подготовь помещение. И прикажи воинам подготовить несколько деревенских домов для приема наших гостей. Пусть забьют окна и оставят только по одному выходу в каждом из них. Ты понимаешь меня?
Клнн-вавги кивнул:
— Сейчас же займусь этим. Если мы не собираемся расставаться с ними, то нужно хорошенько их устроить.
— Правильно. — Тирр-мезаз посмотрел на корабль. — А пока воины будут заниматься этим, пусть техники осмотрят корабль. Я хочу знать, что там у него внутри. Возможно, там есть оружие.

* * *

Солнце село на западе, длинные тени легли на землю. Тирр-мезаз подошел к подвергшемуся обстрелу складу и остановился возле обломков дверей. Два джирриш стали здесь старейшинами. Два его воина...
Он вошел в помещение склада, расширив свои средние зрачки, чтобы лучше видеть в темноте. Полдюжины воинов занимались уборкой. Тот, кого он искал, стоял возле дыры в северной стене. Это был Всти-суув, один из двух скалолазов, вместе с которым он пытался проникнуть на территорию людей-завоевателей два фулларка тому назад.
Тирр-мезаз подошел к нему.
— Ну и беспорядок здесь, не так ли? — заметил он.
Всти-суув выпрямился.
— Да уж, — согласился он.
— Есть какие-то идеи насчет того, каким образом людям-завоевателям удалось обстрелять нас?
— Пока нет, — Всти-суув отрицательно повел языком. — Полагаю, что они применили небольшие по размеру пушки, которые легко было укрыть от наших глаз. Но на самом деле это только версия.
— Понимаю, что ты хочешь сказать, — согласился Тирр-мезаз, глядя на обломки стены. — Почему же раньше они не использовали такое мощное оружие?
— Правильно, — кивнул Всти-суув. — И оно не ядерное. Ведь не было никакой радиации.
— Но если они использовали это оружие раньше, еще не значит, что у них его нет, — сказал Тирр-мезаз, прикасаясь к расщепленному дереву у края дыры. Довольно тонкое дерево, но повреждения впечатляют. — Надо проверить, подверглись ли подобному нападению другие оккупационные зоны. Должно ли здесь быть так много щепок на улице?
— Понятия не имею, — ответил Всти-суув, подходя к дыре и выглядывая на улицу.
— Но, как видите, и в помещении их хватает. — Верно, — согласился Тирр-мезаз, отходя от дыры. — На войне можно многому научиться. Когда она закончится, мы будем хорошо разбираться в бомбах и снарядах противника.
— А почему бы нам не поговорить с часовыми, которые стали старейшинами во время взрыва? — предложил Всти-суув. — Возможно, они сообщат полезные сведения о случившемся.
— Я уже пытался связаться с ними, — сказал Тирр-мезаз. — К сожалению, они оба еще пребывают в шоке. И неизвестно, когда они выйдут из этого состояния. До восемнадцати миров отсюда далеко. — Он немного понизил голос: — Я зашел сюда, чтобы сообщить тебе одну вещь: скоро мы опять полезем в горы. Возможно, через четыре-пять фулларков.
Средние зрачки Всти-суува сузились:
— Вы уже получили то, что собираетесь доставить туда?
— Скоро получу, — сказал Тирр-мезаз уклончиво, зная, что в комнате присутствуют другие джирриш и старейшины. Тирр-джилашу удалось достать обрезанную плоть Прр'т-зевисти, и кража пока не обнаружена. — Передай Клаа-нууру, чтобы он был готов.
— Слушаюсь, командир, — отчеканил Всти-суув. — Мы будем готовы в любой момент.
— Хорошо.
Тирр-мезаз отошел от стены, ступая по обломкам дерева. Оглядев еще раз помещение, он нахмурился.
— Что-то здесь не так.
— Связной!
Появился старейшина.
— Да, командир?
— Кто наблюдал за мракианцами, когда началась атака людей-завоевателей?
— За ними наблюдал я сам, — ответил старейшина.
— Кто находился рядом с тобой?
— Я был здесь один, — ответил старейшина. — Два других старейшины находились на своих наблюдательных постах у окраины деревни.
— Понятно, — сказал Тирр-мезаз. — Скажи мне, чем именно занимались мракианцы, когда прозвучал первый взрыв?
— Я уже сообщал об этом спикеру старейшин, — он замолк, увидя выражение лица Тирр-мезаза. — Да ничем они не занимались, командир, — сказал он. — Просто сидели за столом.
— За тем столом, под которым они потом спрятались?
— Да, — сказал старейшина. — Они разговаривали, когда волной от взрыва вышибло дверь.
Тирр-мезаз посмотрел на стол. Он находился неподалеку от того места, где висело реле.
— Слетай к переводчику и узнай, о чем они беседовали в тот момент.
— Я сам могу сказать вам, командир. Мы не знаем, о чем они говорили, — сказал старейшина. — Они случайно повредили реле несколькими ханбитами раньше.
— Что это значит — случайно?
— Мракианцы развесили по стенам коврики, — объяснил старейшина. — Один из них они повесили на реле.
Значит, техникам не удалось записать разговор инопланетян. Кому это пошло на пользу?
— И ты не счел нужным сообщить об этом кому-то из воинов?
Старейшине явно стало не по себе.
— Тут прозвучал сигнал тревоги, командир, — сказал он. — Все наблюдали, не появится ли авиация и пехота людей-завоевателей. Но я присматривал за мракианцами. Они ничего такого не делали.
— Но они могли...
Тирр-мезаз замолк. Внезапно его озарило. Старейшина, находящийся перед ним, вскрикнул, его лицо исказилось. Боль и страх. Тирр-мезаз знал, что произошло.
— Командир! крикнул один из воинов. Что...
— Смертоносное для старейшин оружие, — крикнул в ответ Тирр-мезаз, испытывая трудности с ориентировкой в пространстве. — Боевая тревога!..
Появился старейшина.
— Командир, помощник Клнн-вавги требует, чтобы вы немедленно прибыли в командно-мониторный пункт, — доложил он. — Он просит разрешения поднять в воздух «Стингберды».
Тирр-мезаз посмотрел на дыры в стене.
— Пусть поднимает, — сказал он старейшине. — Скажи, пусть ждет меня с воинами возле комнаты, где хранится электронное оборудование.
Человек-завоеватель стоял у стены своего временного жилища, когда туда прибыли воины-джирриш. Казалось, он поджидает их.
— Говорите, где оно, — сказал Тирр-мезаз без предисловий. — Немедленно.
Выражение лица человека-завоевателя изменилось.
— О чем вы говорите? — услышал Тирр-мезаз перевод слов пленника.
Тирр-мезаз презрительно щелкнул языком. Теперь-то уже скрывать нечего, зачем же продолжать бессмысленную игру.
— Я говорю о смертоносном для старейшин оружии, — выпалил он. — О том самом оружии, которое вы или ваши воины только что применили против нас. Оно находится на борту вашего корабля, или где-то поблизости прячутся ваши воины, которые используют его.
Выражение лица пленного не изменилось.
— Я слышал крики, но мы не применяли никакого оружия. Я ничего не знаю и никогда не слышал о... как вы его называете? Смертоносное для старейшин...
— Не глупите, — рявкнул Клнн-вавги. Вы прекрасно понимаете, о чем говорит командир.
— И мы знаем, что вы понимаете, — добавил Тирр-мезаз. — Более того, мы готовы сделать все необходимое, чтобы...
Внезапно с ним случилось это расстройство сознания и потеря чувства ориентации. На этот раз он испытал боль. Он схватился рукой за дверь, испытывая сильное головокружение. Клнн-вавги что-то крикнул, и полдюжины лазерных винтовок были тотчас направлены на пленника.
— Прекратите! — крикнул Тирр-мезаз. — Не стрелять.
— Командир? — спросил Клнн-вавги.
— Я сказал: не стрелять. — Головокружение прошло, Тирр-мезаз выпрямился и посмотрел в глаза пленнику.
Тот по-прежнему стоял у стены, не двигаясь с места и не думая пользоваться временной слабостью врага. Может быть, он изучает их действия?
— По всем правилам мне полагается убить вас за это, — сказал ему Тирр-мезаз. — Мне следовало бы приказать им застрелить вас. Полагаю, вы понимаете это.
— В том, что случилось с вами, нет моей вины, — сказал пленник тихим голосом и так серьезно, что ему хотелось верить. Тирр-мезаз чуть было не поверил.
— Отлично, — сказал он. — Продолжайте игру, если угодно. — Он повернулся к помощнику. — Клнн-вавги, соберите техников и еще раз осмотрите корабль. Вызовите целителей — я хочу, чтобы они извлекли из-под кожи на его лице то устройство.
Он опять повернулся к человеку-завоевателю.
— Ваше дело, сотрудничать с нами или нет.
В течение долгого бита инопланетянин смотрел на него.
— Хорошо, — сказал он. — Не нужно целителей.
Он прикоснулся руками к лицу в том месте, где старейшины обнаружили какое-то устройство, и под прицелом лазерных винтовок начал медленно снимать кожу.

Предыдущая страница 14 Следующая страница


15 Тимоти Зан

Клнн-вавги, видя, как отделяется кожа, выругался вполголоса. Тирр-мезаз был солидарен с ним. Тирр-джилаш никогда не говорил ему, что люди-завоеватели способны на нечто подобное.
Показался край устройства: маленький и плоский, по цвету почти такой же, как и кожа человека.
— Бросьте его на кровать, — приказал Тирр-мезаз. — И отойдите сторону.
Пленник подчинился. Тирр-мезаз подал знак, один из воинов взял устройство вместе со снятой кожей и протянул все это командиру.
— Ого, — вскрикнул Клнн-вавги. — Ты видел, командир? Он оторвал целый кусок...
— Это не кожа, — сказал Тирр-мезаз.
— Что?
— Это не кожа, — повторил Тирр-мезаз, поворачивая кусок. — По крайней мере, это не его кожа. Видишь? Нигде нет крови.
— Да, будь я проклят, — сказал Клнн-вавги, присматриваясь. — Это невероятно хорошо сделанная имитация.
— Уверен, что эту вещь делали специально под кожу, — Тирр-мезаз взглянул на пленного. — Ваши техники намеренно проделали такую сложную работу, чтобы ничего не было заметно, — сказал он, беря в руки устройство. — Что это такое?
Человек-завоеватель покачал головой:
— Это не оружие.
— Так что же это такое? — Пленник молчал.
— Отлично, — сказал Тирр-мезаз. — Мы сами выясним это.
Он подал знак, и воины вышли из комнаты, плотно прикрыв за собой дверь.
— Часовым оставаться на своих местах, — приказал он, когда воины вышли на улицу, где уже наступал лейтарк и было довольно прохладно. — Ну, помощник, что вы думаете по этому поводу?
— Десять к одному, что это смертоносное для старейшин оружие, — сказал Клнн-вавги с кислой миной.
— Да, — пробормотал Тирр-мезаз, рассматривая устройство, которое держал в своих руках. — Может быть.
— Ты не уверен в этом?
Тирр-мезаз пожал плечами.
— О, скорее всего, ты прав. Просто вся операция кажется мне бессмысленной. Да, они слегка пугнули нас. Ну и что? Они не совершили второго нападения ни на нас, ни на мракианцев. А наш пленник и не собирается бежать. Так ради чего же они проделывают все это?
— Возможно, они собирают информацию, предположил Клнн-вавги. — Теперь они знают, на каком уровне могут воздействовать на нас.
— Они знали об этом уже после первой битвы, — парировал Тирр-мезаз. — Нет, чего-то мы здесь не понимаем. Хотел бы я знать, в чем тут дело.
В течение бита оба молчали. Затем, вздохнув, Тирр-мезаз передал Клнн-вавги устройство и имитацию кожи.
— Ладно, посмотрим, что скажут техники, когда ознакомятся с этим устройством.
— Правильно, — сказал Клнн-вавги. — Ты все еще хочешь, чтобы они осмотрели корабль?
— О, да, — твердо заявил Тирр-мезаз, — пусть разберут его по винтикам.
— А что будем делать с пленным? Тирр-мезаз посмотрел на часовых.
— Его тоже нужно исследовать, — ответил он. — Здесь происходит что-то не то, Клнн-вавги. Пора бы уже нам разобраться во всем.

ГЛАВА 21

Тирр-джилаш вошел в комплекс Верховного клана через боковой вход. Его уже поджидал старейшина с прозрачно-каменным выражением лица.
— Вы Тирр-джилаш, Кее'рр? — спросил он.
— Да, ответил Тирр-джилаш, предъявляя пропуск. — Мне приказано явиться сюда...
— Я знаю, — прервал его старейшина. — Председатель Верховного клана ждет вас в своих апартаментах. Следуйте за мной.
Не дожидаясь ответа, он пошел вдоль по коридору. Тирр-джилаш, чей хвост нервно дергался, последовал за ним. Его ждали неприятности. Большие неприятности. Он мог судить об этом по каменным лицам хранителей, по глазам воинов Верховного клана, мимо которых он проходил.
Большие неприятности.
Каким-то образом им стало известно о том, что они с Клнн-даван-а делали на планете Дхаранв, о том, что они сотворили с обрезанной плотью Прр'т-зевисти. Теперь все пропало: карьера, честь, женитьба на Клнн-даван-а. Прр'т-зевисти обречен на смерть.
Все кончено. Тем не менее, испытывая чувство — паники перед лицом неизбежной катастрофы, Тирр-джилаш не мог отделаться от ощущения, что здесь — произошла какая-то ошибка. Зачем председателю Верховного клана лично заниматься таким грязным делом? И, если уж на то пошло, почему они с такой доверчивостью отнеслись к нему, вызвав его на Окканву? Ведь им ничего не стоило доставить его сюда под охраной воинов.
Он все еще находился во власти страхов и сомнений, когда они, наконец, прибыли на место. Апартаменты отличались от служебного помещения, где он находился всего лишь девять фулларков назад.
— Входите, — сказал старейшина и исчез. Тщетно пытаясь усмирить свой дергающийся хвост, он взялся за деревянное кольцо и открыл дверь.
Комната оказалась меньше по размерам, чем служебный кабинет председателя. Однако и здесь чувствовался дух старины. Два джирриш поджидали его — председатель Верховного клана и спикер Дхаа'рра, Квв-панав.
— Войдите, исследователь Тирр-джилаш, — сказал председатель сурово. — Вы знакомы со спикером клана Дхаа'рра?
— Да, я знаком с ним, — ответил Тирр-джилаш, почтительно кланяясь. При этом он обратил внимание на то, что на подставке нет плода кавра. Очевидно, в апартаментах председателя обходились без таких формальностей.
— Боюсь, у меня для вас плохие новости, исследователь, — сказал председатель. — Дело очень серьезное, и я сам решил заняться им. Садитесь, пожалуйста.
Тирр-джилаш опустился в предложенное ему кресло, стараясь изо всех сил сдержаться и не наговорить лишнего. Чтобы уже не было известно, не стоит помогать им и добровольно сообщать информацию, которой они не обладают.
— В чем дело? — спросил он спокойно.
— Дело касается вашей матери, Тирр-пификс-а, — сказал председатель тихим голосом, не отводя глаз от Тирр-джилаша. — Она арестована по обвинению в краже. — Он замолк. — Она, вернее, неизвестные лица, нанятые ею, проникли в фамильный алтарь семейства Тирр прошлым лейтарком и выкрали ее орган фсс.
Тирр-джилаш уставился на него. Холод сковал его члены.
— Что? — прошептал он.
— Вы же слышали, — сказал Квв-панав хриплым голосом. — Она наняла каких-то негодяев, которые выкрали ее обрезанную плоть.
Тирр-джилаш посмотрел на него невидящим взглядом. Его сознание было парализовано. Она все-таки сделала по-своему! Мать выкрала свой орган фсс. Она держала его в своих руках.
— Что произошло дальше? — спросил он, боясь услышать ответ. — Я имею в виду последствия.
— Не беспокойтесь, ее орган не пострадал, — заверил его председатель. — По крайней мере, ее будут судить не за уничтожение своего фсс.
Судить. Дрожь пробежала по телу Тирр-джилаша.
— Разве ее будут судить? — спросил он.
— Я хочу сказать, что ведь никто же не пострадал и... Но ущерб все же нанесен, — оборвал его Квв-панав. — Нанятые ею негодяи ворвались в алтарь, повредили собственность семьи Тирр и ранили одного из хранителей. За это ее надо судить. — Он презрительно фыркнул. — Хуже всего то, что она отказывается признать себя виновной, уверяя, что два неизвестных джирриш из какой-то несуществующей организации пришли к ней и предложили свои услуги.
Тирр-джилаш посмотрел на председателя.
— Может быть, она говорит правду.
— Организации, о которой она говорит, не существует, исследователь, — сказал председатель, отрицательно качая языком. — Мы уже все проверили. Нет такой организации.
— Понимаю, — сказал Тирр-джилаш. — Итак, ее будут судить.
— Вообще-то она заслуживает суда, — сказал председатель. — Но в данном случае, — он бросил взгляд на Квв-панава, — спикер Квв-панав просит меня ради вас не передавать дело в суд.
Тирр-джилаш посмотрел на Квв-панава. Искра надежды вспыхнула в его груди. Квв-панав является спикером самого могущественного клана...
— Несомненно, подобный суд пагубно скажется на репутации клана Кее'рр, — продолжал председатель. — Из-за вашей помолвки с Клнн-даван-а престиж клана Дхаа'рр также будет подорван. Понятно, что спикер Квв-панав изо всех сил старается предотвратить суд.
— Понимаю, — сказал Тирр-джилаш, вновь теряя надежду. Теперь он понимает, куда они клонят. Ясно, почему Квв-панав участвует в этом деле. — И что же предлагает спикер?
— Суда не будет, — сказал Квв-панав. — Ваша мать проведет несколько фулларков под стражей, а потом ее отпустят домой. История ее преступления будет записана на рекордеры клана Кее'рр и семьи Тирр. Записи будут храниться в архивах. Вот и все.
— Понимаю, — сказал Тирр-джилаш. — И какова же цена?
— Я делаю все это исключительно во имя интересов клана Дхаа'рр, — сказал Квв-панав. — Однако невозможно спрятать все концы в воду. Хранители алтаря семьи Тирр знают о случившемся. Знают об этом и воины, арестовавшие Тирр-пификс-а, и те джирриш, которые записывали эту историю на рекордере. Ваша семья опозорена, исследователь Тирр-джилаш. Я не хочу, чтобы тень вашего позора легла бы и на клан Дхаа'рр.
— Какова цена? — повторил Тирр-джилаш. Спикер в упор посмотрел на него.
— Ваша помолвка с Клнн-даван-а будет расторгнута. Здесь и сейчас.
Тирр-джилаш кивнул. Так он и знал. Квв-панав воспользовался этой трагедией в своих корыстных целях.
— А что, если я не соглашусь с вами?
— Вашей свадьбе не бывать, исследователь, — сказал председатель тихим, но твердым голосом. — Вы признаете сейчас это частным образом, или же вам придется признать это во время суда над вашей матерью. Тогда это станет достоянием общественности, и вы будете унижены.
Тирр-джилаш посмотрел на него взглядом обреченного. В то же время он испытал чувство умиротворенности. Теперь ему нечего терять, он свободен.
— Вы угрожаете мне, председатель Верховного клана? — спросил он. — Если вы...
— Хватит, — рявкнул Квв-панав. — Как вы смеете говорить такие вещи...
— Замолчите, спикер Квв-панав, — сказал председатель тихим, но властным голосом. Квв-панав недоуменно посмотрел на него и замолк.
В течение бита председатель смотрел на спикера, потом повернулся к исследователю.
— Это не угроза, исследователь Тирр-джилаш, — сказал он. — Это констатация факта. Без помощи спикера Квв-панава нам не удастся избежать суда над Тирр-пификс-а.
— Понимаю, — сказал Тирр-джилаш. Итак, все кончено. Два наиболее могущественных джирриш в восемнадцати мирах обсудили это дело и пришли к обоюдному соглашению. — Кажется, у меня нет выбора.
— У вас нет выбора, — сказал председатель.
В течение нескольких битов в комнате царила тишина.
— Значит, дело решено, — сказал Тирр-джилаш, вставая. — Спасибо, что уделили мне часть своего драгоценного времени, председатель Верховного клана. Спасибо за заботу о моей матери.
— Я делал это, зная о ваших заслугах перед обществом джирриш. — Выражение лица председателя изменилось. — К сожалению, пока вы будете отстранены от службы. Вы понимаете, что представителю клана Кее'рр в данных обстоятельствах не следует участвовать в экспедиции на Мрак.
Тирр-джилаш кивнул, заметив краем глаза удивленное выражение лица Квв-панава. Возможно, он не ожидал такого поворота событий. Это уже инициатива самого председателя.
— Понимаю.
— Жаль, что так случилось, — сказал председатель. — С другой стороны, война продлится долго. Вам еще представится случай послужить на благо джирриш.
Тирр-джилаш посмотрел на него, испытывая неодолимое желание пристыдить председателя за его вранье. Эта война может быть очень короткой, если люди-завоеватели применят свое разрушительное сверхоружие «Цирцея». Как бы поступил спикер Квв-панав, знай он правду? Если бы он узнал ее здесь и сейчас...
Тирр-джилаш вздохнул. Гнев и ненависть покинули его. Нет. Он не станет рассказывать о «Цирцее». Сведения о ней нужно хранить в тайне.
— Я уверен в этом, — сказал он. — Я готов отдать все мои силы и умение, чтобы послужить нашему обществу.
— Не сомневаюсь, — сказал председатель. Доброго вам фулларка, исследователь Тирр-джилаш.
Он был свободен. Тирр-джилаш кивнул обоим и повернулся, чтобы выйти из комнаты...
— Вот еще что, — раздался голос председателя у него за спиной. — Тирр-пификс-а в данный момент находится в камере предварительного заключения здесь, в Объединенном городе. Так как она пробудет здесь еще несколько фулларков, вы можете съездить к ней домой, чтобы привести какие-то личные вещи. Служащий, несущий дежурство по Верховному клану, предоставит вам ключи от ее дома и список вещей, которые ей дозволено иметь.
— Спасибо вам, председатель Верховного клана, — сказал Тирр-джилаш. — Я постараюсь съездить туда.
— Поговорите с дежурным, — предложил председатель. — Если какой-нибудь транспорт Верховного клана направляется в том же направлении, то я распоряжусь, чтобы вас добросили до места.
— Благодарю вас, — сказал Тирр-джилаш. «Надо показать им, что я не затаил на них зла». — Вы очень добры.
— Теперь идите, — сказал председатель.
Вот теперь он действительно свободен. Вновь кивнув обоим джирриш, Тирр-джилаш повернулся и вышел из комнаты.
В течение нескольких ханбитов он шел по коридорам, никого не слыша и не замечая. Его словно парализовало. Но это состояние не продлилось долго. Постепенно заканчивалось действие анестезии, возвращалась боль.
Итак, это случилось. Все его страхи реализовались. Он ожидал худшего, и худшее произошло. Одним ударом спикер клана Дхаа'рр и председатель Верховного клана отобрали у него все, что он ценил в этой жизни. Карьеру, честь и Клнн-даван-а. Все.
В конце коридора стояла группа джирриш, перед которой появился старейшина. Они о чем-то переговорили, и старейшина исчез.
Тут Тирр-джилаш понял, что ошибался. Он боялся, что случится худшее, но этого не произошло. Несмотря на все старания, председатель и спикер не учли главного.
Прр'т-зевисти!
Тирр-джилаш сделал глубокий вдох. В самый разгар отчаяния к нему вернулась уверенность. Не так уж все безнадежно. Не стоит отчаиваться. Если Клнн-даван-а удастся доставить часть плоти Прр'т-зевисти Тирр-мезазу, то они смогут спасти старейшину от смерти, на которую обрекли его вожди клана Дхаа'рр. И если у них все получится, они, возможно, смогут оказать давление на Квв-панава. Шансы, однако, невелики. Тирр-джилаш знал это. Но к нему вернулась надежда, появилась новая цель в жизни, а как раз это и необходимо ему сейчас. Выпрямившись, Тирр-джилаш быстрой и уверенной походкой заспешил вдоль по коридору по направлению к помещению, где находился дежурный Верховного клана. Он поступит так, как ему посоветовал председатель Верховного клана, и привезет матери необходимые вещи. При встрече с ней он будет весел и бодр. Он позаботится о своей матери.
Председатель и Квв-панав не разлучили его с семьей. Сейчас для него это было важнее всего.

* * *

— Что ж, — сказал Квв-панав, устраиваясь поудобнее в кресле. — В целом все прошло нормально.
— Рад, что вы удовлетворены, — сказал председатель, стараясь побороть чувство вины. Он делал необходимые вещи, но это не значит, что они должны ему нравиться. Принимать государственные решения куда легче, если ты не видишь тех, кто страдает от принятия таких решений.
— А теперь, извините меня, я должен просмотреть один фильм до начала заседания Верховного клана, которое состоится этим постмидарком.
— Ну что вы, председатель Верховного клана, — укоризненно сказал Квв-панав, и не думая вставать. — Разве вы забыли о нашем уговоре? Вы же обещали рассказать мне о «Цирцее». Вспомнили?
— Разумеется, я помню о нашем уговоре, — сказал председатель. Но сначала мне нужно посмотреть этот фильм. Может быть, посмотрим его вместе?
Стена перед ним осветилась, появилось изображение.
Квв-панав чуть не вскрикнул от удивления.
— Я вижу, что вы узнаете место действия, — заметил председатель. — Отлично снято. Вот эти двое, которые кладут сумку с органом фсс у дверей Тирр-пификс-а. Незаменимый материал для следствия.
— Несомненно, — проговорил Квв-панав. — Кто снимал? Тирр-пификс-а? — Он выругался. Так значит, я не ошибся. Она является вашим агентом. Вы меня подставили, чтобы уничтожить.
Председатель устало покачал языком.
— Вы льстите самому себе, спикер, и вместе с тем преуменьшаете мои возможности. Ни вы, ни клан Дхаа'рр не представляют для меня никакой опасности.
— И все же вы хотите уничтожить меня, — сказал Квв-панав, показывая языком на экран.
— Это не так, — не согласился председатель. — Вы рассуждаете, как воин прошлых времен. Вы видите себя великим вождем Дхаа'рр, который должен или победить, или умереть.
— Но что еще вы предлагаете?
— Сотрудничество, — сказал председатель. — Мы должны работать вместе, стремясь к общей цели.
Квв-панав пренебрежительно махнул рукой.
— Вы мечтатель, председатель Верховного клана. Пятьсот лет у нас не было войн. Вы думаете, что джирриш изменились? Да нет же. Конфликты, соревнование, соперничество — все это осталось. В восемнадцати мирах по-прежнему идет борьба. Кто-то доминирует, кто-то подчиняется. Все это похоже на войну против людей-завоевателей.
— Вы ошибаетесь, — тихо возразил председатель. — Мирное соперничество кланов не имеет ничего общего с войной. Воюя с людьми-завоевателями, мы не стремимся к превосходству над ними. Это борьба за выживание. Квв-панав фыркнул.
— Красивые слова...
— Вы хотите услышать от меня о «Цирцее»? — прервал его председатель. — Отлично. Я расскажу вам о ней.
Он передал Квв-панаву всю информацию о сверхоружии, которой располагал. Все, что они узнали от пленного человека-завоевателя, Фейлана Кавано, все, что техники обнаружили на рекордерах инопланетян, все, что имелось в распоряжении Верховного командования.
Он говорил в течение десяти битов... а когда закончил, Квв-панав был потрясен.
— Невероятно, — выдохнул спикер, отчаянно виляя хвостом. — Совершенно невероятно. Такого оружия не может быть.
— Мы не знаем, что это такое, — сказал председатель. — Если бы мы знали, то сумели бы защитить себя.
— Так вот почему Верховное командование отправляет экспедиционные корпуса на разные планеты, — пробормотал Квв-панав, глядя перед собой невидящим взглядом. — Они хотят захватить как можно больше миров людей-завоевателей в надежде добраться до компонентов этого сверхоружия.
— Да, — кивнул председатель. — Мы уже почти исчерпали наши ресурсы. Нам туго придется, если люди-завоеватели нападут на нас. Но другого выхода нет.
— А что, если уже слишком поздно? Вы уверены, что у нас еще есть время?
— Никакой уверенности нет, — мрачно отвечал ему председатель. — Откуда нам знать, может быть, они прямо сейчас собирают «Цирцею»...
— А что произойдет, если им удастся это сделать?
Председатель посмотрел ему прямо в глаза.
— Тогда джирриш конец.
В течение долгого бита они молчали.
— Чего вы хотите от меня? — наконец спросил Квв-панав.
Джирриш конец. Усилием воли председатель выкинул эти слова из головы. Впервые он заговорил о своих тайных страхах вслух. Теперь они стали еще реальней, чем прежде. Ужас охватил его.
— Я хочу от вас того, чего хотел всегда, — сказал он спикеру. — Я хочу сотрудничать с кланом Дхаа'рр.
— Вы считаете, что для этого вам необходимо было показать мне этот фильм? — он махнул рукой в сторону экрана. — Как залог того, что я буду сотрудничать с вами?
— Мне нужно ваше сотрудничество, — сказал председатель. — Я не хочу, чтобы вы стремились к полной власти в восемнадцати мирах.
— А что, если я не соглашусь по некоторым пунктам с тем, как вы ведете эту войну?
— Можете задавать любые вопросы, — сказал председатель. — Ваша точка зрения будет обсуждаться в частном порядке или на заседании Верховного клана. Но вы должны подчиняться мне, когда я приму решение.
— А если я не буду подчиняться вам? — Председатель в упор посмотрел на него.
— Тогда я покажу фильм на заседании Верховного клана и вам придет конец.
Последовало долгое молчание.
— Вы играете в опасные игры, председатель Верховного клана, — наконец произнес Квв-панав.
— Я не играю ни в какие игры, — парировал председатель. — Все это очень серьезные дела.
— О, я знаю, что это серьезные дела, — согласился Квв-панав. — Просто вам они доставляют очень большое удовольствие.
Председатель отрицательно провел языком.
— Это не доставляет мне никакого удовольствия, спикер. Я просто делаю то, что должен делать.
— Хотелось бы мне в это верить, — Квв-панав встал. — Вы выиграли первый раунд. Но нет, бой еще не окончен.
— Сразимся после войны, — сказал председатель.
Квв-панав натянуто улыбнулся:
— Разумеется, председатель Верховного клана. После войны.

ГЛАВА 22

В течение последнего фулларка воин по имени Сержн-яновец подвергся операции, в результате которой в его лицо было имплантировано какое-то устройство. Эта операция привела в восторг Прр'т-зевисти. Он надеялся, что доктор Каван-а повторит ее, так что он будет иметь возможность еще раз посмотреть подобные чудеса. Вместо этого она занялась его органом фсс, вновь отрезая от него частичку для своих опытов.
Он уже устал от всего этого. Нет, особой боли он не испытывал, хотя воздействие смертоносного для старейшин оружия, пусть и на самом низком уровне, раздражало его. Ему стало скучно. Хуже всего, что он не получает никаких новых сведений ни о людях, ни об их технологиях.
Раздалось приглушенное металлическое лязганье. Прр'т-зевисти осторожно приблизился к краю светлого мира.
Вошел командир людей. Послышались обрывки фраз:
— Здравствуйте, доктор Каван-а, — сказал командир, закрывая за собой дверь. — Есть ли какой прогресс?
— Небольшой, — ответила она. — Мне кажется, я сумела изолировать источник активности.
— Хорошо, — сказал командир, подходя к ней и склоняясь над последним образцом, отрезанным от органа фсс. — Видели вы опять... у края?
— Я не знаю, — сказала она, поднимая глаза. — Иногда мне кажется, что я вижу нечто... Но когда я гляжу туда, то ничего там не вижу.
— Попытайтесь глядеть вниз, — сказал он, осматриваясь по сторонам.
Прр'т-зевисти на всякий случай спрятался в сером мире.
— Постарайтесь сделать это. Плохо то, что они могут... Если бы они могли... прямо через стены этой комнаты, было бы еще хуже.
— Что-то случилось, не так ли? — спросила доктор Каван-а тихим голосом. — В чем дело?
Прр'т-зевисти слышал свистящее дыхание командира.
— Что-то произошло с Сержн-яновцем. Он и его... — голоса стали приглушенными.
— Я ничего не слышала, — сказала доктор Каван-а. — Вы думаете, что они убили его?
— Я не знаю, — ответил командир. — Мы получили одно... и послали ответ. Вот и все. — Он замолчал. — Более всего меня волнует, что на базу джирриш совершено нападение.
Прр'т-зевисти приблизился к краю светлого мира и увидел, как изменилось выражение лица доктора Каван-а.
— Вы хотите сказать, что мы напали на них?
— Мы не нападали, — ответил командир. — Это-то и беспокоит меня. Мы не нападали на них, а самим джирриш бессмысленно нападать на себя. Остается только одно...
— Эти... Но ведь они же пленные.
— Так мы считаем, — сказал командир. — Но наверняка нам это неизвестно. Они не носят костюм, о котором говорит в своем сообщении ваш брат.
Последовало молчание.
— Что это было за нападение? — спросила доктор Каван-а.
— Видимость была не очень хорошая, — ответил командир. — Можно сказать... серия взрывов.
— Нанесен какой-нибудь ущерб?
— Нельзя сказать наверняка. Но все, похоже, в одном и том же районе. Почему? Понятия не имеем.
— Вы правы, — сказала доктор Каван-а. — Что происходит, я не знаю.
— Что-то происходит, однако, — сказал командир. — Держу пари.
— Что ж, возможно...
Доктор Каван-а замолчала после того, как открылась дверь.
— Командир, — позвал воин. — Наблюдательный пост номер пять докладывает об активности вражеской авиации.
— Возможно, они... — сказал командир, направляясь к выходу. — Я скоро вернусь.
Он вышел, оставив дверь открытой. Прр'т-зевисти крадучись последовал за ним. Впервые за последние три фулларка ему представилась возможность покинуть металлическую комнату.
Мало что изменилось с тех пор, как он в последний раз вылетал в коридор.
Какая-то часть оборудования исчезла, и он предположил, что у людей кончаются припасы. Но, возможно, что они их просто переместили в другую часть укрепления.
Прр'т-зевисти осмотрелся по сторонам.
— ...здесь, — услышал он голос командира, и увидел его на расстоянии пары страйдов от себя. Он присоединил к какому-то устройству металлический цилиндр, который поднес ко рту. Что-то вроде рекордера, по-видимому...
— Пост пять слушает, командир, — раздался в цилиндре слабый голос.
Прр'т-зевисти нахмурился и переместился поближе к командиру, насколько позволяли металлические стены. Так это не рекордер, а передающее устройство. Он бы раньше понял это, если бы здесь не было так темно. Он пытался обнаружить реле или хотя бы понять, как выглядит реле людей.
— Интересно, — сказал командир, поворачиваясь к металлической комнате. Прр'т-зевисти быстро вернулся назад. Он не хотел рисковать: ведь его могли заметить или прищемить дверью.
— Подождите, дайте мне проверить. — Командир остановился в дверях.
Внезапно старейшина испытал острую боль. Смертоносное для старейшин оружие.
Прр'т-зевисти вскрикнул от неожиданности и замер. Он больше не слышал ни командира, ни доктора Каван-а. Миллионы иголок вонзились в него. Он испытывал страшные мучения. Все поплыло перед его глазами, его стало тошнить...
Внезапно, так же как и началась, боль прекратилась. Он перевел дыхание, мир принимал свои обычные контуры. Командир все еще стоял в дверях и разговаривал с доктором Каван-а, показывая рукой вправо.
Прр'т-зевисти дернулся: его вновь прошила острая боль.
Но это продолжалось только один бит. Боль прекратилась.
На этот раз ему потребовалось больше усилий для того, чтобы сохранить равновесие. Командир людей направился вдоль коридора к своему оборудованию. Прр'т-зевисти усилием воли поборол головокружение. Он так устал, что не мог даже злиться. Итак, случилось самое ужасное. Люди, захватившие его в плен, наконец-то испробовали на нем смертоносное для старейшин оружие. Но он выжил и не выдал себя.
Может быть, они не ожидали этого. Доктор Каван-а вышла из металлической комнаты и приблизилась к командиру, не обращая внимания ни на орган фсс, ни на самого Прр'т-зевисти. Сам командир что-то говорил в свой цилиндр, как будто ничего не произошло.
Этот цилиндр!
Старейшина внимательно посмотрел на устройство. Холодок пробежал у него по спине. Этот цилиндр. Он находился в дверях неподалеку от его обрезанной плоти, когда Прр'т-зевисти почувствовал воздействие оружия. Как только приспособление переместили в другое место, боль прекратилась.
Внезапно старейшина все понял. Он осознал ужасную, убийственную правду. На него воздействовали не оружием, а средствами связи.
Паря под потолком, Прр'т-зевисти наблюдал за командиром и доктором Каван-а. Мысли его путались. Сообщения исследовательской группы, находившейся на базовой планете №12, включали в себя заявления человека-пленника о том, что корабли джирриш первыми начали бой. Верховное командование и Верховный клан сочли это заявление ложью.
Но это не ложь. Теперь-то он знает, что люди не проявляют никаких агрессивных намерений — они просто хотят разговаривать с ними.
В ответ их обстреливают. Командиры джирриш считали, что они обороняются. А это значит, что война с людьми является чудовищной ошибкой.
Плохо соображая, Прр'т-зевисти вернулся в металлическую комнату, устроился в своем углу, находящемся в сером мире. Ошибка. Чудовищное непонимание. Но если эта война разгорелась в результате ошибки, то почему бы не предположить, что все войны, которые вели джирриш на протяжении всей своей истории, также были результатом непонимания.
Раздался какой-то звук, и Прр'т-зевисти приблизился к светлому миру. Доктор Каван-а вернулась в комнату. За ней следовал командир. Они разговаривали между собой, употребляя слова, значения которых старейшина не знал. Потом командир вышел и закрыл за собой дверь.
В течение нескольких битов доктор Каван-а сидела неподвижно и смотрела на дверь. Затем шумно выдохнула воздух и занялась своими опытами. Она пыталась понять, какую роль в жизни джирриш играет этот орган фсс.

Предыдущая страница 15 Следующая страница


Наследство завоевателей 16

И тут Прр'т-зевисти решился.
Он приблизился к самому краю светлого мира, все еще опасаясь, что люди устроили провокацию с целью заполучить его. Но он должен рискнуть.
Его движения привлекли внимание доктора Каван-а. Она повернула голову и замерла, открыв рот. Она увидела его...
— Здравствуйте, доктор Каван-а, — сказал он, стараясь как можно четче произносить инопланетные слова. — Я — Прр'т-зевисти, Дхаа'рр.

ГЛАВА 23

Транспортное судно высадило Тирр-джилаша на небольшой частной взлетной полосе, находившийся на расстоянии пятнадцати таустрайдов к югу от Ридз Виллиджа. Пилот одолжил ему одноместный автомобиль и обещал вернуться через двадцать тентарков, чтобы забрать его.
Началось долгое, скучное путешествие по пыльной дороге, ведущей к дому матери. На пути лишь время от времени попадались одинокие домики фермеров и прилегающие к ним постройки, стоящие поодаль от дороги. Практически не на чем остановить глаз.
Зато у него было достаточно времени, чтобы все хорошенько обдумать.
Приятного мало. Он старался размышлять о спасении Прр'т-зевисти. Жив ли он еще? И если все пройдет удачно, поможет ли это ему и Клнн-даван-а? Останутся ли они вместе? Слишком много «если», слишком много. Но даже в случае, если все пройдет нормально, ему никуда не деться от преступления его матери.
Мать. Тирр-джилаш вздохнул, испытывая чувство вины. В суматохе дел он почти не думал о ней. Тирр-пификс-а пыталась выкрасть свой орган фсс, потому что не хотела становиться старейшиной.
Она потерпела неудачу. Теперь у нее нет выбора. Тирр-джилаш не знал, грустить ему или радоваться по этому поводу.
Остановившись возле дома матери, он увидел, что над ним парят около полдюжины старейшин.
— Здравствуйте, — сказал один из них. — Кто вы такой?
Тирр-джилаш посмотрел на него:
— А что?
Старейшина, казалось, растерялся.
— Просто интересуюсь. Я слышал, здесь что-то случилось прошлым лейтарком. Тут были воины Верховного клана по поводу какого-то происшествия. Вы ничего не знаете об этом?
Лицо Тирр-джилаш исказила гримаса. Итак, слухи уже поползли. Еще бы! От нечего делать старейшины постоянно развлекаются, сплетничая между собой.
— Извините, — сказал он и прошел мимо старейшины к дому.
— Подождите, — сказал второй старейшина, преграждая дорогу Тирр-джилашу. — Что вы собираетесь делать?
— Я собираюсь войти в дом, — ответил Тирр-джилаш. — Вам-то какое до этого дело?
— У вас есть разрешение владельца дома?
— У меня есть ключ, — сказал Тирр-джилаш, показывая ключ старейшине.
— Но есть ли у вас разрешение? — повторил старейшина.
Тирр-джилаш остановился.
— У меня есть разрешение, — рявкнул он. — Спрашиваю вас еще раз: какое вам до этого дело?
— Это наша земля, — сказал третий старейшина. — Наш долг и обязанность охранять ее.
Внезапно старейшины надоели Тирр-джилашу.
— Вы врете, — сказал он грубо. — И вы прекрасно знаете это. Вам плевать было на Тирр-пификс-а, пока тут не запахло жареным. Вам нужны лишь сплетни.
— Как вы смеете так разговаривать со старейшинами? — спросил третий старейшина. — Мы...
— Убирайтесь прочь, — оборвал его Тирр-джилаш. Минуя группу старейшин, он подошел к двери, открыл ее и вошел в дом.
Он полагал, что они влетят внутрь вслед за ним и вновь будут одолевать его расспросами, но если они и просочились в помещение, то сделали это незаметно.
Скорее всего, они просто вернулись в свои фамильные алтари, чтобы рассказать всем о грубом молодом человеке, который вдруг появился возле окутанного тайной дома Тирр-пификс-а, Кее'рр. Его мать поселилась здесь совсем недавно, но все в доме оживляло воспоминания. В течение нескольких битов Тирр-джилаш просто бродил по комнате, рассматривая мебель и картины, которые он помнил с детства, прикасаясь к различным предметам и к вышивкам, которыми она очень гордилась. Некоторые из них были еще не закончены. На кухне лежали инструменты, которыми она пользовалась, работая в саду, аккуратно вычищенные и сложенные под раковиной. На полотенце осталось несколько капель воды.
Краем глаза он заметил какое-то движение. Значит, не все старейшины улетели. Тирр-джилаш повернулся лицом к фигуре, собираясь высказать старейшине все, что он думает о летающих любителях слухов...
— Здравствуй, мой сын, — сказал Тирр'т-рокик мрачным голосом. — Рад, что ты прибыл сюда. Тирр-джилаш чуть не вскрикнул от удивления.
— Отец, — прошептал он.
Выражение лица отца немного смягчилось.
— Полагаю, что ты не ожидал увидеть меня здесь, — сказал он, кисло улыбаясь. — По крайней мере, об этом говорит твое лицо.
— Ничего подобного, — поспешил заверить его Тирр-джилаш. — Я думал, что эти местные...
Он замер, его рука все еще указывала на дверь, язык перестал слушаться его, он испытал шок. Как мог отец попасть сюда, если алтарь находится на расстоянии ста пятнадцати таустрайдов от Ридз Виллиджа?
— Нет, это не галлюцинация, — тихо сказал Тирр'т-рокик. — Я действительно здесь.
— Но каким образом ты попал сюда? — спросил Тирр-джилаш, недоуменно щелкая языком.
— Боюсь, что в высшей степени нелегально, — признался Тирр'т-рокик. — Об этом никто не должен знать. — Он пожал плечами: — В нормальной ситуации об этом никто и не узнал бы, но настоящую ситуацию трудно назвать нормальной.
— Подожди, — сказал Тирр-джилаш. — Один бит, хорошо? Как ты попал сюда? Ты выкрал свою обрезанную плоть?
— Я попросил друга, чтобы он взял мою обрезанную плоть и отдал ее мне. Я хотел присматривать за твоей матерью.
Тирр-джилаш кивнул. Ну, конечно. Все так просто. Таков уже его отец.
— Я полагаю, что она не знала об этом. Тирр'т-рокик отвернулся.
— Я не мог сказать ей об этом, Тирр-джилаш. Она не хотела видеть меня. Но я не мог перенести этого.
Тирр-джилаш вздохнул. Нечестно было с его стороны шпионить за ней. Но, с другой стороны, он не мог винить отца.
— Ты сильно рискуешь, — сказал он Тирр'т-рокику. — Надеюсь, ты понимаешь это. Если пирамиды проверят...
— Да, я рискую, — мрачно произнес старейшина. — Но даже не догадываешься, чем я рискую. Видишь ли, моя обрезанная плоть хранится не в местных пирамидах. Она и не в алтаре. Она... ну... она находится в весьма необычном месте.
Тирр-джилаш нахмурился. Вдруг до него дошло.
— Ты хочешь сказать, что хранишь его в ящике?
— Совершенно верно, — признался Тирр'т-рокик. — В закрытом ящике, закопанном в землю. — Он внимательно смотрел на Тирр-джилаша. — Ты потрясен? Не могу винить тебя за это.
Тирр-джилаш вздохнул. Страшно запутанная ситуация. Ирония заключается в том, что Тирр-мезаз собирается тайным образом положить нелегально вывезенную часть обрезанной плоти Прр'т-зевисти в ящик на Доркасе, а здесь практически то же самое уже проделал их отец. Наверное, это у них наследственное.
— На самом деле, меня все это не так потрясло, — сказал он. — Кого ты уговорил оказать тебе эту услугу?
— Я думаю, что большой беды не будет, если я скажу тебе об этом. Все равно скоро эта история станет достоянием общественности. Фамильный алтарь проверят и непременно обнаружат пропажу.
Тирр-джилаш кивнул. Так оно и будет.
— Тирр-тулкой помог тебе, не так ли? — спросил он. — Только у хранителей есть доступ к нишам.
— Да, — кивнул головой Тирр'т-рокик. — И ему здорово влетит, когда всплывут все обстоятельства дела. Но пока у нас нет другого выхода. — Он посмотрел на Тирр-джилаша. Его глаза сверкали. — Но мы можем помочь твоей матери. Видишь ли, я не был на совещании старейшин прошлым лейтарком. Я находился здесь.
Хвост Тирр-джилаша дернулся.
— Ты находился здесь? — Повторил он. — Прямо здесь, в доме?
— Прямо здесь, — ответил Тирр'т-рокик. — И я все видел. Сюда приходили два молодых человека, одетых в одежду, которую носят актеры, играющие воинов в спектаклях. Они подошли к двери и положили на порог сумку. Потом дважды постучали в дверь и убежали.
— Почему же ты не сообщил об этом старейшинам?
— Хотел бы я сделать это, — вздохнул Тирр'т-рокик. — Но я не понял всю важность случившегося. Суть дошла только тогда до меня, когда в дом прибыли воины...
— Подожди, — нахмурился Тирр-джилаш. — Воины вышли из укрытия? Где они прятались?
— О! Во многих местах, — отвечал Тирр'т-рокик, обводя рукой пространство вокруг себя. — В различных фермерских пристройках, в канавах — повсюду. Я не видел их, пока они не приблизились к дому.
Тирр-джилаш прижал кончик языка к небу.
— Но тогда выходит, что они прибыли сюда не по тревоге, получив сигнал от кого-то, что мать собирается уничтожить свой орган фсс, — сказал он задумчиво. — Они ждали здесь. А ты говоришь, что они дали этим молодым людям скрыться.
— Не знаю, сделали ли они это намеренно, — сказал Тирр'т-рокик. Возможно, они были застигнуты врасплох. Я уже говорил, что все случилось очень быстро.
— Возможно, — проговорил Тирр-джилаш. — Но часовые-старейшины должны были предупредить воинов. — Он бросил пламенный взгляд на отца: — При условии, конечно, что они хотели поймать этих молодых людей.
— Будь осторожен, мой сын, — предупредил его Тирр'т-рокик. — Твои намеки могут доставить тебе большие неприятности.
Тирр-джилаш презрительно щелкнул языком:
— У меня уже хватает неприятностей. Скоро их будет еще больше.
— Не стоит вредить себе, бросаясь недоказанными обвинениями, — парировал Тирр'т-рокик. — Такое поведение не поможет ни тебе, ни твоей матери.
Усилием воли Тирр-джилаш подавил гнев.
— Значит, нам нужно добыть доказательства, — сказал он. — Ты говоришь, что видел этих джирриш. Ты бы узнал их, если бы увидел опять?
— Уверен в этом, — сказал Тирр'т-рокик.
— Хорошо, — сказал Тирр-джилаш. — Мы сообщим их словесные портреты старейшинам. Пусть те попробуют вычислить их.
— Рискованное дело, — сказал отец, отрицательно поводя языком. — Молодые люди уже где-нибудь скрываются, а если им станет известно, что их разыскивают, они уйдут в такое подполье, где их уже никто не найдет.
Лицо Тирр-джилаша исказила гримаса.
— Я знаю. Но это все, что мы можем предпринять.
— Как сказать, — не согласился Тирр'т-рокик. — Я сказал тебе, что они убежали отсюда. Но я забыл сказать, что долго им бежать не пришлось. На расстоянии ста страйдов к западу от дома их ждало небольшое транспортное судно.
— На нем они и прилетели сюда от алтаря, — предположил Тирр-джилаш с горечью в голосе. — Как же воины Верховного клана не заметили судна?
— Они не могли не заметить его, Тирр-джилаш, — сказал Тирр'т-рокик. — Не делай скоропалительных выводов. Судно было выкрашено в темный цвет и не имело ни огней, ни опознавательных знаков.
— Что говорит о важности операции, — сказал Тирр-джилаш. — Это не дешевое судно. Такие используются лишь в крайних случаях, когда нужно убрать концы в воду.
— Может быть, — сказал Тирр'т-рокик. — Но им не удалось это сделать. У меня не хватило времени тщательно осмотреть судно, но я видел двигатели, которые еще не остыли. Скорее всего последний таустрайд они летели над самой землей.
— Вот почему воины Верховного клана не заметили их. Ты это хочешь сказать? — Тирр-джилаш вздохнул. — Нелегко доказать их причастность к этому делу.
— К этому они и стремились, — согласился Тирр'т-рокик. — Кто бы они ни были и какое бы задание ни выполняли. Я уже сказал, что двигатели еще не остыли, и в их свете я сумел различить номера.
Средние зрачки Тирр-джилаш сузились.
— Ты видел номера? — выдохнул он. — Ну, тогда... тогда они в наших руках. Мы держим их за языки.
— Спокойнее, мой сын, — сказал Тирр'т-рокик, поднимая вверх руку. — Все не так просто. Мы не сможем сообщить об этих номерах куда нужно и потребовать расследования этого дела. Ты ведь сам сказал, что какое-то очень влиятельное лицо стоит за всем этим. Мы не можем ставить под угрозу всю нашу семью.
— Так что же нам делать? — спросил Тирр-джилаш. — Позволить, чтобы это сошло им с рук?
— Конечно же, нет, — сказал Тирр'т-рокик. — Просто я хочу сказать, что нам нельзя дать этому делу гласность. В данный момент Тирр-пификс-а ничего не угрожает. Она опозорена, но те, кто стоит за всем этим, почему-то не хотят, чтобы ее поступок стал достоянием широкой общественности. Значит, у нас есть время. Я бы в данной ситуации...
Он замолк. Кто-то негромко постучал в дверь.
В течение бита Тирр-джилаш смотрел на отца, полагая, что ему показалось. Однако стук повторился. Тирр'т-рокик исчез.
Он вернулся через два бита.
— Там какой-то джирриш, — прошептал он. Мужчина, средних лет. Он мне кого-то напоминает, но я не могу вспомнить.
В дверь опять постучали, на этот раз еще более настойчиво.
— Наблюдай, — сказал Тирр-джилаш отцу, проходя через кухню к двери. Взяв себя в руки и приготовившись к худшему, он открыл дверь.
— Здравствуйте, исследователь, — сказал председатель Верховного клана. — Рад, что вы все же добрались сюда. Можно войти?
Тирр-джилаш сглотнул слюну. Этого он не ожидал.
— Разумеется, председатель Верховного клана, — сказал он, отходя в сторону.
— Спасибо.
Председатель вошел в дом. Тирр-джилаш услышал какой-то посторонний шум. Хаммер уже работает. Значит, председатель не хочет, чтобы об их разговоре знали посторонние.
Но даже если Тирр'т-рокик и не будет иметь возможности слышать их беседу, он сможет наблюдать за ними. Это успокаивало Тирр-джилаша.
— Извините, что заставил вас прибыть сюда, сказал председатель, поворачиваясь лицом к Тирр-джилашу, после того как тот закрыл дверь. — Но мне нужно побеседовать с вами конфиденциально.
— Это касается матери? — спросил Тирр-джилаш. — Это касается войны, — ответил председатель. — И это касается вашей теории относительно того, что может существовать биохимическая основа агрессии людей-завоевателей.
Тирр-джилаш с трудом сдержал гримасу. Лететь сюда в такую даль ради этого?
— Эта теория не является военной тайной, председатель Верховного клана, — заметил он с некоторым раздражением. — Я уже сообщал о ней публично. Мы могли обсудить это и в комплексе Верховного клана.
— Может быть, — спокойно ответил председатель. Но вряд ли мы смогли поговорить там о нелегальном приобретении части органа фсс Прр'т-зевисти, на которое вы решились вместе с Клнн-давана.
Тирр-джилаш уставился на него и замер. Потрясение было слишком велико. Итак, они все знают. Им давно уже все известно. В настоящее время Клнн-давана, возможно, уже задержана, ее семья опозорена...
— Отчего же, — услышал он свои собственные слова как бы со стороны. — Мы могли бы и об этом поговорить.
Председатель улыбнулся едва заметной улыбкой.
— Расслабьтесь, исследователь, все не так уж и плохо, как вы думаете. Пока что еще никто не знает о ваших проделках.
Усилием воли Тирр-джилаш восстановил свой умственный процесс. Председатель, возможно, врет. Но непонятно, какая ему от этого польза.
— Могу я спросить вас, как вы узнали об этом?
— Через одного из старейшин, осуществлявшего «надежный» канал связи Прр'т-касста, — сказал председатель. — Так случилось, что все ваши разговоры прослушивались. Прр'т-касста подобрала надежных старейшин, но и среди них были наши агенты. Но дело не в этом, а в том, что вы, наверное, хотите отправиться на Доркас вместе с исследователем Клнн-давана. Отлично. Я и сам хочу, чтобы вы туда полетели.
Тирр-джилаш нахмурился. Шутит он, что ли?
— Я не понимаю вас.
— Все очень просто, — сказал председатель, — оккупационные силы на Доркасе только что захватили трех пленных. Возможно, это послы. Один из них — человек-завоеватель. — Он внимательно посмотрел на Тирр-джилаша. — Два остальных — мракианцы.
Тирр-джилаш почувствовал, как сузились его средние зрачки. Мракианцы.
— Должен сказать вам, председатель Верховного клана, что я не доверяю мракианцам.
— Да, я знаю, — сказал председатель. — Поэтому-то я и хочу, чтобы именно вы вели с ними переговоры. К тому же там находится человек-завоеватель, которого вы можете обследовать.
— Понимаю, — сказал Тирр-джилаш, внимательно глядя на председателя. — Все это не совсем легально... я прав?
Председатель, не отрываясь, смотрел на него.
— Вы делаете это с моего разрешения, исследователь.
— Да, я понимаю. Я хотел сказать...
— Знаю, что вы хотели сказать, — оборвал его председатель. — У меня нет ни времени, ни желания обсуждать с вами политическую обстановку. Занимайтесь своим делом. Я лишь хочу знать, полетите ли вы туда или нет.
— Конечно, я полечу на Доркас, — ответил Тирр-джилаш. — Когда?
— Немедленно, — сказал председатель с облегчением в голосе. — На частной взлетно-посадочной полосе, там, где вас высадило транспортное судно, вас ждет теперь космический корабль. Автомобиль можете оставить здесь, его заберут потом.
— Хорошо, — сказал Тирр-джилаш. — Но у меня нет ни багажа, ни оборудования.
— На борту корабля есть одежда для вас, — сказал председатель. — Вы совершите посадку на базовой планете №9 и возьмете там все необходимое оборудование. Передайте командиру корабля список необходимых вещей. Если на базовой планете чего-нибудь не окажется, вам пришлют это на Доркас. Договорились?
— Конечно, — сказал Тирр-джилаш, кивая.
— Так отправляйтесь же в путь. — Сказал председатель. — Да, вот еще что. Командир Тирр-мезаз докладывал, что люди-завоеватели предприняли две попытки проникнуть в район, находящийся к северу от нашей оккупационной зоны.
— Да, — сказал Тирр-джилаш, чувствуя дрожь в спине. — Он говорил мне об этом.
— Командир не смог объяснить их мотивы. — Выражение лица председателя стало суровым. — Но нам не следует удивляться этому.
— Да, — согласился Тирр-джилаш. Им не следует удивляться этому. «Цирцея».
— Да, — сказал председатель. — И если только там действительно находится один из ее компонентов, люди-завоеватели сделают все, чтобы захватить его. При необходимости можете сообщить брату все, что вам известно об этом сверхоружии. Сделайте все, чтобы люди-завоеватели не завладели компонентом. Понятно?
Тирр-джилаш кивнул:
— Понятно.
— Хорошо, — сказал председатель. — Отправляйтесь в путь. Никому ни слова.
— Никому, — заверил его Тирр-джилаш, направляясь к двери.
— Счастливо.

* * *

Он успел еще сказать несколько слов отцу, сообщив ему только, что покидает Окканву. Он просил его не волноваться.
Но сам он имел все основания для волнения. Все это, возможно, ловушка. Они хотят заманить его и Клнн-давана вместе с похищенной частью плоти Прр'т-зевисти в ловушку, чтобы погубить их семьи и кланы. Об их целях он мог только догадываться.
Возможно, они метят в Тирр-мезаза. Подловив его на этих сомнительных и несанкционированных экспериментах, они могут легко устранить его от командования.
— А может быть, все гораздо проще. Они убирают Тирр-джилаша, в то время как два джирриш, которые подставили Тирр-пификс-а, уходят в подполье, где их уже никто не найдет.
Однако пока остается хоть один шанс на то, что его путешествие на Доркас может помочь джирриш выиграть войну, он готов рискнуть всем, чем угодно.
Это глупость или храбрость? Время рассудит его.

ГЛАВА 24

Воздух Шаманва был пропитан ароматом каких-то экзотических растений, к которому примешивался запах высокопроводимых материалов, производством которых славилась планета. Клнн-даван-а дышала всей грудью, направляясь к центру полетов Дхаа'рр. Уверенность росла в ней с каждым мгновением. Верно то, что она возлагала большие надежды на этот план, когда рассказывала о нем Тирр-джилашу на Дхаранве. Но в душе она боялась, что план не сработает.
Но к ее удивлению, пока все шло довольно гладко. Собрав достаточное количество сообщений, чтобы оправдать свой полет на Доркас, она отправилась на Шаманв.
Лицо ее исказила гримаса. Все служащие уже знали, кто она такая, и жалели. Ведь сообщение о том, что ее помолвка расторгнута, поступила сюда уже два тентарка тому назад. Болтливые старейшины распространили слух по всему центру.
Она посмотрела на безоблачное небо. Сообщение было коротким и неопровержимым. Однако в нем не содержалось никакой информацией о том, почему вожди клана и семьи пришли к такому решению. Не было и сведений о голосовании, о чем обычно сообщалось. Просто констатация решения, вот и все.
Клнн-давана не принимает этого. Она уверена, что и Тирр-джилаш этого не примет. Они будут продолжать борьбу.
Но это подождет. Теперь нужно побыстрее доставить часть органа фсс Прр'т-зевисти на Доркас. Как только она сделает это, она вернется на Дхаранв и займется делами по помолвке.
Она остановилась и, нахмурившись, посмотрела на небо. Видела ли она...
Да, конечно. Три темные точки на горизонте. Если она не ошибается, они приближаются.
Она побежала. Служащие сказали ей, что корабль на Доркас отправится только через тентарк. Ей нужно еще заполнить необходимые формуляры. Поглядывая на небо, она ускорила бег...
И внезапно остановилась. Закрывая глаза от солнца, она смотрела на приближающиеся корабли. Теперь они уже, похоже, идут на посадку. Она чувствовала, как пришел в движение ее хвост...
И вот они уже с ревом пронеслись над ее головой. Она чуть не упала на землю. Три маленьких черно-белых корабля вновь стали едва различимыми точками и скрылись за горизонтом.
Такого Клнн-даван-а еще не видела.
С большим опозданием она услышала вой сирен. Поблизости грохотали «Стингберды» и другие военные самолеты, преследующие противника, Стоял невероятный шум. Глядя на удаляющиеся самолеты, Клнн-даван-а чувствовала себя совершенно беспомощной. Ей стало страшно. Чувство безопасности исчезло навсегда.
Люди-завоеватели добрались до них.

Предыдущая страница 16


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ГЛАВА 1 (Страница 1)
  • ГЛАВА 2 (Страница 1)
  • ГЛАВА 3 (Страница 2)
  • ГЛАВА 4 (Страница 2)
  • ГЛАВА 5 (Страница 3)
  • ГЛАВА 6 (Страница 4)
  • ГЛАВА 7 (Страница 5)
  • ГЛАВА 8 (Страница 5)
  • ГЛАВА 9 (Страница 6)
  • ГЛАВА 10 (Страница 7)
  • ГЛАВА 11 (Страница 7)
  • ГЛАВА 12 (Страница 8)
  • ГЛАВА 13 (Страница 9)
  • ГЛАВА 14 (Страница 9)
  • ГЛАВА 15 (Страница 10)
  • ГЛАВА 16 (Страница 10)
  • ГЛАВА 17 (Страница 11)
  • ГЛАВА 18 (Страница 12)
  • ГЛАВА 19 (Страница 13)
  • ГЛАВА 20 (Страница 13)
  • ГЛАВА 21 (Страница 15)
  • ГЛАВА 22 (Страница 15)
  • ГЛАВА 23 (Страница 16)
  • ГЛАВА 24 (Страница 16)


Тимоти Зан

Наследство завоевателей

Цикл: "Завоеватели" - 2

 Читать книгу

Аннотация

Далекая и загадочная цивилизация джирриш получила небольшую передышку в войне с людьми-завоевателями. Однако один из пленников, человек по имени Фейлан Кавано, смог сбежать, и это сразу поставило под угрозу отношения между родственными кланами джирриш. К их планете приближается огромный космический флот гуманоидов.
Цивилизация джирриш располагает огромными возможностями, они победили даже смерть, но внезапно оказываются перед выбором: их может погубить или технология людей, или междоусобная вражда...

Содержание

Создание книги: FESS
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel