Тимоти Зан - Наследник империи

1 Тимоти Зан

1

Капитан Пеллаэон! - прорвался сквозь гул оперативных переговоров крик из командного отсека, - сообщение с линии безопасности: разведывательный катер только что вышел из гиперпространства!
Пеллаэон, игнорируя сообщение, перегнулся через плечо инженера:
- Проследите вот эту траекторию, - приказал он, прочертив световым стилом линию в схеме на дисплее.
- Сэр?.. - удивленно переспросил инженер.
- Я слышал, - произнес Пеллаэон. - Вы получили приказ, лейтенант?
- Да, сэр, - осторожно ответил тот и принялся обрабатывать указанную траекторию.
- Капитан Пеллаэон? - на этот раз голос прозвучал значительно ближе. Не отводя взгляда от экрана, Пеллаэон ждал, пока не услышал звук приближающихся шагов. Тогда, со всем достоинством и солидностью, к которым обязывали пятьдесят лет безупречной службы в имперском флоте, он выпрямился и медленно повернулся.
Решительно вошедший молодой офицер мгновенно утратил свою уверенность и застыл на месте.
- Сэр... - слова замерли под взглядом Пеллаэона, сердце гулко билось.
Пеллаэон позволил тишине повисеть в воздухе, привлекая внимание всех присутствующих.
- Это - не рынок рогатого скота в Шаум Хии, лейтенант Тшель, - произнес он, наконец, спокойным, ледяным, почти адмиральским тоном. - Это - мостик имперского «звездного разрушителя». Здесь не принято орать через весь отсек, если вам необходимо сообщить кому-то служебную информацию. Я достаточно ясно выразился?
- Вполне, сэр, - выдавил из себя Тшель.
Пеллаэон продержал офицера под немигающим взглядом еще несколько долгих секунд, затем кивнул:
- Я слушаю ваше сообщение.
- Да, сэр, - Тшель сглотнул. - Мы только что получили сообщение с линии безопасности, сэр: разведчики возвратились из рейда в систему Оброа-скай.
- Оч-чень хорошо... - Пеллаэон едва заметно наклонил голову. - У них были какие-нибудь проблемы?
- Небольшие, сэр. Аборигены, очевидно, сделали для них исключение, позволив переписать копию со своей центральной библиотечной системы, а затем, по-видимому, спохватились.
Командующий эскадрильей сообщил, что имела место попытка преследования, но им удалось скрыться.
- Хотелось бы надеяться... - мрачно процедил Пеллаэон. - Оброа-скай занимает ключевое стратегическое положение в пограничной зоне, и наша агентура доносит, что Новая Республика сделала им очень серьезное предложение относительно экономической поддержки и членства в конфедерации. Если они там вооружали суда эмиссара...
Хорошо бы знать это наверняка, и побыстрее...
Пеллаэон на секунду задумался.
- Подготовьте отдельную комнату и пригласите туда командующего эскадрильей, как только тот окажется на борту, - приказал он. - И переведите линию безопасности в желтый режим. Свободны.
- Да, сэр, - демонстрируя отменную военную выправку, лейтенант четко развернулся и, чеканя шаг, направился к пульту связи.
- Этот молодой лейтенант... - с горечью проговорил Пеллаэон, обращаясь сам к себе, - вот где лежит настоящая проблема. В прежние дни, в пике былого могущества Империи, невозможно было даже вообразить столь неопытного человека, как Тшель, служащего офицером на мостике корабля класса «Химеры». Теперь же...
Он поймал на себе вопросительный взгляд молодого человека за техническим монитором.
- Теперь, напротив, - продолжил Пеллаэон, обращаясь к нему, - «Химера» не имеет на борту, фактически, никого, кроме незрелой молодежи!
Капитан медленно обвел взглядом мостик, ощущая прилив застарелого раздражения, досады и ненависти.
- Во флоте немало еще офицеров помнят первую Звезду Смерти. Создавая ее, Император стремился подчинить всю военную мощь Империи себе лично, так же как до этого он абсолютизировал свою политическую власть. Он потому и игнорировал уязвимость проекта, доказанную в сражении, и построил вторую Звезду Смерти, что нужна она была Императору не для борьбы с восстанием и не для подавления непокорных систем, а лишь для личного контроля над вооруженными силами.
- На курсах нам рассказывали, что среди высшего генералитета были и те, кто искренне сожалел о потере Звезды Смерти... - нерешительно возразил молодой инженер.
- Если бы в своей смертельной агонии она не унесла с собой и «Исполнителя», - жестко отрезал Пеллаэон. - Вы даже представить себе не можете этого кошмара: потерявший управление «Исполнитель», сталкивающийся с недостроенной Звездой Смерти и исчезающий вместе с ней в облаке грандиозного взрыва. Потеря такого корабля - сама по себе достаточно серьезная катастрофа, но ее можно было бы пережить, будь это просто «разрушитель», а не персональный корабль Дарта Вейдера, и, несмотря на легендарный, непредсказуемый, а порой смертельно опасный характер Повелителя Тьмы, служба на борту «Исполнителя» была гарантией быстрого продвижения.
- Я слышал, что гибель «Исполнителя» унесла жизни множества лучших офицеров и технического персонала, - вставил в нависшую паузу официально-дежурную фразу инженер, стараясь не раздражать капитана, который, по-видимому, ждал какого-то отклика.
- Флот так никогда и не оправился от этой потери, - глядя куда-то вдаль, продолжал Пел-лаэон. - С гибелью «Исполнителя» вооруженные силы Империи лишились единого командования, и сражение быстро превратилось в бессмысленную мясорубку. Были потеряны еще несколько «разрушителей», прежде чем Бналли отдал приказ к отступлению. Капитан «Химеры», не выдержав позора, покончил с собой, и я вынужден был принять командование на себя. Мы делали все, что в наших силах, и даже больше, но так и не сумели перехватить инициативу у мятежников. Имперские силы были надолго вышвырнуты на задворки Галактики... И вот мы здесь... Здесь, в бывшем «кильватере» Империи, включающем от силы четверть всех систем, входивших когда-то в ее состав... Здесь, на борту «звездного разрушителя», укомплектованного кропотливо обученной, но абсолютно неопытной командой сопляков, многие из которых были оторваны от их домашних очагов силой, а некоторые... - Пеллаэон презрительно поморщился. - А некоторые - одной лишь угрозой применения силы! Как можно после этого что-либо говорить о боевом духе...
Но мы - здесь, под командованием, возможно, величайшего военного гения, которого когда-либо знала Галактика!
Пеллаэон снова окинул взглядом мостик и скривил губы в напряженной улыбке.
- Нет, слухи о гибели Империи сильно преувеличены. И самозванцы, самоуверенно объявившие себя Новой Республикой, очень скоро в этом убедятся!
Капитан посмотрел на часы.
- Очевидно, Гранд адмирал сейчас медитирует в капитанской каюте... Свяжите меня с ним... Нет. Отставить. Я доложу лично. Продолжайте отслеживать эту траекторию, - приказал Пеллаэон инженеру и направился к выходу. - Я скоро вернусь.
Помещение, которое Гранд адмирал отвел себе под апартаменты, находилось двумя уровнями ниже мостика, там, где ранее размещалась роскошная каюта прежнего командира. Когда Пеллаэон нашел Гранд адмирала, а точнее, как только Гранд адмирал нашел Пеллаэона, то первым делом занял это помещение и превратил его, по существу, во второй командный центр.
Командный центр, зал для медитации... и, возможно, нечто большее. Ни для кого на «Химере» не было секретом, что Гранд адмирал большую часть своего времени проводил в своей каюте. Секретом было то, чем же именно занимался он здесь в течение многих часов.
Остановившись перед дверью, Пеллаэон оправил мундир и подтянулся. Возможно, именно сейчас он это выяснит...
- Капитан Пеллаэон, к Гранд адмиралу Трауну, - объявил он. - Я имею информа...
Дверь скользнула в сторону, прежде чем он закончил фразу. Мысленно собравшись, Пеллаэон ступил в слабо освещенное помещение, разделявшее вход и апартаменты Гранд адмирала. Он огляделся и, не увидев ничего интересного, двинулся вперед.
Легкое движение воздуха в области затылка...
- Капитан Пеллаэон ? - промяукал ему в ухо глухой, замогильный голос.
Пеллаэон подскочил, пытаясь выхватить несуществующий бластер из отсутствующей кобуры и принять боевую позицию для стрельбы стоя, и при этом неловко подвернул ногу. Прямо перед ним, совершенно не обращая внимания на исполненные уставного идиотизма пируэты, стояло невысокое, похожее на плотный сгусток смертельно-серого мрака существо.
- Екс! Шармута потц!.. - грязно выругался Пеллаэон на древнем языке своих предков, - какого ситха, Рукх! - прорычал он уже на общегалактическом. - Вы соображаете, что вы делаете?!
Рукх молча продолжал смотреть на него, и Пеллаэон почувствовал, как по его спине заструились капли холодного пота. В полутьме Рукх с огромными темными глазами, выдающейся вперед челюстью и зловещим хирургическим блеском зубов выглядел, пожалуй, еще кошмарнее, чем при нормальном освещении.
Ужас Пеллаэона усиливался тем, что он прекрасно знал о роли Рукха и других ногри рядом с Трауном.
- Я делаю мою работу, - наконец, произнес Рукх. Он почти небрежно протянул гибкую руку к внутренней двери, длинное лезвие на миг блеснуло и исчезло в рукаве, ногри снова потянулся к двери, на этот раз открывая ее. Пеллаэон обратил внимание на мускулы, которые мощно бугрились под темной серой кожей. - Вы можете войти.
- Благодарю вас! - подчеркнуто вежливо гаркнул Пеллаэон и, снова одернув мундир, повернулся к двери, та распахнулась при его приближении. Он переступил через порог...
... в залитый мягким светом зал художественного музея.
Пеллаэон застыл в изумлении. Стены и куполообразный потолок увешаны картинами, в некоторых угадывались творения рук человеческих, но большинство принадлежало авторам явно иного мировосприятия. Вокруг, просто на полу или на постаментах, возвышались скульптуры. В центре комнаты располагались два кольца мониторов: внешнее чуть выше внутреннего. Насколько мог о том судить Пеллаэон, их экраны также воспроизводили нечто художественное. В центре этого двойного кольца, в любимом кресле Гранд адмирала находился...
... нет, конечно же, не голографический дубль, а сам Гранд адмирал Траун.
Траун сидел совершенно неподвижно, запрокинув голову назад, иссиня-черные волосы поблескивали в полумраке, тусклая голубая кожа выглядела холодной и неестественной для живого существа, и только слабый зловещий красноватый отблеск глаз пробивался из-под полуприкрытых век.
Пеллаэон облизнул губы, внезапно засомневавшись, не совершил ли он непростительную глупость, посмев вторгнуться в святилище Трауна в такой момент? Если Гранд адмиралу это не понравится... с ужасом подумал Пеллаэон.
- Входите, капитан, - произнес Траун. Его спокойный чуть вибрирующий голос прервал мысли Пеллаэона. Не открывая глаз, Траун сделал едва заметное, но вполне достаточное указующее движение рукой. - Что вы думаете?
- Это... - Пеллаэон мучительно пытался придумать ответ, пересекая комнату, - ... очень интересно, сэр! - выдавил капитан наконец, поскольку дальше идти было некуда: он уперся во внешнее кольцо мониторов.
- Конечно, это лишь голограммы, - произнес Траун, и Пеллаэону показалось, что он слышит нотки сожаления в голосе адмирала. - Как скульптуры, так и картины. Многие из них безвозвратно потеряны, другие находятся на планетах, занятых повстанцами.
- Да, сэр! - поддакнул Пеллаэон. - Я решил, что вам будет небезынтересно узнать, что разведотряд возвратился из системы Оброа-скай. Командующий эскадрильей будет готов к допро... э... к докладу через несколько минут.
Траун кивнул.
- Удалось ли им снять копию центральной библиотечной системы?
- Им удалось снять копию по крайней мере с части библиотечной системы. Я пока не знаю, насколько полную. Противник предпринял попытку преследования, но командир эскадрильи считает, что ему удалось оторваться от хвоста.

Несколько секунд Траун молчал.
- Нет, - резко сказал он. - Я не верю в это. Тем более если предположить, что преследователи были из числа повстанцев. - Глубоко вздохнув, Траун выпрямился в кресле, и Пеллаэон впервые за время аудиенции увидел его открытые, пылающие красным огнем глаза.
Пеллаэон без дрожи выдержал пристальный взгляд Гранд адмирала. И тихо преисполнился гордостью за это достижение. Многие из высших офицеров и приближенных Императора так и не научились спокойно выдерживать этот взгляд, и даже просто находиться рядом с Трауном. Вероятно, отчасти поэтому Гранд адмирал провел большую часть своей карьеры во внешних регионах *, подчиняя новые, все еще варварские районы Галактики имперской власти. Блестящие успехи принесли ему, единственному нечеловеку, удостоившемуся когда-либо такой чести, высокую должность и право на белую форму Гранд адмирала.
Оборотной стороной медали было то, что теперь в пограничной службе он оказался абсолютно незаменим и потому к ней прикован. Пеллаэон часто задавался вопросом, как бы могло закончиться сражение при Эндоре, доведись Трауну в нем участвовать.
- Да, сэр, - сказал он. - Я приказал перевести линию безопасности в желтый режим. Перевести на красный?
- Рано, - ответил Траун. - По моим расчетам, мы имеем в запасе еще несколько минут. Скажите мне, капитан, вы имеете какое-либо представление об Искусстве?
- Э... м-м... весьма смутное, - Пеллаэон пытался сохранить самообладание, несколько растерянный внезапным поворотом темы разговора. - Я, на самом деле, никогда не имел достаточно времени, чтобы детально проработать этот вопрос.
- Вам придется найти время. - Траун обратил взгляд к части мониторов внутреннего круга справа от кресла. - Полотна Сана, - идентифицировал их адмирал. - Приблизительно между 1550 и 2200 годами предымперской эры. Обратите внимание на изменения стиля: здесь - первый контакт с Тенкорой. Там - он указал на левую стену - примеры древнего искусства паоннидов. Обратите внимание на явную связь с ранними работами Сана, а также с плоскими скульптурами Вааткри середины восемнадцатого столетия.
- Да, я вижу, - неуверенно произнес Пеллаэон. - Адмирал, следует ли нам...
Он не успел договорить. Пронзительный свист прорезал воздух.
- Мостик докладывает Гранд адмиралу! - орал лейтенант Тшель по селекторной связи. - Сэр, на нас напали!
Лицо Пеллаэона перекосила страдальческая гримаса. Траун же невозмутимо ответил:
- Это Траун. Переходим в красный режим. А теперь расскажите мне, что произошло, и если можно, на два тона ниже.
- Да, сэр! - Замигали приглушенные аварийные огни, и до слуха Пеллаэона донеслись квакающие звуки сигнала тревоги. - Сенсоры засекли приближение четырех боевых фрегатов Новой Республики, - доложил Тшель, пытаясь овладеть своим голосом. Частично ему это удалось. - Плюс по крайней мере три эскадрильи «крестокрылов». Они движутся симметричным клином, следуя курсом только что прибывшего разведотряда.
- Проклятье, - выдохнул Пеллаэон. Одиночный «звездный разрушитель» с неопытной командой против четырех боевых фрегатов и «крестокрылов» прикрытия... - Перевести двигатели на полную мощность! Приготовиться к гиперпространственному переходу! - отчеканил капитан по селекторной связи и направился к выходу.
- Приготовьте все к прыжку... для подстраховки. Лейтенант, - все еще ледяным голосом продолжил Траун, - успокойтесь. Прикажите экипажам истребителей занять места по расчету, активируйте дефлекторные щиты.
Пеллаэон остановился и развернулся.
- Адмирал?
Траун жестом заставил его замолчать.
- Подойдите сюда, капитан, - приказал Гранд адмирал. - Давайте сначала осмотримся, не возражаете?
Он коснулся панели управления, и картинная галерея мгновенно исчезла. Вместо этого апартаменты превратились в миниатюрное подобие командного мостика, с центром управления, аппаратной и картой вооружения на стенах. Открытое пространство превратилось в тактический голографический дисплей; в одном из углов светящаяся сфера указывала месторасположение нападавших. Ближайший к ней стенной дисплей отображал оперативную сводку за последние двенадцать минут.
- К счастью, разведотряд имел достаточный отрыв от преследователей, чтобы не принимать бой в одиночку, - прокомментировал Траун. - Так. Давайте уточним, с кем конкретно мы имеем дело. Мостик, прикажите трем ближайшим истребителям атаковать.
- Есть, сэр!
Через всю комнату пронеслись три синие точки, выдвинувшиеся с линии безопасности на вектор перехвата. Краем глаза Пеллаэон заметил, как Траун слегка подался вперед в своем кресле, когда фрегаты и сопровождающие их «крестокрылы» открыли ответный огонь. Одна из синих точек погасла.
- Отлично, - произнес Траун, откинувшись на спинку кресла. - Это будет просто. Лейтенант, отзовите оба оставшихся истребителя и прикажите линии четвертого сектора убраться с курса противника.
- Есть, сэр! - отозвался Тшель немного перепуганным голосом.
Капитан хорошо понимал его замешательство.
- Разве мы не должны, по крайней мере, поставить в известность остальной флот? - робко предположил Пеллаэон. В его голосе слышалась напряженность. - «Ибикус» мог бы быть здесь через двадцать минут, большинство других кораблей - менее чем через час.
- Самое последнее, что я хотел бы видеть сейчас здесь, это наш флот, капитан, - ответил Траун, посмотрев на Пеллаэона, и едва заметная улыбка коснулась его губ. - В конце концов, кое-кто из экипажей противника может спастись, ани мне, ни вам не хотелось бы, чтобы повстанцы получили от нас какую бы то ни было информацию. Не так ли?
Он снова повернулся к дисплеям.
- Мостик, разверните, пожалуйста, «Химеру» на двадцать градусов относительно текущего курса, так чтобы она оказалась в плоскости угла атаки противника. Как только противник окажется в пределах внешнего периметра, четвертый сектор линии безопасности должен перегруппироваться и заглушить все передатчики противника.
- Е... есть, сэр. Сэр?..
- Вы не обязаны понимать, лейтенант, - холодно отрезал Траун, - просто выполняйте.
- Есть, сэр!
Пеллаэон затаил дыхание, наблюдая за поворотом «Химеры» на экране дисплея.
- Боюсь, адмирал, я тоже не понимаю. Разворот корабля прямо перед противником...
Траун снова остановил его поднятой рукой.
- Смотрите и учитесь, капитан, пока у вас есть такая возможность. Очень хорошо... мостик, остановить вращение и зафиксировать текущее положение. Снизить мощность, подаваемую на дефлекторные экраны стыковочных доков, перекинуть высвободившуюся мощность на остальные щиты. Эскадрильям перехватчиков: стартовать по готовности, удалиться на два километра от «Химеры» прямо по курсу, затем сформировать вокруг нее «клещи». Заградительный огонь должен соответствовать профилю атаки.
Получив подтверждение, Траун взглянул на Пеллаэона.
- Теперь понимаете, капитан?
Пеллаэон сжал губы.
- Боюсь, что нет, - признался он. - Я понимаю причину, по которой вы развернули «Химеру»: это создаст какое-то прикрытие истребителям, но все остальное - не что иное, как классический закрытый маневр Марга Саби. Они не попадутся в такую простую ловушку.
- Напротив, - холодно поправил Траун. - Они не только попадутся, но и будут полностью уничтожены. Смотрите, капитан. И учитесь.
Истребители, взлетев, быстро удалились от «Химеры» и затем, развернувшись настолько быстро, насколько позволяли особенности конструкции, брызнули во все стороны подобно каплям воды некоего экзотического фонтана. Противник успел разгадать маневр истребителей и изменил вектор атаки.
Пеллаэон моргнул от неожиданности:
- Во имя Империи, что они делают?
- Они пытаются применить единственную известную им защиту против маневра Марга Саби, - ответил Траун, и Пеллаэон безошибочно отметил удовлетворение в его голосе. - Или, если быть точным, единственную защиту, применить которую они способны в силу особенностей своей психологии.
Он кивнул в сторону светящейся сферы.
- Видите ли, капитан, силами противника командует Элом, и он просто не способен по-другому воспринять и ответить на неструктурированную атаку, внешне ничем не отличающуюся от хрестоматийного маневра Марга Саби.
Пеллаэон смотрел на нападавших, все еще продолжавших перестраивать свои силы в крайне бесполезную оборонительную диспозицию... и медленно достигал просветления. Он внезапно понял смысл всех действий Трауна.
- Тот истребитель, который атаковал противника несколько минут назад - - просиял он, - вы оказались способным по реакции противника определить, что перед нами Элом?
- Изучайте Искусство, капитан! - почти мечтательно протянул Траун. - Когда вы понимаете искусство какой-либо расы, вы понимаете особенности ее мышления.
Он выпрямился в кресле.
- Мостик, задайте боковое ускорение. Приготовьтесь присоединиться к атаке.
Часом позже все было кончено.

* * *

Дверь бесшумно закрылась за командующим эскадрильей, и Пеллаэон, глядя на все еще отображавшуюся на дисплее схему, с сожалением произнес:
- Боюсь, система Оброа-скай - это тупиковый путь. Наше «миротворчество» там встанет нам слишком дорого. Мы ничего не выиграем в плане экономии ресурсов.
- Пока, возможно, да, - согласился Траун. - Но только пока.
Пеллаэон хмуро смотрел на Трауна, который сидел за столом напротив и задумчиво вертел в руках прозрачную флэш-карту, периодически протирая ее большим и указательным пальцами и разглядывая сквозь нее звезды. Странная улыбка играла на губах Гранд адмирала.
- Адмирал? - осторожно спросил Пеллаэон. Траун повернул голову, его пылающие глаза, казалось, сверлили Пеллаэона насквозь.
- Это - вторая часть головоломки, капитан, - сказал он мягко, посмотрев на капитана сквозь флэш-карту. - Часть, которую я искал более года.
Траун резко развернулся и включил селектор.
- Мостик, говорит Гранд адмирал Траун. Сообщение «Ибикусу»: оповестите капитана Харбида, что мы временно оставляем флот. Ему следует продолжать тактические рейды по местным системам и снимать дампы информационных систем везде, где возможно. «Химере» - курс на планету по имени Миркр. Ее координаты есть в навигационном компьютере.
Дождавшись подтверждения мостика. Траун повернулся к Пеллаэону:
- Вы выглядите растерянным, капитан, из чего я делаю вывод, что вы не имеете никакого представления о планете Миркр.
Пеллаэон покачал головой, безуспешно пытаясь прочесть по лицу адмирала его мысли...
- А... я должен иметь?
- Скорее всего, нет. Большинство тех, кто имеет, это контрабандисты, преступные элементы и прочие отбросы Галактики.
Траун замолчал, отглотнув, как отмерив, из высокой кружки, судя по запаху, крепкого форвишского эля. Пеллаэон скривил нос, но заставил себя промолчать. Что бы ни собирался ему сообщить Гранд адмирал, он это сделает, как и когда сочтет нужным.
- Я обнаружил краткое упоминание об этой планете приблизительно семь лет назад, - продолжил Траун, ставя кружку на прежнее место у правого локтя. - Мое внимание привлек тот факт, что, хотя планета была известна по крайней мере три сотни лет, ни Старая Республика, ни Орден не обращали на нее никакого внимания. - Одна из его иссиня-черных бровей слегка приподнялась. - Какой бы вы сделали отсюда вывод, капитан?
Пеллаэон пожал плечами:
- Очевидно, эта пограничная планета расположена слишком далеко, чтобы представлять какой-либо интерес.
- Очень хорошо, капитан. Я так и предполагал. Все правильно, за исключением того, что это совершенно ошибочное предположение. Миркр расположена не далее, чем в ста пятидесяти световых годах отсюда, на самой границе с территорией, контролируемой восстанием, и уж подавно в пределах границ Старой Республики.
Траун снова принялся рассматривать флэш-карту, которую он все еще держал в левой руке.
- Нет, правильное объяснение гораздо интереснее, важнее и полезнее для нас.
Пеллаэон тоже, не отрываясь, уставился на флэш-карту.
- И это объяснение стало первой частью решения вашей головоломки?
Траун улыбнулся.
- Браво, капитан. Вы делаете успехи. Да. Миркр, а точнее, один из представителей ее фауны, - это первая часть головоломки. Вторая находится на планете по имени Вейланд, - он многозначительно поднял флэш-карту, - координаты которой я, наконец, знаю, благодаря оброанцам.
- Я поздравляю вас, адмирал, - неожиданно резко выпалил Пеллаэон, утомленный игрой, - могу я спросить, в чем же, собственно, состоит головоломка?
Траун улыбнулся, и от его улыбки по спине Пеллаэона пробежала мелкая дрожь.
- Единственное и наиболее общее решение головоломки, - вкрадчиво произнес Гранд адмирал, - заключается... в ответе на вопрос, как нам полностью и бесповоротно подавить восстание.

2

Люк?
Голос был тихий, но отчетливый. И Скайуокер оглянулся - вокруг лишь унылые желтовато-серые пески Татуина, знакомые, но странно искаженные.
Зато того, кто стоял перед ним, он узнал бы даже в толпе.
- Привет, Бен! - звук собственного голоса неприятно отдавался в ушах. - Сколько лет...
- Да уж, - невесело хмыкнул Кеноби. - И боюсь, что до следующего раза пройдет еще больше времени. Я пришел попрощаться.
Окружающие их барханы дрожали от марева. И вдруг Люк вспомнил: он спит! Спит в отведенных ему покоях Императорского дворца и видит во сне Бена Кеноби.
- Нет, я не сон, - сказал Оби-Ван. - Просто расстояние, разделяющее нас, преодолевать все труднее. Скоро для меня закроется и эта тропинка.
- Нет! - услышал Люк свой собственный голос. - Ты не можешь бросить нас, Бен! Ты нам нужен!
На лице старика промелькнула тень прежней улыбки.
- Я не нужен тебе, Люк. Ты - джедай, и с тобой Сила.
Бен оглянулся. Казалось, он видит что-то... кого-то, недоступного для Скайуокера. Старый рыцарь прислушивался, склонив голову к плечу, потом улыбнулся опять. Такой улыбки Люк у Кеноби не помнил - смущенная, почти детская.

1 Следующая страница


Наследник империи 2

- В любом случае, - добавил Кеноби негромко, - это уже не мне решать. Я и так чересчур задержался. Больше я не могу откладывать путешествие на другую сторону жизни.
В памяти ожило воспоминание: учитель Йода на смертном одре - как красиво звучит, когда прошло уже столько лет, а если вспомнить крохотную хижину на Дагоба, жесткую лежанку, рваное одеяло... Силен я... но не настолько силен...
- Учитель однажды сказал мне: ткань жизни сплетается вне зависимости от случайностей, - сказал Бен. - Ты тоже когда-нибудь пройдешь по этому пути, - и вновь его внимание утекло на что-то иное. - Великая сила с тобой, Люк, а настойчивость и дисциплина помогут тебе стать сильнее. Просто не давай себе расслабиться, - взгляд Бена стал жестче. - Императора нет, но темная сторона существует по-прежнему. Не забывай этого.
- Не забуду.
- Впереди у тебя большие опасности, Люк, - Бен опять улыбался. - Но ты обретешь новых друзей и союзников в самый неожиданный момент и там, где меньше всего ожидаешь.
- Новых союзников? - переспросил Люк. - Кто они?
Видение задрожало и начало расплываться.
- А теперь прощай, - прошелестел над барханами голос старого Бена, как будто Кеноби даже не расслышал вопроса. - Я любил тебя... как сына, как ученика и как друга. Мы встретимся снова, а до тех пор - да пребудет с тобой Великая Сила...
- Бен!
Но Оби-Ван повернулся, побрел вдаль, увязая в песке. Темный плащ трепал ветер. Люк подумал: как странно, он не слышит воя ветра, и в это мгновение понял, что Бен Кеноби ушел. Теперь я один, сказал себе Люк посреди сновидения. Я последний из джедаев.
Но издалека донеслось сквозь внезапно набравший силу ветер: «Не последний из прежних джедаев, Люк. Первый из новых...» Голос умолк.
Люк проснулся.
Какое-то время он лежал, уставившись в потолок; за открытым окном текла ночь, играя с огнями спящего города. Нереальность происходящего и безмерная тяжесть печали заслоняли свет. Сначала погибли дядя Оуэн и тетушка Беру, потом Дарт Вейдер, его настоящий отец, пожертвовал собственной жизнью, спасая его от Императора, а теперь ушел Бен Кеноби. Он осиротел в третий раз. На душе было погано.
Люк вздохнул, выполз из-под одеяла, нашарил в темноте шлепанцы и халат. В его покоях была оборудована небольшая кухонька, собственно, просто закуток, зато там было все необходимое. Люк за пару минут сварганил себе чрезвычайно экзотическое пойло, с рецептом которого его познакомил Ландо во время своего последнего визита на Корускант. После некоторого размышления Скайуокер сунул за пояс халата лазерный меч - просто на всякий случай и для общего спокойствия, - взял кружку и поднялся на крышу.
Он активно возражал против переноса центра Новой Республики на Корускант, а еще больше - против размещения только что оперившегося правительства в Императорском дворце. Был в этом неуместный символизм, особенно для тех, кто, по мнению Люка, и так-то уделял слишком много внимания символам.
Одно хорошо: с крыши дворца открывался потрясающий вид. Люк стоял, прислонившись к высокому каменному парапету, а прохладный ночной ветер ерошил ему волосы. Имперский город не засыпал никогда. И дело было даже не в том, что он занимал всю планету, просто даже на ночной стороне на фоне сплетающихся переходов и подвесных улиц сновали вездесущие флаеры, воздушные такси, гравициклы и прочие средства передвижения. А над головой спокойно и несуетно возлежали неподвижные облака, будто прихотливо вылепленный свод-купол над бесконечным городом. Далеко на юге, с трудом различимые, величественно поднимались горы Манарай, их покрытые снегом вершины, подсвеченные мегаполисом, сливались с облаками в своем безразличии к жизни внизу.
Люк как раз предавался меланхоличному созерцанию гор, когда за спиной тихо открылась дверь. Рука сама потянулась к мечу, но замерла, не закончив движения. Во-первых, Люк и так знал, кто стоит задверью. Во-вторых, хорош бы он был в халате и шлепанцах - в одной руке лазерный меч, во второй - кружка с горячим напитком.
- Я здесь, наверху, - крикнул Люк.
Смотреть, как Ц-ЗПО осторожно семенит по крыше, излучая заботу и деловитость, было еще то удовольствие.
- Приветствую вас, масса Люк, - проговорил дроид, пытаясь заглянуть в чашку, которую сжимал в руке Люк. - Я жутко извиняюсь, что причинил столько неудобств. Я...
- Да ладно тебе, - прервал излияния Люк. - Я вот захотел немного подышать свежим воздухом.
- Вы уверены? - спросил Ц-ЗПО. - Правда, я не хочу совать нос не в свое дело...
Несмотря на свое настроение, Люк не смог сдержать улыбку. Попытки Ц-ЗПО сочетать любопытство, заботу и чопорную вежливость были неподражаемы.
- Думаю, у меня легкая депрессия, - пояснил он дроиду, отворачиваясь, чтобы еще раз взглянуть на ночную панораму города. - Как оказалось, создать и заставить работать настоящее правительство несколько тяжелее, чем я ожидал. И тяжелее, чем ожидали многие члены Совета.
И, немного замявшись, продолжил:
- А вообще-то, похоже на то, что я нынче очень скучаю по Бену.
На минуту Ц-ЗПО притих.
- Бен был всегда очень добр ко мне, - сказал он затем, - и к Р2Д2, конечно.
Люк поднес к губам чашку, пряча за ней улыбку.
- У тебя особая роль в этом балагане, Ц-ЗПО, - произнес он и краем глаза заметил, как дроид замер. Интересно, это смущение или удивление?
- Надеюсь, я не помешал вам, - заволновался робот, - это вовсе не входило в мои намерения.
- Ты вовсе не помешал мне, - успокоил его Люк. - Дело в том, что ты просто помог постичь последний урок Бена.
- Прошу прощения?
Люк сделал глоток.
- Альянсы, правительства и конфедерации - это, безусловно, страшно важные вещи, Ц-ЗПО. Но, если вдуматься, основа всему этому - обычные люди. В социальном смысле.
Последовала короткая пауза.
- О! - произнес Ц-ЗПО.
- Другими словами, - продолжил Люк, - джедай не может вмешиваться в дела вселенской важности так, чтобы это не пересекалось с делами и судьбами конкретных людей, - и, взглянув на Ц-ЗПО, улыбнулся, - или дроидов.
- О, я понял! - Ц-ЗПО наклонил голову и, улучив момент, все-таки заглянул в чашку. - Простите, но могу я спросить, что это такое вы пьете?
- Это? - Люк тоже с интересом посмотрел в чашку. - Это подарок Ландо в его последний приезд.
- Ландо? - отозвался Ц-ЗПО, и в голосе прозвучало явное неодобрение.
Программируй вежливость, не программируй, но дроид не слишком жаловал Ландо. Впрочем, удивительно, что Ц-ЗПО не плюется, как раскаленный, при одном упоминании Ландо. Если вспомнить их первую встречу...
- Да, не так, конечно, круто по сравнению с оригиналом, но тоже все-таки вполне кайфово получилось, - усмехнулся Люк. - Это называется - какава.
- О! Ясно, - дроид выпрямился. - Хорошо. Если у вас и впрямь все в порядке, тогда, думаю, мне лучше уйти.
- Это уж точно. Но пока ты здесь - что это тебя сюда привело?
- Разумеется, меня прислала ее высочество принцесса Лейя, - Ц-ЗПО искренне изумился, что Люку пришло в голову задать столь нелепый вопрос. - Она говорит, что вы чем-то расстроены.
- Выпендривается сестренка... - Люк покачал головой.
- Прошу прощения?
Люк махнул рукой.
- Сестра демонстрирует, что обзавелась новым джедайским навыком, вот и все. Доказывает, что даже во сне может почувствовать мое настроение.
Ц-ЗПО приуныл.
- А мне показалось, что ее высочество искренне беспокоится о вас, масса Люк.
- Я знаю. Я шучу.
- О! Могу я сообщить ее высочеству, что у вас все в порядке? - успокоился Ц-ЗПО.
- Конечно, - Люк кивнул. - И передай, чтобы перестала тревожиться и отправлялась спать. А то не выспится, и с утра ее замучает токсикоз.
- Я непременно передам ее высочеству ваши слова.
- И... это... скажи ей, что я ее люблю, - тихо добавил Люк.
- Непременно. Покойной ночи, масса Люк.
- Доброй ночи, Ц-ЗПО.
Он проводил дроида взглядом, ощущая, как подступает новая волна одиночества. Откуда роботу понять? Да и в правительстве тоже никто не понимал. Плохо, что Лейя со своей трехмесячной беременностью столько времени проводит в делах. Во Дворце.
Люк вздрогнул, но не от холодного ночного воздуха. Темная сторона Силы повсюду оставила здесь свои следы. Так мощно чужое присутствие ощущалось только в пещерке на Дагоба. Неделями память о встрече с Темной стороной преследовала его, и лишь гораздо позднее Люк понял, что хотел от него учитель, заставив встретиться там с призраком Повелителя Тьмы... с самим собой.
Пещера носила на себе отпечаток своего прежнего хозяина.
Подобно тому как здесь, во дворце, сохранялось некое незримое присутствие Императора...
Люк снова вздрогнул. Действительность сводила с ума. В правительстве его спросили: не чувствует ли он что-то, связанное с предыдущим хозяином Дворца, какие-нибудь остаточные явления? Люк понятия не имел, что такое остаточные явления, и сказал, что нет, вроде нету.
Но если он ничего не может почувствовать, это еще не значит, что их и на самом деле нет. Юный джедай тряхнул головой, приказывая себе прекратить самокопание. Игра теней не доведет его до помешательства. Ночные кошмары и бессонница - результат постоянного стресса, не более. Просто он слишком долго наблюдает, как Лейя вместе с соратниками пытается превратить военный мятеж в действительное гражданское правление.
Будь у Лейи хоть тень сомнения, она бы и близко не подошла к проклятому месту.
Лейя...
Люк заставил себя расслабиться. Прикрыв глаза, он ощупывал невидимую паутину, опутавшую дворец, город, Галактику, мир. Вот где-то в центре дворца дремлет Лейя...
Какое-то время он поддерживал с ней слабый контакт, стараясь не разбудить. И удивлялся, что внутри сияющего сплетения нитей спрятались два клубочка - двое неродившихся малышей. Еще не оформившихся, но уже открытых Великой силе.
Он надеялся спросить это у Бена в один прекрасный день.
Возможность упущена. Этот день никогда не наступит.
Внезапные слезы нарушили концентрацию. Люк разорвал контакт. Чашка и напиток в ней совсем остыли. Проглотил ставший приторным и невкусным остаток, Люк в последний раз окинул взглядом панораму. Город, облака... звезды, прячущиеся за облаками. Планеты, обращающиеся вокруг них. Тех, кто там жил. Великое множество самых разных народов, и многих из них поманил свет Новой Республики.
Люк закрыл глаза, желая хоть на мгновенье забыть о ярких огнях и таких же яростных надеждах. Никакая Великая сила тут не поможет.
Даже джедаю.

* * *

Ц-ЗПО, шаркая, вышел из комнаты, и Лейя Органа Соло, тяжко вздохнув, опять устроилась в подушках. Почему-то пришла на ум старая поговорка о том, что половина победы лучше, чем ничего.
Старой поговорке она не поверила ни на минуту, полагая, что половина победы одновременно и половина поражения.
И вновь вздохнула, ощутив «прикосновение» брата. Люк опять был в печали А так хотелось, чтобы встреча с роботом развеяла его мрачное настроение! Но когда дроид ушел, тоска и одиночество вновь вернулись.
Видимо, ей стоило самой пойти к брату, чтобы Люк мог поплакать в ее жилетку обо всем, что тревожило его последнее время.
Кто-то ощутимо пнул ее в живот изнутри.
- Все в порядке, - Лейя успокаивающе погладила живот. - Просто я немного беспокоюсь о вашем дядюшке Люке.
Постепенно внутриутробное движение прекратилось. Взяв с ночного столика стакан, Лейя героическим залпом выпила его содержимое, не поморщившись. Что ж, очередной подвиг за дело Альянса *. Теплое молоко стояло далеко не на первом месте в списке ее любимых напитков, но зато оно наиболее эффективно успокаивало периодические приступы боли в животе. Доктора сказали ей, что все неприятности на днях исчезнут. Очень хотелось верить, что они правы.
Из соседней комнаты послышались тихие шаги. Лейя быстро поставила стакан на ночной столик, второй рукой натягивая одеяло до самого подбородка. Не хватало третьей руки, чтобы приглушить свет ночника, и Лейя попыталась сделать это с помощью Силы.
Лампа даже не мигнула. Упрямо стиснув зубы, принцесса попыталась снова, и опять не получилось. Контроля над Силой было явно недостаточно даже для такой малости, как выключатель. Выпутываясь из одеяла, она потянулась, чтобы хлопнуть по нему.
И тут в другом конце комнаты открылась боковая дверь, и на пороге показалась высокая молодая женщина в пеньюаре.
- Ваше высочество, - участливо спросила она, откидывая назад сверкающие белизной волосы, - у вас все в порядке?
Лейя обреченно вздохнула и оставила безуспешные попытки выключить непокорный ночник.
- Входи, Зима. Давно подслушиваешь?
- Я не подслушивала, - отозвалась Зима и тихо вошла в комнату. Голос ее звучал почти обиженно. - Я увидела свет из-под двери и подумала, вдруг вам что-нибудь нужно?
- Я в полном порядке, - заверила Лейя. Интересно, как привыкнуть к тому, что, даже проснувшаяся среди ночи, растрепанная, некрасивая Зима непостижимым образом выглядит значительно более величественно, чем Лейя и в лучшие дни? Уже и не вспомнить, сколько раз еще в детстве на Алдераане, увидев их вместе, какой-нибудь гость при дворе вице-короля, не раздумывая, заключал, что Зима на самом деле и есть принцесса.
Но Зима-то уж точно помнит все эти моменты. Чтобы дама, да еще с феноменальной памятью, не помнила во всех подробностях случаи, когда ее по ошибке принимали за принцессу?! Ха!
Лейя часто спрашивала себя, каково было бы членам временного правительства узнать, что молчаливый помощник рядом с ней четко фиксирует каждое произнесенное слово, будь то на официальных встречах или в кулуарных беседах. Похоже, некоторых это выбило бы из колеи.
- Еще молока, ваше высочество? Или печенья?
- Нет, спасибо, - Лейя покачала головой. Только не молока. - Мой живот уже совсем успокоился. Это все... ну, ты знаешь, из-за Люка.
- Из-за того, что его так волнуют последние девять недель?
- Так давно? - нахмурилась Лейя. Зима пожала плечами.
- Вы были так заняты, - произнесла она со свойственной ей дипломатичностью.
- Расскажи мне подробнее, - хмуро попросила Лейя. - Я не знаю, Зима, я действительно не знаю. Он сказал Ц-ЗПО, что скучает по Бену Кеноби, но сдается мне, что это еще не все.
- Возможно, он так озабочен вашим состоянием, - предположила Зима, - уже девять недель назад все должно было наладиться.
- Очень может быть... - согласилась Лейя. - Но именно тогда Мон Мотма и адмирал Акбар * начали подталкивать правительство осесть здесь, на Корусканте, и именно в то же время мы начали получать сообщения из приграничных областей о каком-то гениальном тактике и стратеге, принявшем на себя командование имперским флотом, - она развела руками. - Вот и выбирай...
- Я полагаю, вам надо подождать, пока брат созреет для разговора, - вслух меланхолично размышляла Зима. - Может быть, капитан Соло сможет вызвать его на откровенность. Когда вернется.
Лейя сжала пальцы, волна гнева и одиночества захлестнула ее. В адрес Хэна, который все еще сам отправляется с очередными дурацкими миссиями, бросив ее здесь совсем одну, она еще придумает немало теплых и нежных словечек...
Вспышка гнева погасла, сменившись чувством вины. Да, Хэн опять в отъезде, но ведь даже когда он был здесь, им с таким трудом удавалось видеться друг с другом. Все больше и больше ее времени поглощала работа по формированию нового правительства, бывали дни, когда она едва успевала поесть, оставляя в одиночестве своего мужа.
Но это мой долг, твердо заключила она про себя, и это работа, которую, к сожалению, могу сделать только я.
В Альянсе алдераанская принцесса всегда занимала особое положение. В отличие от многих других, она прошла практическую подготовку и в политике, и в дипломатии была искушена. Она росла в королевском дворце на Алдераане, изучала системы управления под руководством отца, изучала прилежно, чтобы подростком уже представлять свою планету в Сенате. Теперь все могло попросту развалиться, особенно на этапе становления Новой Республики. Несколько месяцев, каких-то несколько месяцев, и она сможет спокойно передохнуть, и тогда они с Хэном наверстают упущенное.
Чувство вины исчезло. Но зато одиночество прочно угнездилось на его месте.
- А не лучше ли нам, - обратилась она к Зиме, - отправиться спать? Завтра у нас будет трудный день.
Зима вскинула белесые брови:
- Можно подумать, бывают другие?
- Но-но! - Лейя предостерегающе усмехнулась. - Такой цинизм в столь юные годы... Маленьким детям пора в постель.
- Вы уверены, что вам ничего не надо?
- Я уверена. Выкатывайся.
- Хорошо. Доброй ночи, ваше высочество.
Зима неспешно выплыла из комнаты, и дверь за ней закрылась. Растянувшись на кровати, Лейя расправила одеяла и поудобнее устроилась на подушках.
- Доброй ночи и вам обоим - ласково пожелала она своим малышам, участливо погладив свой живот.
Хэн полагал, и не без оснований, что женщина, разговаривающая с собственным животом, явно не в своем уме. Ну и ладно, Лейя сильно подозревала, что Хэн втайне всех считал не вполне нормальными.
Она ужасно по нему соскучилась.
Вздохнув, Лейя протянула руку к ночному столику и выключила лампу. Через некоторое время она уснула.

* * *

На расстоянии примерно в четверть Галактики от места предыдущих событий Хэн Соло отхлебнул из кружки и приступил к созерцанию хаоса и полного бардака, царящего вокруг. В голове вертелась цитата; где он ее подцепил, он вспомнить не мог, да и не пытался. А разве мы не ушли с вечеринки?
И все-таки весело было осознавать, что в Галактике, только и занятой тем, чтобы перевернуть все в себе с ног на голову, кое-что остается неизменным. А ведь в точно такой же обстановке он находился, когда впервые познакомился с некими Люком Скайуокером и Оби-Ваном Кеноби.
А случилось это, по его подсчетам, несколько жизней назад.
Сидящий рядом Чубакка забурчал себе под нос нечто нелицеприятное.
- Не волнуйся, никуда он не денется, придет. Это же Дравис. Он опоздает даже на собственные похороны. - Хэн лениво разглядывал толпу.
Нет, поправил он сам себя, кое-что в кантоне все-таки изменилось: нет никого из тех контрабандистов, которые бывали здесь в прежние дни. Кто бы ни подхватил эстафету Джаббы, он, должно быть, обделывает свои делишки где-то в другом месте. Хэн поставил в уме галочку - не забыть расспросить об этом Дрависа, когда тот соизволит явиться.
Он все еще созерцал обстановку, когда на столешницу упала тень.
- Привет, Соло, - прозвучали слова синтонацией больше напоминающей ржание.
Хэн про себя досчитал до трех, потом повернул голову.
- Привет, Дравис. Давненько не виделись. Присаживайся.
- Ну да, - хмыкнул Дравис. - Как только и ты, и Чубакка положите руки на стол. Обе. Каждый.
Хэн попытался выглядеть оскорбленным.
- Ну уж... - он взял кружку обеими руками. - Ты полагаешь, что я пригласил тебя сюда только для того, чтобы пристрелить? Мы же вроде как старые друзья, не забыл? Кстати, у Чубакки нет рук.
- Конечно, друзья, - согласился Дравис, бросая оценивающий взгляд на Чубакку, и сел. - Были когда-то. Но я слышал, ты подался в приличные люди.
Хэй выразительно пожал плечами.
- Приличие - такое расплывчатое понятие.
Дравис приподнял бровь.
- Ладно, давай будем конкретнее, - сардонически хмыкнул он. - Я слышал, ты присоединился к Альянсу, выслужился до генерала, женился на бывшей алдераанской принцессе и сделал ей близнецов.
Хэн отмахнулся.
- Вообще-то уже несколько месяцев, как я спустил в унитаз генеральские погоны вместе с почестями.
Дравис фыркнул.
- Ну, извини, друг. Так в чем там дело? Хочешь по-дружески предупредить?
Хэн удивился.
- Ты о чем это?
- Не прикидывайся идиотом больше, чем есть, Соло. Республика сменила Империю, жизнь - радужная ягода и все такое прочее, но ты знаешь и я знаю, что таким ребятам, как мы, все это - глубоко по барабану. Так что, если ты притащился сюда официально, позволь мне рассмеяться тебе в лицо и уйти, - Дравис приподнялся.
- Ты, как всегда, все перепутал, - спокойно заметил Хэн. - На самом деле я хотел нанять тебя.
Дравис замер в странной позе на полдороги.
- Что?
- У тебя плохо со слухом? Хочу дать работу старым знакомым.
Дравис ошарашенно опустился обратно.
- Это имеет отношение к вашей разборке с Империей? - спросил он требовательно. - Если так, то...
- Не имеет. Понимаешь, у Республики некоторая нехватка грузовых кораблей, я уж не говорю об опытных фрахтовщиках. Если жаждешь легко и по-быстрому срубить немного кредиток, то самое время открыть уши пошире.
- Угу... - Дравис откинулся назад и даже закинул руку за спинку стула, но смотрел по-прежнему с подозрением. - А где подвох? Левак?
- Никакого левого товара, - Хэн качнул головой. - Нам нужны корабли и пилоты, чтобы вновь раскрутить маховик межзвездной торговли. У тебя есть и те, и другие. Вот и все.
Дравис погрузился в тягостные размышления.
- А зачем нам работать на тебя и получать жалкие гроши? - наконец сказал он. - Мы же можем напрямую возить грузы и срубать гораздо больше. Да я лучше буду продавать кожу с собственной задницы на ближайшем аукционе на Камаре.
- Это ты можешь, - согласился Хэн Соло. - Но клиенты-то - наши. Мы предложим им лучшую цену, - он широко улыбнулся, - они на вас и не посмотрят. Да, не забудь прислать приглашение на торги.
Дравис сверкнул на него яростным взором.

Предыдущая страница 2 Следующая страница


3 Тимоти Зан

- Глуши реактор, Соло. Новое правительство с пустым карманом, и ты уверяешь, будто они не вздернут тарифы ?
- Поступай, как знаешь, - с деланным равнодушием откликнулся Соло. - Вали и рискни поработать. Когда убедишься, найди меня.
Дравис пожевал щеку, по-прежнему не спуская глаз с Хэна.
- Знаешь, Соло, - сказал он задумчиво, - если бы я тебе не доверял, я вообще бы сюда не пришел. Ну, разве что посмотреть, что за тухлый спайс ты мне грузишь. И, может быть, я поверю тебе настолько, чтобы у меня возникло желание попробовать. Но я скажу тебе откровенно: многие из ребят не станут слушать твою сказку.
- Почему?
- Потому что ты стал приличным, вот почему. Не смотри на меня как обиженный жизнью макаут! Факт, что ты так давно не был в деле, что даже забыл, с какой стороны у корабля дюзы. Выгода, вот что заставит контрабандиста оторвать дюзы. Бабки и азарт.
- Ну, и куда ты подашься? Перекинешься в имперские сектора?
Дравис пожал плечами.
- Там платят, - просто сказал он.
- Пока платят. Но за последние пять лет имперцы здорово подсократили свои территории. Не думаю, что на этом все остановится. Оружия у нас сейчас не меньше, а наши люди гораздо лучше тренированы.
- Может, и так, - согласился Дравис. - Только я тут слышал, что в колоде появилась новая карта. И очень крупная, не по вашим зубам. Система Оброа-скай, помнишь? Я слышал, вам не хило наваляли. Ай-яй, как некстати. Скольких вы там потеряли? Десантную дивизию?
Хэн скрипнул зубами:
- Запомни, что тот, кто доставляет хлопоты нам, не обойдет вниманием и вас. И если ты думаешь, что в Республике нехватка денег, подумай, как они нужны Империи. - Просто передай парням предложение, ладно?
- Не сомневайся, передам. Может быть, кто-то и согласится. Никогда нельзя сказать наперед.
Хэн кивнул. Большего от встречи он и не ждал.
- И еще, Дравис. Кто теперь самая большая рыбка в болоте, где раньше квакал Джабба?
Некоторое время его визави задумчиво разглядывал кореллианина.
- Н-ну... - наконец протянул он. - Не думаю, что это большой секрет. Представь себе, место вакантно. Но если бы я делал ставку, то поставил бы все деньги на Когтя Каррде.
Хэн нахмурился. О Тэлоне Каррде по прозвищу Коготь он, разумеется, слышал, но раньше шайка Каррде не особо котировалась, не говоря уже о том, чтобы играть первую партию. Либо Дравис ошибается, либо Кардде любит строить из себя скромницу.
- Где мне его найти?
Дравис хитренько улыбнулся:
- Хочется знать, верно? Может быть, когда-нибудь я тебе это скажу.
- Дравис...
- Пора бежать. Увидимся, Чуй, - Дравис почесал в затылке. - Да, кстати. Можешь сказать вон тому лопуху, что он - худший выбор для прикрытия, какой мне доводилось видеть. Это так, по-дружески.
Хэн изобразил благодарную гримасу. Один плюс - уходя, Дравис все-таки повернулся к нему спиной. Некоторых контрабандистов, с которыми он беседовал раньше, на это не хватало. Прогресс.
Чубакка проворчал под нос нелитературное выражение.
- А ты что ожидал от Акбара? - огрызнулся Хэн. - У него хорошо получается в Совете сидеть. Каламари и контрабанда - две вещи несовместные. Не бойся, придут, голубчики. По крайней мере, некоторые. Дравис может сколько угодно разглагольствовать о выгоде и всем прочем, но предложи ему надежное дело, где никто их не надует, как Джабба, и никто не будет стрелять, и он заинтересуется. Все они заинтересуются. Пошли, нам пора.
Хэн выскользнул из кабинки и направился к стойке бара недалеко от выхода. На полпути он задержался возле другой кабинки и взглянул на того, кто сидел там. Посетитель был один.
- У меня для тебя новость, - возвестил Хэн. - Мне поручили сообщить, что ты худший из тех, кого можно выбрать для прикрытия и кого доводилось видеть Дравису. И так далее.
Посетитель безмятежно улыбнулся, поднимаясь из-за стола. Он запустил пальцы в черные спутанные волосы в безуспешной попытке привести их в порядок.
- А я думал, идея ничего себе, - сказал он; акцент у них с Хэном был практически одинаковый.
- Да, вот только Дравис думал иначе.
Если быть честным, Хэн был согласен с мнением Дрависа. Единственно, когда Ведж Антиллес * не выделялся из толпы, словно вуки в пустыне, это когда он сидел в кабине «крестокрыла» и надраивал дюзы очередному злосчастному пилоту ДИ-истребителя.
- А где Пейдж? - уныло поинтересовался Хэн.
Антиллес одарил его еще более невинной улыбкой и ткнул пальцем куда-то в сумрак бара.
- Здесь, сэр, - произнес негромкий голос за спиной Соло.
Хэн повернулся. Из темноты выдвинулся детина с невыразительным лицом и могутными ручищами. На потолочной балке он прятался, что ли? Каким образом Пейдж ухитрялся при всех своих габаритах растворяться в толпе, для Хэна всегда оставалось неразрешимой загадкой. А уж если учесть, что Антиллес приложил все усилия, чтобы привлечь к себе внимание, придется признать, что идея, действительно, хороша. И (судя по все расширяющейся ухмылке) ясно, кто тут автор.
- Прекрати, - попросил соотечественника Хэн Соло. - Где ты только подцепил эту дурацкую манеру улыбаться ?
Ведж фыркнул.
- Видел что-нибудь подозрительное? - спросил Хэн у Пейджа.
Тот покачал головой.
- Никакого прикрытия, никакого оружия, кроме бластера. Этот парень тебе доверяет на сто процентов.
- Ага. Прогресс, - Хэн в последний раз огляделся. - Ладно, пошли. Не то опоздаем на Корускант. А я еще хочу заскочить в систему Оброа-скай.
- Пропавшие солдаты? - поинтересовался Антиллес, перестав улыбаться.
- Точно, - угрюмо подтвердил Хэн. - Хочу поискать, может, кто и отыщется. А если повезет, найдем и виновника и взгреем. У нас тут есть специалисты по этой части.

3

Складной столик уже был раскрыт, еду можно было подавать, и Тэлон Каррде как раз разливал вино, когда в дверь постучали. Как обычно, его расчет был потрясающе верен.
- Мара? - спросил он.
- Да, - отозвался из-за двери женский голос. - Ты, кажется, приглашал пообедать с тобой.
- Разумеется. Входи, прошу тебя.
Мара Джейд вошла - эффектная, зеленоглазая, грациозная, как коррина. Каррде невольно засмотрелся.
- Ты не сказал, что... - взгляд ее темно-зеленых глаз метнулся в сторону стола, - что уже все готово.
Мара вновь смотрела на Каррде, и теперь ее глаза были похожи на две льдинки.
- Вопреки моему желанию, - заверил обладательницу потрясающих глаз Каррде, - это всего лишь деловой обед, не больше и не меньше.
Из-под рабочего стола донеслось унылое ворчание.
- Совершенно верно, Натиск, деловой обед, - сообщил Каррде источнику звука. - Вылезай-ка оттуда. Давай-давай, пошел вон.
Ворнскр * соизволил высунуть морду, когти скребли ковер, нос опущен к полу, словно зверь кого-то вынюхивал.
- Я сказал - вон, - Каррде указал на раскрытую дверь. - Давай-ка, вали отсюда, тебе сервировано на кухне. Штурм уже там, так что шевелись, а то он сожрет и твой ужин.
Зверюга неохотно выбралась из-под стола целиком и потопала к двери, бурча под нос.
- Не прикидывайся, - сказал ему Каррде. - Не разжалобишь.
- Бхрррр...
Каррде взял с блюда кусочек тушеного бруаллки и кинул по направлению к двери:
- На, утешься!
Меланхолия ворнскра испарилась, словно по волшебству. Натиск метнулся за угощением и подхватил его на лету.
- Молодец, а теперь иди и насладись ужином.
Ворнскр потрусил в коридор.
- Итак, - Каррде вновь повернулся к гостье. - На чем нас прервали?
- Ты как раз рассказывал, что у нас деловой обед, - голос Мары все еще отдавал прохладой, но она уже удобно устраивалась за столом. - М-да. Определенно это самый приятный деловой обед за последнее время.
- В том-то и дело, - Каррде уселся напротив нее. - По-моему, совсем неплохо время от времени напоминать самим себе, что контрабандистам совершенно не обязательно быть варварами.
Мара попробовала вино.
- Уверена, многим не помешало бы подобное напоминание, - промурлыкала она.
Каррде улыбнулся. Следовало бы знать, что настолько простой гамбит с Марой не пройдет. Чтобы вывести эту красотку из себя, понадобится нечто большее.
- Да, хорошее вино и легкая беседа помогают провести интересный вечер, - мимолетно кивнул он. - В частности... когда обсуждаешь повышение.
Если бы он не смотрел на нее, обязательно пропустил бы изумление, промелькнувшее в ее взгляде.
- Повышение? - удивленно отозвалась Мара.
- Да, - сказал он, накладывая бруаллки и ставя тарелку перед гостьей. - Если быть точным, твое.
Озабоченность вернулась на лицо Мары.
- Я у тебя всего шесть месяцев, знаешь ли.
- Пять с половиной, - поправил ее Каррде. - Но стаж против способностей и результатов ничего не значит... а твои способности впечатляют.
Она пожала плечами, золотисто-рыжие волосы полыхнули огнем.
- Моя удача.
- Удача твоя, не спорю, - согласился Каррде. - С другой стороны, я давно пришел к мнению, что многие люди называют удачей простое сочетание таланта и работоспособности, аиногда и ситуации.
Он положил бруаллки и себе на тарелку. Еда сегодня особенно удалась, решил Каррде.
- Итак, что мы имеем? - продолжал он. - Твой талант к пилотированию космических кораблей, твоя способность отдавать и исполнять приказы... - он с радушнейшей улыбкой указал на стол. - И твоя способность адаптироваться к непривычным и неожиданным обстоятельствам. Все то, что нужно для контрабандиста.
Он замолчал, ожидая ответной реплики, но не дождался. Видимо, когда-то давно в своем неведомом прошлом она научилась не спешить с вопросами. Еще одно очко в пользу Мары.
- Что мы имеем? Держать тебя на должности простого функционера или запасного работника - трата моего времени и твоих талантов, - заключил Каррде. - Я бы хотел, чтобы ты стала моим первым помощником.
На этот раз удивления она не сдержала, зеленые глаза расширились, но Мара быстро справилась с эмоциями.
- В чем будут заключаться мои новые обязанности? - спросила она. - уточни, пожалуйста.
- - По большей части в путешествиях вместе со мной, - Каррде отхлебнул вина. - Будешь наблюдать, как я веду дела, познакомишься с постоянными клиентами и заказчиками, так чтобы они привыкли к тебе... все такое.
Красотка не доверяет. В этом Каррде мог поклясться. Навешать лапши ей на уши не так-то просто. Она опасается, что предложение - всего лишь дымовая завеса для чего-то более личного.
- Можешь не отвечать сразу, - проговорил Каррде. - Обдумай или поговори с теми, кто дольше тебя пробыл в нашей организации, - он взглянул ей прямо в глаза. - Они тебе скажут, что я не лгу своим людям.
Она скривила губы.
- Я это уже слышала... - уклончиво сказала Мара. - Но учти, что если ты мне предоставишь такую власть и самостоятельность, то я ими воспользуюсь. В структуре организации произойдут кое-какие перемены. Надо залатать пару дыр...
Ее прервал зуммер комлинка на рабочем столе.
- Да?
- Это Авес #2. Думал, босс, тебе захочется узнать, что мы не одни. На орбите - гости. Имперский «разрушитель».
Каррде поднялся, по-прежнему не спуская взгляда с Мары.
- Кто это? - спросил он, бросая салфетку возле тарелки и подходя к рабочему столу.
- Имперцы больше не любят посылать свои ИД на открытой частоте, - Авес недовольно покачал головой. - Буквы на борту прочитать трудно, но Торве считает, что пожаловала «Химера».
- Вот как, - пробормотал Каррде. «Химера», как интересно. - Они передавали что-нибудь?
- Если передавали, то не нам, мы ничего не ловили... минуточку. Похоже на то, что... да, они выпустили челнок. Поправка: два челнока. Предполагаемое место посадки... - Авес, хмуря брови, что-то высчитывал. - Предполагаемое место посадки - в нашем районе леса.
Краем глаза Каррде заметил, как задеревенела его гостья.
- Рядом есть наши базы?
- Нет, совершенно точно - в лесу, далеко от баз. Километрах в пятидесяти отсюда. Приблизительно.
Каррде постукивал указательным пальцем по нижней губе и обдумывал положение.
- Все еще два челнока?
- Пока да, - Авес слегка нервничал. - Объявить тревогу?
- Наоборот. Освободи частоту, хочу спросить, не нужна ли им помощь.
Авес открыл рот, подумал, закрыл рот.
- Ладно, - сказал он и принялся выстукивать на клавиатуре коды доступа. - Частота ваша.
- Благодарю. Имперский «разрушитель» «Химера», говорит Тэлон Каррде. Могу я вам чем-нибудь помочь?
- Не отвечают, - пробормотал Авес. - Может, не хотят, чтобы их заметили?
- Не хочешь, чтобы тебя заметили - не используй в качестве паланкина «звездный разрушитель», - наставительно сказал Каррде. - Нет, они сейчас проверяют мое имя по базе данных.
Мне бы их базу... Ищите-ищите, может, даже обрящете. Он откашлялся.
- «Звездный разрушитель» «Химера», говорит...
Физиономия Авеса вдруг сменилась изображением хмурого мужчины средних лет с капитанскими знаками различия.
- Говорит капитан Пеллаэон, крейсер «Химера», - его голос не отличался дружелюбием. - Что вам угодно?
- Веду себя как добрый сосед, - радушно сообщил ему Каррде. - Мы отследили два ваших челнока и заинтересовались, а вдруг Гранд адмиралу Трауну понадобилась наша помощь?
- Кому? - взгляд капитана дружелюбием тоже не светился.
- Ах да! - Каррде позволил себе улыбнуться, чуть-чуть, совсем не заметно. - Разумеется, я никогда в жизни не слыхал о Гранд адмирале Трауне. Особенно в связи с «Химерой». А уж о неких весьма интригующих обстоятельствах в системе Паоннид - Оброа-скай вообще понятия не имею.
Пеллаэон прищурился.
- Вы неплохо информированы, господин Каррде, - голос Пеллаэона стал мягче, но Каррде так и не сумел избавиться от впечатления, что стоит ему оступиться, и имперский офицер с легкостью свернет ему шею. - Но тут же возникает вопрос, а каким образом мало известный контрабандист собрал такую информацию?
Каррде пожал плечами.
- Слухи, байки, все их слышат, а я собираю мозаику. Думаю, ваша разведка действует так же. Кстати, если ваши челноки намерены совершить посадку в лесу, вам нужно предупредить экипажи об опасности. Там обитают крайне зубастые звери, а высокое содержание металла в местной растительности делает сенсоры простым балластом.
- Благодарю за совет, - от Пеллаэона просто веяло морозом. - Но они там не задержатся.
- Ах, - игриво отмахнулся Каррде, в бешеном темпе прогоняя различные предположения. К счастью, их было не так уж и много. - Верно, небольшая охота?
Пеллаэон наградил его снисходительной полуулыбкой.
- Информация о действиях Империи дорого стоит. Я полагал, что человеку ваших занятий это известно.
- Разумеется, - согласился Каррде. - Но время от времени все заключают сделки. Вы прилетели за йсаламири, не так ли?
Так улыбаться мог разве что снежный монстр вампа.
- Сделки не будет, Каррде, - сообщил капитан довольно мягко, учитывая обстоятельства. - А слово «дорого» иногда может означать «очень дорого».
- Это верно, - вздохнул Каррде. - Если вторая сторона не предложит что-нибудь равноценное. Полагаю, вам уже известны уникальные свойства йсаламири. Иначе вас бы тут не было. Могу я предположить, что вы уже знакомы с несколько экзотическим способом безопасного снимания их с веток?
Он все-таки уел имперца! Некоторое время Пеллаэон разглядывал его так, что только слепой не догадался бы о подозрениях капитана.
- Мне почему-то казалось, что йсаламири в длину не более пятидесяти сантиметров и не кусаются.
- Я говорил не о вашей безопасности, капитан, - ухмыльнулся Каррде. - Я имел в виду их безопасность. Их нельзя собирать с веток, точно палли. Йсаламири в это время года такие нежные... В том смысле, что они не передвигаются, их когти врастают в ветку.
- А вы, полагаю, знаете подходящий способ?
- Некоторые из моих людей. Если хотите, я пошлю одного из них встретить ваши челноки. Процесс не особенно сложен, но его лучше видеть, чем объяснять.
- Конечно, - ядовито согласился Пеллаэон. - А плата за демонстрацию?..
- Никакой платы, капитан. Я - всего лишь ваш добрый сосед.
Пеллаэон задержал на нем взгляд.
- Буду помнить.
Каррде порадовал двойной смысл его фразы.
- Я передам на челноки, чтобы они подождали вашего эксперта.
- Он там будет. Всего доброго, капитан.
Пеллаэон сухо кивнул и потянулся куда-то вне поля камеры; на экране вновь появилось лицо Авеса.
- Все слышал? - спросил Каррде. Авес кивнул.
- Данкин и Чин уже прогревают двигатели.
- Вот и ладно. Пусть летят, но я хочу видеть их по возвращении.
- Будет сделано, хозяин. - Дисплей погас. Каррде встал из-за стола, опять посмотрел на Мару и занял место напротив нее.
- Прошу прощения, нас так грубо прервали, - он налил в бокал вина, кося краем глаза на Мару.
Ее лицо медленно оживало, смертельная бледность и скованность уходили, зеленые глаза вновь обрели свет.
- Ты серьезно решил ввязаться в это дело? - пальцы дрожали, когда она поднимала бокал. - Если хочешь что-то получить, придется платить. Сейчас Империю волнуют только деньги.
Каррде беспечно пожал плечами.
- Наши люди будут следить за имперцами с посадки до взлета. По мне, это лучшая плата.
- Не веришь, что они просто прилетели за йсаламири ?
- Почти, - Кардде сунул в рот кусочек бруаллки. - Эти парни чего-то недоговаривают. Прилететь ситх знает откуда за йсаламири только для того, чтобы справиться с одним-единственным завалящим джедаем, это чересчур, тебе не кажется ?
Мара вновь отвела взгляд.

Предыдущая страница 3 Следующая страница


Наследник империи 4

- Может быть, не в Скайуокере дело, - пробормотала она. - Может быть, они отыскали еще одного джедая.
- Маловероятно, - не согласился Каррде; он внимательно разглядывал Мару, слишком заинтересовала необычная интонация ее голоса, когда она упомянула имя Скайуокера.
- Император избавился от них еще в самом начале правления. Если только... - он даже замолчал при той мысли, что пришла ему в голову. - Если только они не нашли Дарта Вейдера.
- Вейдер погиб, - сухо проговорила Мара. - Вместе с Императором.
- Так говорят...
- Он погиб, - резко оборвала его Мара.
- Разумеется... - поспешно согласился Каррде.
Он потратил немало времени, пока определил круг тем, на которые эта женщина гарантированно реагировала бурно. Покойный Император, например. И Империя до событий на Эндоре.
На другом конце спектра стояло имя Скайуокера.
- И все же, - задумчиво продолжал Каррде, - если Гранд адмирал полагает, что существует веская причина развести на борту флагмана зоопарк, почему бы не последовать его примеру?
Зеленые глаза Мары так и вспыхнули.
- Какого ситха тебе это надо?
- Откуда такой порыв? - лениво заметил Каррде как бы невзначай. - Это простая предосторожность.
Даже просто смотреть на Мару - одно удовольствие, а смотреть, как Мара борется с собой, - истинное наслаждение.
- Пустая трата времени, - она все же справилась с собой. - Ожегшись на молоке, Траун дует на воду. Кроме того, как ты собираешься содержать йсаламири без обожаемых ими деревьев?
- Уверен, что у Трауна завалялась пара-тройка идей. А Данкин и Чин - знатоки по части выпытывания деталей.
Странные отблески загорались в ее глазах. Нехорошие.
- Да, - пробормотала Мара упавшим голосом. - Уверена, что они справятся.
- А между тем, - Каррде сделал вид, что не заметил ее уныния, - нам нужно обсудить кое-какие дела. Насколько я помню, ты собиралась посвятить меня во все новшества, которые хочешь ввести.
- Да, - Мара обреченно вздохнула, на секунду прикрыла глаза... когда она вновь открыла их, они были холодные и спокойные, как обычно. - Да. Итак...
Поначалу медленно, потом с растущей уверенностью, она принялась излагать детали. Каррде слушал очень внимательно, но не переставал жевать и думать о странностях и тайных талантах женщины, сидящей напротив него. Некоторое время спустя он пообещал себе, что когда-нибудь найдет способ приподнять полог тайны, под которым Мара так тщательно прятала свое прошлое. Он узнает, откуда она, кто такая и чего хочет.
И особенно - на какую и чью мозоль наступил Люк Скайуокер, что вызвал у Мары безграничную ненависть?

4

Путь «Химеры» от Миркра до Вейланда - примерно триста пятьдесят световых лет - занял около пяти стандартных дней при крейсерской скорости. Времени как раз хватило, чтобы инженеры разработали и собрали для йсаламири своеобразный насест.
- Не убежден, что они нам понадобятся, - проворчал Пеллаэон, с отвращением разглядывая толстую кривую трубу и чешуйчато-мохнатое создание на ней.
По его капитанскому мнению эту тварь следовало бы убрать с корабля вместе с запахом, которым она радовала окружающих.
- Если Хранитель, как вы считаете, был направлен Императором на Вейланд, то я не понимаю, почему у нас должны возникнуть проблемы.
- Назовем это предосторожностью, капитан, - заметил Траун, устраиваясь в кресле второго пилота и пристегиваясь.
- Возможно, нам нелегко будет объяснить ему, что мы служим Империи.
Он мельком взглянул на экраны и кивнул пилоту:
- Вперед!
С приглушенным лязгом челнок покинул летную палубу «Химеры» и начал свой путь к поверхности планеты.
- Возможно, при содействии взвода штурмовиков мы сумеем быстрее убедить его, - пробормотал Пеллаэон, поглядывая на мониторы.
- Этим мы можем спровоцировать его, - возразил Траун. - Темные джедаи горды и подозрительны, иметь с ними дело нелегко. Но... - он посмотрел через плечо, - для этого у нас есть Рукх. Любому союзнику Империи не следует забывать о той роли, которую на протяжении многих лет играли ногри.
Пеллаэон мельком взглянул на безмолвную фигуру, сидящую напротив прохода.
- Вы думаете, сэр, что Хранитель окажется темным джедаем?
- Кого еще выбрал бы Император для защиты своей личной сокровищницы? - невозмутимо отозвался Траун. - Не легион же штурмовиков с самым современным снаряжением, которых мы с легкостью обнаружили бы с орбиты даже с закрытыми глазами.
Пеллаэон усмехнулся. Об этом они могли не волноваться. Сканеры «Химеры» прощупали поверхность Вейланда, так ничего и не обнаружив.
- Я только удивляюсь, почему Император не привлек Вейланд к борьбе с Альянсом.
Траун пожал плечами.
- Скоро мы все узнаем.
Челнок продолжал снижаться. На дисплее перед Пеллаэоном проступал рельеф планеты - широкие зеленые равнины, леса, а на горизонте из-за пелены облаков обрисовывалась единственная гора.
- Это Тантисс? - спросил Пеллаэон пилота.
- Да, сэр, - подтвердил тот. - Скоро мы увидим город.
- Прекрасно.
Он незаметно поправил бластер.
Пусть Траун надеется на своих вонючих ящериц и свою железную логику, он, Пеллаэон, предпочитает более убедительные аргументы.

* * *

Слева у подножия горы Тантисс лежал город. Он оказался больше, чем они предполагали. Множество приземистых зданий пряталось в тени деревьев. Траун приказал пилоту облететь город дважды, а затем опуститься в центре того, что гордо именовалось главной площадью.
- Интересно, - проговорил Траун, пересаживая йсаламири к себе на плечо, - в архитектуре прослеживается влияние как минимум трех культур человеческой и двух инородных. Нечасто увидишь такое разнообразие на одной планете, а тем более в одном городе. Дворец соединяет в себе элементы всех трех стилей.
- Да, - рассеянно согласился Пеллаэон, вглядываясь в иллюминатор.
В эту минуту здешние обитатели его интересовали намного больше.
- А как вы полагаете, аборигены враждебны к чужеземцам?
- Возможно, - отозвался Траун, шагая к трапу челнока, где их уже ждал Рукх. - Нам пора!
Трап с шипением опустился.
Пеллаэон с опаской следовал за адмиралом. С Рукхом во главе они спустились вниз по трапу. Никто не появился, не закричал и не выстрелил.
- Пока непонятно, - Траун извлек диск мегафона. - Проверим, насколько они гостеприимны. Я разыскиваю Хранителя горы, - на всю площадь прогремел его голос; гулкое эхо отскочило от стен домов. - Кто отведет меня к нему?
В тишине Траун опустил диск и выждал паузу, ответа не последовало.
- Они не понимают общегалактический, - предположил Пеллаэон.
- Нет, они понимают, - холодно поправил Траун. - Люди, во всяком случае, понимают. Пожалуй, им просто неясно, зачем нам помогать.
Он снова поднял мегафон.
- Я ищу Хранителя горы, - снова повторил он. - Если сейчас никто не отведет меня к нему, мы уничтожим город.
На этот раз ответ был получен мгновенно. Выпущенная стрела, едва не задев йсаламири, отскочила от брони, скрытой под белой униформой адмирала.
- Осторожно, - предупредил Траун, в ту же секунду Рукх метнулся к нему с бластером наготове. - Ты засек их?
- Да, - прошипел ногри, направляя бластер на приземистое строение неподалеку от дворца.
- Отлично, - Траун поднял мегафон снова. - Только что нас атаковали. Вам придется ответить за это! - опустив диск, он кивнул Рукху. - Действуй.
Профессиональный убийца легко и незаметно приблизился к зданию и полоснул из бластера по входу и окнам для профилактики возможной атаки. Затем изрешетил стены нижнего этажа. Здание задрожало и после пары выстрелов с треском обвалилось. Подождав, пока в воздухе улеглась пыль, Траун снова поднял мегафон.
- И этого можно избежать! - прогремел он. - Я спрашиваю еще раз: кто отведет меня к Хранителю горы?
- Я отведу! - раздался голос.
Пеллаэон резко повернулся. Высокий худой мужчина в старой коричневой мантии с седыми нечесаными волосами и бородой, доходящей до середины груди, с царственным высокомерием изучал пришельцев. Под бородой просвечивал сверкающий медальон. В глазах, горящих на смуглом, испещренном глубокими морщинами лице, читалась смесь любопытства и презрения
- Вы - чужие, - надменно сказал он. - Судя по всему, - он взглянул на челнок, возвышающийся за ними, - из Внешнего мира.
- Так и есть, - подтвердил Траун. - А вы?
Быстро взглянув на дымящиеся руины, старик продолжал:
- Вы разрушили одно из моих зданий. В этом не было нужды.
- Мы были атакованы, - холодно возразил Траун. - Дом был вашим?
Пеллаэону показалось, что на миг глаза чужестранца сверкнули.
- Я правитель, - с плохо скрытой угрозой произнес он. - Все здесь - мое.
Пару мгновений они с Трауном в глубоком молчании смотрели друг на друга. Траун нарушил паузу первым:
- Я - Гранд адмирал Траун, военачальник Империи, слуга Императора. Мне нужен Хранитель горы.
- Я отведу вас к нему. - И старик, развернувшись, направился к дворцу.
- Держитесь вместе, - прошептал остальным Траун, следуя за правителем. - Ловушки не исключены.
Но пока они пересекали площадь и шли под резными каменными сводами дворца, не просвистела ни одна стрела.
- Я полагал, Хранитель живет в горе, - произнес Траун, пока их проводник открывал массивные двери, которые на удивление легко распахнулись.
А туземец, похоже, сильнее, чем кажется, отметил с опаской Пеллаэон.
- Он действительно жил там когда-то, - ответил старик, - когда я только начал свое правление. Люди Вейланда построили дворец для Хранителя.
Он остановился в центре богато убранного зала и приказал:
- Оставьте нас!
Не успел Пеллаэон сообразить, к кому обращены слова, как открылись две потайные двери, обнаружив за собой охрану.
Не проронив ни слова, стражники, подхватив самострелы, покинули здание. Проводив их взглядом, старик направился к дверям в конце зала.
- Следуйте за мной, - приказал он. - Хранитель ожидает вас.
Двери бесшумно распахнулись. Сотни свечей освещали огромную комнату. Неожиданный страх накатил на Пеллаэона, и мурашки побежали по спине от одного только вида старика в дверном проеме. Глубоко вздохнув, капитан отогнал дурные предчувствия и последовал за Трауном и Рукхом.
В склеп.
Не было ни малейшего сомнения в том, что находилось перед ними. В центре комнаты, в окружении мерцающих свечей темнел прямоугольный каменный саркофаг.
- Та-ак... - задумчиво протянул Траун. - Значит, он мертв.
- Мертв, - подтвердил правитель, стоя позади них. - Вы видите свечи, Гранд адмирал Траун?
- Вижу, - кивнул Траун. - Должно быть, люди чтили его.
- Люди? Чтили его? - усмехнулся старик. - Едва ли. Эти свечи - память о тех чужаках, что искали Хранителя после его смерти.
Пеллаэон дернулся, вынимая бластер. Траун развернулся, не спеша и с достоинством.
- Почему они умерли? - поинтересовался он.
- Я убил их. Так же, как убил Хранителя, - усмехнулся старик.
Он поднял руки, обратив их ладонями к Трауну.
- Так же, как убью вас!
Из пальцев старика с треском разрядов вырвались голубые молнии...
... и бесследно исчезли в двух шагах от Трауна.
Все это произошло настолько быстро, что Пеллаэон не успел даже вздрогнуть. Он запоздало поднял свой бластер.
- Не суетитесь, капитан, - остановил Пеллаэона спокойный голос Трауна. - Как видите, Хранитель, мы не обычные чужеземцы.
Старик недоуменно посмотрел на свои пальцы, затем на группу имперцев.
- Хранитель мертв, - огрызнулся он, сопровождая свои слова новыми молниями. С прежним эффектом.
- Да, предыдущий Хранитель мертв, - тихо согласился Траун, даже не пытаясь перекричать раскаты грома. - Теперь вы - Хранитель. Вы тот, кто охраняет гору Императора.
- Я не служу Императору, - возразил старик, в очередной раз бесполезно посылая молнии. - Я служу только себе.
Атака прекратилась так же внезапно, как и началась. Не опуская рук, старик озадаченно уставился на Трауна, и глубокое недоумение отразилось на его лице.
- Вы не джедай. Как вам удается этот фокус?
- Присоединяйтесь к нам и узнаете. Не самая плохая компания.
Повисла напряженная тишина.
- Я - магистр Ордена, - выдавил старик. - Я сам по себе. Я не нуждаюсь в компании.
- Понимаю. В таком случае позвольте присоединиться к вам, - произнес Траун, изучая лицо старца своими горящими глазами. - Я думаю, наше предложение может заинтересовать даже магистра Ордена.
Некоторое время старик пристально смотрел на Трауна. Сморщенное лицо отражало ход мыслей.
- Хорошо, - наконец выговорил старик. - Пойдемте, поговорим.
- Спасибо, - Траун слегка склонил голову. - Можно узнать, с кем имеем честь общаться ?
- Конечно, - лицо старца в тот же миг приобрело горделивое выражение. - Я магистр Ордена Йоруус К'баот.
Его голос, раздавшийся в тишине склепа, вызвал у Пеллаэона очередную серию неприятных ощущений.
- К'баот? - выдохнул он. - Но ведь он...
Старик взглянул на него так, что Пеллаэон почувствовал себя молодым лейтенантом, вызванным на ковер к начальству.
- Пойдемте, - повторил Хранитель, обращаясь к Трауну. - Поговорим.
Миновав большой зал, они вышли на освещенную солнцем площадь. Маленькая группа жителей ожидала перед входом. Они жались друг к другу, стараясь держаться подальше от челнока и склепа, и нервно перешептывались. Один из двух охранников, которым К'баот приказал выйти из зала, стоял отдельно от толпы, прямо на дороге. На его лице ясно читалось выражение неконтролируемой ярости. В руках он держал направленный на имперцев самострел.
- Вы разрушили его дом. - сказал К'баот почти дружелюбно. - Без сомнения, он хочет отомстить.
Едва лишь он произнес эти слова, как охранник выстрелил. Отпрыгнув в сторону, Пеллаэон выхватил бластер...
Стрела повисла в воздухе, не долетев до имперцев метров трех.
Пытаясь понять, что же все-таки сейчас произошло, Пеллаэон уставился на висящий кусок дерева с металлическим наконечником.
- Они наши гости! - нарочито громко, чтобы услышали на площади, сказал К'баот стражнику. - И с ними будут обходиться соответственно их положению.
Стрела сломалась, и обломки разбросало по всей площади. С тихой яростью стражник опустил самострел. Выждав пару секунд, Траун подал знак Рукху. Тот мгновенно поднял свой бластер и выстрелил. В ту же секунду плоский камень, взмыв с земли до траектории выстрела, разлетелся вдребезги. Со смешанным чувством гнева и удивления Траун резко повернулся к старику.
- К'баот!
- Это мои люди, Гранд адмирал Траун, - проскрежетал голос старца. - Не ваши, мои. Если они виноваты - их накажу я.
Какое-то время они пристально смотрели друг на друга после чего, сделав над собою усилие, Траун спокойно сказал:
- Конечно, мастер К'баот, я приношу извинения за свои действия.
К'баот кивнул:
- Правильно, так гораздо лучше. Он опять посмотрел на Трауна и жестом отпустил стражника.
- Пойдемте поговорим.

* * *

- Я хочу услышать, как вам удалось отразить мои атаки, - сказал старик, жестом приглашая гостей опуститься на сомнительной чистоты подушки.
- Давайте сначала обсудим наше предложение, - сказал Траун, скользя взглядом по комнате, прежде чем занять предложенное место. Потом с подозрением посмотрел на подушку.
Опять адмирала заинтересовали произведения искусства, огорчился Пеллаэон. Что можно разглядеть в этой пыли и паутине? У себя на «Химере» он бы вытер подобную грязь последним юнгой, отвечающим за дроидов-уборщиков, но - о вкусах не спорят.
К'баот не считал нужным опускаться до таких мелочей.
- Я так и знал, что вы это скажете. Нет, сначала расскажите мне, как вам удалось отразить мои атаки.
Траун с симпатией посмотрел на йсаламири.
- Это довольно просто. Вы видите эти создания? - продолжал он, нежно почесывая длинную шею твари. - Они называются йсаламири. Эти создания с затерянной на окраинах планеты обладают уникальной способностью отражать Силу.
К'баот нахмурился.
- Что вы имеете в виду под «отражать» ?
- Ну, они не подпускают ее к себе, - объяснил ему Траун. - Как бы создают вокруг себя защитную сферу. Одна особь может создать вокруг себя свободный от Силы пузырь диаметром до десяти стандартных метров, а целая группа - намного больше.
- Я никогда не слышал о таком, - сказал К'баот, уставившись на йсаламири с детским любопытством. - Как это у них получается?
- Я не знаю. Полагаю, что эта способность сформировалась у них в результате естественного отбора. Но механизм мне не ясен. На данный момент мне достаточно и этого.
Лицо К'баота помрачнело.
- Достаточно для отражения моей Силы?
Траун пожал плечами:
- Мы надеялись найти здесь Хранителя сокровищницы Императора. Мы думали, что он поможет нам в решении нашей задачи.
Он снова почесал йсаламири загривок.
- Но хотя нам достаточно этой способности, мы можем предложить кое-что поинтереснее.

Предыдущая страница 4 Следующая страница


5 Тимоти Зан

- Что?
Траун чуть снисходительно улыбнулся.
- Все в свое время, мастер К'баот. И только после того, как мы проверим сокровищницу Императора.
- Так эта кладовка - все, что вы хотите видеть?
- Или то, что я надеюсь найти в ней.
- Что найти?
Траун озабоченно посмотрел на него.
- Ходят слухи, что еще до битвы при Эндоре имперскими учеными были созданы стелс-генераторы. Мне нужны эти генераторы... - и, будто вспоминая, добавил: - А еще сделанные тогда технологические разработки.
- Вы надеетесь найти один из этих генераторов?
- Я надеюсь найти если не работающую модель, то хотя бы полный набор схем, - сказал Траун. - Ведь сокровищница создавалась с целью хранения лучших разработок ученых Империи.
- Для этого и как очередное напоминание о ее бесконечных знаменитых завоеваниях, - фыркнул К'баот.
Пеллаэон так и подскочил, подняв облако пыли. Гранд адмирал чихнул:
- Вы были внутри горы?
Он-то предполагал, что сокровищница запечатана и закрыта на множество замков К'баот бросил презрительный взгляд:
- Конечно, я был внутри. Ведь я убил Хранителя, припоминаете? - он обратился к Трауну: - Итак, вы бы хотели попасть в сокровищницу Императора. Теперь вы можете пройти туда и без моей помощи. Почему вы все еще здесь?
- Мне нужна не только кладовка. Мы нуждаемся в вашем партнерстве.
Казалось, все внимание Трауна было поглощено йсаламири.
Пряча презрительную улыбку, К'баот поудобнее устроился на подушке. Лучше бы он на ней не ерзал, хмуро подумал Пеллаэон.
- Вот оно что. Значит, вам необходима моя помощь. И, если я соглашаюсь, в обмен на это вы предложите мне безграничную власть?
Траун улыбнулся в ответ:
- Все верно. Скажите, К'баот, вы знаете о катастрофическом поражении Императорского флота в битве при Эндоре пять лет назад?
- Да, об этом ходили слухи, мне рассказал об этом один из чужеземцев, - сказал К'баот, пристально глядя в окно на склеп. - Хотя, он был вынужденно краток.
Пеллаэон нервно сглотнул. Траун сделал вид, что не заметил:
- Тогда, должно быть, вы удивитесь, узнав, каким образом несколько десятков кораблей повстанцев смогли разгромить превосходящие силы Императора...
- У меня не было желания задумываться над этим, - сухо заметил К'баот. - Возможно, повстанцы просто лучше воюют
- В некоторой степени, это действительно так, - спокойно согласился Траун. - Повстанцы на самом деле воюют лучше, но не из-за особых способностей или тренировок. Тогда они сражались лучше, потому что Император был мертв, - он повернулся к Пеллаэону, вновь ненароком продемонстрировав тварь у себя на плече. - Вы были там, капитан, вы должны были заметить это. Его смерть вызвала дезорганизацию почти всего вашего экипажа. Полная растерянность, неподготовленность и отсутствие дисциплины, словом, внезапная утрата всех тех качеств, которые принято называть боевым духом - вот, к чему привела гибель Императора.
- Действительно, были некоторые странности, - вынужден был согласиться Пеллаэон. Он начинал понимать, куда клонит Траун, и это ему не особо нравилось. - Но все отклонения объясняются напряжением схватки. Император не руководил сражением, - с неожиданной для него самого злостью закончил Пеллаэон. - Я был там, адмирал, я знаю.
- Вот именно, капитан, вы были там, - неожиданно жестко сказал Траун. - И пора открыть глаза и признать правду, какой бы горькой она ни была. Отсутствие желания воевать, потеря боевого духа, не у вас лично, а у всего имперского флота. Все ваши победы происходили только по воле Императора. Любое принятие решения осуществлялось Императором. Полная централизация власти. Его воля управляла вами. С его смертью вы стали беспомощны, как «крестокрыл» без пилота.
- Это неправда! - взвился Пеллаэон. От слов Трауна ему скрутило живот. - Этого не было, мы продолжали сражаться и после его смерти.
- Да, - спокойно сказал Траун. - С усердием и навыками курсантов младших курсов.
К'баот фыркнул:
- Так вот зачем я вам нужен. Сделать вас снова Гранд адмиралом Империи?
- Это не все, мастер К'баот, - Траун был невозмутим. - Главная ошибка Императора состояла в стремлении к полному личному контролю над флотом, его желание контролировать все и вся привело к такому результату. Я же хочу только усилить координацию между кораблями и тактической группой. И затем только в критические моменты иметь полный контроль над ситуацией.
- И что потом? - громко спросил К'баот, взглянув на Пеллаэона.
- Мы уже обсуждали, - ответил Траун. - Власть.
- Какого рода? - перебил его К'баот. Впервые с момента приземления Траун выглядел ошеломленным:
- Завоевание миров, конечно. Окончательное поражение повстанцев, восстановление прежней славы Империи.
К'баот снисходительно покачал головой:
- Вы не понимаете сущности власти, Гранд адмирал. Завоевание миров, которые вы никогда не увидите, - это не власть! Разрушенные корабли, сотни убитых повстанцев, с которыми вы никогда не встречались лицом к лицу, - это тоже не власть! Это, - он взмахнул руками вокруг себя, глаза его сверкнули. - Это - власть. Этот город, эта планета, эти люди. Каждое человеческое существо, псадан и минейрш - а кстати, вы им не родственник? - которые живут здесь - мои. Мои! - он сжал кулаки. - Я учу их. Я повелеваю ими. Я наказываю их. Их жизни и их смерти в моих руках.
- А если не эта жалкая кучка людей, а миллионы... миллиарды жизней. В ваших руках, - предложил Траун.
- Это не то, - снисходительно возразил К'баот. - У меня нет желания иметь призрачную власть над абстрактными жизнями.
- Тогда, может быть, город, большой или маленький, по вашему выбору, - предложил Траун.
- У меня уже есть город.
- Мне необходима ваша помощь, - глаза Трауна сузились. - Назовите цену!
К'баот усмехнулся:
- Цену?! Цену за мои услуги?! - внезапно улыбка исчезла с его лица. - Я - магистр, Гранд адмирал Траун! - произнес он с нескрываемым негодованием. - Я не наемный убийца, как ваш ногри.
Он бросил презрительный взгляд на Рукха, безмолвно сидящего на корточках в стороне.
- Да, ногри - я знаю тебя и твой народец. Вы личный карательный отряд Императора, убивающий и умирающий по капризу таких людей, как Дарт Вейдер и присутствующий здесь Гранд адмирал.
- Повелитель наш Дарт Вейдер служил Императору и Империи, - проскрипел Рукх, злобно уставившись на К'баота. - Так же, как и мы.
- Возможно, - К'баот повернулся к Трауну. - У меня есть все, что мне нужно, Гранд адмирал Траун. Я прошу вас немедленно покинуть Вейланд.
Траун не шевельнулся:
- Мне нужна ваша помощь, мастер, и она у меня будет.
- Как? Заставите? Прикажете вашему ногри убить меня? - усмехнулся К'баот, потом посмотрел на Пеллаэона. - Или, возможно, прикажете вашему бравому капитану стереть город с лица планеты. Хотя, при этом вы рискуете повредить хранилище в горе.
- Мои канониры смогут стереть этот город, даже не опалив травы на горе, - взвился Пеллаэон. - Если вы нуждаетесь в масштабной демонстрации...
- Спокойно, капитан, умерьте пыл, - оборвал его Траун. - Я сделаю вам предложение, мастер К'баот, от которого вы не сможете отказаться. Так значит, вы предпочитаете реальную власть над каждым отдельным жителем, мастер К'баот? Я понимаю вас: зачем бороться за власть над Вселенной, бросать вызов Космосу, - добавил он, глядя в окно. - В конце концов, ничто не вечно. Магистры стареют. Со временем, чем старше мы становимся, тем меньше нас интересуют завоевания. Главное - место под солнцем да кусок хлеба.
К'баот нахмурился:
- Берегитесь, Гранд адмирал Траун, - предупредил он. - Магистры еще и воюют. Мне кажется, я слышу вызов в ваших словах.
- Я бы не осмелился бросить вызов человеку вашего мастерства и силы, - дипломатично возразил Траун, пожимая плечами. - Но может быть, есть другие джедаи? Здесь, под вашим началом?
К'баот ошарашено посмотрел на Трауна:
- Другие джедаи? - переспросил он.
- Естественно. У каждого мастера должны быть ученики или ученик, которого он обучает, которым он управляет и наказывает по своему усмотрению.
На лицо К'баота легла тень:
- Я единственный из оставшийся в живых, - пробормотал он. - Император и Вейдер выследили и уничтожили всех.
- Не всех, - мягко возразил Траун. - За последние пять лет появилось два новичка - Люк Скайуокер и его сестра Лейя Органа Соло.
- Какое отношение это имеет ко мне?
- Я могу доставить их вам.
Какое-то время К'баот пристально смотрел на него, пытаясь совладать со своими чувствами; в конечном итоге любопытство взяло верх:
- Их двое? Хотя, какое это имеет значение. Они уже далеко не дети, и мне, скорее всего, нечему их учить.
- Их двое, - кивнул Траун. - Думаю, что с вашим талантами и способностями вы могли бы заняться их обучением. - Но, кроме того, существуют еще некоторые обстоятельства... Лейя Органа Соло беременна близнецами. Согласитесь, это интереснейшая перспектива.
К'баот судорожно вздохнул:
- Близнецы-джедаи?! - пробормотал он.
- Так сообщили из надежных источников, - улыбнулся Траун. - Естественно, кем они в конечном счете вырастут - целиком будет зависеть от вас.
Медленно переведя взгляд, сначала на Пеллаэона, затем снова на Трауна, К'баот, не спеша, поднялся.
- Пусть так, Гранд адмирал Траун, - произнес он. - Ради восстановления Ордена я готов помогать вам. Можем отправляться.
- Всему свое время, мастер К'баот, - ответил Траун, поднимаясь, - сначала надо попасть в сокровищницу Императора. Все будет зависеть от того, найду ли я там то, что ищу.
- Хорошо, будем надеяться, вам это удастся, - глаза К'баот сверкнули.

* * *

Дверь адмиральской каюты скользнула в сторону, Пеллаэон шагнул внутрь. Поиски в хранилище, к великому неудовольствию Пеллаэона, заняли довольно много времени, но в конце пути их ждало сокровище, на которое рассчитывал Траун.
- Я хотел бы переговорить с вами, адмирал.
- Конечно, капитан, - раздался из кресла, окруженного дисплеями, голос Трауна. - Проходите. Появилась новая информация из Дворца?
- Нет, сэр, ничего, - ответил Пеллаэон, подходя поближе и раздумывая, как начать разговор. - Но, если хотите, я могу запросить.
- Пожалуй, это лишнее, - Траун покачал головой. - Все, что мы должны сделать, - это срочно поднять по тревоге одну из десантных групп, думаю, восьмой отряд, и джедаи будут у нас.
- Да, сэр, - согласился Пеллаэон. - И еще адмирал... Я хотел сказать вам, я не уверен, что сделка с К'баотом - хорошая идея. Если откровенно, я думаю, что это плохая идея. По-моему, он не совсем нормальный.
Траун удивленно поднял брови:
- Конечно. Он совсем ненормальный. Он даже совсем не К'баот. Точнее, не совсем К'баот. У
Пеллаэона отпала челюсть:
- Что?
- Йоруус К'баот мертв, - сказал Траун. - Он вместе с шестью другими магистрами был на борту корабля, участвовавшего в проекте «Экспансия». Вы можете и не знать этого, так как были слишком молоды...
- Я слышал об этом, - что-то такое припоминая, нахмурился Пеллаэон. - Они собирались распространить влияние Старой Республики за пределы Галактики. Они улетели незадолго до Войны клонов. Больше я о них не слышал.
- Потому что слышать было нечего, - продолжил Траун ровным голосом. - За пределами Старой Республики корабль был перехвачен и уничтожен.
Пеллаэон вздрогнул и пристально посмотрел на Трауна:
- Откуда вы знаете?
- Потому что я командовал той операцией. Еще тогда Император осознал, что все джедаи должны быть истреблены. Шесть магистров на одном корабле - слишком заманчиво.
Пеллаэон облизал губы:
- И кого же тогда...
- Кто тот, кого мы взяли на борт «Химеры»? - опередил его вопрос Траун. - Мне кажется, что тут все очевидно. Йоруус - это клон. Вы заметили некоторую неправильность в произношении имени?
У Пеллаэона опять отвисла челюсть:
- Клон?
- Конечно, - подтвердил Траун. - Созданный из донорской клетки, возможно, еще при живом К'баоте.
- Другими словами, еще до войны, - сглотнув, продолжил Пеллаэон. - Насколько я помню, исследования показали, самые первые клоны обладали высокой психической и эмоциональной неустойчивостью. И вы намеренно взяли К'баота на борт моего корабля? - поинтересовался он.
- А вы бы хотели, чтобы мы оставили в покое старика, обладающего силой темных джедаев? - холодно поинтересовался Траун.
- А если К'баот - второй Вейдер, с такими же амбициями и силой, вдруг он подчинит себе весь корабль? Я опасаюсь, адмирал, - заметил Пеллаэон.
- К'баот достаточно предсказуем, - заверил его Траун. - А на случай его неустойчивости... - он повел рукой в сторону десятка блоков, окружавших командный центр. - У нас есть йсаламири.
- Не нравится мне все это, адмирал! - поморщился Пеллаэон. - Имеет ли смысл защищать корабль от того, кому мы собираемся доверить координацию атак флота?
- Определенная степень риска существует, - согласился Траун. - Но риск и война - неразделимы, в данном случае игра стоит свеч.
Пеллаэон неохотно кивнул: ему все это определенно не нравилось, но было понятно, что Трауна не волнует его мнение.
- Хорошо, сэр, - согласился он. - Вы упоминали о приказе восьмому отряду. Мне передать его?
- Нет, спасибо, я сам, - усмехнулся Траун. - Вы же знаете этих ногри... Еще что-нибудь?
- Нет, сэр. Если потребуется, я буду на мостике.
И Пеллаэон повернулся, чтобы уйти.
- У нас все получится, капитан, - мягко произнес Гранд адмирал ему вслед. - Забудьте о своих страхах и сконцентрируйтесь на победе.
- Так точно, сэр, - четко ответил Пеллаэон.

5

Хэн завершил доклад и сел, ожидая, когда на его голову обрушится критика. Ожидание было недолгим.
- Итак, ваши друзья-контрабандисты отказались присоединиться к нам, - не скрывая недовольства, проговорил адмирал Акбари и дважды качнул лобастой головой с каким-то понятным только для каламари значением. - Вспомните, что я не был согласен с предложением с самого начала.
Хэн посмотрел на сидящую напротив Лейю.
- Дело не в присоединении, адмирал, - ответил он. - Дело в том, что большинство из них не видят выгоды в том, чтобы переключиться на прямые поставки.
- Или в недостатке доверия, - басовито прожурчал другой голос. - Такое возможно?
Хэн скривился раньше, чем успел спохватиться.
- Возможно, - он заставил себя взглянуть на Борска Фей'лиа.
- Возможно? - фиолетовые глаза ботана * изумленно расширились; светлая грива слегка встопорщилась, подтверждая эмоцию. - Вы сказали «возможно», капитан Соло?
Хэн негромко вздохнул и сдался. Фей'лиа все равно заставил бы его признаться каким-нибудь способом.
- Некоторые нам не доверяют. Они считают предложение ловушкой.
- Конечно, - обычно оранжево-розовая кожа адмирала Акбара приобрела более темный тон. - Разве вы не пытались занять их территории, сенатор Фей'лиа?
Глаза ботана опять изобразили удивление. Не нужно быть семи пядей во лбу, чтобы сообразить, что Акбар с Фей'лиа друг друга недолюбливают. И никогда не любили. И едва ли в обозримом будущем их можно будет застукать по-приятельски попивающими ломин-эль в соседней кантоне. С самого начала ботана интересовала власть, власть и еще немного власти. А лучше - много. Хэн не знал, есть ли у ботана душа, но если таковая нашлась бы, Фей'лиа давным-давно продал бы ее за очередной клочок власти. Ботан заигрывал, ублажал, улещал, запугивал, обманывал, заключал сделки и соглашения, всем и каждому давая понять, что в союзе, созданном Мон Мотмой, он намерен занять высокую позицию. Акбар считал амбициозные игры Фей'лиа опасной тратой времени и сил, но с типичной для мон каламари мягкотелостью не предпринимал ни малейших усилий остановить рвущегося наверх ботана.
Хэну была известна репутация Акбара, и он ни капли не сомневался, что ботан метит на место, не менее высокое, чем то, что занимал мон каламари. Он даже мог спорить, что ботаны, передавшие Альянсу информацию о новой Звезде Смерти, входили в группировку, клан, род - или как там у них называется? - Фей'лиа. Детали победного восхождения Фей'лиа к вершинам Альянса Хэну были неизвестны, да он и не горел желанием узнать их.
- Скорее, я хотел прояснить ситуацию для себя, адмирал, - промолвил ботан после тяжелого молчания. - Едва ли разумно посылать столь ценного человека, как капитан Соло, на задание, заранее обреченное на провал.
- С чего это вдруг обреченного? - вклинился Хэн, краем глаза заметив, что Лейя бросает на него предупреждающие взгляды. - Контрабандисты - деловые ребята, с ними можно договориться, если предложить разумную цену. Они не станут сломя головы бросаться на новенькое, только свистни.
Фей'лиа пожал плечами, явно пытаясь скрыть, что шерсть на его загривке вновь стоит дыбом.
- А мы тем временем впустую растрачиваем деньги и силы.
- А ты хотел на все готовенькое или...
Негромкий, едва слышный удар молоточка прервал назревающий спор.
- Контрабандисты, - меланхолично, словно сама себе, произнесла Мон Мотма, - ждут того же, чего ждет вся остальная Галактика. Восстановления закона и порядка Старой Республики. В этом состоит наша основная и первостепенная цель. Чтобы стать Республикой не только на словах, советники.
Настала пора Хэну бросать предупреждающие взгляды на Лейю. Принцесса скривила губы в ответ, но кивнула и промолчала.
Мон Мотма тянула паузу, обводя собравшихся взглядом. Хэн поймал себя на том, что разглядывает удивительную женщину, державшую в дюрастиловом кулаке правление Альянса с самого мгновения его создания. В темных волосах появились седые пряди, незаметные ранее морщинки стали явственней. Но, не смотря на следы, которые годы оставили на ее лице, глаза пылали былым огнем. Мон Мотма была умна, сильна духом и умела владеть собой. И все присутствующие знали это.
Она посмотрела на всех и остановила взгляд на Хэне.
- Капитан Соло, мы благодарим вас за доклад и за все то, что вы для нас сделали, - произнесла Мон Мотма негромко. - Собрание закрыто.
Она вновь постучала молоточком и поднялась. Хэн счел это за сигнал убираться прочь, собрал документы и подошел к жене, тоже складывавшей инфочипы.
- Ну? - спросил он. - Пошли отсюда.
- Чем раньше, тем лучше, - шепнула Лейя в ответ. - Мне нужно пересказать все Зиме.
Хэн глянул по сторонам и понизил голос:
- Почему у меня такое чувство, что прежде, чем меня позвали, тут дым стоял столбом?
- Не больше обычного, - одними губами улыбнулась Лейя. - Фей'лиа и Акбар вежливо и очень политично сцепились, на этот раз на тему провала на Оброа-скай. Фей'лиа завуалированно предположил, что ранг главнокомандующего Акбару не по зубам. Ну, а потом, разумеется, Мон...
- Лейя, могу я перекинуться с тобой парой слов? - догнал их голос Мон Мотмы.
Хэн почувствовал, как жена неохотно и напряженно выпрямилась.
- Да?
- Я хотела спросить, не говорила ли ты с братом о поездке на Биммисаари *, - произнесла Мон Мотма. - Но забыла. Он согласен?
Лейя кивнула.
- Да, - она бросила на мужа виноватый взгляд. - Прости, Хэн. У меня не выдалось возможности сказать тебе. Биммы только вчера прислали запрос. Они хотят, чтобы Люк полетел с нами.
- Да ну? - вежливо удивился кореллианин. - Может быть, они еще и причины назвали?
Может, и ему еще расскажут?
- Биммы любят героев, - сказала Мон Мотма прежде, чем Лейя успела открыть рот. - А участие Люка в битве на Эндоре всем известно.
- Да, что-то такое припоминаю, доводилось слышать, - хмыкнул Хэн.
Собственно, если парню хочется в пантеон, кто Хэн такой, чтобы возражать? Люк заслужил свою славу. Но если Республике приспичило похваляться джедаями, почему бы не дать Лейе время потренироваться в их искусстве - вместо того, чтобы эксплуатировать ее дипломатические таланты.
Лейя взяла мужа за руку, легонько сжала. Ей тоже хотелось знать, не злится ли он. Хотя она наверняка уже знала об этом.
- Мы лучше пойдем, - сказала принцесса Мон Мотме. - Нам еще нужно погрузить на борт дроидов.
- Успешного путешествия, - пожелала Мон Мотма. - И удачи.

Предыдущая страница 5 Следующая страница


Наследник империи 6

- Дроиды уже на борту «Сокола», - сообщил Хэн супруге, пока они прокладывали дорогу между сенаторами и обслуживающим персоналом. - Чуй их загрузил.
- Я знаю, - пробормотала Лейя.
- Как обычно.
Лейя легонько сжала ему руку.
- Со мной все будет в порядке. Ты, я, Люк - мы опять вместе, как в старые добрые времена.
- Точно.
Просиживать штаны в обществе обросших шерстью низкорослых гуманоидов, слушать болтовню Ц-ЗПО, переводящего каждое слово, пытаться понять, какого винта не хватает в мозгах у возможных союзников, чтобы придумать, каким именно калачом заманивать их в Новую Республику...
- Точно, - со вздохом повторил Хэн Соло. - Как в старые добрые дни. Один в один.

6

Блуждающие деревья шарахнулись в разные стороны от посадочной площадки, словно гигантские щупальца. Хэн мягко опустил «Сокол» на неровный грунт.
- Ну, вот мы и прибыли! - объявил он, ни к кому в особенности не обращаясь. - Биммисаари. Славится мехами и движущимися растениями.
- Посмей только, - предостерегла его Лейя, заметив знакомый жадный блеск в глазах.
Отстегивая ремни, принцесса на скорую руку припоминала методики расслабления, которым научил ее брат. Политические переговоры с людьми удавались ей достаточно легко. Дипломатическая миссия на неизвестную планету - это нечто иное. Совершенно иное.
- У тебя все получится, - Люк успокаивающе сжал руку сестры. Хэн оглянулся.
- Слушайте, было бы здорово, если вы двое больше так не делали. Такое ощущение, будто слышишь разговор через слово. Эти ваши джедайские штучки...
- Прости, - извинился Люк. Он поднялся на ноги и рассматривал пейзаж за иллюминатором. - Смотрите-ка, похоже, к нам пожаловал комитет по встрече. Пойду, подготовлю Ц-ЗПО.
- Мы будем через минуту, - бросила ему вслед Лейя. - Хэн, ты готов?
- Да, - кивнул тот, проверяя бластер в кобуре, легко ли вынимается. - Не передумал, Чуй?
Лейя напрягла слух: Чубакка прорычал что-то не слишком вежливое. Даже после стольких лет она не понимала его так хорошо, как Хэн. Очевидно, не получалось уловить какие-то тонкие модуляции в голосе вуки.
Но если отдельные слова и были не слишком понятны, то общий смысл был вполне ясен.
- Да брось ты! - продолжал настаивать Хэн. - Лучше вспомни награду после Йавина. Тогда я что-то не слышал, чтоб ты жаловался.
- Все в порядке, - быстро вставила Лейя, прежде чем Чубакка вновь принялся возражать. - Если он хочет остаться на борту вместе с Р2Д2 и отладить стабилизаторы, пусть остается. Биммы не обидятся.
Хэн разглядывал через иллюминатор делегацию встречающих.
- Чихал я на их чувства, - проворчал он. - Я просто хотел, чтобы кто-то прикрывал наши спины, так, на всякий пожарный.
Лейя рассмеялась и похлопала мужа по руке.
- Биммы очень дружелюбный народ, - заверила она его. - Все пройдет нормально.
- Где-то я уже это слышал, - сухо отозвался Хэн, извлекая из небольшого бардачка под приборным пультом комлинк. Он попытался прицепить его на ремень, но передумал и вместо этого закрепил на воротнике.
- Выглядит неплохо, - заметила Лейя. - А свою старую генеральскую кокарду ты не на ремень собрался нацепить, случаем?
- Очень смешно, - скривился Хэн. - Если передатчик будет здесь, все, что нужно сделать, - это включить его, и я смогу говорить с Чубаккой, не оповещая об этом всех.
- А-а, - Лейя кивнула. Пусть будет так. - Похоже, что ты слишком долго общался с лейтенантом Пейджем.
- Я провел слишком много времени на заседаниях Совета, - отпарировал Хэн, поднимаясь. - После четырех лет политических дрязг на ум приходит только хитрость. Давай, Чуй. Запри за нами.
Люк и Ц-ЗПО ждали у шлюза.
- Готовы? - спросил Люк.
- Готовы, - кивнула Лейя, сделав глубокий вдох.
Раздался привычный свист воздуха, люк открылся, и они стали спускаться по трапу к ожидавшим их мохнатым созданиям в желтых одеждах.
Церемония встречи была короткой и сумбурной, хотя Ц-ЗПО превзошел себя, поддерживая синхронный перевод во всех пяти октавах и, похоже, даже умудрился произвести запись. Приветственная песнь отзвучала, и двое биммов вышли вперед. Один из них продолжал петь, второй достал маленький электронный прибор неизвестного назначения.
- Он приветствует почетную гостью, представительницу Совета Лейю Органу Соло, - перевел Ц-ЗПО, - и выражает надежду, что ваши переговоры с советом старейшин будут плодотворными. Он также просит, чтобы капитан Соло оставил личное оружие на корабле.
Дроид произнес это таким ровным тоном, что потребовалось несколько секунд, чтобы смысл слов дошел до сознания Хэна.
- Повтори последнюю фразу, - попросила Лейя.
- Капитан Соло должен оставить оружие на борту корабля, - бесстрастно повторил Ц-ЗПО. - В городе запрещено ношение оружия. Исключений не бывает.
- Ни за что, - шепнул ей Хэн. - Почему ты меня не предупредила?
- Но я сама не знала, - тихо возразила Лейя, продолжая улыбаться биммам. - Похоже, у нас нет выбора.
- Дипломатия! - проворчал Хэн, про себя добавив еще пару слов. Он снял портупею и, бережно завернув в нее бластер, передал обратно в люк. - Довольна?
- А когда я была недовольна? - Лейя кивнула Ц-ЗПО. - Скажи им, что все в порядке. Мы готовы.
Дроид перевел. Биммы посторонились и жестами указали на дорогу, по которой гостям надлежало следовать.
Они отошли метров на двадцать от корабля и услышали, как Чубакка задраивает шлюз. Тут Лейя внезапно кое-что сообразила.
- Люк? - шепнула она.
- Да, я знаю, - так же шепотом ответил Скайуокер. - Возможно, они полагают, что это просто часть обычной экипировки джедая?
- Или их детектор не реагирует на лазерный меч, - добавил Хэн. - Кажется, местные парни считают, будто то, о чем они не имеют представления, не может им повредить.
- Надеюсь, - Лейя привычно придушила опасения опытного дипломата. Все-таки биммы не возражали... - О небо, ты только посмотри на эту толпу!
Их ждали, на опушке леса сотни биммов, одетых во все оттенки желтого, столпились по обеим сторонам дороги.
Официальная делегация, словно караван эопи в пустыне, двинулась сквозь строй, не удостоив толпу взглядом. Сделав над собой усилие, Лейя двинулась следом.
Странная процедура приветствия, вопреки ожиданию, не доставила ей неприятных ощущений. Каждый бимм, когда она проходила мимо него, протягивал руку и касался ее руки, или плеча, или головы, или спины - легко, как перышко. Все это происходило в полной тишине и спокойствии. Лейе это до странности напоминало церемонию траурного прощания.
Теперь она даже радовалась, что Чубакка решил не идти с ними. Он не выносил, когда его трогают чужие.
Они миновали толпу, и бимм, шедший рядом с Лейей, что-то пропел.
- Он говорит, что башня Закона прямо перед нами, - перевел Ц-ЗПО. - Там собирается совет их планеты.
Лейя посмотрела поверх голов идущих впереди биммов. Так вот ты какая башня Закона. А за ней...
- Ц-ЗПО, спроси его, что это там, рядом с ней? - попросила она дроида. - Вот то здание, похожее на трехэтажный купол со срезанными сторонами и верхом.
Дроид пропел, бимм ответил.
- Он говорит, это главный рынок города, - перевел Ц-ЗПО. - Говорит, они предпочитают быть на открытом воздухе, когда это возможно.
- Когда погода плохая, крыша затягивается и закрывает большую часть каркаса купола, - вставил Хэн из-за ее спины. - Я уже видел такой дизайн.
- Он говорит, что по вашему желанию можно устроить экскурсию, прежде чем вы покинете планету, - добавил Ц-ЗПО.
- Звучит заманчиво, - сказал Хэн. - Прекрасное местечко, чтобы нахватать сувениров.
- Успокойся, а не то отправишься на «Сокол» к Чуй, - осадила его Лейя.
Для места заседаний Мирового совета башня Закона была довольно скромным строением. Она всего на пару этажей возвышалась над трехэтажным куполом рынка. Стены в зале, куда их привели, были завешены огромными гобеленами, пол отшлифован. Их ожидала другая группа биммов.
Когда Лейя вошла, трое из них встали и запели хором.
- Они присоединяются к приветствиям, высказанным на посадочной площадке, принцесса Лейя, - перевел Ц-ЗПО. - И приносят свои глубочайшие извинения за то, что невозможно приступить к переговорам прямо сейчас. Их главный участник переговоров, как оказалось, только что заболел.
- О, - новость немного ошеломила Лейю. - Пожалуйста, скажи, что мы приносим глубочайшие соболезнования, и спроси, не можем ли мы чем-нибудь помочь.
- Они благодарят вас, - сказал дроид после очередного обмена певучими репликами, - но уверяют, что не стоит беспокоиться. Ничего серьезного, просто легкое недомогание, - дроид заколебался. - Я думаю, не стоит продолжать выяснять, ваше высочество, - добавил он, немного чопорно. - Болезнь может носить слишком личный характер.
- Я понимаю, - серьезно ответила Лейя, едва сдержавшись, чтобы не улыбнуться важному тону дроида. - В таком случае, думаю, нам лучше всего вернуться на «Сокол» и подождать его выздоровления.
Дроид перевел. Один из биммов выступил вперед и что-то пропел в ответ.
- Понос у него, что ли? - пробормотал Хэн, за что был немедленно награжден тычком в бок от продолжающей лучезарно улыбаться супруги.
- У него другое предложение, ваше высочество, - продолжал переводить арию Ц-ЗПО, не обратив внимания на семейную сцену. - Говорит, что почтет для себя за счастье и честь сопровождать вас при осмотре городского рынка, чтобы скрасить ваше ожидание.
Лейя взглянула на своих спутников.
- Возражения будут?
Бимм снова запел.
- Он также предполагает, что мастер Люк и капитан Соло могут найти много интересного для себя в верхних покоях башни, - сказал Ц-ЗПО. - По-видимому, там есть реликвии, относящиеся к средней эре Старой Республики.
Холодок пробежал по спине Лейи. Биммы хотят их разлучить? Неприемлемо.
- Возможно, Хэн и Люк тоже захотят осмотреть рынок? - осторожно спросила она. Последовал еще один обмен ариями.
- Он говорит, что они найдут его невыносимо скучным, - ответил Ц-ЗПО. - По правде говоря, если он похож на рынки, которые мне случалось видеть...
- Я обожаю рынки во всех их появлениях, - перебил его Хэн тоном, полным подозрительности. - Просто жить без них не могу.
Лейя повернулась к брату.
- А ты что думаешь?
Люк, сосредоточенно хмуря белесые брови, вглядывался в биммов.
- Я не вижу опасности, - сказал он наконец. - Я не чувствую в них подвоха. Обычные политические выверты.
Лейя немного успокоилась. Обычная политика... да, возможно, так оно и есть. Быть может, бимм просто хочет высказать ей свою точку зрения один на один, прежде чем начнутся официальные переговоры.
- В таком случае, - она слегка поклонилась бимму. - Мы согласны.

* * *

- Рынок стоит здесь уже более двух столетий, - переводил Ц-ЗПО, пока они шли за гостеприимным хозяином по пологому пандусу, соединяющему второй и третий уровни открытого купола. - Конечно, он не всегда был таким. Башню Закона, на самом деле, построили тут именно потому, что на этом месте всегда был самый оживленный перекресток, так уж исторически сложилось.
- Не многое пришлось переделывать, точно? - вставил Хэн, крепко прижав к себе Лейю, чтобы ее не снесло потоками покупателей. Он повидал множество рынков на самых разных планетах, но столь многолюдного припомнить не мог.
Здесь были не только местные жители. В море желтых одежд (они что, вообще не носят других расцветок?) взгляд Хэна то и дело выхватывал выходцев с других планет - то группу людей, то пару с Барада, то иши тиба, то нескольких йюзземов, то что-то, вроде бы напоминающее паонидда.
- Понимаешь теперь, почему этот мир необходим Новой Республике? - шепнула мужу Лейя. - И хочу тебе напомнить о необходимости скромно себя вести. И не высказываться без нужды. Что, если бы Ц-ЗПО перевел твою реплику про понос?
- А чего? - изумился Хэн. - Дело-то житейское. Так что там. у тебя про Республику?
Он подошел к одному из киосков и присмотрелся к выставленным в нем металлоизделиям. Торговец, завидев его, сразу запел что-то, указывая на разделочные ножи.
- Нет, спасибо, - сказал Хэн, отодвигаясь. Торговец продолжал тараторить, его жестикуляция стала еще более настойчивой.
- Ц-ЗПО, скажи ему, что нас это не интересует, - окликнул Хэн дроида. - Ц-ЗПО?
Дроид рассматривал толпу.
- Эй ты, златозвон, я тебе говорю! - зарычал Хэн.
- Я страшно извиняюсь, капитан Соло, - дроид повернулся к Хэну, - но, кажется, наш проводник исчез.
- Как это - исчез? - озадаченно спросил Хэн, оглядываясь по сторонам. Насколько он помнил, у бимма, который их сопровождал, на плечах были блестящие шипы. Шипов в окрестности не наблюдалось.
Куда он мог подеваться?
Лейя схватила его за руку.
- У меня дурное предчувствие. Давай вернемся в башню.
- Да, - согласился Хэн. - И быстро. Давай, Ц-ЗПО, не теряйся.
Он переложил ладонь Лейи в другую руку, повернулся... и замер.
В нескольких шагах от них, островом в волнующемся море желтого, лицом к ним стояли трое чужих. Невысокие, не намного выше биммов. Серо-стальная кожа, огромные черные глаза и далеко выдающиеся вперед челюсти.
А в лапах - какие-то неприятного вида палки.
- У нас проблемы, - шепнул Хэн жене, оглядывая толпу, мечтая (впрочем, без особой надежды), чтобы по их души пришли только эти трое.
Не только. Были еще, по меньшей мере, восемь. Они расположились по неровному кругу метров десяти в диаметре. В центре этого круга были Лейя, Хэн и Ц-ЗПО.
- Хэн! - вскрикнула Лейя.
- Я вижу, - шепнул он. - У нас проблемы, милая.
Он почувствовал, что она обшаривает взглядом толпу за спиной.
- Кто они? - сдавленно шепнула она.
- Не знаю, ничего похожего я раньше не видел. Но они не шутят. Видишь, что у них в руках. Эти штуки называются, шоклерами. Шарахают на двести метров жидким наркотиком, достаточно мощным, чтобы оглушить здоровенного гундарка.
Внезапно Хэн заметил, что они с Лейей движутся, бессознательно приближаясь к ближайшей группе загонщиков.
- Они гонят нас к спуску, - сказал он. - . Похоже, хотят взять только нас, не взбаламутив толпу.
- Мы обречены, - традиционно простонал Ц-ЗПО.
Лейя снова стиснула ладонь мужа.
- Что же нам делать, Хэн?
- Давай посмотрим, насколько мы им нужны.
Пытаясь повернуться так, чтобы видеть всех чужаков сразу, он как бы случайно задел передатчик, закрепленный на воротнике.
Ближайший чужак предостерегающе поднял оружие. Хзн замер и медленно опустил руку.
- Жаль, идея была хорошая, - прошептал он. - По-моему, нам остается только положиться на их гостеприимство. Предоставим право первого голоса Люку.
- Он не сможет помочь нам.
Хэн посмотрел на Лейю, на ее блестящие глаза, измученное лицо.
- Почему? - удивленно спросил он. Она тяжело вздохнула:
- У него те же проблемы.

7

Это было скорее ощущение, чем реально прозвучавшее слово, но оно эхом отдалось в сознании Люка - как крик:
На помощь!
Позабыв о старинных гобеленах, Люк развернулся, готовый вступить в бой. Комната на верхнем этаже Башни была пуста, как и минуту назад. Если, конечно, не считать нескольких биммов, бродивших между древними сундуками. Тут опасности не было. Тогда где ? Скайуокер пошел дальше - еще одна комната, тоже пусто и спокойно, лестница вниз.
Какие-то чужаки и ощущение захлопывающейся ловушки. Не здесь. Надо бы сосредоточиться, проверить ощущение, поискать в хитрых кружевах Силы... Он не мог. Сестра была в опасности. Держись, сказал он ей. Я иду. Он почти бегом нырнул в дверной проем и - встал как вкопанный. На лестничной площадке неплотным полукругом стояли семь серых безмолвных фигур.
Люк замер. Рука, которой он ухватился за косяк, чтобы не упасть, будто окаменела. До лазерного меча, висящего на поясе, была все равно что половина Галактики. Люк понятия не имел, что за жезлы направили ему в грудь незнакомцы, и совершенно не желал выяснять без особой на то надобности.
- Что вам нужно? - спросил он.
Чужак в центре полукруга - как предположил Люк - главарь, сделал движение своим жезлом. Люк посмотрел через плечо на комнату, из которой только что вышел.
- Хотите, чтобы я вернулся туда? - спросил он.

Главарь опять махнул жезлом... и на этот раз Люк увидел. Маленькую, практически незначительную тактическую ошибку.
- Хорошо, - сказал он мягко. - Нет проблем.
Не спуская глаз с серых карликов и миролюбиво демонстрируя пустые ладони, Люк попятился.
Чужаки оттеснили его к следующей арке.
- Только скажите, что вам надо, и мы сумеем договориться, я уверен, - на ходу предложил Скайуокер.
Где-то шаркали чьи-то ноги. Значит, рядом бродят биммы. Наверное, поэтому незнакомцы и не нападают.
- Но поговорить-то мы можем? Я не хотел бы, чтобы кто-нибудь пострадал...

Главарь рефлекторно дернул большим пальцем. Почти незаметно. Значит, жезл, чем бы он ни был, активируется именно большим пальцем. Что ж, очень похоже на лазерный меч.
- Если у вас ко мне дело, давайте поговорим. Для этого не нужно гоняться за моими друзьями по всей рыночной площади.
Скайуокер был почти в самой арке. Еще пара шагов. Если серая братия не выстрелит..
Ну вот, над головой - резной замковый камень.
- Теперь куда? - спросил Люк, расслабляясь.

Главарь опять сделал движение жезлом... и на мгновение оружие указало на двоих его собственных товарищей, а не на Скайуокера.
Люк представил, как главарь нажимает большим пальцем на кнопку. Раздалось громкое пронзительное шипение, почти свист, жезл дернулся в руке хозяина и выстрелил какой-то жидкой дрянью.
Люк не стал дожидаться последствий. Он метнулся назад и вбок, ввалившись в соседнее помещение так, чтобы попасть в относительно безопасное место между стеной и дверным проемом.
Вовремя. Воздух наполнился свистом. Люк вжался в стену, чтобы не попасть под выстрелы. Потом отступил дальше, и в то же мгновение в дверной проем влетел закручивающийся спиралью усик. Из тоненького дымного жгутика он превратился в струйку жидкости и затвердел.
Но лазерный меч уже лежал в ладони. Через несколько мгновений серые ворвутся сюда, и тогда...
Люк плохо представлял, что можно сделать против странного вещества, которым были заряжены жезлы загонщиков. Все равно, что рубить веревку, которая все время восстанавливается.
Или семь таких веревок - по количеству нападающих.
Он уже слышал их топот. Типичная военная тактика - разбиваемся на группы, одна обстреливает дверь, не давая Люку напасть на тех, кто ворвется сейчас в помещение. Слаженно работают серые парни.
Люк принял защитную стойку и рискнул оглядеться - пока не началось. Обстановка точно такая же, как и в других комнатах, сплошные гобелены и реликвии. Спрятаться нереально. Выход? Должен быть здесь еще один выход? Есть, но слишком далеко, он не успеет добежать.
Свист прекратился. Скайуокер повернулся как раз вовремя. Серые врывались внутрь. С оружием наперевес.
Как там в таких случаях поступал отец? Скайуокер-младший сорвал ближайший из гобеленов - не прикасаясь, только с помощью Силы - и сбросил на головы нападавших. Отец, правда, упражнялся с предметами потяжелее. С него сталось бы прихлопнуть серую гвардию одним из сундуков. Но старый ковер тоже неплох...
Если бы все получилось. Но к тому времени, как гобелен успешно приземлился на пол, все семеро серых чужаков каким-то образом ухитрились убраться из-под него. И теперь стреляли, спрятавшись за укрытием, которое Люк так любезно им предоставил.

Предыдущая страница 6 Следующая страница


7 Тимоти Зан

Скайуокер пригнулся. И понял, что стреляют не в него. Серые парни палили в стены. Первой мыслью было, что чье-то оружие случайно выстрелило от столкновения или удара об пол. Но для случайности выстрелов было многовато. Спустя мгновение - когда попытался содрать второй ковер - он понял. Нападавшие намертво пригвоздили гобелены к стене.
Один из врагов осторожно выглянул из-за укрытия. Что ж, парни, вы не оставили мне выбора. Другого способа спасти Хэна и сестру нет.
Скайуокер раскрыл ладонь, сосредоточиваясь на мече. Он даже зажмурился бы, но поостерегся. Светящийся клинок, словно живой, прыгнул к затаившимся за гобеленом фигурам. Первый чужак увидел необычный снаряд, отпрянул...
... и умер, перерубленный пополам.
Должно быть, остальные поняли, что их судьба будет не лучше, но даже тогда не сдались и всем скопом бросились в атаку с заунывным, леденящим душу воем.
Это ничего не изменило. Управляемый Силой меч, вращаясь, поразил каждого по очереди.
Через мгновение все было кончено.
Люк перевел дыхание. Он победил. Не так, как хотелось, но все-таки победил. И очень хотелось надеяться, что время у него еще есть. Он выдернул из воздуха зависший меч и побежал к выходу.
Лейя?!

* * *

За выстроившимися в ряд палатками уже были видны декоративные колонны, стоящие по обе стороны рампы, когда Хэн почувствовал, как вздрогнула рядом с ним Лейя.
- Он свободен, - сказала она. - Он идет сюда.
- Здорово, - хмыкнул Соло. - Просто здорово. Теперь давай надеяться, что наши приятели не узнают об этом, пока он сюда не доберется.
Он даже успел договорить эту фразу, когда - словно в ответ на нее - серые нелюди подняли жезлы и принялись проталкиваться сквозь толпу.
- Поздно надеяться, - подытожил Хэн. - Вот они.
Лейя вцепилась в его рукав.
- Давай я попробую отобрать у них оружие?
- У всех одиннадцати сразу? - поинтересовался Соло горько.
Хэн вертел головой в поисках источника вдохновения; ему позарез было необходимо чуть-чуть вдохновения... и он его получил, когда заметил красиво разложенные драгоценности. Вот оно. Может быть.
- Лейя... видишь побрякушки? Хватай их.
Он шкурой почувствовал ее перепуганный взгляд.
- Что за?..
- Просто хватай! - зашипел Хэн сквозь зубы, глядя на приближающихся нелюдей. - Хватай и бросай мне.
Он чуть было не заработал косоглазие, стараясь удержать в поле зрения преследователей и небольшой лоток, вдруг сам по себе затанцевавший на месте. Лоток прыгнул прямо ему в руки, и хотя часть блестящих безделушек все-таки рассыпалась по земле, Хэн - старые привычки не забываются! - ухитрился подхватить остальное.
И тут же пронзительный вопль прорезал сливающиеся в единый гул звуки рынка. Хэн повернулся на звук и увидел, как владелец уворованных вещей тычет в него пальцем.
- Хэн!!! - перекрыла крик торговца принцесса.
- Пригнись! - крикнул он в ответ.
А в следующее мгновение его смела волна пылающих праведным гневом биммов, заодно отгородив его и от погони, и от их жезлов. Хэн швырнул в толпу добычу и схватился за комлинк.
- Чуй!!!

* * *

Даже на верхнем этаже Башни был слышен этот крик. Скайуокер понял, что не успевает.
Большое окно выходило на здание с открытым куполом; но даже джедай не может безболезненно спрыгнуть с пятого этажа. Скайуокер огляделся. Интересно, стреляют ли жезлы на большое расстояние? Бегать за валявшимся на полу оружием было некогда, Люк просто подставил ладонь и заставил жезл прыгнуть к нему в руку. Конструкция примитивная: нажимаешь на кнопку, вылетает бяка. Плюс регулятор, скорее всего, толщины струи и давления. Установив регулятор на минимум, юный джедай прицелился в купол рыночного здания.
Отдача оказалась сильнее, чем он предполагал, но результат оправдал ожидания. Изогнувшийся дугой дымный усик зацепился за крышу. Люк сосчитал до пяти, затем отпустил кнопку. Пришлось поднапрячься и удержать затвердевшую жидкость, чтобы образовавшаяся конструкция не выпала из жезла. Он подождал еще немного, потрогал жгут пальцем для пробы, подождал еще, чтобы уж схватилось наверняка. Потом сделал глубокий вдох, обеими руками ухватился за импровизированный канат и прыгнул.
Воздух ударил в лицо, попытался сорвать одежду. Сверху было хорошо видно, как через волнующееся желтое море одежд к Хэну и Лейе пробивается серый отряд. Что-то ярко полыхнуло - вспышку было заметно даже при ярком солнечном свете, - и один из биммов тяжело рухнул на землю, оглушенный или убитый, сказать было невозможно Земля стремительно приближалась. Скайуокер разжал руки.
С небес раздался страшный вой «Тысячелетнего сокола». Задребезжали стекла.
Из-за ударной волны приземление получилось не слишком изящным. Нет, «Сокол» как раз садился нормально, а вот Люк, нелепо кувыркнувшись, сбил с ног двух аборигенов и сам растянулся неподалеку от них.
Шагах в пятнадцати два серокожих не-человека, задрав головы, смотрели вверх и ловили «Сокол» в прицел. Сдергивая с пояса лазерный меч, Люк вскочил на ноги и прыгнул к незнакомцам. Он убил их еще до того, как они успели его заметить.
Чубакка передумал сажать грузовик. Вместо этого он подвесил корабль над головами своих осажденных биммами друзей. Под брюхом «Сокола» кровожадно шевельнулась счетверенная пушка. Биммы дураками не были. Что бы там ни предприняли Хэн с Лейей, чтобы так растревожить рой кусак, сами кусаки не имели ни малейшего желания попасть под огонь. В одно мгновенье взбудораженная желтая масса брызнула в разные стороны.
Толпа чуть не сбила Скайуокера с ног, но он все-таки устоял и принялся пробивать себе путь к серым, по возможности прячась за толпой.
Лазерный меч и бластерные пушки - от нападавших быстро ничего не осталось.

* * *

- Ты весь в этой гадости, - Люк покачал, головой.
- Простите, масса Люк, - голос Ц-ЗПО был едва слышен из-под слоев затвердевшей паутины, покрывающей почти всю верхнюю часть его туловища, словно несколько необычная подарочная упаковка. - Из-за меня у вас всегда неприятности.
- Ты сам знаешь, что это не так, - успокоил его Люк, рассматривая коллекцию растворителей, разложенных перед ним на столике в кают-компании «Тысячелетнего сокола». Пока что ни один из тех, что он опробовал, не оказал сколько-нибудь эффективного воздействия на паутину. - Все эти годы ты был нам прекрасным помощником. Тебе просто надо научиться вовремя нагибаться.
Рядом с Люком что-то прочирикал Р2Д2.
- Нет, капитан Соло не говорил, чтобы я нагнулся. Он сказал: приготовься нагнуться. Думаю, разница очевидна даже для тебя, - твердо сказал Ц-ЗПО астромеханику *.
Р2Д2 прогудел что-то еще. Ц-ЗПО его проигнорировал.
- Ладно, давай попробуем этот, - предложил Люк, взяв очередную склянку с растворителем.
Когда Лейя вошла в комнату, ее брат рылся в груде использованных тряпок в поисках чего-нибудь чистого.
- Как он? - спросила она, подходя и пристально разглядывая Ц-ЗПО.
- Все будет в порядке, - заверил сестру Скайуокер. - Хотя ему, возможно, придется побыть в таком виде, пока мы не вернемся на Корускант. Хэн сказал, что этим оружием пользуются в основном охотники за крупной дичью на отдаленных планетах и что это вещество - довольно экзотическая смесь.
Он пометил бутылки с не прошедшими испытания растворителями.
- Может, биммы смогут что-нибудь предложить, - сказала Лейя, поднимая одну из бутылок и разглядывая этикетку. - Спросим у них, когда опять приземлимся.
Люк нахмурился.
- Мы собираемся возвращаться?
Она в ответ тоже нахмурилась.
- Мы должны, Люк, ты же знаешь. Это дипломатическая миссия, а не увеселительная прогулка. Если мы улетим сразу после того, как один из наших кораблей расстрелял главный местный рынок, это будет плохо воспринято.
- Думаю, биммы должны быть счастливы, что никто из них не был убит, - отметил Люк. - Тем более что они, по крайней мере частично, сами виноваты в том, что случилось.
- Нельзя винить всех за действия нескольких, - сказала Лейя, по мнению брата, излишне сурово. - Особенно, когда один политик делает неправильный выбор.
- Неправильный выбор? - фыркнул Люк. - Так вот как они это называют?
- Да, так они это называют, - кивнула Лейя. - По-видимому, бимм, который завел нас в ловушку на рыночной площади, был подкуплен. Хотя он понятия не имел, что там должно произойти.
- Полагаю, он также не знал, что делает вещество, что он дал старейшине, который должен был вести переговоры?
Лейя пожала плечами.
- На самом деле, до сих пор нет доказательств, что он или кто-то другой отравил старейшину, - сказала она. - Хотя в данных обстоятельствах биммы готовы признать, что такое возможно.
Люк состроил гримасу.
- Очень великодушно с их стороны. Интересно, что скажет Хэн о том, что мы возвращаемся?
- У Хэна нет выбора, - твердо сказала Лейя. - Это моя миссия, а не его.
- Верно, - согласился Хэн, входя в комнату. - Миссия твоя. А корабль мой.
Лейя уставилась на него с выражением недоверия на лице.
- Ты не сделал этого! - тихо сказала она.
- Конечно, сделал, - спокойно ответил он, опускаясь в одно из кресел. - Мы перешли световой барьер около двух минут назад.
- Хэн! - взорвалась она с такой яростью, которой Люк у нее никогда не видел. - Я сказала биммам, что мы сразу вернемся!
- А я сказал им, что мы немного задержимся, - возразил Хэн. - На столько, сколько понадобится, чтобы найти эскадрилью «крестокрылов» или даже звездный крейсер, с которыми мы и вернемся.
- А если ты их обидел? - оборвала его Лейя. - Ты хоть представляешь, сколько работы было проделано для организации этой миссии?
- Представляю. Особенно после того, что случилось, - голос Хэна стал жестким. - Не растают. Я также прекрасно представляю, что может случиться, если наши давешние приятели с распылителями приведут своих друзей.
Некоторое время Лейя смотрела на него, и Люк ощутил, как вспышка гнева покидает ее.
- И все-таки ты не должен был улетать, не обсудив это сначала со мной, - заключила она.
- Ты права, - признал Хэн. - Но я не хотел тратить время. Если у них действительно есть друзья, то у этих друзей, возможно, есть корабль. - Он позволил себе слегка улыбнуться. - Не было времени выносить это на обсуждение комиссии.
Лейя криво улыбнулась в ответ.
- Я не комиссия, - поморщилась она.
Короткая буря прошла, и напряжение исчезло. Люк пообещал себе, что когда-нибудь выяснит у кого-нибудь из них смысл этой шутки.
- Что до наших приятелей, - сказал он, - кто-нибудь из вас удосужился спросить у биммов, кто или что это было?
- Биммы не знают, - покачала головой Лейя. - Я не видела раньше такой расы.
- Можно проверить имперские архивы, когда вернемся на Корускант, - сказал Хэн, осторожно щупая скулу, на которой постепенно проступал кровоподтек. - Где-нибудь да будет запись о них.
- Если только, - тихонько сказала Лейя, - это не что-нибудь, что Империя обнаружила в Неизведанных регионах.
Люк посмотрел на нее.
- Ты думаешь, за этим стоит Империя?
- Кто еще? - спросила она. - Единственный вопрос - зачем.
- Ладно, каковы бы ни были их намерения, они будут разочарованы, - сказал ей Хэн, вставая. - Я вернусь в кабину, посмотрю, не смогу ли я еще больше запутать наши следы. Ни к чему рисковать.
Кто бы говорил! Человек, кинувшийся на Дарта Вейдера чуть ли не с кулаками. Рисковать он не хочет...
- С трудом могу представить себе Хэна Соло, разлюбившего риск, - заметил Люк. Хэн ткнул ему пальцем в грудь.
- Эй, перед тем, как дерзить, вспомни, что люди, которых я защищаю - ты, твоя сестра и твои племянники. Есть разница?
Люк улыбнулся.
- Я тронут, - сказал он, салютуя воображаемым лазерным мечом.
- Кстати, - добавил Хэн, - не пора ли Лейе иметь собственный лазерный меч?
Люк пожал плечами.
- Я могу сделать его ей в любое время, когда она будет готова, - сказал он, глядя на сестру. - Лейя?
Лейя колебалась.
- Не знаю, - сказала она. - Я никогда не чувствовала себя комфортно с такими штуками. - Она взглянула на Хэна. - Но я могу попытаться.
- Попытайся, - согласился Люк. - Научись хотя бы азам. Насколько я знаю, все джедаи Старой Республики носили мечи, даже целители и учителя.
Лейя кивнула.
- Хорошо, - сказала она. - Как только у меня станет поменьше работы.
- Нет, раньше, - настаивал Хэн. - Все твои замечательные дипломатические навыки не помогут тебе и никому, если имперцы запрут тебя куда-нибудь для допроса.
Лейя опять неохотно кивнула.
- Ты прав. Как только мы вернемся, я скажу Мон Мотме, что ей придется сократить мои командировки, - она улыбнулась Люку. - Полагаю, каникулы кончились, о Учитель?
- Думаю, да, - сказал Люк, пытаясь подавить внезапный комок в горле.
Но Лейя все равно это заметила и неправильно интерпретировала.
- Брось, - упрекнула она его. - Я не такой уж плохой ученик. Во всяком случае, смотри на это как на хорошую практику - когда-нибудь тебе придется учить всему этому близнецов.
- Я знаю, - мягко сказал Люк.
- Хорошо, - заключил Хэн. - Значит, договорились. Я пошел. Увидимся.
- Пока, - ответила Лейя. - А теперь, - она окинула Ц-ЗПО критическим взглядом, - посмотрим, что мы можем сделать с тобой.
Откинувшись в кресле, Люк смотрел, как она сдирает с дроида затвердевшую паутину. У Скайуокера знакомо и неприятно крутило в животе. Я решил, будто смогу быть хорошим учителем, а оказался плохим, сказал однажды Бен Кеноби. Глупая гордость и самомнение.
В результате той ошибки Галактика узнала Дарта Вейдера.
... оказался плохим...
Эти слова не выходили у Люка из головы всю дорогу до Корусканта.

8

Какое-то время Гранд адмирал Траун молча сидел в кресле, окруженном высокохудожественными голограммами. Пеллаэон незаметно рассматривал ничего не выражающее лицо адмирала и старался не думать о дальнейшей судьбе гонцов, доставлявших плохие новости. Все же Траун - не Вейдер.
- Значит, все пропало? - наконец произнес Траун.
- Да, сэр, - сглотнув, подтвердил Пеллаэон. Посмотрев на К'баота, что-то изучающего на одном из дисплеев, он слегка понизил голос: - Мы до сих пор не знаем, что же произошло.
- Не забудьте тщательно допросить координатора, - сказал Траун. - Что сообщили с Вейланда?
Несмотря на все усилия Пеллаэона, К'баот прекрасно слышал их разговор.
- Это правда? - спросил он, отворачиваясь от дисплея и направляясь к Трауну. - Ваша банда убийц потерпела неудачу? Вы же обещали мне джедаев, Гранд адмирал Траун.
Траун холодно взглянул на него.
- Я обещал вам джедаев и я доставлю их, - ответил он и вновь демонстративно обратился к Пеллаэону. - Так что сообщают с Вейланда?
Пеллаэон попытался успокоить себя мыслью, что пока в рубке командующего находятся йсаламири, К'баот не может воспользоваться Силой.
- Инженеры исследовали прототип, сэр, - доложил он. - Самое удивительное, что он работает, так что для монтажа потребуется совсем немного времени, но это будет дорогостоящий проект.
- Надеюсь, они быстро справятся, - сказал Траун, протягивая Пеллаэону сводку. - Здесь данные о Слуис Ван.
- Верфи? - нахмурился Пеллаэон, просматривая данные.
Гранд адмирал не стремился посвящать капитана в свои цели и стратегические планы.
- Да, и мы еще нуждаемся в нескольких автономных бурах. Пусть разведка займется поисками. Нам понадобится, как минимум, сорок штук.
- Есть, сэр, - Пеллаэон сделал для себя пометку. - И еще одна вещь, сэр, - он бросил взгляд на К'баота. - Инженеры доложили также, что около восьмидесяти процентов цилиндров Спаарти пригодны к работе или могут быть восстановлены.
- Цилиндры Спаарти? - нахмурившись, переспросил К'баот. - Что это?
- Всего лишь та самая небольшая технологическая разработка, которую я надеялся найти в горе, - успокоил его Траун, бросая предостерегающий взгляд на Пеллаэона.
Излишняя предосторожность: Пеллаэон сам понял, что обсуждать пригодность к работе цилиндров Спаарти в присутствии К'баота не стоит.
- Значит, восемьдесят. Отлично, капитан, отлично, - глаза адмирала вспыхнули. - Как предусмотрительно со стороны Императора было сохранить для нас прекрасное оборудование, чтобы мы могли возродить его Империю. Что по поводу укрепления горы и ее систем защиты?
- По большей части, все оперативно, - отозвался Пеллаэон. - Три из четырех реакторов уже опробованы. Несколько блоков оказались повреждены, но оставшихся больше чем достаточно.
- Прекрасно, - кивнул Траун. - Передайте инженерам, чтобы привели цилиндры в полный порядок. В течение двух-трех дней должен прибыть «Ибикус» со специалистами и двумя сотнями йсаламири. Пусть сразу приступают. После чего, - он слегка улыбнулся, - мы будем по-настоящему готовы к началу операции на верфях Слуис Ван.
- Так точно, сэр, - Пеллаэон вновь взглянул на К'баота. - Как насчет Скайуокера и его сестры?
- На этот раз мы используем четвертый отряд, - сказал адмирал. - Передай им, чтобы они оставили текущие дела и ждали дальнейших указаний.
- Вы хотите, чтобы я отправил это сообщение, сэр? - переспросил Пеллаэон. - Я понял приказание, - добавил он поспешно. - Но обычно вы предпочитали отдавать приказы лично.
Траун чуть удивленно посмотрел на Пеллаэона.
- Восьмой отряд разочаровал меня, - произнес он, в его голосе чувствовалась мягкость лапы хищника, скрывающего острые когти. - Мой приказ, переданный вами, подчеркнет, до какой степени я ими недоволен.
- А когда и четвертый отряд подведет вас, - поинтересовался К'баот, - в чем я лично не сомневаюсь, вы тоже будете ими только лишь недовольны? Неужели вы не допускаете, что ваши наемные убийцы просто не могут справиться с джедаями ?
- Еще не существовало такого противника, с которым не справилась бы эта команда, мастер К'баот, - спокойно заметил Траун. - Рано или поздно они должны достичь цели. В крайнем случае, - продолжал он, пожимая плечами, - отрядом ногри больше или меньше... это наши силы не подорвет.
Пеллаэон поспешно бросил взгляд на дверь каюты. Рукх, как он и подозревал, не слишком спокойно воспринял гибель своих соотечественников.
- Но, с другой стороны, адмирал, атака не может не насторожить, - заметил капитан.
- Он прав, - подтвердил К'баот. - К тому же вы не сможете дважды проделать с джедаем один и тот же трюк.
- Возможно, - согласился Траун тоном, не допускающим возражений. - Какую из альтернатив вы мне предлагаете? Считаете, что надо заняться сестрой и оставить пока Скайуокера?
- Да, будет лучше, если вы сконцентрируете свои усилия на Лейе, - подтвердил К'баот, - а я пока сам займусь Скайуокером.
Траун удивленно взглянул на него:
- И как вы собираетесь это сделать?
К'баот улыбнулся:
- Он джедай, я джедай, если я позову, он придет ко мне.
Какое-то время Траун пристально смотрел на К'баота.
- Наш флот нуждается в вас, - сказал он наконец. - Я предлагаю вам заняться разработкой операции нападения на верфи Слуис Ван.
К'баот выпрямился.
- Вы обещали доставить в мое распоряжение молодых джедаев. Я выполню вашу просьбу, как только они будут у меня, Гранд адмирал Траун.

Предыдущая страница 7 Следующая страница


Наследник империи 8

Траун смотрел прямо в глаза К'баоту.
- Вы отказываетесь от сотрудничества, магистр? Вы знаете, чтобы захватить Скайуокера, понадобится какое-то время.
- Еще одна причина не откладывать, - парировал К'баот.
- Почему бы нам не заняться этим одновременно? - внезапно перебил их Пеллаэон. Оба резко повернулись к нему.
- Объясните, капитан, - приказал Траун. Пеллаэон попытался улыбнуться. Путей к отступлению не было.
- Мы начнем распространять слухи о том, что существует еще один джедай, оставшийся в живых, это вы, К'баот, - сказал он. - Во Вселенной имеются столь захолустные миры, где вы могли тихо жить все это время, и о вас действительно никто не знал. Главное, чтобы эти слухи дошли до Новой Респ... адресата, - поправился он, взглянув на Трауна. - Важно не забыть упомянуть, что единственный сохранившийся джедай - это мастер Йоруус К'баот.
К'баот фыркнул:
- И вы считаете, что, услышав это вранье, Скайуокер помчится, как свихнувшийся ку-па, искать меня?
- Предоставим ему самому решать, - задумчиво проговорил Траун. - Даже если он приведет с собой половину повстанцев, между Йоруусом К'баотом и флотом Империи невозможно будет найти какую-либо связь.
Пеллаэон кивнул:
- А пока мы подыщем подходящую планету и будем распространять этот слух, вы, мастер К'баот, можете помочь нам с подготовкой операции на Слуис Ван. Будем надеяться, что наши действия не останутся незамеченными. Нельзя позволить Скайуокеру появиться раньше, чем закончится первая часть операции.
- В случае неудачи мы будем знать, когда Скайуокер полетит за вами, и успеем быстро переправить вас на место.
- М-м-м, - промычал К'баот, задумчиво поглаживая свою длинную спутанную бороду и глядя куда-то вдаль.
Пеллаэон повел носом. Запах форвишского эля казался ему сейчас сладчайшим ароматом по сравнению с духом старого джедая.
Какое-то время К'баот размышлял над сказанным. Пеллаэон маялся в ожидании.
- Ну, хорошо, - наконец выдал магистр. - Довольно неплохой план. А сейчас, Гранд адмирал Траун, я пойду к себе - подумаю над судьбами Галактики.
Он высокомерно кивнул и вышел.
- Мои поздравления, капитан, - сказал Траун, включая дополнительную вентиляцию. - Похоже, ваша идея сильно заинтересовала магистра.
Усилием воли Пеллаэон выдержал взгляд Трауна.
- Простите, адмирал, если я что-то сделал не так.
Слабая улыбка тронула губы Трауна:
- Вы слишком долго служили под началом Дарта Вейдера, капитан. Я никогда не отказываюсь от хорошей идеи, только потому, что она не моя. Тем более, когда на карту поставлен исход всей операции.
- Да, сэр, - громко отозвался Пеллаэон. - С вашего разрешения, адмирал, я отправлю приказы на Вейланд. И отдам распоряжение ногри.
- Да, будьте так любезны, капитан. И не забывайте контролировать подготовку к операции Слуис Ван, - ответил Траун. - Подготовка должна быть достойной. С горы Тантисс и Слуис Ван начнется наш путь к победе. С магистром или без него.

* * *

Теоретически заседания внутреннего совета должны проходить куда спокойнее сессий многолюдного правительства - так, случайные стычки, недопонимания, не более. Но на практике Хэн давно уже убедился, что на разборках совета страсти пылают не менее жарко.
- Будьте любезны объяснить мне, капитан Соло, - произнес Борек Фей'лиа со своеобычной елейной вежливостью, - как это вы, один, не проконсультировавшись с кем-либо из официальных персон, приняли решение отменить биммисаарскую миссию.
- Мне кажется, я уже все об этом сказал, - не менее сладко отозвался Хэн, весьма желая посоветовать ботану быть более внимательным. - И изложил причины.
- Которые, по моему мнению, были весьма вескими и адекватными, - прогремел адмирал Акбар в поддержку. - Обязанности капитана Соло были исчерпывающе ясны: защищать посла во время миссии и вернуться в сохранности, чтоб проинформировать нас
- О чем проинформировать? - поинтересовался Фей'лиа. - Извините меня, адмирал, но я не понимаю, что конкретно нам якобы угрожает. Кем бы ни были те серокожие существа, их определенно не принимали в расчет при старом Сенате до такой степени, что даже не зарегистрировали на общих основаниях. Я весьма сомневаюсь, что столь ничтожная раса способна развернуть большое наступление против нас.
- Еще не доказано, что именно по причине ничтожности или малочисленности они не были зарегистрированы, - вставила Лейя. - Может, это простая оплошность. Например, их попросту прозевали.
- Или вообще намеренно вычеркнули, - встрял Люк.
Фей'лиа поморщился аж всей шкурой, выражая вежливое недоумение:
- И с чего бы это имперский Сенат стал стирать информацию о существовании целой расы?
- Я не говорил, что это была непременно идея Сената, - уточнил Люк, - быть может, чужаки сами уничтожили запись о себе.
Фей'лиа засопел.
- Что-то тут не стыкуется. Даже если допустить, что запись уничтожили, то - каким образом, а?
- Возможно, у советника Органы Соло есть ответ, - примиряюще проговорила Мон Мотма, глядя на Лейю. - Она в большей степени была знакома с информационной стороной деятельности имперского Сената, нежели я. Возможна подобная манипуляция?
- Понятия не имею, - качнула головой экс-принцесса. - Мне как-то не приходилось вникать в механизм регистрации. Но неразумно считать, что нельзя взломать систему, даже если она защищена.
- Ну, и какую же цель преследовали чужаки? - фыркнул Фей'лиа.
- Может быть, они предвидели развал Старой Республики? - раздраженно ответила Лейя. - Стерли данные, чтобы Империя их не заметила.
Вот в чем ботану нельзя было отказать, так в способности все схватывать на лету.
- В таком случае, - промурлыкал ботан на басах, - вот и мотив для нападения, - он быстро взглянул на Акбара. - Но не вижу причины разворачивать полномасштабную операцию. Мы унижаем наших доблестных военных. Делать из них сторожей - какое оскорбление их мужества и боевого духа!
- Не мутите воду попусту, советник, - прогремел Акбар. - Здесь нет никого из тех доблестных военных, на кого ваши слова могли бы произвести впечатление.
- Я говорю лишь то, что чувствую, адмирал, - отозвался Фей'лиа; каждая шерстинка его шкуры была полна оскорбленного достоинства.
Акбар задумчиво посмотрел на него.
- Я хотела бы знать, - поспешила вставить Лейя, - вернемся ли мы к исходной теме? Полагаю, все могли заметить, что каковы бы ни были их мотивы, но чужаки были подготовлены и ждали нашего прибытия на Биммисаари.
- Наша ошибка в том, что мы должны были лучше позаботиться о безопасности миссии, - поддержал принцессу Акбар. - С какой стороны ни посмотри, но напавшие на вас незнакомцы определенно подкупили кого-то из местной администрации.
- Все это потребует гораздо больше времени и сил, - пробормотал Фей'лиа, подергивая шкурой.
- Ничего не поделаешь, - твердо сказала Мон Мотма, - если мы не будем заботиться о посредниках, Новая Республика не будет развиваться и погибнет. Поэтому, - она взглянула на Акбара, - завтра вы должны усилить сопровождение советника Органы Соло для ее возвращения на Биммисаари.
Завтра? Хэн повернулся к Лейе и получил в ответ удивленный взгляд.
- Минуточку, - уточнил он, подняв палец. - Завтра?
Мон Мотма посмотрела на него с выражением легкого недоумения:
- Да, завтра. Биммы все еще ждут, капитан.
- Я знаю, но...
- Хэн пытается сказать, - вмешалась Лейя, - что я собиралась попросить освободить меня на время от обязанностей дипломата.
- Боюсь, что это невозможно, - вздохнула Мон Мотма. - У нас слишком много работы.
- А кто тут говорит об отдыхе? - Хэн из последних сил напрягал дипломатические таланты. - Моей жене необходимо время для тренировок.
Мон Мотма поджала губы.
- Я, как и все, приветствую появление новых джедаев в наших рядах, - она тряхнула головой. - Но именно сейчас у нас есть дела поважнее.
Она снова взглянула на ботана. Словно ждет его одобрения, с раздражением подумал Хэн.
- В следующем году, - она выразительно посмотрела на живот Лейи, - а может и раньше, у нас будет достаточно квалифицированных дипломатов, и вы, советник, сможете посвятить большую часть своего драгоценного времени учебе и тренировкам. Но сейчас вы нужны нам.

Несколько томительных минут в помещении висела мертвая тишина. Первым заговорил Акбар.
- Если мне будет позволено, я хотел бы заняться подготовкой эскорта.
- Всенепременно, - кивнула ему Мон Мотма. - Нам есть что обсудить, но мы отложим эти вопросы и закроем заседание.
Ну что ж. Так тому и быть. Стиснув зубы, Хэн стал складывать инфочипы.
- Ты в порядке? - негромко спросила его Лейя.
- С имперцами, и теми проще договориться, - буркнул он, косясь на Фей'лиа. - По крайней мере, там было известно, кто наш противник.
Лейя сжала его ладонь.
- Пойдем, - предложила она. - Посмотрим, сумели отчистить Ц-ЗПО или нет.
- Пойдем, - Хэн помолчал. - Когда я умру, не забудь написать на памятнике: «Умер от отвращения».

9

Щеголяя отменной выправкой, чеканя почти парадный шаг, офицер прошел командный мостик «Химеры» и отдал честь.
- Все подразделения готовы, адмирал, - отрапортовал он.
- Отлично, - произнес Траун с убийственным равнодушием в голосе. - Приготовьтесь к переходу светового барьера.
Пеллаэон быстро взглянул на Гранд адмирала, затем вновь обратился к показаниям основного навигационно-планового дисплея. К показаниям и к тьме за бортом, которая поглотила пять кораблей ударной группы. Бфасш, ничем неотличимая от других сияющих звезд, располагалась в трехстах световых годах - ничтожное расстояние по меркам Вселенной. Опыт подсказывал, что проделать точный расчет прыжка практически невозможно. Существовала опасность потери одного или нескольких кораблей при выходе из гиперпространства. Пеллаэон с адмиралом довольно долго обсуждали эту идею. Тактику коротких прыжков Траун предложил недавно. Опробовали ее всего лишь раз, рейд прошел гладко.
Может быть, «Химера» действительно набита не такими уж раздолбаями, как порой казалось Пеллаэону.
- Капитан, флагман готов?
Пеллаэон отвлекся от своих мыслей. Все было готово. ДИ-истребители уже были на позиции.
- «Химера» в вашем полном распоряжении, адмирал, - отчеканил он. Сухой и строгий по уставу обмен репликами живо напомнил Пеллаэону те дни, когда четкое выполнение устава было чуть ли не самой главной добродетелью в Галактике.
- Отлично, - Траун повернулся к фигуре, находящейся у него за спиной. - Магистр К'баот, две другие тактические группы готовы?
- Готовы, - серьезно сказал К'баот. - Они ждут моей команды.
Пеллаэон бросил взгляд на Трауна, но Гранд адмирал не счел нужным реагировать на интонации магистра.
- Так приказывайте, - сказал он К'баоту, поглаживая сидевшую на спинке его кресла йсаламири. - Капитан, начинайте отчет.
- Есть, сэр, - дотянувшись до панели, Пеллаэон включил таймер.
Отсчет закончился, звезды за центральным экраном превратились в линии - «Химера» вошла в гиперпространство.
- Скорость точка три, - сообщил штурман.
- Подтверждаю, - Пеллаэон сцепил пальцы, не отрывая взгляда от таймера. Одна, две... семьдесят шесть... Светящиеся линии дрогнули и вновь превратились в обычную звездную россыпь. «Химера» прибыла на место.
- Всем истребителям: взлет, - приказал Пеллаэон, мельком взглянув на экран тактического дисплея. Они вышли из гиперпространства, как и планировали, - в районе многочисленных лун двойной планеты Бфасш.
- Где противник? - он повернулся к офицеру-тактику.
- От третьей луны в нашу сторону направляются истребители, сэр, - доложил тот. - Пока больше никого не замечено.
- Определите точное местонахождение базы, - приказал Траун. - И уничтожьте ее.
- Есть, сэр!
Теперь Пеллаэон мог видеть приближающийся к ним рой истребителей. Отвалив от правого фланга «Химеры», навстречу противнику направился «звездный разрушитель» «Неумолимый» в сопровождении ДИ-истребителей.
- Изменить курс на дальнюю планету, - распорядился капитан. - ДИ-истребителям обеспечить прикрытие. «Вершитель» займется второй планетой.
Он посмотрел на Трауна.
- Какие-нибудь указания, адмирал?
Траун пристально разглядывал на дисплее планеты-близнецы.
- Да. В конце концов, кто из нас командир корабля? Действуйте по обстановке в рамках плана. И напомните, будьте любезны, офицерам, что это акция устрашения, не стоит разносить систему в хлам. Она нам еще пригодится.
- Приказ слышали? Передайте это всем, - обратился Пеллаэон к связистам.
Траун развернулся к К'баоту.
- Магистр, - сказал он. - Что у нас в других системах?
- Процесс пошел.
Нахмурившись, Пеллаэон оглянулся. Голос магистра изменился до неузнаваемости.
Капитан с удивлением рассматривал К'баота. Тот сидел неподвижно, неестественно выпрямившись. Его глаза бешено двигались под закрытыми веками. Руки, вцепившиеся в подлокотники кресла, побелели от напряжения так, что вены сеткой проступили под кожей. Губы были плотно сжаты, на шее напряглись жилы.
- Вам помочь? - испуганно спросил его Пеллаэон, подозревая худшее.
- Не беспокойтесь, капитан, - остановил его Траун. - Он наслаждается властью.
К'баот издал невнятный звук.
- Я как-то говорил вам, что ваша власть - фикция.
- Не отвлекайтесь, - попросил Траун. - Лучше скажите, оказывают ли нам сопротивление?
К'баот напрягся:
- Не сказал бы. Но безопасность наших сил относительна.
- Хорошо. Тогда пусть «Немезис» выйдет из боя и передаст оставшимся истребителям, чтобы те ждали нашего подхода.
Пеллаэон, нахмурившись, посмотрел на адмирала:
- Но, сэр...
- Займитесь своими обязанностями, капитан, - Траун обернулся и пристально посмотрел на Пеллаэона. - Командуйте кораблем.
Неожиданно Пеллаэон осознал, что эта атака была не более чем маневрами, генеральной репетицией перед рейдом на Слуис Ван. Кроме того - это была неплохая проверка не только способностей К'баота, но и его собственного умения выполнять приказы.
- Да, адмирал, - пробормотал Пеллаэон, разворачиваясь к мониторам.
«Химера» вышла на позицию, тактический экран замерцал - это заговорили тяжелые турболазерные батреи корабля. Световой контур, отмечающий планетарные цели, ярко вспыхивал, потом гас. На соседнем экране - инфракрасном - все было наоборот: там начинали растекаться светлые пятна - занимающиеся пожары. С правого борта на «Химеру» зашли две потрепанные старушки-каракки, они дрались хорошо, но эскадрилья ДИ-истребителей с легкостью расправилась с обеими. Вдалеке полыхал мерцающий силуэт, это «Штурмовой ястреб» обстреливал орбитальные оборонительные платформы. Со стороны казалось, что битва идет хорошо.
Просто замечательно.
Но когда Пеллаэон еще раз проверил показания бортовых компьютеров, у него появилось нарастающее неприятное чувство смутного беспокойства. До сих пор имперские войска потеряли всего три ДИ-истребителя, а «разрушители» получили незначительные повреждения, в то время как противник лишился восьми линейных кораблей и восемнадцати истребителей. Плюс к тому, нападающие превосходили врага по огневой мощи. И все-таки...
Пеллаэон неохотно добрался до своего кресла. Совсем недавно он просматривал статистические данные - базу битв «Химеры» за последний год. Пеллаэон вызвал их на экран, сравнил с текущими результатами. Все верно!
По всем показателям скорости, координации, точности и продуктивности в шедшей сейчас битве команда «Химеры» воевала эффективнее, чем обычно, более чем на сорок процентов!
Он повернулся, чтобы еще раз взглянуть на напряженное лицо К'баота. Ледяной пот неприятной струйкой потек по спине. Он никогда всерьез не воспринимал теорию Трауна, объясняющую поражение Империи при Эндоре. Но то, что сейчас представало перед глазами, было лучшим доказательством.
К'баот, управляющий двумя оперативными группами на расстоянии около четырех световых лет, напряженный до изнеможения, ушедший в свою реальность битвы, несмотря на личную неприязнь Пеллаэона, вызывал уважение.
- Мы получили новые данные, - сообщил связист. - К нам приближается еще одна группа легких крейсеров.
- Пошлите на перехват «Штурмовой ястреб», - приказал Траун.
- Есть, сэр. Также мы засекли передачи противника о потерях.
Выкинув из головы неприятные мысли, Пеллаэон взглянул на тактический дисплей: у дальней из лун мигал еще один сияющий круг.
- Четвертой эскадрилье - уничтожить врага, - рявкнул он.
- Отменить приказ, - резко перебил его Траун. - Пожалуй, мы действительно могли бы сейчас измотать силы противника, - задумчиво продолжил Гранд адмирал. - Но думаю, что наше время еще не пришло. Прикажите истребителям вернуться на корабли. И уходим.
Пеллаэон передал приказ. Классическая военная доктрина требовала использовать «разрушители» исключительно в качестве плацдарма для выдвижения основных сил. Траун безусловно не был первым, кто использовал «разрушители» в открытом бою, но он впервые применил подобную тактику в таких масштабах. Жаль, что приверженцы старой доктрины по независящим от них причинам уже не могли наблюдать за блестящей тактической операцией.
- Прикажите оставшимся двум группам прекратить атаку, - сказал Траун К'баоту. - Надеюсь, вы в достаточной степени контролируете их?
- Вы слишком часто спрашиваете меня об этом, - с напряжением в голосе прохрипел джедай. - Слишком часто.
- Так часто, как мне нужно, - заметил Траун. - Прикажите им возвращаться к точке рандеву.
- Как вам угодно, - мрачно отозвался старик.
Пеллаэон вновь взглянул на К'баота. Проверка способностей закончилась успешно. Все прошло замечательно. Но кое в чем магистр зашел слишком далеко.
- Он должен раз и навсегда понять, кто здесь командует, - тихо произнес Траун, будто прочитав мысли Пеллаэона.
- Да, сэр, - так же негромко отозвался Пеллаэон.
Траун в очередной раз доказал, что знает, что делает. И все-таки Пеллаэон никак не мог отделаться от неприятной мысли: а понимает ли Гранд адмирал, какие силы он разбудил на Вейланде.
Траун кивнул:
- А как поживают... как вы их называли? Копалки? Да, так вот как они поживают?
- Хорошо... - Пеллаэон смутился. Он целый год пытался привыкнуть к манере Трауна как бы невзначай беседовать о пустяках посреди сражения, но по-прежнему в такие мгновения ощущал себя словно в иной реальности. - То есть наоборот. По крайней мере, нигде нет в требуемом количестве. Думаю, что можно попробовать в системе Атега, мне кажется, что там дело пойдет лучше. Если, конечно, мы найдем способ решить проблему солнечной радиации.
- Проблем быть не должно, - сказал Траун уверенно, - если рассчитать прыжок достаточно точно. «Вершитель» попадет под прямые лучи всего на несколько минут. Единственное, что может пострадать - это обшивка. Необходимо заблокировать и убрать с поверхности корабля все сенсоры, антенны и коммуникационное оборудование.
Пеллаэон кивнул. Все трудности с отсутствием связи с «Вершителем» могут быть решены с помощью К'баота.
- Гранд адмирал Траун? - окликнул старик. Траун обернулся:
- Да, мастер К'баот.
- Где обещанные мне джедаи, адмирал Траун? Вы говорили, что ваши ногри доставят их ко мне.
Пеллаэон заметил, как при этих словах Рукх зашевелился.
- Терпение, мастер К'баот. Терпение, - сказал Траун. - Для этой операции нужно время. А у нас его сейчас нет. Отложим до следующего раза.
- Пусть ваш следующий раз наступит как можно скорее. Я начинаю уставать от ожидания, - глаза старика недобро блеснули.
- Я тоже, - спокойно ответил Траун.

* * *

Далеко впереди один из «разрушителей» - как раз тот, что висел по центру экрана, - вдруг исчез.
- Они уходят, - возвестила Мара.
- Как, уже?
- Уже, - подтвердила она, переключаясь на тактический дисплей. - Один из кораблей только что вышел на скорость прыжка. Остальные готовы последовать за ним.
- Интересно, - пробормотал Каррде, поднимаясь и через ее плечо разглядывая экран. - Атака «ударь и беги» в исполнении «звездных разрушителей» . Такое не каждый день видишь.

Предыдущая страница 8 Следующая страница


9 Тимоти Зан

- Я слышал, что пару месяцев назад нечто подобное произошло в системе Драукизе, - встрял второй пилот Лахтон. - Налетели, постреляли и смылись. Разница только в том,что там был всего один «разрушитель».
- Полагаю, - задумчиво протянул Каррде, - что мы наблюдаем влияние Гранд адмирала Трауна на тактику Империи. Хотя очень странно. Он непомерно рискует за весьма сомнительную выгоду. Интересно, чего он на самом деле добивается?
- Чем бы это ни оказалось, это будет нечто очень запутанное и многоходовое, - сказала Мара с горечью. - Траун не из тех, кто предпочитает простой путь. Даже в прежние дни, когда в Империи еще не было недостатка в стиле и изяществе, он выделялся из толпы.
- Сложно быть простым, если твоя территория уменьшается так, как у Империи, - Каррде сделал паузу.
Мара передернула плечами, почувствовав его взгляд.
- Похоже, ты кое-что знаешь о Гранд адмирале.
- Я много чего знаю, - ровно отозвалась она. - Поэтому ты и нанял меня в помощники, помнишь?
- Попадание, - весело признал Каррде. - А-а, еще один пошел.
Мара взглянула на обзорный экран - как раз вовремя, чтобы увидеть, как исчезает третий «разрушитель». Остался еще один.
- Нам не следует начать движение? - поинтересовалась она. - Последний корабль отбудет с минуты на минуту.
- О, мы откладываем поставку. Я просто подумал, что крайне полезно понаблюдать за сражением, раз уж нам повезло оказаться здесь в нужное время.
Мара нахмурилась.
- Что значит - откладываем поставку? Нас ждут!
- Это точно, - Каррде покивал, ухмыляясь. - И не только нас, а еще небольшой рой кораблей потревоженной Новой Республики. Едва ли кому-нибудь захочется оказаться у них на пути с полным трюмом контрабандных товаров.
- С чего ты взял, что они прилетят? Они просто не успеют вовремя.
- Нет, но какая им разница? Сейчас начнутся политические игры. Они покрутятся, продемонстрируют, что сильны и готовы всех и вся защитить, и будут заверять местных, что подобное никогда не повторится.
- И пообещают помощь в расчистке завалов, - вставил Лахтон.
- Ну, это само собой разумеется, - сухо согласился Каррде. - Короче, сейчас я туда не полечу. С места следующей остановки пошлем известие, что завершим поставку в течение недели.
- Мне все это не нравится, - упрямилась Мара. - Мы дали слово. Мы пообещали.
Повисла короткая пауза.
- Стандартная процедура, - заверил Каррде, сумев спрятать любопытство под обычной мягкостью, - Уверен, покупатель предпочтет задержку потере груза.
Мара с усилием отогнала воспоминания. Обещания... Наверное. Она вновь уставилась на приборную доску. Пока они спорили, последний из имперских кораблей, очевидно, ушел в прыжок, оставив за кормой разъяренных, но беспомощных защитников и массовые разрушения.
Груду мусора и обломков... должность уборщиков бесподобно подходит республиканским политикам и военным.
Интересно, окажется ли Люк Скайуокер среди тех, кого вышлют на помощь?
- Ждем только тебя, Мара.
С еще большим усилием она выбросила из головы и эти мысли.
- Можете не ждать, - она протянула руку к консоли.
Нет, не сейчас, сказала она сама себе. Не сейчас. Но скоро. Невероятно скоро.

* * *

Небольшой металлический шарик стабилизировался, уплыл в сторону, снова завис в воздухе, опять уплыл и - выстрелил. Лейя описала лазерным мечом широкую дугу, слишком широкую, чтобы успеть отразить атаку. Она шумно выдохнула и отступила.
- Ты недостаточно контролируешь Силу. Ты должна... подожди минуту.
Не прикасаясь к тренажеру руками, даже не вставая с места, Люк поставил шарик-робот на паузу. Он отчетливо помнил свою первую практику на «Соколе», когда он пытался выполнить инструкции Бена Кеноби, в то же время не спуская глаз с точно такого же шарика. Делать и то, и другое одновременно было непросто.
Но, быть может, в этом и был весь смысл. Возможно, в критических условиях ученик лучше усваивает науку.
Хотел бы он знать...
- Я контролирую ее. Всеми силами, - сказала Лейя, потирая ужаленное разрядом запястье. - Просто у меня пока еще хромает техника. Или, - она глянула на брата, - эти развлечения не для меня.
- Научишься, - твердо сказал Люк. - Я же научился, хотя меня, в отличие от тебя, никто не учил приемам самообороны на Алдераане.
- Может, в этом все дело? - задумчиво проговорила Лейя. - Может, мне мешают старые рефлексы?
- И это вполне возможно, - признал Люк. - В таком случае, ты скоро начнешь забывать эти навыки, их вытеснят более совершенные. Так. Готова?
Зажужжал, звонок на дверях.
- Это Хэн, - сказала Лейя, отойдя от тренажера и деактивируя меч. - Входи!
- Всем привет! - поздоровался Хэн, войдя в комнату и по очереди оглядев сестру и брата. Соло против обыкновения не улыбался. - Как успехи?
- Неплохо, - ответил Люк.
- И не спрашивай, просто ужасно! - махнула рукой Лейя, присматриваясь к мужу. - Что у нас плохого?
- Имперцы, - кисло сообщил Хэн. - Только что совершили тройной налет на три системы в секторе Слуис. Один мир под названием Бфасш и еще два вовсе непроизносимых.
Люк тихо присвистнул.
- Три атаки одновременно? Однако наглость.
- Последние несколько дней их наглость стала закономерностью, - Лейя тряхнула головой. Ее взгляд стал жестче. - Они что-то замышляют, Хэн. Я чувствую это. Нечто серьезное. Нечто опасное, - она беспомощно развела руками. - Но мне в жизни не догадаться, что именно.
- Да, Акбар говорил то же самое, - кивнул Хэн. - Проблема в том, что и он ничем не может подтвердить это. Ведь кроме стиля, в их тактике ничего не изменилось. Почти в точности такие же арьергардные вылазки они предпринимали последние полтора года.
- Я знаю, - согласилась Лейя. - Но не надо недооценивать Акбара. У него отличные военные инстинкты. Неважно, что про него говорят.
Хэн вздернул бровь.
- Эй, солнышко, я на твоей стороне. Не забыла ?
Она устало улыбнулась ему:
- Прости. Насколько все плохо?
- Могло быть намного хуже. Особенно если учесть, что на каждую систему пришлось по четыре «разрушителя». Но всем трем системам здорово досталось. До сих пор от шока оправиться не могут.
- Могу себе представить, - Лейя вздохнула. - Не говори, я угадаю: Мон Мотма хочет, чтобы я полетела туда и заверила их, что Новая Республика полна желания и возможностей встать на их защиту.
- У меня что, на лице это было написано? - проворчал Хэн. - Чуй уже готовит «Сокол».
- Ты же не полетишь одна, правда? - спросил Люк. - После Биммисаари...
- О, не беспокойся, - Хэн одарил его вымученной улыбкой. - Мы не собираемся в это время бить баклуши. Туда отправится колонна из двадцати кораблей, чтобы «оценить размеры ущерба, плюс Антиллес с Разбойным эскадроном. Это будет достаточно безопасно».
- То же самое нам говорили о Биммисаари, - настаивал Люк. - Я лучше отправлюсь с вами.
Хэн и Лейя переглянулись.
- Ну... тебе туда нельзя.
- Это почему же?
- Потому что, - тихо проговорила Лейя, - бфасши не любят джедаев.
Хэн скривился.
- Дело в том, что кое-кто из их джедаев перешел на темную сторону во время Войны клонов. И, надо сказать, твои коллеги успели там натворить дел, прежде чем их удалось остановить. Или - так хочет считать Мон Мотма.
- Она права, - кивнула Лейя. - Мы все еще расхлебываем последствия. Там были не только бфасши. Несколько темных джедаев причинили много бед всему сектору Слуис. Один из них добрался до Дагоба. Пока не отловили.
Люк почувствовал толчок тревоги.
- Дагоба? - спросил он, стараясь, чтобы голос не выдал его беспокойства. - Когда это было?
- Тридцать-тридцать пять лет назад, - Лейя слегка наморщила лоб, изучая его лицо. - А почему ты спрашиваешь?
Люк покачал головой. Он в жизни не слышал от Йоды о каких-либо темных джедаях на Дагоба.
- Просто так, - тихо сказал он.
- Ладно, ребята, историю обсудим позже, - встрял Хэн. - Чем скорее приступим к делу, тем раньше закончим.
- Ты прав, - согласилась Лейя, убирая меч и направляясь к выходу. - Пойду, соберу вещи и отдам кое-какие распоряжения Зиме. Встретимся на корабле.
Люк проводил ее взглядом. Потом обернулся и пристально посмотрел на Хэна.
- Мне это не нравится, - веско произнес Скайуокер.
- Не волнуйся, она будет в полной безопасности, - снова заверил его Соло. - Слушай, я знаю, что ты беспокоишься за нее после приключения на Биммисаари. Но она же не сможет всегда прятаться за спину старшего брата.
- На самом деле мы сами не знаем, кто из нас старше, - тихо проговорил Люк.
- Как бы там ни было, - отмахнулся Хэн, - лучшее, что ты можешь для нее сделать, ты уже делаешь. Ты поможешь ей стать настоящим джедаем, и тогда она справится со всеми каверзами имперцев.
- Надеюсь, что так, - сдавленно произнес Люк.
- Покуда я и Чуй рядом, так оно и есть, - заявил Хэн, направляясь к двери. - увидимся по возвращении.
- Будь осторожен! - крикнул вслед Люк.
Хэн обернулся. На его физиономии обозначилась одна из его фирменных патологически-деланно-нарочито-преувеличенно-невинных гримас.
- Эй! Это же я!
Он ушел, и Люк остался наедине с собой.
Некоторое время он ходил из угла в угол. Иногда ему казалось, что он не выдержит груза этой ответственности. Одно дело - рисковать собственной жизнью, и совсем другое - когда от тебя зависит будущее твоей сестры.
Его взгляд упал на мерцание поставленного на паузу тренажера. Поддавшись внезапному импульсу, Люк воспрянул духом, выхватил меч и бросился в бой. Дюжины разрядов посыпались на него, когда фантом атаковал подобно безумному насекомому. Люк легко отбил их все, описав мечом блистающую дугу. Странное торжество захлестнуло его душу и тело. Сражаться с тренажером было проще, чем с собственными страхами. Фантом казался более ярким, ощутимым, вещественным. Выстрелы сыпались градом, но не могли причинить вреда, отраженные клинком его меча.
С резким гудком тренажер остановился. Люк удивленно уставился на него, пытаясь понять, что произошло, и внезапно осознал, что он задыхается. Задыхается и весь в поту. Тренажер рассчитан на двадцать минут. Они истекли.
Люк деактивировал меч. Он был напуган. Ему и раньше случалось терять счет времени, но обычно это бывало во время медитации. Единственный раз, когда подобное произошло в условиях поединка, был на Дагоба, под наблюдением Йоды.
Он вытер пот со лба рукавом, подошел к переговорному устройству в углу и вызвал космодром
- Это Скайуокер, - представился он. - Подготовьте мой истребитель к вылету. Через час.
- Да, сэр, - живо откликнулся служащий технического персонала. - Только сначала пришлите своего астродроида.
- Хорошо, - кивнул Люк.
Он отказался от стандартной процедуры чистки памяти корабельного компьютера. В результате компьютер неизбежно копировал личностные черты Р2Д2, так что их сходство с дроидом доходило почти до полной тождественности. Это повышало скорость и эффективность их совместной работы, но, к сожалению, приводило к тому, что ни один компьютер технического обслуживания уже не мог общаться с «крестокрылом».
- Я пришлю его через пару минут, - сказал Люк.
- Ждем, сэр.
Люк отключился и выпрямился, удивляясь, зачем он все это затеял. Конечно же, ни поговорить с Йодой, ни расспросить его не получится. Маленького учителя больше нет на Дагоба...
Или же есть?..

10

Ведж сидел на корточках посреди пластиковых и керамических обломков и смотрел на всех снизу вверх. - Как видите, - его тон отдавал недобрым юмором, - здесь немного намусорено.
- Это уж точно, - согласилась Лейя.
Она разглядывала воронку, по дну которой бродили инспектора Республики, переговаривались с местными сопровождающими и время от времени нагибались, чтобы порыться в обломках того, что когда-то было мощной энергостанцией. Лейю подташнивало.
- Сколько народа погибло? - спросила она, вовсе не уверенная, что хочет знать точный ответ.
- В этой системе несколько сотен, - безжалостно сообщил Ведж, сверившись с инфочипом. - Не так уж и плохо.
- Да, - принцесса посмотрела вверх, на безмятежное сине-зеленое небо у них над головами. Действительно, не так уж и плохо. Особенно, учитывая, что налет устроили четыре «разрушителя». - Но разнесли они капитально...
- Да уж, - кивнул Антиллес. - Но могло быть и хуже.
- И мне интересно, почему, - пробормотал себе под нос топтавшийся рядом Хэн.
- Ты в этом не одинок, - опять кивнул Ведж, - данный вопрос - второй по популярности вопрос на сегодняшний день.
- А первый? - спросила принцесса.
- Дай-ка угадаю, - встрял Соло прежде, чем Ведж успел раскрыть рот. - Почему они вломили по Бфасшу?
- Возьми приз, - видимо, Веджу надоело кивать, поэтому он просто выпрямился и отряхнул колени. - Были цели гораздо притягательнее. Орбитальные доки и сортировочная станция на Слуис Ван примерно в тридцати световых годах отсюда, - Антиллес принялся загибать пальцы. - Там в любой момент найдется до сотни кораблей, не считая складов и доков. Затем коммуникационная станция Праэситлин, это в шестидесяти световых годах. Еще четыре или пять больших торговых центров - примерно в ста каждый. И недалеко. Всего на один день хода больше, чем сюда. От силы два. Так почему же Бфасш?
Лейя обдумала его слова. Хороший вопрос.
- На Слуис Ван мощная защита,- предположила она. - Там наши крейсера и местные орбитальные батареи. Любой имперский лидер с граммом здравого смысла дважды подумает прежде, чем ввязаться в такую аферу. А другие системы находятся гораздо глубже в пространстве Новой Республики. На границе только Бфасш. Может быть, они не хотели чересчур рисковать?
- В тот самый миг, когда испытывали новые системы передачи информации в боевых условиях? - мрачно усомнился Хэн.
- Мы не знаем, что у них новые системы, - поправил педант-Антиллес. - Согласованные атаки проводились и раньше.
- Нет, - Хэн озирался по сторонам. - Нет, они заполучили что-то новенькое. Какой-то усилитель или что-то вроде, который позволил им пробиться подпространственной связью сквозь дефлекторные щиты.
- А, по-моему, это не усилитель, - вмешалась Лейя. Принцесса все качала головой: у нее все формировалась и никак не могла сформироваться какая-то мысль. - Во всех трех системах никто не получал никакого сообщения.
Хэн нахмурился.
- Ты в порядке? - негромко спросил он.
- Да, - так же тихо откликнулась Лейя и вздрогнула в очередной раз. - Я все время вспоминаю, как... когда Вейдер держал нас на Беспине, Люк понял, что что-то происходит, хотя был далеко оттуда. Ходили слухи, что Император и Вейдер тоже могли проделывать подобные вещи.
- Точно, только они вообще-то умерли, - Хэн почесал в затылке. - Как сказал Люк.
- Я знаю... но что, если у имперцев отыскался новый темный джедай?
- Ты говоришь о К'баоте? - Ведж отошел в сторону, позволив им поговорить наедине, но теперь вернулся обратно, подтвердив распространенные сплетни о невероятно остром слухе кореллиан.
- Что? - Лейя недоуменно смотрела то на одного представителя Кореллии, то на второго; к неудовольствию Хэна больше взглядов доставалось Антиллесу.
- Йоруус К'баот, - повторил Ведж. - Мне казалось, ты упомянула джедая.
- Упомянула, - сказала Лейя. - Кто такой Йоруус К'баот? И откуда ты знаешь?
- Слухи. Говорят, он один из магистров, жил, когда еще не существовало Империи, - охотно вещал Антиллес. Хэн собрался поинтересоваться, с каких это пор Ведж стал специалистом по сбору слухов по истории Ордена, но Лейя удержала супруга. - Предполагается, что он исчез перед тем, как началась Война клонов. Об этом все судачат. Говорят, что он вернулся и обосновался на одном из малых миров. Кажется, на Йомарке.
- Так, - фыркнул Хэн. - Он просто сидел и бездельничал все восстание?
Ведж сделал вид, что не замечает издевки.
- Я только передал слухи, генерал, - сухо сказал он. - Я не выдумывал их.
- Можно спросить у Люка. - примирительно произнесла принцесса. - Вдруг он что-нибудь знает? Мы уже можем лететь?
- Разумеется. - Ведж изобразил вежливую улыбку. - Флаеры вон там...
Мысль, наконец, сложилась, словно простой взмах руки Антиллеса превратил смутные подозрения в четкое знание.
- Хэн, Ведж! - закричала принцесса. - Ложитесь!
... на гребне воронки появилась компания серокожих не-людей.
- В укрытие! - заорал Хэн остальным, когда не-люди открыли огонь.
Сам он схватил жену за руку и уволок в относительную безопасность искореженной металлической плиты. Плита когда-то была частью обшивки, а теперь, зарывшись в грунт, торчала почти вертикально. Ведж немного отстал от Хэна и Лейи и в результате врезался в принцессу. Лейя охнула.
- Прости, - пропыхтел Антиллес, вытаскивая из кобуры бластер и высовывая нос из-за укрытия. Он только и успел, что взглянуть мельком, как в следующее мгновение лазерный луч расплавил металл возле его головы. Его затащили обратно. - Я не уверен, - сказал Ведж голосом, свидетельствующим об обратном, - но, по-моему, мы влипли.
- А по-моему, ты прав, - хмуро подтвердил Хэн Соло.
Лейя оглянулась. Хэн сидел на корточках с бластером в одной руке и комлинком в другой. Причем бластер Хэн вынимал, а комлинк запихивал обратно.

- Уроки даром не проходят, - проворчал Соло. - На этот раз они глушат наши частоты.
Лейе вдруг стало холодно. Без связи, без транспорта, они здесь бессильны, отрезаны от любой помощи... Принцесса машинально прижала ладонь к животу; пальцы ударились о что-то, висящее на поясе. Лазерный меч. Лейя вытащила оружие. Джедай она или погулять вышла, учили ее или нет, но без драки она не сдастся.
- Почему у меня такое впечатление, что вы знакомы с этими ребятишками? - Ведж наугад сделал несколько пробных выстрелов и вновь спрятался.
- Приходилось встречаться, - буркнул Хэн. Из всех троих он оказался в самом невыгодном для стрельбы положении и никак не мог приноровиться. Это его нервировало. - Хотя так и не сумели выяснить, что им надо.
Лейя тем временем лихорадочно разбиралась в кнопках активации и настройки клинка и пыталась отделаться от мысли, а хватит ли ей умения парировать выстрелы... и вдруг замерла. За шумом схватки она уловила еще один звук - очень-очень знакомый.
- Хэн!
- Я слышу, - откликнулся тот. - Давно пора.
- Что еще? - забеспокоился Ведж.
- Вой слышишь?
Антиллес сначала кивнул, потом на самом деле прислушался.
- Это «Сокол», - сказал ему Хэн, запрокидывая к небу голову. - Наверное, Чуй выяснил, что на линии связи помехи, и сложил два и два. Вон он.
Над их головами с могучим ревом разворачивался «Тысячелетний сокол». Фрахтовик сделал круг, наплевав на выстрелы, что пришлись ему в брюхо и рикошетом отскочили от дефлекторного поля, потом тяжело плюхнулся как раз между нападающими и затаившей дыхание троицей. Поднялась туча пыли, но в ее клубах был виден опускающийся трап.
- Отлично! Ладно, я иду первым и прикрою вас. Лейя, ты следующая. Ведж, ты прикрываешь нас сзади. И смотри по сторонам, этим парням может взбрести в голову зайти с флангов.
- Понял тебя, - Антиллес проверил заряд в бластере, сменил обойму и сдул прядь волос, как всегда упавшую ему на глаза. - Если вы готовы, я готов.
- Ладно, - Хэн на четвереньках пополз мимо него.
- Стой! - Лейя успела поймать мужа за штанину. - Что-то не так.
- Это точно, - вставил Ведж. - В нас стреляют.
- Я серьезно! Что-то здесь не так.
- Например, что? - Хэн нетерпеливо дернулся. - Лейя, это не лучшее место для пикника.

Предыдущая страница 9 Следующая страница


Наследник империи 10

Принцесса чуть было не заскрежетала зубами. Пыталась то ли не обрушить проклятия на головы жителей планеты Кореллия (в лице двух представителей: одного, сидящего на корточках, и второго, стоящего на четвереньках), то ли хотела разобраться в предчувствиях. Все так странно, неопределенно и...
- Чуй, - твердо сказала она. - Я не чувствую его присутствия.
- Может быть, он просто далеко? - предположил Ведж. В его голосе уже начинало звенеть нетерпение. - Пошли... Если мы засидимся еще, эти парни вышибут корабль у Чуй из-под седалища.
- Отдохни, - рыкнул на него Соло. - Ничего с ним не случится, у этих парней всего лишь пистолеты. А если станет жарко, он всегда сможет воспользоваться...
Он замолчал так внезапно и с таким выражением на лице, что Лейя и Ведж испугались. Секундой позже до принцессы тоже дошло.
- Пулеметом, - договорила она оборванную фразу, - так чего же он ждет? Приглашения к танцу?
- Хороший вопрос, - мрачно сказал Хэн. - Прикрой меня.
Лейя сунулась было вперед, но Антиллес решительно и не слишком вежливо задвинул ее обратно в укрытие. Под аккомпанемент стрельбы Хэн некоторое время любовался на фрахтовик; по его физиономии расползалась сардоническая усмешка.
- Ответ простой: это - не «Сокол».
- Что? - Ведж постарался не уронить челюсть.
- Подделка, - заверил его Хэн. - Не верю глазам, эти парни где-то откопали еще один ИТ-1300, и корыто еще на ходу. Хотел бы я узнать, где... но не сейчас.
Ведж негромко присвистнул.
- Ух ты, должно быть, вы им действительно понадобились.
- Можешь поставить на это, - сказал Хэн. - Я сам начинаю так думать... У кого есть идеи?
Ведж выглянул из убежища:
- Обычный бег не годится?
- Только не в том случае, когда парни расселись по краю кратера и ждут не дождутся, когда мы выскочим.
- Точно, - Хэн в кои-то веки оказался одного мнения с супругой. - А как только они сообразят, что мы не купились на приманку, дела станут только хуже.
- А вывести из строя корабль мы как-нибудь можем? Чтобы он не взлетел и не прихлопнул нас разом?
- Есть куча способов, - пренебрежительно фыркнул Хэн. - Проблема не в этом, проблема в том, что для этого нужно оказаться внутри. Щит не слишком хорош, но выстрелы блокирует неплохо.
- А лазерный меч тоже не годится?
Хэн недоуменно покосился на жену, потом на Антиллеса, но тот решил самоустраниться из семейного спора и просто следил, чтобы серокожие парни не слишком баловали.
- Мне показалось, или ты действительно предлагаешь...
- А у нас есть выбор?
- По-моему, нет, - Хэн скривился. - Договорились. Только пойду я.
Лейя решительно замотала головой.
- Пойдем все вместе, - сказала она. - По крайней мере, один из нас им нужен живым, иначе корабль взлетит, и от нас останутся три кучки пепла. А так они не станут стрелять. Пойдем прямиком к кораблю, пусть подумают, что мы собираемся подняться на борт. В последний миг разбегаемся в разные стороны и прячемся под трапом. Мы с Веджем устраиваем перестрелку, чтобы ребята не скучали, а ты берешь меч и делаешь дело.
- Ну, не знаю... - Хэн все еще терзался сомнениями. - А по-моему, должны пойти мы с Веджем.
- Нет, - заупрямилась Лейя. - Все вместе.
Хэн посмотрел на Антиллеса:
- А ты что скажешь?
- Что другого шанса у нас все равно не будет, - Ведж мгновенно включился в обсуждение. - Но если делать, так побыстрее.
- Лады, - Хэн глубоко вздохнул и вручил жене бластер. - Хорошо. Давай сюда ковырялку. Н-ну... приготовились... пошли!!
Он вынырнул из убежища и со всей возможной прытью помчался к кораблю. Бежал Хэн пригнувшись, чтобы не зацепило случайным выстрелом. Лейя и Ведж не отставали. Республиканские инспекторы неплохо трудились, отвлекая нападающих. Внутри фрахтовика наметилось какое-то движение. Лейя покрепче сжала в руке бластер. Бегущий впереди Хэн резко вильнул в сторону.
Надо было отдать должное нападавшим, они сразу сообразили, что ловушка не сработала. Отскочивших в другую сторону Веджа и Лейю встретил массированный огонь из открытого люка. Ведж сбил принцессу на землю, прикрыл собой сверху. Лейя кое-как приподняла голову. Антиллес ухитрялся отстреливаться, губы у него беззвучно шевелились. Где-то рядом чем-то шуршал Хэн. Негромкое узнаваемое шипение подсказало, что активирован меч. Лейя попыталась вжаться в землю, мельком подумала, не крикнуть ли Веджу, чтобы поберегся...
Взрыв отшвырнул ее в сторону. Корабль по дуге подскочил в воздух, а затем рухнул вниз.
Сквозь звон в ушах и грохот Лейя услышала, как кто-то выдал кореллианский боевой клич.
Стрельба вдруг прекратилась, и в неожиданной оглушительной тишине тонкий свист показался нереальным.
Лейя поползла прочь, кто-то подхватил ее под мышки и поволок. А потом неожиданно оказалось, что она сидит на земле и смотрит на фрахтовик. Она ожидала увидеть какую-нибудь протечку корабельных систем. Но к гигантскому газовому плюмажу оказалась не готова.
- Как тебе, а? - над принцессой с лазерным мечом в руке гордо стоял Хэн и, запрокинув голову, любовался на результат своей диверсии. - Нравится?
- Зависит от того, взорвется эта дрянь или нет, - злобно сверкнула глазами Лейя Органа. - Что ты натворил?
- Провертел дыру в контуре охлаждения маршевого двигателя, - радовался Соло, не забыв при этом обменяться с супругой оружием и придирчиво осмотреть бластер на предмет свежих царапин. - И весь их газ вылетает в трубу. Знаешь, какое там давление?
- А я всегда считала, что охладителем лучше не дышать, - Лейя с сомнением разглядывала белые плотные клубы.
- Лучше не дышать, - весело подтвердил Хэн. - Но на ИТ-1300 используют корфейс, а он легче воздуха. Пока мы внизу, нам ничего не грозит. Окажись мы внутри корабля - совсем другое дело. Я надеюсь.
Лейя не сразу поняла, что же ее беспокоило. Тишина. Только свист газа и голос Веджа, деловито раздающего команды и проверяющего, кто остался в живых.
- Перестали стрелять, - сказала принцесса.
- Верно. Либо на корабле никого не осталось.
- Интересно, чем они там занимаются?
Секунду спустя она получила ответ. Грохнуло так, что Лейя испугалась за барабанные перепонки, а Хэн так просто зажал уши, тряся головой. Второй раз за день их накрыло ударной волной и разбросало по земле. Поначалу принцесса решила, что взорвался корабль, но проходили секунды, а фрахтовые оставался на месте.
- А это что было? - сварливо осведомилась Лейя, пересчитывая ссадины и царапины. Платье было непоправимо испорчено, и весь вид принцессы навевал мысли о своре взбесившихся котаров, воспылавших особой нелюбовью к подолу ее юбки. Супруг выглядел не лучше.
- Это, конфетка, - Хэн поднялся на ноги и отряхнул штаны, - был звук сработавших ракетных двигателей спасательной капсулы, - он вновь задрал голову, изучая небеса. - Скорее всего, модифицированной для полета в атмосфере. Никогда бы не подумал, что будет так громко.
Он снова замотал головой, пытаясь вытряхнуть из ушей несуществующие пробки.
- Обычно все происходит в вакууме, - ехидно подсказала законная супруга. - Итак, что теперь?
- Теперь, - Хэн ткнул пальцем в небо, - подождем наш эскорт и двинем отсюда.
- Наш эскорт? - с милой улыбкой переспросила принцесса. - Какой еще эско...
Из облаков вынырнула тройка «крестокрылов», растопыривших плоскости в любимом положении Веджа. Лейя оглянулась на Антиллеса; тот весело махал рукой истребителям, из носа у него текла кровь, но Ведж, кажется, этого не замечал.
- Ты же специально...
- Конечно, - вид у Хэна был невинный, как у младенца. - Зачем просто портить хороший корабль, когда можно испортить корабль и послать сигнал бедствия одновременно?
Кореллианин залюбовался газовым облаком.
- Знаешь, - задумчиво сказал он, - время от времени я по-прежнему сам себе поражаюсь. Да, и не особо распространяйся Чуй, а то он примчится за запчастями.

* * *

- Я со всей ответственностью заверяю вас, капитан Соло, - донесся из динамика церемонный голос адмирала Акбара, - что мы прилагаем все усилия для выяснения произошедшего.
- Четыре дня назад вы утверждали то же самое, - Хэн из последних сил старался оставаться в рамках приличий. Это было не слишком легко. Сам он привык постоянно находиться под огнем, но никак не мог допустить, чтобы под обстрел попала Лейя. - Завязывайте эту бодягу. Не так много народу знало, что мы направляемся на Бфасш.
- Вы удивитесь, - сказал Акбар, - но из членов правительства, их персонала, механиков космопорта, охранников и обслуживающего персонала наберется две сотни, знакомых с вашим маршрутом. Не считая друзей, коллег и родственников, которым эти две сотни могли о нем упомянуть. Чтобы проверить каждого нужно время.
Хэн скривился.
- Здурово. Просто здурово. Можно спросить, чем, по-вашему, нам стоит заняться тем временем?
- У вас есть эскорт.
- Четыре дня назад он у нас тоже был. Ничего хорошего из этого не получилось. Коммандер Антиллес и Разбойный эскадрон бесподобны в бою, но охрана из них никакая. Нам больше бы пригодился лейтенант Пейдж и его десантники.
- К несчастью, все они на задании. В подобных обстоятельствах лучше всего было бы просто отвезти сенатора Органу Соло куда-нибудь, где она окажется в полной безопасности.
- С удовольствием, - отозвался Соло. - Вопрос только в том, будет ли она на Корусканте в большей безопасности, чем здесь?
Наступило длительное молчание. Хэн живо вообразил, как адмирал выкатывает из орбит и без того выпученные глаза.
- Не уверен, что мне нравится тон вашего вопроса, капитан.
- А мне он и совсем не нравится, адмирал, - сознался Хэн Соло. - Но если честно: раз имперцы получили информацию прямиком из Дворца, значит, они там прочно обосновались.
- Я считаю, что это весьма невероятно, - безупречно ледяным голосом произнес Акбар. - Служба безопасности, организованная мной на Корусканте, способна справиться со всем, что бы ни предложила Империя.
- Уверен в том, адмирал. Я просто хочу сказать, что...
- Мы уведомим вас, как только получим дополнительную информацию, капитан, - оборвал его мои каламари. - До тех пор делайте все, что сочтете необходимым. Корускант связь завершил.
Негромкое гудение подтвердило его слова.
- Ладно, - вздохнул Хэн. - Бфасш тоже.
Некоторое время Соло сидел в рубке, придумывая выразительные формулировки для характеристики всех политиков скопом и адмирала Акбара в частности. Мониторы на панели управления демонстрировали, что все системы на корабле работают нормально (Хэн поразился бы этому факту, не будь он сейчас так занят), что вокруг все спокойно, а возле шлюзовой камеры - в особенности. Орудия корабля готовы к бою, а дефлекторные щиты просто в идеальном состоянии.
Хэн очень хотел куда-нибудь плюнуть от досады и злости, но не обижать же любимый корабль! Вот и настал тот долгожданный день, когда он все-таки стал параноиком.
В коридоре за его спиной раздались чьи-то шаги. Хэн развернулся, автоматически опуская руку на рукоять пистолета.
- Это я, - сказала Лейя, входя в рубку с поднятыми руками. Она опустилась в соседнее кресло и посмотрела на приборы; вид у принцессы был очень усталый. - Поговорил с Акбаром?
- Если считать это разговором, - кисло отозвался Хэн Соло. - Я спросил, выяснили ли они, каким образом наши приятели с бластерами узнали, где мы, на что эта рыбья морда заверила меня, что делает все возможное, чтобы это узнать. Я попытался взять его за жабры, он оскорбился и прервал связь. Как обычно.
Лейя улыбнулась.
- Акбар - не рыба, - мягко поправила она.
- Ну, земноводное. Жабья морда...
- Умеешь ты говорить с... э-э... людьми, верно?
- Я не виноват, - привычно огрызнулся Хэн. - Я всего лишь предположил, что парни из службы безопасности плохо работают. Он обиделся.
- Я знаю... При всей своей военной гениальности Акбар на редкость плохой политик. А если учесть, что ему в спину постоянно сопит Фей'лиа... - принцесса пожала плечами. - Акбар постоянно перебарщивает в защите своей территории.
- Ага, если он пытается отстранить этого Фей'хоа от командования...
- Фей'лиа, - обреченно поправила Лейя.
- Именно так я и говорю, то он взял бластер не за тот конец, - закончил Хэн. - Половина армии уже убеждена, что к этому Фей'ху...
- Хэн!!!
- ... надо прислушиваться.
- К несчастью, даже слишком часто, - вздохнула Лейя. - Харизма и амбиции. Опасная комбинация.
Это точно, решил Хэн. Я знаю много таких. На одной я даже женат.
- Что значит «опасная» ?
- Ничего, - быстро сказала принцесса. Потом виновато потупилась. - Прости... брякнула невпопад.
- Лейя, если тебе что-то известно...
- Я ничего не знаю! - зло сказала она, помолчала. - Чувствую что-то. Будто Фей'лиа метит выше
- Это просто ощущение.
Ага, примерно такое же, как когда она заявила, будто чувствует, что Империя готовится к чему-то особенному.
- Лады, - покладисто сказал он. - Я понял. Итак. Ты закончила здесь дела?
- Насколько сумела, - Лейя устало прикрыла глаза и откинулась на спинку кресла. - На восстановление станции потребуется время, но организацией займутся на Корусканте.
Доставят сюда оборудование, консультантов, может быть, дополнительные рабочие руки... ну, ты знаешь.
- Ага. То есть теперь тебе позарез надо вернуться и пинать всех, чтобы дело пошло.
Принцесса открыла глаза, взгляд у нее был заинтересованный.
- А тебе как будто не надо?
Хэн тщательно проверил и перепроверил внешние мониторы.
- Ну... Раз кто-то ждет, что ты именно так и поступишь, может быть, надо его разочаровать?
- То есть?
- Ну, не знаю. Поискать место, где тебя никто не будет искать, например.
- А потом? - грозно поинтересовалась принцесса.
- А потом спрятаться в этом месте и не высовывать носа, - отважно заявил Хэн.
Когда Лейя сумела заговорить, голос у нее был точь-в-точь такой, как он и ожидал. Глаза, соответственно, метали молнии.
- Тебе отлично известно, что я не могу так поступить. У меня обязательства перед гражданами Новой Республики.
- Ты возьмешь с собой свои обязательства, - огрызнулся Хэн. - И близнецов.
Она яростно воззрилась на мужа:
- Это нечестно!
- Да ну?
Лейя отвернулась с непроницаемым лицом.
- Я не могу удаляться от дел, Хэн, - негромко сказала она. - Просто не могу. Слишком многое произошло, чтобы я могла спрятаться в стороне.
Хэн скрипнул зубами. Супруги уже не в первый раз спорили на эту тему.
- Ну, раз все, о чем ты мечтаешь, - держать руку на пульсе, полетели туда, где есть дипломатическое представительство. Там ты будешь в курсе всех дел Корусканта.
- И мы сможем быть уверены, что местный посол нас не выдаст? - принцесса отрицательно покачала головой. - Не могу поверить, что произношу эти слова.. Словно вернулось прошлое, я опять член Альянса, а не законного правительства.
- А кто сказал, что послу обязательно знать о нашем присутствии? - спросил Хэн. - На «Соколе» есть дипломатический канал, можем слать сообщения куда и кому захотим.
- Если сумеем влезть в кодовую систему представительства. А потом незаметно подключиться к их передатчику. Нереально.
- Придумаем что-нибудь, - уверенно заявил Хэн. - По крайней мере, дадим Акбару время найти утечку.
Лейя по-прежнему качала головой.
- Я не знаю... Коды Новой Республики почти невозможно взломать...
- Не хочу лишать тебя иллюзий, конфетка, но есть «ледорубы», которые все эти ваши правительственные коды щелкают, точно нуна орехи. Все, что нам нужно, так это отыскать одного из них.
- И заплатить ему бешеные деньги? - сухо поинтересовалась принцесса.
- Ну, вроде того, - согласился Хэн. - С другой стороны, даже «ледорубы» время от времени оказывают услуги. Бесплатно, некоторым людям.
- Да? - Лейя искоса глянула на него. - Некоторым Хэнам, ты это хотел сказать?
- Ну да, мне, и что из этого? Проблема лишь в том, что если имперцы - прилежные мальчики и выполнили домашнюю работу, то они знают об этом и поставили наблюдателей.
- Что значит...
- Что значит, нам надо найти кого-то, кто знаком с другими спецами, - он потянулся к панели управления. - Антиллес, это Соло. Ты меня слышишь?
- Так точно, генерал, - незамедлительно отозвался командир Разбойного эскадрона.
- Мы стартуем с Бфасша, Ведж. Пока неофициально. Как только мы отвалим, ты вправе сообщить эту новость остальной делегации.
- Понятно, - Ведж помолчал.. - Хочешь, чтобы я сопровождал тебя, или линяешь втихаря? Есть у меня пара ребят, я им доверяю как себе.
Хэн быстро улыбнулся принцессе. Хорошо иметь понятливых друзей.
- Спасибо, но не хочется оставлять остальных без прикрытия.
- Как скажешь. Я здесь управлюсь. Увидимся на Корусканте.
- Верно, - Хэн выключил передатчик. - Когда-нибудь, - добавил он, когда Ведж уже не мог его слышать. - Чуй, мы готовы лететь?
Из интеркома раздался согласный рев.
- Лады. Удостоверься, что все привинчено, и приходи. Да, и захвати с собой Ц-ЗПО, нам понадобится объясниться с местными диспетчерами.
- Я наконец узнаю, куда это мы собираемся? - поинтересовалась как бы между прочим Лейя, когда Хэн начал предстартовую подготовку.
- Я же сказал. Нужно найти кого-нибудь, кому можно верить и кто связан с нелегалами. У принцессы от подозрений заблестели глаза.
- Ты случайно думаешь не о... Ландо?
- О ком же еще? - с невинной улыбкой подтвердил Хэн. - Доверенный гражданин, бывший герой войны, честный бизнесмен. Конечно, он связан с «ледорубами».
Лейя закатила глаза к небесам.
- Интересно, - пробормотала она, - почему при упоминании Ландо у меня возникают дурные предчувствия? Ну, в лучшем случае хочется проверить заряд в бластере.

11

Держись, Р2Д2, - воскликнул Люк, когда первые порывы атмосферных вихрей принялись трясти «крестокрыл». - Мы приближаемся. Сканеры в порядке?
Сзади раздалось утвердительное чириканье, по монитору пробежала надпись.
- Отлично, - сказал Люк и вновь обратился к окутанной облаками планете, несущейся им навстречу.
Странно, подумал он. И как это случилось, что в тот, первый, полет на Дагоба, при посадке все датчики отказали?

Предыдущая страница 10 Следующая страница


11 Тимоти Зан

А может быть, и не так уж странно. Может быть, Йода умышленно вывел из строя его приборы, чтобы иметь возможность привести его к нужному посадочному болоту?
А теперь Йоды нет.
Люк решительно прогнал от себя эту мысль. Скорбь о смерти друга и учителя благородна и естественна, но нельзя предаваться ей бесконечно. «Крестокрыл» опустился в нижние слои атмосферы и через мгновение увяз в плотных белых облаках. Люк следил за приборами, медленно и плавно ведя истребитель на снижение. В последний раз, когда он был здесь, посадка обошлась почти без приключений, но тем не менее он не собирался искушать судьбу.
Радар теперь указывал точно на старую хижину Йоды.
- Р2Д2, - позвал он. - Найдешь мне подходящее ровное место для посадки? И сухое.
В ответ на экране появился красный треугольник, обозначающий полянку на расстоянии пешей прогулки к востоку от хижины.
- Спасибо, - поблагодарил Люк и запустил посадочный цикл.
Спустя мгновение, с бешеным хрустом проломившись сквозь ветви буйно разросшейся сельвы, они шлепнулись на поверхность.
Сбросив шлем, Люк с громким хлопком открыл колпак кабины. И тут же нахлынули богатые ароматы болот Дагоба, неповторимый сладковатый запах преющей растительности разбудил в сознании сотни воспоминаний. И ленивое подергивание ушей Йоды; и странное, но вкусное варево, которое тот часто готовил; и то, как клочковатые волосы учителя щекотали Люку уши, когда Йода сидел у Люка на закорках во время тренировок. Сами тренировки: длительные часы, физическая и умственная усталость, постепенно возрастающее чувство Силы и уверенность в ней, пещера и ее мрачные стены...
Пещера?!
Люк так и подскочил в кабине и принялся всматриваться в туман, рука непроизвольно потянулась к лазерному мечу. Только не это, - не посадил же он корабль рядом с пещерой.
Предчувствия его не обманули. Не далее как в пятидесяти метрах, как раз над тем зловещим местом, росло дерево, грозно возвышаясь над окрестным лесом. Внизу, между его спутанными корнями, Люк смог разглядеть едва видимый сквозь болотную дымку темный вход.
- Замечательно, - пробормотал юный джедай. - Просто праздник какой-то!
Позади него послышалась серия вопросительных звуков.
- Не обращай внимания, Р2Д2, - произнес Люк через плечо, бросая шлем на сиденье позади себя. - Все в порядке. Почему бы тебе не остаться здесь, а я...
Корабль слегка качнуло, и, оглянувшись назад, Скайуокер увидел, что Р2Д2 уже покинул свое «гнездо» и осторожно продвигается вперед. Придется, видно, с ним смириться.
- Или, если хочешь, можешь пойти со мной.
Р2Д2 прогудел еще раз - не радостно, конечно, но с явным облегчением. Маленький дроид терпеть не мог, когда его оставляли одного.
- Давай, - приказал ему Люк. - Я спущусь и подам тебе руку.
Он спрыгнул вниз. Земля под ногами хлюпала, но была достаточно твердой, чтобы легко выдерживать вес корабля. Это уже было удачно! Скайуокер с помощью Силы поднял Р2Д2 с места и опустил на землю возле себя.
- Добро пожаловать!
Издали послышался длинный вибрирующий вопль какой-то местной птицы. Под ее весьма виртуозные вокальные упражнения Люк в недоумении размышлял, зачем, собственно, прилетел сюда. Насколько необходимым, даже жизненно важным, представлялось это путешествие на Корусканте, настолько неясным и, мягко говоря, глупым казалось оно теперь, когда он действительно стоял здесь.
Рядом вопросительно бипнул Р2Д2. Усилием воли Люк отогнал сомнения.
- Я подумал, что Йода мог оставить что-нибудь для нас полезное, - сказал он дроиду, пытаясь поприличней сформулировать свои соображения. - Хижина должна быть, - Скайуокер огляделся вокруг в попытке сориентироваться, - там. Пойдем.
Расстояние было небольшим, но путь занял больше времени, чем предполагал Люк. Отчасти потому, что он совершенно забыл, как трудно продвигаться по сельве. Но было и еще что-то: слабое, но постоянное напряжение давило на подсознание, разгоняя и без того малочисленныемысли.
Но, наконец, они пришли... и обнаружили, что хижина фактически исчезла.
С минуту Люк просто стоял, вглядываясь в массу растительности, скрывшей под собой жилище учителя. Вновь возродившееся чувство утраты смешалось с досадой на собственную глупость. Тому, кто вырос в пустынях Татуина, где покинутое строение могло простоять лет сто и больше, как-то никогда не приходило в голову представить, что может случиться с таким же зданием за пять лет в сельве.
Р2Д2 опять вопросительно чирикнул.
- Я думал, Йода мог оставить какие-нибудь записи или книги, - объяснил Люк, - что-нибудь, что могло бы больше рассказать об обучении джедаев. Не слишком-то много осталось, правда?
В ответ Р2Д2 выставил маленький сенсорный датчик.
- Не беспокойся, - сказал ему Люк, начиная двигаться вперед. - Раз уж мы здесь, я думаю, мы можем с тем же успехом и сами взглянуть.
Всего за несколько минут мечом была прорублена тропа сквозь ветви и стебли, чтобы добраться до того, что осталось от наружных стен дома. Большей частью они были сделаны из глины, оплетены тоненькими вьющимися стебельками плюща и доставали Люку самое большее до пояса. Внутри растительности было больше. Утонувшие в грязи проржавевшие котлы покрылись таинственным фиолетовым мхом.
Позади тихонько свистнул Р2Д2.
- Не думаю, что мы найдем тут что-нибудь полезное, - согласился Люк, присаживаясь на корточки, чтобы вытащить из земли один из горшков. Оттуда выскользнула маленькая ящерица и бросилась прочь. - Р2Д2, посмотри, не найдется ли здесь что-нибудь электронное? Я никогда не видел, чтобы он использовал что-нибудь в этом роде, но...
Дроид опять послушно поднял датчик. Люк увидел, как Р2Д2 задвигался взад и вперед... и внезапно остановился.
- Нашел что-нибудь?
Р2Д2 зачирикал возбужденно, поворачивая голову назад, в ту сторону, откуда они пришли.
- Сзади? - нахмурился Люк и оглядел заросли вокруг. - Не здесь?
Дроид чирикнул опять и, повернувшись, с некоторым трудом покатился по неровной поверхности. Остановившись, повернул свою голову обратно к Люку и издал серию звуков, которые могли означать только просьбу.
- Хорошо, я иду, - вздохнул Люк, подавляя странное чувство страха, неожиданно охватившее его. - Веди.
Солнечный свет, просачивающийся сквозь листву, заметно потускнел к тому моменту, когда они вышли наружу.
- Теперь куда? Надеюсь, ты не собираешься сказать мне, что все, что ты нашел, был наш собственный корабль!
Р2Д2 завертел головой, трелью выражая решительное и возмущенное отрицание. Его датчик повернулся и указал прямо на пещеру. Люк с трудом сглотнул.
- Ты уверен?
Дроид опять запищал.
- Значит, уверен, - скорбно констатировал Люк. С минуту он нерешительно вглядывался в туман. Не было никакой надобности туда идти - в этом он был совершенно убежден. Что бы там ни обнаружил Р2Д2, это оставил не Йода. Где угодно, только не здесь.
Но тогда что это? Лейя упоминала темного джедая с Бфасша, который вроде бы бывал здесь. Может, быть, это - его?
Люк скрипнул зубами.
- Оставайся здесь, Р2Д2, - велел он роботу, шагая к пещере. - Я вернусь, как только смогу.
Йода часто предупреждал его, что страх и гнев - рабы темных сил. Интересно, кому служит любопытство?
Вблизи дерево над пещерой выглядело таким же враждебным, каким Скайуокер его запомнил: искривленное, темное, мрачно нависающее, оно само как будто воплощало темную сторону Силы. Возможно, это и так. Люк не мог сказать наверняка под натиском подавляющего излучения пещеры. Определенно, здесь - источник того давления, которое он испытывал с момента прилета на Дагоба, но удивительно, что этот эффект силен как никогда.
Может быть, потому что раньше здесь всегда был Йода, и его присутствие защищало Люка от настоящей власти пещеры?
А теперь Йоды не было, и Люк был один.
Он глубоко вздохнул. Я - джедай, напомнил он себе решительно. Сняв передатчик с ремня, Люк включил его.
- Р2Д2, ты на связи? - Передатчик ответил трелью. - Отлично. Я пошел. Дай мне сигнал, когда я подойду к тому, что ты там засек.
Скайуокер услышал утвердительный звук. Возвращая передатчик на ремень, он вынул лазерный меч, еще раз глубоко вздохнул, нырнул под узловатые ветви деревьев и вступил в пещеру.
Воспоминания не обманывали: темное, сырое, кишащее насекомыми и скользкими растениями, это место по-прежнему было самым неприятным из всех, где Люк когда-либо бывал. Опора оказалась еще более предательской, чем раньше, и дважды за первую дюжину шагов он чуть не упал, когда земля прогнулась под ним, не сильно, но достаточно для того, чтобы потерять равновесие. Впереди в дымке вырисовывалось хорошо знакомое ему место, и он обнаружил, что по мере приближения сжимает меч все сильнее. Именно здесь некогда была кошмарная битва с призраком.
Люк добрался до поля боя и остановился, борясь со страхом и воспоминаниями. Но в этот раз ничего не случилось. Не было свистящего дыхания, доносящегося из сумрака; не было Повелителя Тьмы. Ничего.
Скайуокер облизал губы и отстегнул передатчик от ремня. Конечно, ничего и не случится. Он уже выдержал однажды это испытание, столкнулся с ним лицом к лицу и преодолел. В пещере больше нечего было бояться, кроме пустых воображаемых страхов, и то только, если Люк позволит им взять над собой власть. Это следовало бы понять с самого начала.
- Р2Д2? - позвал он. - Ты еще там?
Маленький дроид прогудел в ответ.
- Хорошо, а я все еще здесь, - сказал Люк, вновь двигаясь вперед. - Как далеко я должен...
И прямо посередине фразы - практически на середине шага - мгла пещеры сконденсировалась вокруг него в мерцающее видение.
Скайуокер находился на палубе маленького открытого летательного аппарата, низко парящего над какой-то ямой. Сама поверхность планеты была неразличима, но вокруг чувствовался ужасный жар, поднимающийся снизу. Что-то ткнуло его в спину, подталкивая к узкой доске, горизонтально выступающей из борта аппарата. Люк перевел дух, и обстановка внезапно прояснилась. Он вновь готовился к казни в Великом провале Каркун.
Над головой теперь были видны очертания сухопутной баржи, понемногу сносимой ветром, и любопытные на ее борту, отпихивающие друг друга в стремлении занять лучшие места в предвкушении зрелища. Многие детали баржи были неразличимы сквозь дымку видения, но на самом верху четко вырисовывалась маленькая фигурка с куполом, это был Р2Д2, ожидающий сигнала...
- Я не буду играть в эту игру, - крикнул Люк в направлении видения. - Не буду. Я уже одержал победу.
Но слова прозвучали безжизненно даже для его собственных ушей, и, произнося их, он почувствовал очередной толчок в спину и сорвался вниз. Ему удалось перевернуться, ухватившись за край планки. Прыжок.
Вот он ловит брошенный ему лазерный меч. Но рука схватила пустоту. Сценарии был другой. Изменив траекторию, оружие вновь полетело в сторону баржи. В бешенстве Люк попытался достать его с помощью Силы. Безуспешно. Меч продолжал свой полет и в результате очутился в руках стройной женщины, одиноко стоящей на верхней палубе.
В призрачной дымке лица не было видно, лишь огнем полыхали волосы. Но поднятый в руке - словно приз - меч сказал Люку все, что нужно. У женщины была власть над Силой, и она только что приговорила и его, и его друзей к смерти.
И когда его вновь толкнули на доску, Скайуокер услышал издевательский хохот.
- Нет!!!
Видение исчезло так же внезапно, как появилось.
Люк опять стоял в пещере на Дагоба, и лоб, и одежда были мокры от пота, а из комлинка, стиснутого в потной ладони, доносился шквал панических сигналов дроида.
Люк судорожно вздохнул, проверил, на месте ли меч. Меч был на месте.
- Все... - он сглотнул, пытаясь смочить пересохшее горло, и тронул рукоять еще раз. - Все нормально, Р2Д2, - уверил дроида Люк. - Я в порядке. Кажется. Уф-ф...
Скайуокер помедлил, пытаясь сориентироваться и вспомнить, что он тут делает.
- Ты еще ловишь сигнал?
Р2Д2 утвердительно пискнул.
- По-прежнему впереди?
Еще один утвердительный ответ.
- Хорошо, - сказал Люк.
Переложив рукоять в другую руку, он утер со лба пот и осторожно двинулся вперед, стараясь смотреть во все стороны одновременно.
Но, по-видимому, самое худшее пещера уже сделала. Больше никаких видений не возникало, пока он продолжал продвигаться вглубь... и наконец Р2Д2 сообщил, что Люк прибыл на место.
Прибор, извлеченный из грязи и мха, совершенно разочаровал: маленький, сплющенный цилиндр чуть длиннее его ладони, с пятью треугольными, покрытыми ржавчиной кнопками с одной стороны и какой-то непонятной надписью, выгравированной на другой стороне.
- Это оно? - спросил Люк, не слишком обрадованный тем, что весь этот путь пришлось проделать ради такого хлама. - Больше ничего?
Р2Д2 бипнул утвердительно и издал свист, который мог означать только вопрос.
- Я не знаю, что это, - ответил Люк дроиду. - Может быть, ты подскажешь? Ладно. Я выхожу.
Обратный путь был неприятным, но без приключений, и вскоре юный джедай вылез из-под корней дерева, с облегчением вдыхая относительно свежий болотный воздух.
Люк удивился, обнаружив, что пока был внутри, снаружи уже стемнело. Видение из искаженного прошлого, похоже, продолжалось дольше, чем ему казалось. Р2Д2 включил посадочные огни крестокрыла. Прокладывая путь сквозь растительность, Скайуокер направился к кораблю.
Р2Д2 ждал его, тихонько попискивая. Писк превратился в радостный свист, когда Люк вышел на свет. Маленький дроид приплясывал, как взволнованный ребенок.
- Расслабься, Р2Д2. Я в порядке, - уверил его Люк, присаживаясь на корточки и доставая из бокового кармана сплющенный цилиндр. - Твое мнение?
Дроид задумчиво защебетал, вращая головой. Затем разразился возбужденной электронной болтовней.
- Что? - спросил Люк, безнадежно пытаясь разобраться в потоке звуков и задаваясь злобным вопросом, почему Ц-ЗПО никогда нет рядом в нужную минуту.
- Помедленнее, Р2Д2. Я не могу... Ладно, - оборвал он себя, поднимаясь на ноги и оглядываясь. - Думаю, пора отбывать восвояси.
Люк оглянулся на пещеру, почти полностью поглощенную сгущающейся мглой, и вздрогнул. Нет, точно не было никаких причин оставаться здесь, зато была по крайней мере одна и очень серьезная причина убраться, и поскорее. Понятно, что прояснить здесь ничего не удастся, угрюмо подумал глава академии джедаев. Жаль, что эта мысль не посетила его раньше.
- Пойдем, - сказал он дроиду. - Вернем тебя в твое родимое контактное гнездо. Расскажешь все по дороге.
Отчет Р2Д2 о цилиндре оказался довольно коротким и решительно негативным. Маленький дроид не узнал конструкцию прибора, не сумел расшифровать его назначение на основании того, что смогли выяснить его неспециализированные датчики, и даже не знал, на каком языке была надпись, не говоря о том, что она означала. Люк уже начал задаваться вопросом, с чем же было связано недавнее возбуждение дроида, когда на экране появился очередной текст.
- Ландо? - нахмурился Люк, еще раз перечитывая сообщение. - Не помню, чтобы я когда-нибудь видел у него что-либо подобное.
На дисплее добавилось еще несколько слов.
- Да, я понимаю, я был занят в то время, - согласился Люк, бессознательно сгибая пальцы на правой, искусственной, руке. - Когда привыкну к имплантам, все будет нормально. Так он отдал эту штуку генералу Мадине или просто показывал это ему?
Появилась еще одна фраза
- Ничего страшного, - уверил дроида Люк. - Полагаю, ты тоже был занят.
Он посмотрел на все уменьшающийся полумесяц Дагоба у себя за спиной. Люк намеревался сразу лететь обратно на Корускант и дождаться возвращения Лейи и Хэна с Бфасша. Но, судя по тому, что он слышал, их миссия там могла растянуться недели на две и больше А Ландо не раз приглашал Люка посетить его на сверхгорячей планете Нкллон, где он проводил новую операцию по добыче редкой руды
- Изменения в планах, Р2Д2, - объявил Скайуокер, вводя новый курс. - Мы поворачиваем на систему Атега, чтобы увидеться с Ландо. Может быть, он сможет нам рассказать, что это за штука.
А по пути у него будет время обдумать тот беспокоящий его сон, или видение, или что бы то ни было, увиденное им в пещере. И решить, что же это было и почему.

12

Нет, у меня нет разрешения на перевод денег на Нкллон, - терпеливо говорил Хэн в корабельный передатчик, сумрачно разглядывая сопровождающий их модифицированный истребитель-«бритву». - И счетов у меня на Нкллоне нет и не было никогда. И, судя по всему, никогда не будет. Я пытаюсь связаться с Ландо Калриссианом.
Из кресла у него за спиной раздалось сдавленное хихиканье.
- Милая, - спросил Хэн в пространство, - ты ничего не сказала? А то мне послышалось.
- Тебе послышалось, - самым невинным тоном отозвалась Лейя. - Так, вспомнилось кое-что... из прошлого.
- Точно, - Хэн на всякий случай оскалился.
Он тоже прекрасно помнил, что произошло после того, как он один раз уже попытался связаться с Калриссианом. Беспин не принадлежал к разряду приятных воспоминаний.
- Слушай, просто передай Ландо, что я хочу с ним поговорить, ладно? - предложил Хэн «бритве». - Скажи, что прилетел один его старый приятель, который думал, что можно еще раз сыграть в сабакк на то, что мне захочется выбрать из его коллекции. Ландо поймет.
- Чем мы собираемся заняться с Ландо? - поинтересовалась принцесса, нагнувшись вперед, чтобы продемонстрировать мужу обеспокоенное лицо.
Хэн заглушил комлинк.
- Здесь тоже могут сидеть имперские соглядатаи, - напомнил он. - А если так, то орать на всю систему Атега наши имена - не самое умное из занятий.
- Смысл понятен, - неохотно призналась Лейя. - Непонятно послание.
- Только не для Ландо, - заверил жену Хэн Соло. - Он сообразит, кто ломится к нему в дверь.
В кресле второго пилота злобно заворчал Чубакка. Старпом сообщал, что справа по курсу к ним приближается что-то очень большое и совершенно ему не нравящееся.
- И что именно? - Хэн извернулся в кресле, стараясь заглянуть за пределы лобового экрана.
Прежде чем вуки успел ответить, вновь захрюкал комлинк.
- Неизвестный корабль, генерал Калриссиан разрешил вам посадку, - в голосе пилота «бритвы» явственно прозвучало неудовольствие. Вероятно, до этого мгновения парень грел себя предвкушением, как вышвырнет возмутителей спокойствия из системы. - К вам направляется эскорт, оставайтесь на позиции до его прибытия.
- Так точно, - фыркнул Хэн, так и не найдя в себе сил поблагодарить пилота.
- Эскорт? - с подозрением переспросила Лейя. - А зачем нам эскорт?
- Когда Ландо забегал с визитом во Дворец, ты же не спрашивала, нужен ли ему эскорт и все эти ваши политические прибамбасы. Ты просто вызывала стражу, - Хэн все еще старался рассмотреть приближающийся корабль. А, вот он где... - Нкллон - сверхгорячая планета, бегает слишком близко от солнца. Ни один нормальный корабль не может подойти к ней, чтобы с него не облезла броня... А отсюда... - он ткнул пальцем в экран. - Эскорт.
Из-за спины донесся судорожный вдох. Хэн уже видел присланные Ландо голографии, но тоже вынужден был признать, что зрелище - действительно впечатляющее. Больше всего экраноплан напоминал гигантский летающий зонтик. Этакое изогнутое блюдо диаметром в длину «звездного разрушителя». Внутренняя часть «блюда» была сплошь утыкана трубами различного размера - вентиляционными отверстиями и сбросами охладительных контуров. В центре, завершая сходство с зонтом, торчал длинный пилон, к которому был пристыкован корабль-тягач.
- Великие небеса... - прошептала Лейя. - И эта штука умеет летать?
- Не слишком быстро, - вздохнул Хэн.
Экраноплан с неторопливым достоинством подвалил поближе, хотя и не особо близко. «Сокол» был гораздо меньше размерами, чем пузатые летающие контейнеры, которые обычно приходилось сопровождать на Нкллон.
- Ландо говорил, что сначала они никак не могли заставить это блюдце взлететь, - сообщил Хэн, наблюдая за маневрами гиганта. - А потом никак не могли научить пилотов управлять им.
- Охотно верю, - согласилась принцесса. Закрякал комлинк.
- Неизвестный корабль, говорит экраноплан-9. Приготовьтесь к стыковке. Пожалуйста, передайте нам коды доступа.
- Счас, - хмыкнул Хэн. - Разбежался. Экраноплан-9, у меня на борту нет необходимой для стыковки аппаратуры. Скажите ваш курсы, а мы уж как-нибудь будем держаться за вами.
В рубке повисло молчание, только что-то посвистывало под консолью пульта управления. Хэн нагнулся проверить - не забыл ли Чубакка выставить туда блюдечко с молоком и не выхлебал ли старпом напиток, предназначенный не для него.
- Ладно, неизвестный корабль, - в конце концов раздалось из динамика. Как показалось Хэну, не слишком охотно. - Курс два-восемь-четыре, скорость ноль шесть субсветовой.
Не дожидаясь подтверждения, гигантский зонтик поплыл прочь.
- Не отставай от него, Чуй. - Хэн не видел особых проблем, его тележка и быстрее, и поворотливее провожатого. - Экраноплан-9, какое подлетное время до Нкллона?
- А ты торопишься, неизвестный корабль?
- Куда ж мне торопиться, тут такой дивный вид, - саркастически ухмыльнулся Хэн, любуясь на заполнившую почти весь экран громадину. - Но если вы так хотите знать, то да, немного тороплюсь.
- Сочувствую, - отозвались с экраноплана. - Но если бы вы согласились передать коды доступа, мы бы прыгнули через гиперпространство и были бы на Нкллоне через час. А в вашем случае... я думаю, часов десять - самое меньшее.
Хэн скривился.
- Здорово...
- Давай согласимся на временное подключение, - осторожно предложила Лейя. - Ц-ЗПО хорошо знает компьютер «Сокола». А потом сменим коды.
От громового рева у всех заложило уши, а в возникшей паузе из динамика донеслось нечто вроде «ничего себе...». Чубакка сообщил всем, кто мог его слышать, что даже если капитан иного мнения, то он, старпом и второй пилот, не согласен. И не согласится никогда. Капитан не был иного мнения.
- Чуй прав, - твердо сказал он. - Этот корабль мы не будем ни к кому привязывать. Ни сейчас. Ни в будущем. Никогда. Вам ясно, экраноплан?
- Ваши проблемы, неизвестный корабль, - отозвались с другого корабля; кажется, ребят прикалывал столь неординарный позывной. - У меня почасовая ставка.
- Рад за вас, - буркнул Хэн. - Поехали.
- Как скажете.
Передача оборвалась, и Хэн положил ладони на пульт. Зонт медленно дрейфовал, больше ничего не происходило.
- Чуй, - обреченно вздохнул Соло. - Этот урод греет двигатели или чем он там занят? Вуки проворчал отрицательное абырх.
- В чем дело? - Лейя опять нагнулась к ним.
- Понятия не имею, - сказал Хэн, озираясь. Впереди по-прежнему висел зонт, заслоняя остальную галактику. - Экраноплан-9, почему задержка?
- Не беспокойтесь, неизвестный корабль. К нам идет еще один корабль, и у него тоже нет аппаратуры для стыковки, так что заберем вас на пару. Не имеете ничего против?
Это как сказать... Может быть, совпадение? Но Хэн Соло не верил в случайности.
- Вы спросили его ИД? - поинтересовался он. В динамике весело фыркнули.
- Эй, друг, мы и твоих-то не спросили!
- Спасибо за помощь, - Хэн с ненавистью отрубил связь вторично. - Чуй, ты уже видишь этого красавца?

Предыдущая страница 11 Следующая страница


Наследник империи 12

Ответ вуки был краток.
- Ловко, - Хэн снова оскалился; думать гримасы не помогали, зато успокаивали. - Очень ловко.
- А я опять ничего не поняла, - пожаловалась Лейя, выглядывая у него из-за плеча.
- Второй идет по другую сторону от центрального пилона, - пояснил Хэн, пододвигаясь, чтобы принцессе стали видны показания сканера. - Поэтому мы его не видим.
- Ну, он же не случайно так делает?
- Да уж, - Хэн отстегнул ремни. - Чуй, возьми управление, мне взбрело в голову, что я давно не упражнялся в стрельбе из пушки.
Кореллианин бодрой трусцой совершил пробежку по коридору до центрального салона и собрался было взлететь по лесенке в орудийную башню, когда его окликнул нервный механический голос.
- Капитан Соло, что-то случилось?
- Наверное, золотник, - не оглядываясь, откликнулся Хэн. - Лучше привяжись.
Перенаправленная гравитация его всегда нервировала, но лучшего он придумать не смог. Как всегда, слегка повело в сторону, но Хэн уже давно привык к этому неудобству. Он плюхнулся в кресло, одной рукой нашаривая ремни, второй активируя панель. Третьей было бы неплохо отыскать наушники, но природа не позволила.
- Все еще ничего, Чуй? - спросил Соло, когда устроился.
Напарник ответил негативно: приближающийся корабль все еще закрыт пилоном. Но, по крайней мере, уже можно высчитать расстояние до него, а заодно и примерный размер чужака. Второй корабль был невелик.
- Хоть что-то приятное, - проворчал Хэн, воскрешая в памяти список типов звездных кораблей.
Как-то непохоже на Империю; она склонна к гигантизму. Может быть, ДИшка? Но где тогда носитель?
- Не спи там... может, какой-то маскарад...
Чирикнул сигнал: чужой корабль начал огибать центральный пилон экраноплана. Пальцы Хэна приласкали гашетку. Сейчас чужак выскочит...
И он появился - знакомый удлиненный силуэт, сдвинутые назад стабилизирующие плоскости.
- «Крестокрыл»? - изумился Соло.
- Точно, - подтвердила из рубки Лейя. - И со знаками Новой Республики...
- Привет, таинственные незнакомцы! - радостно заорал на весь эфир голос Скайуокера. - Рад вас видеть!
- Э-э... - Хэн вовремя запнулся. Не хватало еще назвать Люка по имени. - Привет.
Теоретически, частоту нельзя было прослушать. Практически Хэн частенько сам не обращал внимания на подобные формальности.
- Что ты здесь забыл?
- Решил повидать Ландо, - откликнулся Скайуокер. - Прошу прощения, если напугал вас. Мне сообщили о неопознанном корабле, я подумал о ловушке. Я даже не подозревал, что это вы, пока не увидел собственными глазами.
- Ага, - неопределенно произнес Хэн, наблюдая, как истребитель ложится на параллельный курс.
Да, судя по тому, как нервно подергивается из стороны в сторону морда машины, это действительно Скайуокер, и все в порядке.
Или тот, кто знаком с манерой Скайуокера летать.
- Итак, - Хэн как бы между прочим навел «счетверенку» на соседа. Исходя из ситуации, «крестокрылу» сначала придется развернуться на девяносто градусов и лишь потом стрелять. - Просто визит вежливости или...
- Или. Я нашел старую побрякушку, которая... ну, вот я и подумал, что Ландо мог бы сказать, что это такое, - Скайуокер или тот, кто сидел в истребителе, помолчал. - Может, не будем обсуждать это в эфире, а? А вы что тут делаете?
- Вот это мы точно обсуждать не будем.
Хэн лихорадочно соображал. Голос был очень похож на голос Люка, да и говорил он знакомо, но чуть было не обжегшись на Бфасше, Хэн не был склонен верить всему знакомому. Нужна немедленная идентификация.
Он переключил частоту на внутреннюю.
- Конфетка, что скажешь? Это Люк или нет?
- Думаю, да, - медленно произнесла принцесса. - Я почти уверена...
- Почти не считается, милая.
- Знаю. О! У меня есть идея.
Хэн вернулся на прежнюю частоту.
- ... говорит, что если я смогу подключить свой бортовой компьютер к их, то мы попадем на Нкллон гораздо быстрее, - сосед даже не заметил паузы. - Прыгнем прямиком к Нкллону, насколько позволит гравитация, а через несколько минут я окажусь под планетарным зонтом и дальше полечу самостоятельно.
- Только «крестокрылы» для таких игр не приспособлены, - наугад брякнул Хэн.
- Точно, - суховато сказал Люк. - Кто-то гениальный проектировал его начинку, сомнений нет.
- Никаких, - подтвердил Хэн.
Он уже вспотел от ожидания. Что бы там ни придумала Лейя, пусть действует побыстрее.
- Я рада, что у тебя нет нужной для подключения аппаратуры, - заговорила принцесса. - Гораздо безопаснее путешествовать. О, чуть не забыла, тут кое-кто хочет поздороваться.
- Р2? - спросил взволнованный тонкий голос робота-секретаря. - Ты там?
У Хэна чуть голова не взорвалась от восторженных ответных воплей.
- Ну, не знаю, где ты мог еще быть, - к Ц-ЗПО вернулась былая надменность. - Я бы сказал, что ты обладаешь способностью оказываться совсем не там, где положено быть примерному и благовоспитанному дроиду. А я не всегда смогу быть рядом, чтобы уберечь тебя от несчастий.
Хэн выдержал второй шквал чириканья и яростных «би-бип!!!» только потому, что заблаговременно убрал громкость.
- Да, я знаю, ты всегда так считал, - еще строже ответил Ц-ЗПО. - У тебя горячечный бред.
Не вслушиваясь в дальнейшую перебранку, Хэн с ухмылкой деактивировал пульт и перевел орудие в положение ожидания. Не многие контрабандисты захотели бы жениться на женщине, у которой голова варит быстрее, чем у них.
О себе Хэн давным-давно решил, что другой участи ему не надо.

* * *

Пилот экраноплана не обманул. Прошло почти десять часов, когда он в конце концов просигналил, что его подопечные могут лететь сами по себе, сделал на прощание не слишком вежливое замечание и неторопливо отвалил в сторону.
Смотреть все равно было не на что. Но Хэн всегда полагал, что ночную сторону незаселенной планеты едва ли можно назвать впечатляющим зрелищем. На консоли замигал сигнал маячка, и Хэн лениво развернул фрахтовик в указанную сторону.
За своей спиной он услышал звук шагов.
- Что теперь? - спросила Лейя, зевая, и уселась в кресло второго пилота.
- Мы в тени Нкллона, - сказал жене Хэн, кивая на беззвездную тьму впереди. - Только что засек шахты Ландо... похоже, лету до них десять-пятнадцать минут.
- Вот и славно, - Лейя посмотрела туда, где в темноте мигали бортовые огни «крестокрыла». - Успел поговорить с Люком?
- Перекинулись парой фраз. Он сказал, что хочет немного поспать, а я ему мешаю. Р2 лучше твоего брата справляется с кораблем.
- Это верно, - голос у принцессы был отсутствующим; кажется, Лейя опять принялась за свои джедайские фокусы. - Хотя Люк не слишком хорошо спал. Что-то его беспокоит.
- Сколько я его знаю, он все время беспокоится, - напомнил ей Хэн. - Его только могила исправит.
- Нет, сейчас что-то другое. Что-то... нет, не понимаю. Действительно неотложное, - Лейя повернулась к мужу. - Зима считает, что брат собирается поговорить с тобой.
- Ну... пока еще не собрался, - сказал Хэн. - Перестань трястись. Поговорит, когда действительно припечет.
- Да, наверное...
Принцесса вновь смотрела в непроглядную тьму за бортом.
- Невероятно. Как ты думаешь, отсюда видно солнечную корону?
- Только не проси подлететь поближе. Экранопланы здесь не для красы, знаешь ли. Здесь такая активность, что сенсоры «Сокола» поджарит за секунду, а через пару минут с нас слезет вся обшивка.
Лейя недоверчиво покачала головой.
- Сначала Беспин, потом Нкллон. Ландо когда-нибудь не ввязывался в сумасшедшие операции?
- Пару раз было, - пришлось признать Хэну. - Хотя на Беспине он пришел на все готовенькое. А здесь... - он тоже посмотрел на планету. - Здесь приходится все придумывать самим.
- Кажется, я видела город! - Лейя прилипла почти к самому экрану. - Вон там... видишь огни?
Хэн посмотрел.
- Слишком мало для города, - заявил он. - Больше похоже на дроиды-копалки. Насколько я слышал, Ландо приобрел несколько сотен, чтобы не рыться в земле самому.
- Копалки? - удивилась принцесса. - Вроде тех смешных машин, которые помогли ему выбраться из «Каменных холмов» ?
- Нет, те - тягачи, а эти - копалки, - поправил Хэн. - Такие конусы с усеченным острием. Внутрь влезают два человека. Люк в торце, вокруг него плазма-двигатели. Садишься там, где хочешь копать, включаешь двигатели минуты на две, затем вылезаешь сквозь люк и забираешь куски породы.
- Да, вспомнила. Их проектировали для астероидных шахт, верно?
- Не эти, но похожие. Ландо где-то нашел подержанные машины.
- Интересно, как он с ними управляется?
- Даже знать не хочу.
В динамике засипело.
- Неопознанные корабли, говорит диспетчерская Кочевья, - сообщил сиплый голос. - Вам разрешена посадка на площадках пять и шесть. Идите на сигнал маяка и смотрите шасси не обломайте.
- Понял, - откликнулся Хэн, приободрившись.
Он так резко уронил корабль к поверхности, что принцесса с трудом удержалась от визга. Когда альтиметр показал чуть меньше пятидесяти метров, Соло вывел фрахтовик из пике и выровнял машину. Впереди поднималась невысокая гряда. Хэн перевалил через нее...
И они увидели Кочевье.
- Что ты там говорила о Ландо и безумствах? - поинтересовался Хэн у жены.
Лейя только головой покачала, слов у нее не осталось. Даже Хэн, который более-менее знал, чего ожидать, признал, что комплекс и на него произвел впечатление. Сияющий тысячами огней, огромный, он казался живым существом, прилегшим в кратере отдохнуть и приподнявшимся, когда его потревожили.
В следующую секунду Хэн уже сообразил, из чего составлен комплекс: корпус древнего дредноута, сорок конфискованных, угнанных или полученных в качестве контрибуции имперских шагающих танков, на которые опирался корабль, и роящиеся вокруг челноки и флаеры.
Впечатление, впрочем, не ослабло.
Комлинк коротко звякнул.
- Неопознанный корабль, - зазвучал в динамике веселый знакомый голос, - добро пожаловать в Кочевье. Что там было о партии в сабакк?
Хэн Соло криво усмехнулся.
- Привет, Ландо. А мы только что мыли твои косточки.
- Не сомневаюсь. Могу спорить, обсуждали мои деловые таланты и изобретательность.
- Что-то вроде. А как садятся на это... ну, то, что ты считаешь городом? Есть какие-нибудь особые фокусы?
- Да не совсем. Наша скорость не превышает нескольких километров в час. А в «крестокрыле» кто? Скайуокер?
- Да, это я, - опередил Хэна Люк. - Классное у тебя местечко, Ландо.
- Подожди, увидишь его изнутри. Ребята, вы выбрали подходящее время для визита. Хэн, Лейя и Чуй с тобой?
- Мы здесь, - подала голос принцесса.
- Мы не совсем с визитом, - одновременно с ней произнес Хэн. - Нам нужна помощь.
- Ну, конечно, - Ландо сумел скрыть заминку, но не очень хорошо. - Все, что смогу. Слушайте, я сейчас в центральной диспетчерской, наблюдаю за сложной проходкой. Я пошлю кого-нибудь встретить вас и отвести вниз. Да, и не забывайте, воздуха тут нет, проверьте шлюз на герметичность.
- Ага, - сказал. Хэн. - Только пусть встречающий будет твоим самым доверенным лицом.
Еще одна мимолетная пауза.
- Даже так ? - без удивления произнес Ландо. - А что...
Электронный визг заглушил окончание фразы. Хэн тряхнул головой, чтобы избавиться от боли в ушах.
- Это еще что? - резко спросила Лейя.
- Нас глушат, - Хэн все еще мотал головой и морщился. - Чуй, у нас неприятности, - крикнул он в коридор. - Вали сюда, - получив в ответ согласный рык, кореллианин повернулся к принцессе. - Просканируй район. Ищи незваных гостей.
- Ладно, - Лейя уже стучала по клавишам. - А ты чем займешься?
- Буду искать свободную частоту.
Хэн развернул фрахтовик, уходя с прежнего курса, затем вновь включил передатчик, но звук не прибавил. Его и раньше глушили, так что в рукаве было припасено несколько трюков. Вопрос лишь в том, хватит ли ему времени.
Внезапно - и гораздо раньше, чем он ожидал, - неприятный визг превратился в голос:
- ... торяю: все, кто слышит меня, пожалуйста, ответьте.
- Ландо, это я, - сообщил Хэн. - Что происходит?
- Не уверен на сто процентов, - отозвался расстроенный Калриссиан. - Может быть, вспышка на солнце... иногда такое случается. Но рисунок не подходит...
Он опять замолчал.
- Что? - заорал Хэн, всерьез перепугавшись. В динамиках тихо шипело, потом кто-то тяжело вздохнул.
- Имперский «звездный разрушитель», - негромко произнес Ландо. - Приближается к планетарной тени.
Хэн посмотрел на жену. Лейя сидела с окаменевшим лицом.
- Они нашли нас, - прошептала принцесса Органа.

13

- Вижу, Р2Д2, вижу, - успокоил дроида Люк. - Я сам позабочусь о «разрушителе», а ты попытайся пробиться сквозь помехи.
Маленький дроид, нервно чирикнув, вернулся к работе. Впереди «Тысячелетний сокол» передумал заходить на посадку и теперь разворачивался в направлении приближающегося корабля, видимо собираясь пойти ему наперерез. Люк утешил себя мыслью, что Хэн знает, что делает.
Лейя, мысленно позвал он.
В ее ответе не было слов, но гнев, разочарование и приглушенный страх пробивались слишком явно. Держись, я с тобой, передал Люк, вкладывая в мысль столько убеждения и уверенности, сколько имел.
Люк признался себе, что с уверенностью у него неважно. «Звездный разрушитель» не пугал его - если расчеты Ландо относительно солнечной активности были верны, то большой корабль к настоящему моменту беспомощен, так как датчики и, может быть, даже порядочная доля вооружения просто испарились. Имперский крейсер был слеп.
Но пересидевшие за надежной броней ДИ-истребители не были столь безобидны, и как только корабль достигнет тени Нкклона, истребители будут готовы к запуску.
Внезапно атмосферные помехи исчезли.
- Люк?
- Я здесь, - откликнулся Люк. - Каков план?
- Я надеялся, что у тебя какой-нибудь есть, - прозвучал угрюмый ответ, - Похоже, мы в меньшинстве.
- У Ландо есть истребители?
- Он поднимает в воздух все, что наскребет, но собирается оставить их поблизости для защиты комплекса. Сдается мне, что не все экипажи достаточно опытны.
- В таком случае, видимо, мы - на передовой, - заключил Люк.
Случайное воспоминание мелькнуло в его сознании: он идет по дворцу Джаббы на Татуине пять лет назад.
- Давай попробуем так, - предложил он. - Я пойду впереди тебя, попытаюсь отвлечь их, насколько смогу. Ты пойдешь следом и устроишь им баню.
- Звучит многообещающе, - проворчал Хэн. - Держись поближе к земле. Если повезет, мы загоним их в ту низкую горную гряду.
- Не спускайся слишком низко, - предупредила Лейя. - Помни, что ты не сможешь особенно сосредоточиться на полете.
- Я управлюсь и с тем, и с другим, - уверенно заявил Люк, последний раз бегло оглядывая приборы. Первый космический бой в качестве настоящего джедая. Интересно, проводили подобные сражения джедаи Старой Республики. А если да - на что это было похоже?
- А вот и плохие мальчики, - объявил Хэн. - Вылетают из гнездышка. Похоже, только одна эскадрилья... Так и есть.
- Может быть. - Люк нахмурился, посмотрев на экран. - Кто это их сопровождает?
- Не знаю, - медленно сказал Хэн. - Кто-то большой. Возможно, транспортно-десантные ?
- Будем надеяться, что нет.
А если это настоящее вторжение, и они не собирались просто пострелять и исчезнуть, как на Бфасше...
- Лучше предупреди Ландо!
- Лейя предупредит. Ты готов?
Люк сделал глубокий вдох. ДИ-истребители тремя звеньями по четыре корабля неслись прямо на него.
- Я готов.
- Отлично. Приступим.
Первая группа быстро приближалась. Полуприкрыв глаза, перестав думать о полете, Люк слился с Силой.
Это было странное ощущение. Странное и более чем неприятное. Одно дело соприкасаться с другим сознанием ради общения, и совершенно другое - взаимодействовать с ним, чтобы намеренно исказить его восприятие.
В прошлый раз со стражниками Джаббы с ним было нечто похожее, но тогда он решил, что просто передергался, стремясь выполнить задание и спасти Хэна. Похоже, дело тут не в задании и не в Хэне. Возможно, такого рода действия, даже совершаемые исключительно для самозащиты, были опасно близки к границе темной стороны, куда вход добропорядочному джедаю запрещен.
Интересно, почему ни Йода, ни Бен никогда не говорили об этом? Что ж, продолжим самообразование.
Люк?
Он почувствовал, как ремни стиснули его, когда он резко дернул крестокрыл в сторону. Голос шептал в его сознании... Бен? громко позвал он. Голос не был похож на голос Кеноби, но если это не он, то кто?..
Ты придешь ко мне, Люк, снова произнес голос. Ты должен прийти ко мне. Я буду ждать тебя.
Кто ты? спросил Люк, сосредоточивая на контакте столько сил, сколько мог, не рискуя воткнуться в землю. Но другое сознание было слишком неуловимо, стремительно ускользало, как мыльный пузырь во время урагана. Где ты?
Ты найдешь меня. Как Люк ни напрягался, он чувствовал, что связь исчезает. Ты найдешь меня. И джедаи возвысятся опять. А пока - прощай.
Подожди!
Но его зов растворился в пустоте. Сжав зубы, Скайуокер напрягся... и постепенно осознал, что другой, более знакомый ему голос, звал его по имени.

Предыдущая страница 12 Следующая страница


13 Тимоти Зан

- Лейя? - прохрипел он в ответ, горло пересохло.
- Люк, с тобой все в порядке? - тревожно спросила Лейя.
- Конечно, - ответил он. На этот раз голос прозвучал лучше. - Я в порядке. Что-то не так?
- Это с тобой что-то не так, - вмешался Хэн. - Ты собираешься гнаться за ними до их базы?
Люк, щурясь, удивленно огляделся по сторонам. Истребители ушли, не оставив за собой ничего, кроме обломков, отнюдь не украсивших пейзаж. На экране он увидел, что «разрушитель» опять выплыл из тени Нкллона и быстро удаляется от планеты, стремясь выйти из ее гравитационного поля для прыжка в гиперпространство. Вдалеке от него двигались две маленьких искры: два корабля Ландо, запоздало приближавшиеся к месту схватки.
- Все кончилось? - растерянно спросил он.
- Все кончилось, - подтвердила Лейя. - Мы разнесли двоих до того, как остальные рассыпались и отступили.
- А что с десантными ботами?
- Ушли вместе с истребителями, - сказал Хэн. - Мы так и не знаем, что они здесь делали - мы выпустили их из виду во время битвы. Но не похоже, чтобы они подходили близко к городу.
Люк глубоко вздохнул и посмотрел на хронометр. В заварухе он где-то потерял полчаса.
Полчаса, на которые его внутренние часы просто отключились. Мог ли этот странный контакт действительно продлиться так долго?
Этот вопрос надо будет изучить. Очень внимательно.

* * *

На главном дисплее было видно, как «Вершитель», казавшийся до этого ослепительной каплей на фоне темной стороны Нкллона, ушел в гиперпрыжок.
- Получилось, - объявил Пеллаэон, глядя на Трауна.
- Отлично, - Гранд адмирал рассеянно окинул взглядом остальные дисплеи. - Ну что, мастер К'баот, - разворачивая кресло, произнес он.
- Они завершили операцию, - напряженно сказал К'баот, снова уходя в себя. - Они уже получили пятьдесят одну буровую машину.
- Пятьдесят одну? - недоверчиво и удовлетворенно повторил Траун. - Отлично. У вас не возникло проблем с их контролированием?
К'баот с трудом сфокусировал взгляд на Трауне.
- Они завершили операцию, - повторил старик. - Вам не надоело задавать мне этот вопрос, Траун? Сколько еще вы будете спрашивать?
- Пока не получу точный ответ, - холодно отозвался Траун. - Судя по вашему лицу, трудности все-таки возникли.
- У меня нет проблем с контролем, Гранд адмирал Траун, - высокомерно возразил джедай. - Просто у меня был разговор... - в этот момент он сделал многозначительную паузу, - с Люком Скайуокером.
- И о чем это вы разговаривали? - недоверчиво фыркнул Пеллаэон. - По последним сведениям, Скайуокер...
Траун жестом прервал капитана:
- Объяснитесь, - потребовал он. К'баот кивнул на дисплей, на котором было изображение Нкллона.
- Он сейчас там. Он прибыл. Он прибыл, немного опередив нас.
Сверкающие глаза Трауна сузились.
- Скайуокер на Нкллоне? - с опасным спокойствием в голосе переспросил адмирал.
- И в самом центре сражения, - подтвердил К'баот, явно наслаждаясь замешательством адмирала.
- И вы мне говорите об этом только сейчас? - в том же тоне продолжил Траун. Усмешка исчезла с лица К'баота.
- Я уже говорил вам до этого, Гранд адмирал Траун: оставьте Скайуокера мне. Все, что от вас требуется, - это выполнить свое обещание и доставить меня на Йомарк.
Какое-то время Траун созерцал К'баота. Лицо адмирала было совершенно непроницаемо, и только в глазах разгорался красный огонь. Пеллаэон на всякий случай отодвинулся и перестал дышать...
- Еще слишком рано, - проговорил, наконец, адмирал.
К'баот фыркнул.
- Почему рано? Потому что вам пока не обойтись без моих способностей?
- Не только поэтому, - спокойно ответил Траун. - Просто это вопрос времени. Мы еще не уверены, что слухи о вашем пребывании на Йомарке дошли до Скайуокера. Слишком мало времени прошло. Вы будете напрасно ждать.
- Он прилетит, - мечтательно пробормотал К'баот. - Обязательно отзовется. Поверьте мне, Гранд адмирал, он прилетит.
- Естественно, я верю вам, - сказал Траун с сарказмом, поглаживая йсаламири, возлежащую на спинке его кресла. - Просто я берегу ваше личное время. Капитан Пеллаэон, сколько времени займут ремонтно-восстановительные работы на «Вершителе» ?
- Не менее пары дней, - сказал Пеллаэон. - Все зависит от повреждений; работы могут занять от несколько дней до трех-четырех недель.
- Хорошо. Тогда мы пойдем к месту сбора кораблей, а вы оставайтесь здесь до окончания восстановительных работ, а затем доставьте магистра на Йомарк. Вас устраивает? - добавил он, оборачиваясь к К'баоту.
- Да, - удовлетворенно сказал магистр, поднявшись из кресла. - А сейчас я пойду отдохну, Гранд адмирал Траун, если вам что-то понадобится - сообщите мне.
- Разумеется.
Как только дверь за К'баотом плотно закрылась, Траун обернулся к Пеллаэону.
- Мне нужно просчитать кратчайший курс полета на «крестокрыле» от Нкллона до Йомарка, - приказал Траун, - на максимальной скорости, которую способно развить это суденышко.
- Слушаюсь, - Пеллаэон дал распоряжение навигатору. - Вы думаете, К'баот прав? Скайуокер действительно отправится на Йомарк?
Траун пожал плечами:
- Джедаи могут воздействовать на людей даже на значительных расстояниях. Скайуокер был достаточно близко, чтобы К'баот мог общаться с ним. Посмотрим.
- Да, сэр. - Пеллаэон посмотрел на результаты просчета курса, появившиеся на дисплее.
- Даже если Скайуокер немедленно покинет Нкллон, мы без проблем доставим К'баота на Йомарк, опередив его.
- Более того, капитан, - продолжил за него Траун, - мы успеем высадить К'баота на Йомарке, а затем перехватить Скайуокера на расстоянии двадцати световых лет.
Пеллаэон с удивлением посмотрел на адмирала.
- Я не понимаю, сэр, - осторожно начал он. Траун задумчиво взглянул на него:
- Это элементарно, капитан! Магистр слишком зазнался, я думаю проучить его.
- Так вы хотите устроить засаду на Скайуокера?
- Совершенно верно, - подтвердил Траун. - Мы перехватим его, - взгляд пылающих красных глаз стал жестче, - или просто уничтожим.
Пеллаэон ошарашенно уставился на Трауна:
- Вы же обещали К'баоту.
- Я пересмотрел условия сделки, - холодно отрезал адмирал. - Скайуокер опаснее и умнее, чем мы предполагали. Он противостоял одной попытке захватить его. Лучше пусть К'баот займется Лейей Органой и воспитанием будущих близняшек.
Пеллаэон оглянулся на плотно закрытые двери, которые не являлись преградой для К'баота, если бы он захотел подслушать разговор, несмотря на расположенных повсюду йсаламири.
- Впрочем, в любом случае, - Траун вернулся к мониторам, - для К'баота будет лучше забыть про Скайуокера и сосредоточить свое внимание на его сестре и будущих близнецах. Надеюсь, что прихоти нашего повелителя джедаев окажутся столь же мимолетны и изменчивы, как и его настроение.
Пеллаэон посчитал это заявление довольно сомнительным. По крайней мере, что касается Люка Скайуокера желание К'баота было на редкость постоянным.
- Я полагаю, адмирал, - уважительно начал Пеллаэон, - что мы должны попытаться еще раз взять Скайуокера живым. Его смерть может побудить К'баота покинуть Йомарк и вернуться на Вейланд.
Траун обдумал сказанное.
- Интересное мнение, капитан Пеллаэон, - мягко пробормотал он, прищурив глаза. - Действительно интересно. Вы, конечно, правы. Да, нам нельзя подпускать его к Вейланду. По крайней мере, пока работа над цилиндрами Спаарти не завершится и у нас не будет нужного количества йсаламири, - он усмехнулся. - Не думаю, что он будет в восторге от наших действий.
- Я согласен с вами, сэр.
- Отлично, капитан, я принимаю ваше предложение, - продолжил Траун, устраиваясь в кресле поудобнее. - Нам пора. Подготовьте «Химеру» к прыжку.
Пеллаэон повернулся к экрану:
- Есть, сэр. Мы направляемся к месту встречи?
- Не совсем, мы сделаем небольшой крюк. Сначала мы сбросим нескольких разведчиков, пусть попробуют проследить за передвижением Скайуокера внутри и около системы, - он бросил последний взгляд в сторону Нкллона. Где-то поблизости должен быть «Тысячелетний сокол». Возможно, мы возьмем их всех сразу...

14

Пятьдесят одна! - прорычал Ландо Калриссиан, стремительно меряя гостиную шагами по сложной, огибающей кресла, траектории, и метнул сердитый взгляд на Лейю и Хэна. - Полсотни моих самых подготовленных копалок. Пятьдесят одна. Это почти половина рабочего состава. Да вы хоть понимаете, что это такое - половина рабочего состава?!
Калриссиан рухнул было в кресло, но почти сразу же снова вскочил. Он продолжал бегать по комнате. Черный плащ трепетал за плечами подобно грозовому облаку. Лейя открыла рот, чтобы выразить соболезнования, но почувствовала, как Хэн предостерегающе сжал ей руку. Очевидно, Хэну уже приходилось видеть Ландо в таком состоянии. Она подавилась фразой и молча смотрела, как Калриссиан расхаживает из угла в угол, словно зверь в клетке.
Все кончилось совершенно неожиданно.
- Прошу меня простить, - вдруг совершенно спокойным голосом сказал Ландо.
Он подошел к Лейе и галантно взял ее руку.
- Я совсем забыл о гостеприимстве, правда? Добро пожаловать на Нкллон, - Калриссиан поднес ее руку к губам, поцеловал и махнул рукой в сторону окна гостиной. - Как вам мое маленькое предприятие?
- Впечатляет, - искренне отозвалась Лейя. - Как ты дошел до этой идеи?
- О, чтобы претворить это в жизнь, потребовались годы, - важно заявил Ландо.
Он помог принцессе подняться и повел к окну, аккуратно придерживая за талию. С тех пор как они с Хэном поженились, Лейя всегда отмечала подобную галантность Ландо по отношению к себе, галантность, которая заставляла ее вспомнить их первую встречу в Облачном городе. Она удивлялась этому до тех пор, пока не заметила, что все эти знаки внимания приводили Хэна в состояние легкой ярости.
Или, по крайней мере, обычно приводили. Сейчас, например, он сидел с таким видом, словно не его жене оказывали знаки внимания.
- Мне посчастливилось отыскать планы чего-то подобного еще в Облачном городе. Они относились к тому времени, когда здесь обосновался господин Эклессис Фигг. Он вообще первым здесь поселился, - продолжал Ландо.
Горизонт еле заметно покачивался, живо напоминая Лейе те немногие дни, которые ей довелось провести в морских городах.
- Большая часть металла, который здесь используют, добывают на Мисере, и даже при помощи угнаутов на это уходит ситхова уйма времени. Фигг в общих чертах описал идею перемещающегося бурильного центра, который оставался бы постоянно на ночной стороне. Но тогда дальше проекта не пошло.
- Это было непрактично, - Хэн подошел к ним и остановился за спиной Лейи. - Здесь слишком неровная почва, чтобы использовать колеса.
Ландо удивленно обернулся к нему.
- Ты тоже интересовался Фигговым проектом?
Хэн неопределенно хмыкнул, разглядывая пейзаж и звездное небо.
- Я как-то провел целый день, копаясь в имперских архивах. Ты, помнится, пытался уговорить Мон Мотму выделить средства на разработку этой территории. А я хотел убедиться, что никто раньше ничем подобным не занимался.
- Очень любезно с твоей стороны так глубоко вникнуть в мою проблему, - язвительно откликнулся Ландо. - Так что происходит?
- Думаю, нам стоит дождаться Люка, чтобы обсудить это всем вместе, - спокойно предложила Лейя, прежде чем Хэн успел что-либо ответить.
Ландо оглядел гостиную, словно только что заметил отсутствие Люка.
- И где его носит?
- Не носит, а моет. Он собирался принять душ и переодеться, - ответил Хэн, разглядывая маленький челнок, заходящий на посадку. - «Крестокрылы» не назовешь круизными лайнерами класса люкс.
- Особенно для долгих перелетов, - согласился Ландо, проследив взгляд Хэна. - Я всегда считал, что устанавливать гиперпривод на этих мухах - не самая светлая мысль.
- Пожалуй, надо узнать, что его задержало, - неожиданно сказал Хэн. - В этой комнате есть комлинк?
- Да, вон там, - Ландо указал на изогнутую деревянную панель в дальнем конце гостиной. - Вызови станцию, а они найдут его для тебя.
- Спасибо, - бросил Хэн через плечо уже на полпути к аппарату.
- Плохи дела, да? - шепнул Ландо Лейе, провожая глазами Хэна.
- Хорошего мало, - признала она. - Очень может быть, что «разрушитель» явился по мою душу.
Ландо с минуту помолчал.
- А ты - по мою, - утвердительно произнес он. - Ты пришла за помощью.
- Да.
Калриссиан глубоко вздохнул.
- Весь я... И все, что в моих силах...
- Спасибо.
- Не за что... - Ландо был сама учтивость, но взгляд его то обшаривал происходящее за окном, то возвращался к Хэну. Выражение лица становилось все более жестким. Возможно, он думал о том дне, когда Хэн и Лейя в последний раз обращались к нему за помощью.
И чего ему это стоило.
Ландо молча выслушал весь рассказ Лейи.
- Нет, - он покачал головой. - Если это была утечка, она шла не с Нкллона.
- Почему ты так уверен? - спросила Лейя.
- Потому что никто на этом не наварился, - пояснил Ландо. - Мы берем свою долю с местной шушеры, но никто из них не получал в последнее время крупных сумм. Они бы не отправили тебя в пасть Империи просто ради забавы. Между прочим, если они пришли за тобой, зачем им похищать мои копалки?
- Может, наезд? - предположил Хэн. - Я имею в виду, зачем вообще нужно похищать копалки?
- Ситх их знает. Огородик развести... - пожал плечами Ландо. - Возможно, они пытаются создать проблемы кому-то из моих покупателей, возможно, хотят нарушить сырьевое снабжение Новой Республики в целом. Что бы там ни было, это к делу не относится. Суть в том, что они захватили мое имущество, а вас - нет.
- Откуда ты знаешь, что никто не получал премиальных от Империи? - раздался голос Люка.
Лейя обратила внимания, что брат постарался сесть так, чтобы в случае чего оказаться между друзьями и единственной дверью в комнате. Очевидно, он тоже не чувствовал себя в безопасности.
- Потому что я не слышал об этом, - в ответе Ландо прозвучала нотка обиды. - То, что я почтенный бизнесмен, еще не значит, что меня это не касается.
- Говорил я, что у него должны быть осведомители, - злорадно подхватил Хэн. - Так кому из своих стукачей ты доверяешь, Ландо?
- Ну...
Тут у Ландо на запястье раздался сигнал. Он извинился и вытащил миниатюрную антенну из браслета.
- Да?
Лейе не было слышно, что говорил его собеседник.
- Какой передатчик?
Собеседник снова что-то сказал.
- Хорошо, я займусь этим. Продолжайте сканирование.
Ландо отключил комлинк и убрал антенну обратно в браслет.
- Мои спецы по связи, - пояснил он. - Они засекли передачу на очень необычной частоте. Похоже, передача шла из этого помещения.
- Какой передатчик? - Лейя почувствовала, как напрягся Хэн у нее за спиной.
- Вот этот, видимо, - Люк поднялся и достал из кармана маленький сплющенный цилиндр. - Я думал, ты расскажешь мне, что это за игрушка.
Ландо взял цилиндр, взвесил его в руке.
- Интересно, - прокомментировал он, разглядывая чужие письмена на его поверхности. - Я таких не видел уже много лет. Во всяком случае, эту модель. Откуда он у тебя ?
- Из болота. Р2Д2 нашел его довольно далеко отсюда. Но он не смог определить, что это такое.
- Это наш передатчик, верно, - кивнул Ландо. - Удивительно, что он все еще работает.
- Что именно он передает? - спросил Хэн, уставившись на устройство так, словно это была живая змея дивто.
- Просто работает на несущей частоте, - заверил его Ландо. - И радиус маленький - за пределами планеты уже точно ничего не уловить. Его нельзя использовать как маячок, если ты этого боишься.
- Ты знаешь, что это? - спросил Люк.
- Конечно. Это радиомаяк. Судя по всему, еще довоенная модель. До Войны клонов.
- Маяк? - нахмурился Люк. - Ты хочешь сказать, что эта штука - что-то вроде корабельного радиомаяка?
- Да, - кивнул Ландо. - Только намного более сложный. Если у тебя был полностью автоматизированный корабль, ты мог вызвать его одним-единственным сигналом, и он следовал бы прямо к тебе, автоматически огибая все препятствия. Некоторые из них даже могли сражаться, если им пытались помешать. В определенных пределах, конечно, - он задумался, похоже, погрузившись в воспоминания. - Порой это было чрезвычайно полезно.
Хэн фыркнул
- Скажи это при встрече с флотом Катана.
- Ну, конечно же, требовалось предусмотреть определенные меры безопасности, - возразил Ландо, - но и попытки просто переложить большую часть функций на плечи толпы дроидов ничего, кроме кучи проблем, равной этой толпе, не создавали. Мы используем сейчас ограниченные цепи на транспортных кораблях, и это вполне надежно.
- В Облачном городе вы тоже использовали такие цепочки? - спросил Люк. - Р2Д2 сказал, что видел такой у тебя в руках, как раз перед тем, как мы улетели оттуда.
- Мой личный корабль был полностью автоматизирован, - снисходительно произнес Ландо. - Мне хотелось иметь что-то на случай чрезвычайной ситуации, так, про запас, - его губы дернулись. - Люди Вейдера, должно быть, нашли его и отключили, пока поджидали вас, потому что мой корабль не пришел на вызов. Так говоришь, вы нашли его в болоте?
- Да, - подтвердил Люк и спокойно добавил: - На Дагоба.
- На Дагоба? - Лейя уставилась на него во все глаза. - На той самой планете, где укрылся темный джедай с Бфасша?
- Да, именно там, - Люк вертел маяк в пальцах, на лице его застыло очень странное выражение. - Должно быть, это его вещица.
- А может, и нет, - возразил Ландо. - Его кто угодно мог потерять и в какое угодно время. Маяки, выпущенные до Войны клонов, могли работать столетиями. Умели делать вещи...
- Нет, - Люк медленно покачал головой. - Этот маяк наверняка принадлежал ему. Пещера, в которой я нашел это, просто звенит от темной силы. Думаю, он там же и умер.
В гостиной надолго повисла тишина. Лейя внимательно изучала брата. Она почувствовала в нем какое-то новое напряжение, хотя и хорошо замаскированное. Что-то еще случилось с ним на Дагоба, что-то, кроме этой находки. И это что-то было связано с тем беспокойством, которое не оставляло ее всю дорогу до Нкллона.
Люк резко поднял голову, словно услышав мысли Лейи.
- Вообще-то мы говорили о знакомствах Ландо среди контрабандистов.
Все было ясно - сейчас расспрашивать его не стоит.
- Точно, - подхватил Хэн, который, без сомнения, тоже уловил намек. - Ландо, кому из своих полукриминальных друзей ты доверяешь?
Тот пожал плечами.
- Зависит от того, что именно тебе надо им доверить.
Хэн посмотрел ему прямо глаза.
- Жизнь Лейи.

Предыдущая страница 13 Следующая страница


Наследник империи 14

Чубакка, сидящий рядом с Хэном, что-то испуганно проворчал. У Ландо слегка отвисла челюсть.
- Шутишь?
- Ты же видишь, что имперцы дышат нам в затылок. Нужно спрятать ее, пока Акбар не выяснит, откуда идет утечка. Она должна оставаться в курсе происходящего на Корусканте. Нам бы подошла чья-нибудь дипломатическая миссия, так сказать, с заднего хода.
- А дипломатические сообщения закодированы, - жестко сказал Ландо. - А это означает, что нам понадобится «ледоруб».
- Кто-то из тех, кому ты можешь доверять.
Ландо присвистнул сквозь зубы и медленно покачал головой.
- Хэн, прости, но я не знаю никого, кому я мог бы доверять до такой степени.
- Хочешь сказать, что не можешь найти компашку контрабандистов, с парой-тройкой «наездников» и «ледорубов» в резерве? - настаивал Хэн.
- Которым я верю? - Ландо задумался. - На самом деле, нет. Пожалуй, больше всего подходит босс контрабандистов по имени Тэлон Каррде. Все говорят, что он всегда был честен в делах.
- Ты с ним встречался ? - спросил Люк.
- Однажды, - проговорил Ландо. - Он разделал меня под орех. Такой своего не упустит.
- Я слышал о нем, - задумчиво произнес Хэн. - На самом деле, я несколько месяцев подряд пытался выйти на него. Дравис - помните его? - говорил, что банда Каррде сейчас одна из самых крупных.
- Может быть, - пожал плечами Ландо. - В отличие, скажем, от Джаббы, Каррде не бравирует. Я даже не знаю, где его база. Не говоря уж о том, на кого он работает.
- Если он вообще на кого-то работает, - пробормотал Хэн. На его лице отразились воспог минания обо всех бесплодных попытках связаться с группировками контрабандистов, которые предпочли соблюдать политический нейтралитет.
- Это обычный профессиональный риск, Хэн, - задумчиво проговорил Ландо, потирая подбородок. - Не знаю. Я бы предложил устроить двоих из вас здесь, но у нас не хватит сил на оборону, если будет серьезная атака. - Он нахмурился, глядя куда-то вдаль. - Разве что... мы поступим хитрее.
- То есть?
- То есть возьмем челнок или жилой модуль и забурим его под землю, - заявил Ландо. Его глаза заблестели. - Мы упрячем его на самой грани рассвета, и через пару часов вы уже будете на солнечной стороне. Имперцы не смогут даже найти вас, не говоря уж о том, чтобы попытаться откопать.
Хэн покачал головой.
- Слишком рискованно. Если у нас начнутся проблемы, никто не сможет прийти к нам на помощь.
Чубакка что-то тихо прорычал. Хэн повернулся к вуки.
- Это не так рискованно, как кажется, - продолжал Ландо, обращаясь к Лейе. - Мы могли бы снабдить капсулу чувствительной сигнализацией, мы уже проделывали подобные штуки со сложными приборами слежения, не повреждая их.
- Каков период обращения Нкллона? - спросила Лейя.
Ворчание Чубакки стало более настойчивым, но все равно оставалось слишком тихим, чтобы она могла разобрать, о чем речь.
- Всего девяносто стандартных дней, - ответил Ландо.
- Это означает, что мы потеряем контакт с Корускантом минимум на сорок пять дней. Если, конечно, у тебя нет передатчика, способного работать на солнечной стороне.
Ландо покачал головой.
- Лучший из тех, что у нас есть, расплавится за несколько минут.
- Раз так, боюсь...
Хэн, сидящий позади нее, откашлялся.
- У Чуй предложение, - сказал он. На его лице ясно отражались противоречивые чувства. Все обернулись.
- Ну и? - поторопила его Лейя.
- Он говорит, что, если хочешь, он мог бы взять тебя на Кашиийк.
Лейя удивленно посмотрела на Чубакку, чувствуя, что ее охватывают странные и не слишком-то приятные предчувствия.
- Я всегда думала, - осторожно проговорила она, - что вуки не одобряют посещений их планеты людьми.
Чубакку, похоже, терзали те же сомнения, которые светились на физиономии Хэна, но его ответ прозвучал достаточно уверенно.
- Вуки относились к людям достаточно дружелюбно, пока Империя не попыталась поработить их планету, - перевел Хэн. - В любом случае, можно будет сохранить визит в тайне. Об этом будете знать ты, Чуй и кое-кто из Совета.
- Последняя часть особенно мне и не нравится, - возразила Лейя.
- Да, но Хэн имел в виду представителя вуки в Совете, - в свою очередь, возразил Ландо. - Если он берет тебя под свою защиту, он тебя не предаст. И точка.
Лейя внимательно изучила смятение на лице Хэна.
- Звучит неплохо. Тогда скажи мне, что тебя беспокоит?
Хэн играл желваками.
- Кашиийк не самое безопасное место в Галактике, - мрачно произнес он. - Особенно для иноземцев. Ты будешь жить на деревьях, в сотнях метров над землей...
- Чуй ведь будет со мной, - напомнила она, стараясь унять дрожь. Ей доводилось слышать истории о смертоносных обитателях этой планеты. - Ты же неоднократно доверял ему свою жизнь.
Хэн замялся.
- Я - это другое дело.
- Почему бы тебе не отправиться с ними? - предложил Люк. - Тогда она будет под двойной защитой.
- Я и сам так хотел, - кисло проговорил Хэн. - Но Чуй говорит, что мы сможем выиграть время, если разделимся. Он возьмет ее на Кашиийк, а я буду мотаться на «Соколе» и делать вид, что она со мной. Как-нибудь.
Ландо одобрительно хмыкнул.
- По-моему, разумно.
Лейя посмотрела на брата. На языке крутилось такое естественное предложение... но оно так и осталось невысказанным. Что-то подсказало ей, что не стоит сейчас просить брата отправиться вместе с ними.
- С нами все будет в порядке, - она успокаивающе сжала пальцы Хэна. - Не волнуйся.
Хэн пожал плечами. Мероприятие выглядело по-прежнему сомнительным.
- Раз ты говоришь, тогда ладно.
- Хорошо, - решительно вступил Ландо. - Думаю, нам стоит покинуть Нкллон всем вместе. Я как раз собирался отправиться в дальнее путешествие, закупить кое-какое оборудование, так что у меня повод покинуть планету имеется. Лейя и Чуй могут взять мой корабль, и никто ни о чем не догадается.
- А потом Хэн свяжется с Корускантом, сделав вид, что Лейя на борту? - уточнил Люк. Ландо заговорщицки усмехнулся.
- Нет, на самом деле мы сделаем кое-что получше. Ц-ЗПО все еще с вами?
- Он помогает Р2Д2 проверять повреждения на «Соколе», - сказала Лейя. - А что?
- Увидишь, - подмигнул ей Ландо, поднимаясь. - Это займет немного времени, но, думаю, оно того стоит. Пойдем, поговорим с моим главным программистом.
Главный программист оказался низеньким человечком с мечтательными голубыми глазами, взъерошенными седыми волосами и разъемами имплантов, опоясывающими затылок. Люк некоторое время слушал, как Ландо разъяснял своему подручному его задачу, убедился, что все идет гладко, и незаметно улизнул.
Через час Лейя нашла его в комнатах, которые отвел им Ландо для проживания. Он сидел, бессмысленно вглядываясь в нечто, что ей показалось бесконечным потоком сменяющих друг друга звездных карт.
- Вот ты где! - она присмотрелась к картинкам на дисплее. - А мы уже начали дивиться, куда это ты пропал.
- Я должен был кое-что проверить, - ответил Люк. - Вы уже закончили?
- Я - да, - сказала Лейя, усаживаясь в кресло напротив него. - Сейчас они отлаживают программу. Когда отладят, придет черед Ц-ЗПО.
Люк покачал головой.
- Боюсь, все на самом деле гораздо проще.
- Технически там действительно ничего сложного, - согласилась Лейя. - Насколько я поняла, самое трудное - это преодолеть защитный блок Ц-ЗПО, не повредив его личность.
Она снова посмотрела на экран.
- Я хотела попросить тебя лететь со мной на Кашиийк, - сказала она как можно более непринужденно, - но, похоже, ты уже навострил шасси в другую сторону.
Люк вздрогнул.
- Я не бросаю тебя, Лейя. - твердо сказал он, стараясь убедить в этом не только ее, но и себя. - Я действительно не бросаю тебя. Но я не полечу с тобой, мне нужно сделать кое-что другое. Поверь, в конце концов, так я сделаю больше для тебя и детей.
- Хорошо, - спокойно согласилась она. - Может, ты, по крайней мере, расскажешь мне, куда ты собрался?
- Я пока сам не знаю, - признался он. - Мне нужно найти кое-кого. Но я даже не могу понять, откуда начинать поиски.
Он заколебался, вдруг осознав, насколько нелепо должно это звучать со стороны. Но он, так или иначе, собирался рассказать им.
- Я должен найти еще одного джедая.
Лейя удивленно взглянула на него.
- Ты бредишь.
- Почему же? - что-то в ее реакции показалось Люку неестественным. - Галактика, сама знаешь, велика...
- Галактика, в которой, по общему мнению, остался всего один джедай - ты, - возразила она. - Разве не это сказал тебе Йода перед смертью?
- Да, - кивнул он. - Но я начинаю думать, что он тоже мог ошибаться.
- Ошибаться? Мастер Йода? - недоверчиво переспросила Лейя.
Люку вспомнилось, как призрак Оби-Вана в сердце болот Дагоба объяснял свои непростые и запутанные отношения с Дартом Вейдером.
- И джедаи подвластны заблуждениям, - ответил он. - И даже магистры не всеведущи.
Он замолчал и пристально посмотрел на сестру.
Лейя с озабоченным видом молча ждала продолжения.
- Ты не должна никому об этом говорить, - наконец проговорил Люк. - То есть вообще никому. Даже Хэну или Ландо, если только не будет крайней необходимости. Они не смогут сопротивляться допросу так, как можешь ты.
Лейя внутренне содрогнулась, но быстро взяла себя в руки.
- Я понимаю, - ровным голосом сказала она.
- Хорошо. Ты никогда не задумывалась, как мастер Йода умудрялся долгие годы скрываться от Императора и Вейдера?
Лейя пожала плечами.
- Я думала, что они просто не подозревали о его существовании.
- Едва ли. Они же могли определить, где я нахожусь, - настаивал Люк. - Почему им не удавалось это с учителем?
- Ментальное экранирование?
- Возможно. Но я думаю, скорее все дело в том, какие места он выбирал для жизни. Или, - поправился он, - в том, где его вынуждали жить обстоятельства.
Лейя слабо улыбнулась.
- И я должна разузнать, где ты болтался столько времени?
- Я не хочу, чтобы об этом узнал кто-то еще, - произнес Люк, поддавшись внезапному желанию как-то оправдать перед ней свое решение. - Но он так хорошо скрывался, и, боюсь, даже после его смерти Империя может сделать что-то...
Он неожиданно замолчал.
- Как бы там ни было, я не думаю, что сейчас это имеет значение, - сказал он. - Йода жил на Дагоба. Практически рядом с той темной пещерой, где я нашел маяк.
Сестра ошарашенно уставилась на него, потом удивление сменилось пониманием.
- Дагоба... - прошептала она так, словно ей, наконец, удалось отыскать ключ к давно мучавшей ее загадке. - А я-то никак не могла понять, каким образом темный джедай был повержен... Должно быть, мастер Йода...
- Остановил его, - закончил за нее Люк.
Дрожь пробежала по его спине. Если даже его собственный поединок с Вейдером был страшен, хотя ситх не мог и не хотел развернуться на полную мощь, как же ужасна должна была быть битва магистров, когда Сила используется по-настоящему...
- Маяк был в состоянии готовности, - вспомнила Лейя, - значит, он уже вызвал или собирался вызвать свой корабль.
Люк кивнул.
- Все это прекрасно объясняет, почему в той пещере было столько следов темной силы. Но это абсолютно не объясняет, почему Йода остался там.
Он замолчал, пристально глядя на сестру. Через секунду она поняла.
- Пещера защищала его, - выдохнула принцесса. - Это как два электрических заряда, положительный и отрицательный. Положительный нейтрализует отрицательный. Так и с Силой. А снаружи кажется, что вообще ничего нет.
Люк снова кивнул.
- Думаю, так оно и было. И если именно это помогало мастеру скрываться, то почему другой джедай не мог повторить этот трюк?
- Конечно, мог, - вынуждена была признать Лейя. - Но я не думаю, что слух про К'баота имеет под собой какие-то основания. Во всяком случае, этого еще не достаточно, чтобы отправляться на поиски.
- Что еще за слух? - нахмурился Люк.

- История о том, как объявился некий джедай по имени Йоруус К'баот, которого никто не видел уже несколько десятилетий. Ты не знал?
Люк покачал головой.
- Но тогда почему ты решил...
- Кто-то позвал меня, Лейя. Сегодня, когда на нас напали. Позвал так, как это может сделать только джедай.
Некоторое время они молча смотрели друг на друга.
- Я не верю, - наконец сказала Лейя. - Просто не верю. Где мог скрываться столько лет джедай, обладающий славой и силой К'баота? И зачем?
- Почему - я не знаю, - признал Люк, - а что касается того, где...
Он кивком головы указал на экран.
- Как раз это я сейчас и пытаюсь понять. Это должно быть место, где встретил свою смерть темный джедай, - он снова посмотрел на Лейю. - Эти слухи не говорили о том, где предположительно может быть К'баот?
- Это может быть ловушка имперцев, - голос Лейи неожиданно дал трещину. - Тот, кто позвал тебя, мог быть и темным джедаем, как Вейдер или Император. А слух пустили, чтобы заманить тебя. Ведь когда мастер Йода говорил, что ты остался последним джедаем, их он не считал.
- Возможно, - согласился Люк. - И возможно, что это просто пустой слух. Но если это окажется не так...
Неоконченная фраза повисла в воздухе. На лице Лейи отражались глубокие сомнения, смешанные с опасениями за брата. Поймав его взгляд, принцесса быстро взяла себя в руки. Люк отметил, что сестра делает успехи.
- Йомарк, - сказала она, наконец. - Он на Йомарке. Если верить слухам, о которых говорил Ведж.
Люк повернулся к дисплею и запросил информацию по миру под названием Йомарк. Сведений оказалось немного.
- Не слишком известное место, - заметил он, изучая статистику и карты. - Население меньше трех миллионов. По крайней мере, на момент последнего обновления информации, - поправился он, посмотрев на дату публикации. - Похоже, никто не запрашивал сведения об этой планете лет пятьдесят. Как раз такое место мог выбрать джедай, скрывающийся от Империи.
- Ты отправишься туда прямо сейчас?
Он взглянул на сестру и поперхнулся почти сорвавшимся с языка ответом.
- Нет. Подожду, пока ты и Чуй будете готовы. Часть пути я проделаю вместе с вами. Хотя бы смогу прикрыть вас, если что-нибудь случится по дороге.
- Спасибо, - Лейя глубоко вздохнула и поднялась. - Надеюсь, ты знаешь, что делаешь.
- Я тоже, - искренне сказал он. - Но, в любом случае, я должен попытаться найти его.
- Думаю, это как раз то, что мне еще предстоит освоить, - чувствовать зов Силы и следовать ему.
- Не беспокойся, - Люк тоже поднялся на ноги и выключил дисплей. - Не все сразу. Умение владеть Силой приходит постепенно. Пойдем посмотрим, как дела у Ц-ЗПО.

* * *

- Масса Люк, скажите, пожалуйста, генералу Калриссиану: то, что он собирается делать, это серьезное нарушение моей основной программы!
- Все будет нормально, Ц-ЗПО, - успокоил его Люк, подходя ближе.
Все, что он смог разглядеть, это лабиринт проводов, идущих от разъемов на голове дроида к компьютеру.
- Ландо и его люди будут очень осторожны, они позаботятся, чтобы с тобой ничего не случилось.
Он выразительно посмотрел на Ландо, тот в ответ авторитетно кивнул.
- Но, масса Люк...
- На самом деле, Ц-ЗПО, - вмешался Ландо, - ты можешь думать, что мы просто усовершенствуем твою основную программу. Я имею в виду, что дроиду-переводчику ведь приходится говорить за того, кого он переводит, правда?
- Я, прежде всего, протокольный дроид-секретарь! - поправил его Ц-ЗПО таким ледяным тоном, что Ландо поперхнулся. - И я повторяю: то, что вы собираетесь сделать, выходит за самые широкие рамки протокола!
Программист-киборг поднял взгляд от экрана и кивнул.
- Мы готовы, - объявил Ландо, щелкнув переключателем. - Секундочку... есть! Ц-ЗПО, скажи что-нибудь.
- О, дорогой! - проворковал дроид голосом Лейи.
Р2Д2 на другом конце комнаты тихонько зачирикал.
- Отлично, - произнес Ландо, безусловно крайне довольный собой. - Безупречная имитация, - он слегка поклонился Лейе, - безупречной дамы.
- Ужасно странное ощущение, - задумчиво продолжил Ц-ЗПО голосом принцессы.
- Звучит неплохо, - Хэн оглядел всех присутствующих. - Ну что, можно двигаться?
- Дайте мне еще час, мне нужно отдать последние распоряжения, - сказал Ландо, направляясь к выходу. - В любом случае, наш корабль еще не скоро сюда вернется.
- Будем ждать! - крикнул ему вдогонку Хэн. Он подошел к Лейе и взял ее за руку.
- Пойдем. Нам лучше вернуться на «Сокол».
Она накрыла его ладонь своею ладонью и ободряюще улыбнулась.
- Все будет в порядке, Хэн. Чуй и другие вуки позаботятся обо мне.
- Надеюсь, - проворчал Соло. Киборг отсоединил от Ц-ЗПО последние кабели.
- Пойдем, Ц-ЗПО! - позвал Хэн. - Мне жутко не терпится услышать мнение Чуй о твоем новом голоске.
- О, дорогой, - снова прошептал дроид, - о, дорогой...
Лейя удивленно покачала головой.

Предыдущая страница 14 Следующая страница


15 Тимоти Зан

- Почему мне никто раньше не сказал, что я так говорю?

15

Долгий и нудный путь от Нкллона Хэн провел как на иголках, поминутно ожидая нападения. Какое счастье, что на этот раз он ошибся. Они добрались до корабля-матки без приключений и спокойно ушли в прыжок к системе Атега. Там Чубакка и Лейя перебрались на яхту Калриссиана и отправились на Корускант. Скайуокер подождал, пока они не улетят, и сам умчался по каким-то собственным ужасно тайным делам, оставив Хэна на «Тысячелетнем соколе» вместе с переживающим за «Госпожу удачу» Ландо и привычно мающимся дурью Ц-ЗПО.
- С ней все будет в порядке, - заверил Калриссиан Хэна, глядя на экран навигационного компьютера. - С ней уже сейчас все в порядке. Перестань трястись. Корабль раскачиваешь.
Для того чтобы оторвать взгляд от лобового щитка и посмотреть на Калриссиана, потребовалось усилие. Все равно больше не на что было смотреть, «Госпожа удача» давно улетела, космос впереди и вокруг был чист и спокоен.
- На Боордии ты говорил то же самое. Помнишь, ты сказал: «все будет в порядке, не беспокойся?» Ну?
Ландо хихикнул.
- Да, но на этот раз я серьезно.
- Приятно это слышать. И что ты там запланировал?
- Ну, сначала придется убедить Ц-ЗПО посылать на Корускант различные сообщения. Если кому-нибудь из имперцев захочется их перехватить, они будут думать, что Лейя у нас на борту. Потом перелетим в другую систему и пошлем еще парочку записок оттуда. А потом, - он покосился на Хэна, - я подумал, может быть, осмотрим какие-нибудь достопримечательности ?
- Достопримечательности?
Ландо просиял невиннейшей улыбкой. Хэн мгновенно преисполнился подозрений. Обычно Калриссиан имел такой вид, когда собирался кого-нибудь надуть.
- Хочешь сказать, будем болтаться по всей Галактике, разыскивая пропавшие копалки?
- Хэн! - теперь на физиономии Ландо читалась глубочайшая обида. - Считаешь, что я так низко пал, что пытаюсь втянуть тебя в свои делишки?
- Именно.
Калриссиан воспылал негодованием.
- Ах, простите, - с плохо скрытым сарказмом сообщил ему Хэн. - Я совсем позабыл... ты теперь уважаемый член общества. Так какие же красоты мы будем осматривать?
- Н-ну...
Ландо откинулся на спинку кресла, сцепив ладони за головой.
- Ты как-то говорил, что не сумел связаться с Тэлоном Каррде. Я подумал, что можно еще раз попробовать.
Хэн сморщил лоб.
- Ты серьезно?
- А что нам мешает? Тебе нужны грузовозы, и тебе нужен хороший «ледоруб». Каррде может обеспечить тебя и тем, и другим.
- «Ледоруб» мне больше не нужен. «С ней уже сейчас все в порядке». Забыл?
- Разумеется... до тех пор, пока кто-нибудь не проболтается, где ее носит на самом деле. Не думаю, что вуки начнут трепать языком, но на Кашиийк то и дело залетают торговцы, и не все они вуки. Всего-то и требуется, чтобы кто-нибудь заметил ее, и дело сделано. Все вернется на круги своя, - Ландо красиво задрал бровь. - А Каррде может что-нибудь знать о том таинственном имперском офицере, из-за которого вы сейчас в бегах, словно в старые добрые времена.
- Ты знаешь, как выйти на Каррде? - деловито спросил Хэн Соло.
- Я знаю, как выйти на его людей. А раз у нас на борту имеется Ц-ЗПО и его несколько миллионов языков, я подумал, может, займемся?
- На это потребуется много времени.
- Не так много, как ты думаешь. Кроме того, это неплохое прикрытие. Мы просто заметем наши следы. И твои, и мои.
Хэн скривился, но Ландо был прав.
- Лады, - сказал кореллианин. - Что-то мне лениво играть в догонялки со «звездными разрушителями» .
- Мне тоже, - заверил его Калриссиан. - Последнее дело - притащить имперский хвост к Каррде. Нам и без того хватает врагов, - он включил интерком. - Ц-ЗПО? Где ты там?
- Здесь, - ответил ему по внутренней связи голос Лейи Органы.
Хэн сделал вид, что это не он подскочил в кресле.
- Иди-ка сюда, - сказал Ландо роботу-секретарю. - Время для дебюта.

* * *

На этот раз картин не было, зато вдоль стен в голографических нишах стояли скульптуры - сотни, от примитивных деревянных идолов до таких, что больше напоминали окаменевших живых, чем творения чьих-то рук. Пеллаэон был сражен. Статуям не хватало мест возле стен, они заполняли все пространство. Над каждой висел светящийся шар, выхватывающий фигуру из тьмы.
- Адмирал? - с сомнением позвал Пеллаэон, вглядываясь в полумрак.
- Входите, капитан, не стесняйтесь, - отозвался спокойный голос.
Пеллаэон взял курс на смутно белеющее в синем сумраке пятно адмиральского мундира. Не успел он сделать нескольких шагов, как над униформой появились две ярко-красные щелки.
- У вас что-то ко мне?
- Так точно, сэр, - Пеллаэон протянул Трау-ну инфочип. - Один из наших разведчиков в системе Атега обнаружил Скайуокера. И его спутников.
- И его спутников, - задумчиво повторил адмирал. Он взял чип, загнал в щель приемника и в течение минуты молча изучал изображение. - Интересно, - пробормотал он. - Действительно интересно. А что это за третий корабль? Тот, что состыкован с «Тысячелетним соколом» ?
- Мы определили его как «Госпожу удачу», - ответил Пеллаэон. - Личный корабль администратора Ландо Калриссиана. Еще один разведчик перехватил послание, в котором утверждается, что Калриссиан покидает Нкллон по торговым делам на собственном корабле.
- А нам известно, поднялся ли Калриссиан на самом деле на борт корабля?
- Э-э... нет, сэр. Это лишь предположение. Но можно послать дополнительный запрос.
- Это излишне, - произнес Траун. - Наш противник, наверняка, уже вышел из детского возраста и не забавляется примитивными играми. - Траун указал на два корабля на экране. - Понаблюдайте, капитан, за их действиями. Капитан Соло, его жена и, возможно, вуки Чубакка поднялись на свой корабль на Нкллоне, Калриссиан - на свой. Они добрались до орбиты... и меняются местами.
Пеллаэон нахмурился:
- Но...
- Тихо, - Траун приподнял палец, не отрывая взгляда от картинки на экране.
Пеллаэон со всем напряжением мысли, на какую только были способны его усталые мозги, уставился на изображение, но там ровным счетом ничего не происходило. Спустя минуты две корабли разошлись и, осторожно маневрируя, полетели прочь друг от друга.
- Великолепно, - заметил Траун, останавливая изображение. - Четыре минуты пятьдесят три секунды. Торопятся, разумеется, иначе они так уязвимы. Что значит... - он сосредоточенно потер лоб. - Трое, - выдал адмирал плоды своих умственных усилий. - Три человека поменялись местами
- Так точно, сэр, - поддакнул Пеллаэон, исходя исключительно из служебного рвения. Понять, каким образом Гранд адмирал это вычислил, было выше его разумения. - В любом случае нам известно, что Лейя Органа Соло осталась на борту «Тысячелетнего сокола».
- Известно? - вежливо переспросил Траун. - Неужели?
- Полагаю, что да, сэр, - уверенно брякнул Пеллаэон. Гранд адмирал еще не видел всех данных. - Как только они разошлись, мы перехватили послание с «Тысячелетнего сокола», адресованные Скайуокеру. Это было послание от Лейи.
Траун с сожалением покачал головой.
- Запись, - безапелляционно высказался он. - Хотя нет, они поумнели за последние три года. Возможно, перепрограммировали дроида... Вероятнее всего, робота-секретаря. А Лейя Органа Соло - одна из пересевших на «Госпожу удачу».
Пеллаэон беспомощно всматривался в изображение:
- Не понимаю.
Траун, удобно откинувшись на спинку кресла, приготовился объяснять.
- Все элементарно, мой дорогой капитан. Мы знаем, что три человека стартовали с Нкллона на борту «Сокола» и один на «Госпоже удаче». Скайуокера мы в расчет не берем. Он, как и К'баот, джедай, а это почти что помешанный. Смотрим дальше: произошел обмен. Но ни Соло, ни Калриссиан не оставят свой корабль под управлением компьютера или дроида. Следовательно, хотя бы по одному человеку должно быть на каждом корабле. Вы следите за моей мыслью?
- Да, сэр, - кивнул Пеллаэон, потея от умственного напряжения. - Но кто где, на чем и куда?
- Минуту терпения, капитан, - прервал его Траун. - И ваши мысли разложатся по полочкам. Как вы сказали, вопрос сейчас в том, кто из них где. К счастью, мы знаем, что поменялись три человека, следовательно, возможны только две комбинации. Либо на «Госпоже удаче» летят Соло и Лейя, или Лейя и вуки.
- Если только один из переместившихся не был дроидом? - Пеллаэон изо всех сил старался задавать умные вопросы.
- Это маловероятно, - покачал головой Траун. - Так получилось, что Соло терпеть не может дроидов и не позволит им путешествовать на борту своего корабля, разве что в порядке невероятного исключения. Таким исключением является дроид Скайуокера и его золотошкурый приятель, но благодаря вашим данным нам известно, что он остался на «Тысячелетнем соколе».
- Да, сэр, - вконец запутался Пеллаэон, но спорить было бесполезно. - Лучше я пойду отдам приказ проследить за «Госпожой удачей».
- В этом нет необходимости, - удовлетворенно сказал Траун. - Я и так точно знаю, куда направляется Лейя Органа Соло.
- Вы шутите, сэр? - в голосе Пеллаэона звучало безграничное удивление.
- Я серьезен как никогда, капитан, - спокойно возразил Траун. - Подумайте, для Соло и Лейи нет смысла перебираться на «Госпожу удачу». «Тысячелетний сокол» быстрее и намного лучше защищен. Эта процедура имеет смысл только в том случае, если на «Госпоже удаче» находятся вместе Лейя и вуки. - Траун улыбнулся Пеллаоэну. - В таком случае, есть только одно место, куда они могут направляться.
Пеллаэон посмотрел на дисплей, чувствуя небольшое просветление в мозгах, но логика адмирала делала свое дело:
- Кашиийк?
Траун кивнул головой:
- Кашиийк. Они знают, что им так просто не ускользнуть от наших ногри, поэтому они решили столкнуть их с вуки, и пока те будут разбираться между собой, «Госпожа удача» преспокойно улизнет.
Пеллаоэн содрогнулся. Он однажды был на борту имперского корабля, отправленного на Кашиийк для пополнения армии рабов.
- Что-то здесь не так, адмирал, - засомневался он. - Кашиийк гиблое место для человека; кроме того, вуки очень агрессивные и способные бойцы. В здравом уме и твердой памяти отправить в такую дыру беременную жену... Этот Соло безумнее динко в летний период.
- Если говорить об агрессивности и способностей вуки, то наши ногри не хуже, - констатировал Траун. - Что касается безумия Хэна Соло, думаю, решение было коллективным творчеством. Теперь о Скайуокере: если верить К'баоту, то наш юный джедай во всю мощь двигателей должен спешить на Йомарк...
- Это так, - подтвердил Пеллаэон. - Его курс прослеживается именно в этом направлении, если он не изменил его, оказавшись вне зоны действия наших радаров.
- Нет, он направляется туда, - усмехнулся Траун. - Наш мастер именно это сказал, не так ли? - Гранд адмирал взглянул на часы. - Мы отправляемся на Йомарк немедленно. Сколько времени у нас в запасе?
- Как минимум, четыре дня - это в том случае, если допустить, что «крестокрыл» Скайуокера не был модифицирован. Все также зависит от того, сколько остановок ему придется сделать.
- Он не будет делать остановок, - заметил Траун. - Для путешествий на долгие расстояния джедаи используют состояние транса. Впрочем, четыре дня для нас будет более чем достаточно.
Он удобно разместился в своем кресле, зажег в комнате свет, и голографические изображения погасли.
- Нам понадобятся еще два корабля, - приказал Траун Пеллаэону. - Крейсер-тральщик и какое-нибудь, желательно, ненужное грузовое судно.
- Ненужное, сэр? - переспросил Пеллаэон.
- Именно так, капитан. Мы разыграем отличный спектакль для одного зрителя. Обставим нападение как чистую случайность, ну, скажем, возникшую в ходе обследования грузового корабля повстанцев. А «крестокрыл» Скайуокера совершенно случайно окажется поблизости. Все будет выглядеть, как простая формальная проверка. Таким образом, мы всегда сможем отдать джедая К'баоту, если захотим, конечно. И ни одна сторона не сможет нас обвинить в преднамеренности.
- Понимаю, сэр, - кивнул Пеллаэон. - С вашего разрешения, я отдам приказ о подготовке «Химеры».
Он развернулся, чтоб уйти... и резко остановился: на полпути к выходу стояла одна из скульптур, не исчезнувшая вместе с остальными, - причудливо изогнутая застывшая волна чужеродного океана.
- Да, - раздался за спиной капитана голос Трауна. - Она, действительно восхитительна. И совершенно настоящая.
- Она... великолепна, - только и сумел выдавить Пеллаэон.
Скульптура странным образом завораживала, притягивая взгляд в первую очередь своей чужеродностью.
- Не правда ли? - продолжал Траун. Его голос был печален. - Моя единственная неудача. Тогда я только начал через произведения искусства понимать психологию рас. По крайней мере, пытался... Увы, их я начинаю понимать только сейчас.
- Я уверен, в этом вопросе у вас все впереди, - дипломатично предположил Пеллаэон.
- Сомневаюсь в этом, - тем же тоном отозвался Траун. - Я уничтожил их мир.
Пеллаэон судорожно сглотнул.
- Я, пожалуй, пойду, сэр, - выдавил он, направляясь к выходу.
Проходя мимо статуи, он вздрогнул.

16

В его странном сне не было сновидений. Ни сновидений, ни работы сознания, ни связи с внешним миром. Его сон напоминал кому за одним исключением: ощущение времени не исчезло. Объяснить аномалию Люк не мог. Она просто укоренилась в подсознании, и все.
И это самое чувство и донесшееся из туманного далека бешеное чириканье Р2Д2 и подсказали ему, что что-то не так.
- Порядок, Р2Д2, я проснулся, - успокоил он дроида, постепенно возвращаясь в разумное состояние. Моргая и пытаясь сфокусировать зрение, Скайуокер бегло оглядел приборы. Увиденное подтвердило то, что уже сказали ему его внутренние часы: «крестокрыл» вышел из гиперпространства, не добрав до Йомарка аж двадцать световых лет. Сканер близкого действия зарегистрировал два корабля практически у него над головой и третий сбоку в отдалении. Все еще плохо соображающий Люк поднял голову.
Тут же прилив адреналина вернул его в состояние боевой готовности. Прямо по курсу висел легкий грузовик с проблемами. Проблему номер один можно было разглядеть, через пробитые в обшивке дыры - в районе кормового отсека. Проблема номер два - нависающий над ним, словно мрачный утес, имперский «звездный разрушитель».
Воплощение злобы, ужаса и агрессии.
Люк с усилием подавил страх. Фрахтовик закрывал его от «звездного разрушителя», имперцы могли даже не заметить прибытия «крестокрыла», сосредоточившись на более крупной добыче.
- Р2Д2, смываемся, - Люк высказал свое мнение о сложившейся ситуации, переключился на ручное управление и резко развернул машину.
- Неопознанный истребитель, - прозвучал резкий голос из микрофона. - Говорит имперский «звездный разрушитель» «Химера». Сообщите ваш идентификационный код и цель полета.
Прощай надежда сбежать незаметно. А вот и тот, кто выдернул его из гиперпространства, - крейсер-тральщик. Очевидно, засада была предназначена фрахтовику, а пролетавшему мимо «крестокрылу» просто не повезло. Тральщик прихватил его за компактно.
Закрыв глаза, Скайуокер сосредоточился. В шелестящей призрачней паутине обозначился сгусток грузового корабля. Кто ты? Республиканец, вольный торговец или пират? Ни единого признака жизни. Или команда успела свалить, или их уже повязали в полном составе.
В любом случае Люк ничем не мог им сейчас помочь.
- Р2Д2, найди ближайшую к нам границу гравитационного конуса тральщика, - приказал он, бросая «крестокрыл» в крутое пике, так что в желудке все вспенилось. Если по-прежнему прикрываться грузовиком от «разрушителя», возможно, он успеет уйти до того, как они смогут прицелиться.
- Неопознанный звездный истребитель! - голос стал откровенно злым. - Повторяю: сообщите ваш идентификационный номер или вы будете задержаны до выяснения обстоятельств.
- Надо было захватить с собой один из поддельных идентификационных кодов Хэна, - проворчал про себя Люк. - Р2Д2! Где расчеты границы конуса?
Дроид пискнул, и на экране появилась диаграмма.
- Ого, неблизко! - присвистнул Люк. - Ничего не поделаешь... Держись!
- Неопознанный истребитель ...
Остальное потонуло в шуме взревевшего на полной мощности двигателя. Лишь чудом донеслось вопросительное чириканье Р2Д2.
- Нет! К ситхам дефлектор! - рявкнул в ответ Люк. - Нам нужна дополнительная скорость!
Он не добавил, что если «звездный разрушитель» действительно собирается распылить их, защитное поле совершенно не спасет на этом расстоянии. Но Р2Д2, наверное, сам понял это.
Хотя имперцы, казалось, и не были заинтересованы в том, чтобы уничтожить их на месте, но и просто отпускать не собирались. На мониторе было видно, как «звездный разрушитель» перемещается выше поврежденного грузовика, пытаясь обойти препятствие.
Люк бросил быстрый взгляд на индикатор дальности. «Крестокрыл» все еще был в зоне действия гравитационного трала и при нынешнем соотношении скоростей будет оставаться в ней еще пару минут. Нужно срочно как-то отвлечь и ослепить противника...
- Р2Д2, давай-ка быстро перепрограммируй одну из протонных торпед, - сказал Люк. - Я хочу выбросить ее на нулевой скорости, затем развернуть и нацелить прямо от кормового отсека. Без каких-либо датчиков и программ самонаведения - я хочу, чтобы она была чистой. Ты можешь сделать это?
Раздался утвердительный сигнал.
- Отлично. Когда все будет готово, предупреди меня и запускай ее.
Он немного изменил курс «крестокрыла». Если система наведения будет работать в нормальном режиме, торпеду на имперце не увидит только ленивый Но в нулевом режиме «разрушитель» не сможет ее сбить. Но, если прицелиться недостаточно точно, тогда торпеда пройдет мимо цели. Чирикнул Р2Д2, машина легонько вздрогнула, торпеда запущена. Люк заметил, как она удаляется. Хорошо иметь Силу, можно даже корректировать полет торпеды. Через пару секунд взорвался злосчастный грузовик.
Люк мысленно скрестил пальцы, благодаря судьбу за удачу. Теперь они уже почти в недосягаемости и успеют уйти, если осколки грузового корабля еще на несколько секунд закроют их от трала.
Р2Д2 испустил предупреждающую трель. Люк взглянул на перевод, затем на экран локатора дальнего действия и почувствовал, как все сжалось у него внутри. Дроид издал еще одну трель, на этот раз более настойчиво.
- Да вижу я, - прорычал Люк.
Конечно, следовало ожидать, что имперцы применят эту тактику. Так как грузовой корабль не представлял больше никакого интереса, тральщик разворачивался, стремясь полностью перенести действие своего гигантского гравитационного поля на спасающийся бегством «крестокрыл».
- Держись, Р2Д2, - крикнул он и, опять слишком резко для компенсаторов, развернул «крестокрыл» на девяносто градусов, рванув поперек первоначального курса.
Позади раздался возмущенный писк и скрежет.
- Успокойся, боевой друг, я знаю, что делаю!
По правому борту «звездный разрушитель» запоздало и тяжело разворачивался вокруг своей оси так... Впервые с начала столкновения появились лазерные вспышки.
Люк принял мгновенное решение. Одна только скорость не спасет его, и следующая же промашка может оказаться последней.
- Включи защитное поле, Р2Д2, - приказал он дроиду, сосредотачивая все внимание на своем коронном неуловимом маневрировании. - Оптимизируй баланс между генераторами и реактором.
Р2Д2 чирикнул в ответ, и скорость упала, в то время как дефлектор начал набирать силу. Пока их рискованная игра, похоже, работала. Сбитый с толку лихим маневром Люка, тральщик теперь крутился в ошибочном направлении, скользя гравитационным лучом поперек прежнего курса Люка, вместо того чтобы отследить нынешний. Имперцы явно пытались исправить эту ошибку, но чрезмерная инертность массивных генераторов гравитационного поля корабля была на стороне Люка. Если продержаться вне досягаемости «разрушителя» еще несколько секунд, то, выйдя из зоны излучения, можно спокойно спастись в гиперпространстве.
- Приготовься к прыжку, - скомандовал Люк Р2Д2. - Не беспокойся о направлении, - мы можем сделать небольшой скачок, а там разберемся.
Р2Д2 выдал подтверждение...
Неожиданно Люка швырнуло на ремни безопасности.
«Звездный разрушитель» все-таки зацепил их лучом.
Раздался панический визг, но успокаивать дроида было некогда. Первоначально летящий по прямой «крестокрыл» вдруг описал широкую дугу, что-то вроде полуорбиты вокруг «разрушителя». Но в отличие от настоящей орбиты эта не была стабильной, и как только имперцы навели на них еще один луч, круг стал быстро переходить в спираль. С конечной точкой на летной палубе «разрушителя».
Люк вырубил защитное поле, сконцентрировав все силы на том, чтобы вырваться, и зная наверняка, что это бесполезно. И, к сожалению, оказался прав: на секунду луч, казалось, дрогнул, но быстро снова нагнал его. Такое сравнительно мизерное изменение скорости было слишком мало, чтобы вырваться из-под воздействия системы слежения излучателя.
Вот если бы добиться большего изменения скорости...
- Неопознанный звездный истребитель, - снова произнес резкий голос, на этот раз откровенно злорадно. - У вас нет шансов; дальнейшее сопротивление - бесполезная трата времени и сил. Приказываю выключить двигатель и приготовиться к стыковке. А также предлагаю сухую смену белья, горячий чай и наше радушие.
Люк стиснул зубы. Это будет рискованно, но другого выхода у него нет. Лишь однажды он где-то слышал, о том как это делается...
- Р2Д2, у меня есть план! - крикнул он дроиду. - Я хочу, чтобы ты по моему сигналу включил на всю катушку реверс и, если получится, полностью отключил компенсатор.
Что-то запищало на панели управления, и гений маневра рискнул взглянуть на экран. Кривая дуга, по которой они двигались, подошла прямо к границе гравитационного поля тральщика.
- Р2Д2, давай!
«Крестокрыл» внезапно завис. В ушах пилота звенело от душераздирающего визга.
Люк не успел даже предположить, что именно из аппаратуры способно столь неудобоваримо верещать, как его опять, на этот раз с еще большей силой, бросило на пульт. Ремни безопасности впились в плечи. Пальцы судорожно сжались на рукоятке, задели гашетку, две протонные торпеды ушли в никуда. Для полного счастья «крестокрыл» при этом задрал морду...
Луч ослаб, выпуская истребитель.
Затеплилась робкая надежда. А вдруг операторы на имперце не заметят и вместо «крестокрыла» захватят торпеды? Кстати, что у нас с ними? На первоначальном курсе их нет...
- Мы свободны! - Люк врубил форсаж. - Приготовься к прыжку.
Дроид издал странный звук, но у Люка не было времени взглянуть на экран и посмотреть, что тот говорит. Осознав свою ошибку и понимая, что времени на переустановку ловушки недостаточно, имперцы, по-видимому, решили их просто уничтожить. Казалось, все орудийные порты «звездного разрушителя» открылись одновременно, и Люк внезапно обнаружил, что изображает пьяного грундакка, страдающего водобоязнью, но волею судьбы попавшего под тропический ливень.
Блистать летными талантами было некогда. Люк открыл себя Силе. «Крестокрыл» содрогнулся, кожух лампы накачки правого орудия разлетелся облачком раскаленного газа. Следующий заряд лизнул колпак кабины и рассеялся в защитном поле. Еще один оставил мутную полосу на сверхпрочном пластике фонаря.
На мониторе мигала долгожданная весть.
- Жми! - проорал Люк.
После очередного электронного припадка у него за спиной звезды слились в общее мертвое мерцание гиперпространства.
У них получилось! И это было невероятно.

* * *

Предыдущая страница 15 Следующая страница


Наследник империи 16

Казалось, что прошла целая вечность, прежде чем Траун смог оторвать взгляд от того места, откуда недавно исчез «крестокрыл» Скайуокера. Пеллаэон с опаской взглянул на Гранд адмирала, ожидая неминуемой вспышки бешенства и удивляясь видимому спокойствию. В то же время в пол-уха слушая рапорты из четвертого отсека о полученных повреждениях. Разрушение одного из десяти радаров «Химеры» было относительно небольшой потерей, по сравнению с тем, что Скайуокеру удалось скрыться. Наконец, Траун пошевелился.
- Пройдемте со мной, капитан, - спокойно сказал он, спускаясь с командирского мостика.
- Есть, сэр, - пробормотал Пеллаэон, ступая следом за ним.
В его голове вновь пронеслись рассказы о том, как Дарт Вейдер расправлялся с провалившими задание подчиненными. Вокруг все было абсолютно спокойно, пока Траун прокладывал себе путь к командному отделу. Он прошел мимо вытянувшихся по струнке офицеров и зашел на станцию контроля луча захвата.
- Ваше имя? - с ледяным спокойствием произнес адмирал.
- Крис Пиетерсон, сэр, - ответил молодой человек, настороженно глядя на Трауна.
- Это в вашем ведении находились лучи захвата во время последней операции? - фраза прозвучала как утверждение, а не вопрос.
- Так точно, сэр! Но то, что случилось - не моя вина.
- Потрудитесь объяснить! - приказал Траун, нахмурив брови.
Пиетерсон приступил к объяснениям, для наглядности помогая себе руками:
- Объект что-то проделал с компенсаторами ускорения, что внезапно увеличило его скорость...
- Мне известны факты! - перебил его Гранд адмирал. - Я жду вашего объяснения, по какой причине в том, что он скрылся, отсутствует ваша вина.
- Мы не отрабатывали на тренировках такие ситуации, сэр, - сказал Пиетерсон несколько вызывающе. - Компьютер потерял цель, но тут же поймал снова. Я не имел возможности выяснить, что именно он засек, пока...
- Пока протонные торпеды не взорвали проектор?
Пиетерсон выдержал его взгляд:
- Так точно, сэр!
Какое-то время Траун изучающе смотрел на него:
- Кто ваш старший офицер? - наконец, спросил он.
Глаза Пиетерсона скосились вправо:
- Энсин Колклазур, сэр.
Очень неспешно Траун повернулся к застывшему по стойке «смирно» бледному высокому офицеру:
- Это ваш подчиненный?
Колклазур побледнел еще больше и судорожно сглотнул:
- Так точно, сэр!
- Обучение персонала входит в ваши служебные обязанности?
- Так точно, сэр! - повторил Колклазур.
- В ходе обучения вы проигрывали аналогичные ситуации?
- Я... не помню, сэр, - упавшим голосом признался энсин. - Стандартный пакет заданий включает в себя сценарии с потерями цели и последующим захватом.
Траун бросил быстрый взгляд на Пиетерсона:
- Вы сами набирали штат?
- Нет, сэр. Он новобранец.
- По этой причине вы уделяли меньше времени его обучению по сравнению с остальными членами команды?
- Никак нет, сэр, - энсин метнул взгляд на злополучного Пиетерсона. - Я старался уделять одинаковое внимание всем подчиненным.
- Я вижу, - Траун задумался, затем бросил через плечо: - Рукх!
Пеллаэон едва не подпрыгнул, когда Рукх проследовал мимо него к адмиралу. Он и не подозревал, что ногри следовал за ними. Подождав пока Рукх приблизиться, Траун повернулся к Колклазуру:
- Вы знаете разницу между оплошностью и ошибкой, энсин?
На станции царила мертвая тишина. Колклазур снова сглотнул, бледнеть было дальше некуда, но он все же умудрился выдавить:
- Нет, сэр.
- Каждый может оплошать, энсин. Но оплошность становится ошибкой, как только вы перестаете исправлять содеянное, - Траун поднял палец.
И небрежно, почти лениво, указал на...
Пеллаэон не заметил движения ногри. А у бедняги Пиетерсона не было времени, чтобы вскрикнуть, так внезапно все произошло.
Повисла мертвая тишина. Потом послышался чей-то сдавленный вздох, сопровождаемый булькающими звуками - похоже кого-то тошнило. Траун вновь взглянул за плечо Пеллаоэна, поманив жестом руки стоящего рядом ногри.
С чего это ногри будет убирать трупы?
- Избавьтесь от этого, - показал он на измятое тело Пиетерсона и опять повернулся к Колклазуру. Тот пытался провалиться сквозь перекрытия «Химеры».
- Заблуждение, энсин, - произнес Траун мягко. - Исправлено. Вы можете подыскать замену и приступить к обучению.
Не обращая внимания на всеобщее оцепенение, он обратился к Пеллаэону.
- Предоставьте мне полные технические данные последних секунд данного происшествия, капитан, - голос его звучал как ни в чем не бывало. - Меня интересует направление вектора его маневра.
- Вот интересующие вас данные, сэр, - почти шепотом проговорил лейтенант, протягивая папку Трауну.
- Спасибо, - адмирал бегло посмотрел записи и передал их Пеллаэону. - Мы скоро получим его.
- Так точно, сэр, - осторожно произнес тот, пытаясь понять мысли адмирала. - Я уверен, это всего лишь вопрос времени.
Траун удивленно приподнял бровь:
- Вы недопоняли меня, капитан, - мягко произнес он. - Я не оговорился, он действительно очень скоро будет у нас. В данный момент он не далеко и ... совершенно беспомощен.
Пеллаэон нахмурился:
- Я не понимаю, сэр.
- Тот эффектный маневр, который совершил Скайуокер, имеет одно интересное последствие, о котором, скорее всего, наш джедай и не подозревал. Предельное ускорение, незибежное при подобных действиях, неминуемо причинит ущерб гипердрайву. Следовательно, дальше светового года он на поврежденном корабле улететь не сможет, поскольку весьма потрепанный гипердрайв его истребителя окончательно придет в негодность. Все что нам нужно сделать - это определиться в направлении наших поисков. Все понятно?
- Да, сэр, - сказал Пеллаэон. - Мне руководить поиском?
Траун покачал головой:
- Главная наша задача - это подготовка к атаке Слуис Вана. Я думаю, поисками займутся другие. Я хочу, чтоб вы связались с главарями контрабандистов, чьи группы работают в этом районе, - Брасском. Каррде, Пар'тахом и другими. Используйте их личные частоты и коды, напомните каждому персонально об их досье - и я уверен, они не откажут нам в помощи. Дайте им предположительное направление Скайуокера и пообещайте премию в тридцать тысяч за его поимку.
- Слушаюсь, сэр! - Пеллаоэн обвел взглядом рубку и добавил, понизив голос: - Но, сэр, если вы рассчитали, что Скайуокер всего лишь временно ускользнул от нас...
- Империя в состоянии войны, капитан, - холодно произнес Траун. - Мы не можем позволить себе роскошь держать на службе людей со столь ограниченными умственными способностями.
Он многозначительно посмотрел на Рукха, затем вновь взглянул на Пеллаэона.
- Выполняйте приказ, капитан. Мы получим Скайуокера живым или... мертвым.

17

Перемигивались лампочками приборы, мягко мерцали дисплеи и мониторы, по одному из них текла цепочка диагностики. В основном сообщения были в траурных красных рамках. Чтобы не предаваться унынию, Люк любовался на пустое пространство вокруг корабля.
Точнее, на нос того самого корабля, потому что больше смотреть было не на что. Ни звездных систем, ни планет, ни астероидов, ни комет на худой конец. Ни военных кораблей, ни транспортов, ни космических станций. Ничего ровным счетом. Без преувеличения, их с Р2Д2 выкинуло в никуда.
Диагностика подходила к логическому завершению. Люк по-прежнему не смотрел на экран, ему и так было плохо.
- Ну? - сумрачно спросил он. - Что у нас плохого?
Позади скорбно и уныло застонал астродроид.
- Так плохо?
Скачок напряжения вызвал перегрев реактора, генераторы сгорели. Мотиваторы гиперпривода скончались не сразу, а после мучительной десятиминутной агонии. Антенна подпространственного передатчика спеклась в уродливый и совершенно бесполезный комок.
- Иными словами, мы не можем сдвинуться с места, маловероятно, что нас найдут, и мы не можем послать сообщение. Я что-нибудь упустил?
Астродроид бибикнул.
- Правильно, - вздохнул Люк. - И мы не можем остаться здесь надолго.
Он потер подбородок, подавляя терзающий его страх. Если он поддастся, то только лишится способности думать, а это последнее, что можно позволить себе потерять в такой ситуации.
- Хорошо, - медленно сказал он. - Попробуем вот что. Снимем мотиваторы с обоих двигателей и посмотрим, сможем ли мы сделать из них один, но работающий. Если получится, то поместим его где-нибудь посередине, где он будет управлять обоими двигателями. Может быть, тогда и до дома доберемся. Как ты полагаешь, это реально?
Р2Д2 задумчиво свистнул.
- Я не спрашивал, будет ли это просто, - сказал Люк. - Я спросил, реально ли?
И вновь унылый свист и еще одно пессимистическое сообщение.
- Хорошо, в любом случае давай попробуем, - сказал ему Люк, отстегивая ремни и пытаясь развернуться в тесной кабине. Если снять спинку ложемента, можно добраться до грузового отсека и хранящихся там инструментов.
- Не беспокойся, я не собираюсь застревать, - уверил его Люк, впервые в жизни завидуя тощему, словно подросток, Антиллесу.
После нескольких безуспешных попыток юный джедай передумал. Проще будет, пожалуй, выйти в безвоздушное пространство и попасть в грузовой отсек снаружи.
- Если хочешь быть полезным, извлеки ремонтные инструкции и точно выясни, как снимают мотиваторы. И не унывай, хорошо? У тебя интонации уже почти как у Ц-ЗПО!
Р2Д2 еще продолжал бормотать, возмущенный сравнением, но голос у него изменился. Тем временем Люк застегнул последние герметичные зажимы шлема, и звук пропал.
Около двух часов ему понадобилось, чтобы, минуя все кабели и трубопроводы на пути, извлечь мотиватор левого двигателя.
И уже через минуту стало ясно, что пессимистические предположения Р2Д2 подтверждаются.
- Он весь в трещинах, - сказал Люк дроиду мрачно, вертя в руках громоздкий кожух. - Все защитное покрытие. Просто тоненькие трещинки - некоторые даже трудно увидеть. Но они идут почти по всей поверхности.
Р2Д2 издал тихое бульканье: комментарий, не требующий перевода. Люк не часто ремонтировал «крестокрыл», но знал достаточно, чтобы понять, что без неповрежденного сверхпроводящего защитного покрытия мотиватор гипердрайва был не более чем ящик соединенных между собой запчастей.
- Не будем пока отступать, - сказал он дроиду. - Если покрытие на другом мотиваторе не повреждено, у нас еще может получиться.
Собрав инструменты и чувствуя себя чрезвычайно неуклюжим из-за невесомости, Скайуокер отправился в путь под фюзеляжем крестокрыла к правому двигателю. Потребовалось всего несколько минут, чтобы снять внешнюю крышку и отодвинуть несколько мешающих кабелей. Затем он попытался засунуть в отверстие и фонарь, и лицо, не ослепив самого себя, и всмотрелся внутрь.
Внимательный взгляд на обшивку мотиватора показал, что нет смысла продолжать операцию.
Длительное мгновение Люк просто висел, периодически ударяясь коленом об выходное отверстие, задаваясь вопросом, что, во имя Силы, они будут делать теперь. Его «крестокрыл», такой стойкий и безопасный даже в гуще сражения, казался теперь не надежней хрупкого волоска, на котором висела его жизнь.
Скайуокер посмотрел вокруг, посмотрел на пустоту и далекие звезды, и тут смутное ощущение падения, которое всегда бывает в невесомости, вновь нахлынуло на него. Промелькнуло воспоминание: он висит под Облачным городом, ослабев от страха и шока из-за потерянной правой руки, задаваясь вопросом, как долго он еще сможет держаться. Лейя, позвал он, вкладывая в попытку всю силу нового искусства. Лейя, услышь меня. Откликнись!
Не было никакого ответа, кроме эха в его собственном сознании. Но Люк и не ждал ответа. Лейя была далеко, в безопасности на Кашиийке, под защитой Чубакки и всех вуки на планете.
И неизвестно, узнает ли сестра когда-нибудь, что с ним случилось.
Скайуокер вновь вспомнил Веджа - как тот застрял возле Эндора в открытом космосе в легком скафандре. Да, но рядом была планета и почти весь флот Альянса. Люку вновь стало жаль себя. Он мотнул головой. Да, но он сейчас не захлебывается собственной кровью, как Ведж, и вроде бы джедаю предписано спокойствие. Нет, он не сдастся. Если нельзя починить гипердрайв... что ж, может быть, можно попробовать что-нибудь еще.
- Я иду обратно, Р2Д2, - объявил Скайуокер, возвращая на место панель и собирая инструменты. - Вытащи все, что у нас есть по субкосмической радиоантенне.
К тому времени, как Люк снова загерметизировал купол кабины и пустил воздух, поднимая давление, дроид собрал нужные сведения. Как и в прежних, в них не было ничего обнадеживающего. Антенну подпространственного передатчика, состоящую из десяти километров ультратонкого сверхпроводящего провода, намотанного на сердечник, не предполагалось ремонтировать в полевых условиях.
Но и Люк не был обычным пилотом.
- Хорошо, вот что мы сделаем, - задумчиво сказал он дроиду. - Наружная проводка антенны никуда не годится, но, похоже, сердечник не поврежден. Если мы найдем где-нибудь на корабле десять километров сверхпроводящего провода, мы сможем сами сделать новую. Согласен?
Р2Д2 обдумал это и скептически забулькал в ответ.
- Перестань, - увещевал его Люк. - Ты хочешь сказать, что не сможешь сделать того, что какая-нибудь безмозглая наматывающая проводку машина делает каждый день?
Дребезжание дроида звучало решительно и возмущенно, и еще более негодующим был перевод, появившийся на экране.
- Что ж, тогда никаких проблем, - сказал Люк, подавляя улыбку. - Полагаю, что либо репульсорный привод, либо постановщик помех имеют столько проводки, сколько нам понадобится. Проверишь, ладно?
После небольшой паузы Р2Д2 что-то тихонько свистнул.
- Да, я знаю, что такое ограниченный лимит для поддержания жизни, - согласился Люк. - Поэтому ты один будешь прокладывать провода. А мне придется провести большую часть времени в трансе.
Еще серия взволнованных свистков.
- Не беспокойся об этом, - заверил его Люк. - Пока я каждые несколько дней буду просыпаться, чтобы поесть и попить, транс совершенно безопасен. Ты ведь видел, как я делал это, множество раз. А теперь займись проверкой!
Ни одна деталь не содержала достаточного количества проводов, но, немного порывшись в глубоких уголках своей технической памяти, Р2Д2 пришел к выводу, что имеющихся в постановщике помех восьми километров провода достаточно, чтобы создать маломощную антенну. Однако ничего нельзя знать наверняка, пока они не попробуют.
Еще час работы понадобился Люку, чтобы снять постановщик помех и антенну с корабля, содрать с сердечника испорченную проводку, перенести все на фюзеляж верхней палубы, в зону досягаемости двух манипуляторов Р2Д2. Сборка временного каркаса для проводки, чтобы она ни за что не зацеплялась, заняла еще час, и еще полчаса Люк наблюдал изнутри, чтобы убедиться, что все идет гладко.
Больше участие пилота не требовалось.
- Теперь не забудь, - предупредил он дроида, как можно более удобно устроившись в кресле. - Если что-нибудь пойдет не так - или тебе просто покажется, что что-то не так, ты сразу будишь меня. Запомнил?
Р2Д2 утвердительно загудел.
- Хорошо, - сказал Люк скорее самому себе, чем дроиду. - Тогда, полагаю, это все.
Он сделал глубокий вдох, последний раз скользя взглядом по звездному небу. Если задумка не сработает... Какой смысл беспокоиться об этом теперь? Он сделал все, что мог. Настало время погрузиться в свой внутренний мир и доверить судьбу Р2Д2. И Силе.
Люк сделал еще один глубокий вдох. Лейя, тщетно позвал он в последний раз.
Затем, обратив свои мысли вовнутрь, начал замедлять свое сердце.
Последнее, что запомнилось перед погружением во тьму, было странное чувство, что кто-то где-то действительно услышал его последний призыв...

* * *

Лейя...
Она проснулась внезапно.
- Люк? - Лейя приподнялась на локте, вглядываясь в окружающий полумрак. Она могла поклясться, что слышала голос брата.
Но вокруг никого не было, только тесная каюта «Госпожи удачи», где слышно биение ее сердца на фоне гула летящего корабля. Рядом, в пилотской кабине, сопел Чубакка. И, окончательно придя в себя, Лейя вдруг вспомнила, что Люк находится в сотнях световых лет отсюда. Наверное, брат ей просто приснился.
Со вздохом принцесса снова улеглась и сразу же уловила едва заметные изменения звука и вибрации, будто спусковой антиграв * сменил маршевый двигатель. Прислушавшись внимательней, можно было различить неясное шипение воздуха вдоль обшивки.
Похоже, они прибыли на Кашиийк несколько раньше намеченного срока.
Лейя встала с постели, нашла свою одежду. Пока она одевалась, ее вновь догнал невроз, и принцесса немедленно принялась мучиться очередными опасениями. Хэн и Чубакка могли думать все, что им угодно, но она читала дипломатическую почту и очень хорошо знала, как сильна скрытая обида, которую вуки испытывают по отношению к людям. И еще вопрос, насколько важны при этом ее статус и положение в Новой Республике.
Особенно если принять во внимание ее хронические трудности в понимании их языка. Какого ситха Ландо не использовал какого-нибудь другого дроида для своих фокусов?! Присутствие Ц-ЗПО сделало бы нынешнюю ситуацию менее напряженной. Если бы сильный пол обладал способностью быть внимательней к тем, кому помогает, тогда, может, их действия были бы полезнее! Эта мысль была уже настолько истеричной, что необходимо было моментально шугануть ее и взять себя в руки.
Когда Лейя добралась до рубки, «Госпожа удача» была уже в глубоких слоях атмосферы и скользила над удивительно ровной поверхностью облаков, то и дело плавно огибая верхушки деревьев, торчащие из облачной пелены, как из тумана. Когда Лейя впервые прочитала о размерах деревьев на Кашиийке, то с юным пылом подняла дикий шум в библиотеке Сената о «вопиющем факте недопустимого для правительства существования зарегистрированных абсурдно-ошибочных данных». Ну, вот она видит тот вопиющий факт собственными глазами и все равно не может поверить.
- Ничего себе! И это обычный размер для врошир? - спросила она Чубакку, скользнув в кресло рядом с ним.
Чубакка отрицательно замотал головой.
Потом подумал и прорычал в ответ, мол, те, что видны над облаками, примерно на полкилометра выше средних.
- И на такие вы надеваете поддерживающие обручи, - кивнула Лейя.
Чуй покосился на нее, и, хотя принцесса с трудом разбиралась в мимике вуки, изумление на морде соседа было для нее несомненно.
- Обычное, между прочим, дело для интеллигентного путешественника, - улыбнулась она ему, - узнать что-нибудь о культуре народа, который намереваешься посетить. Не все представители рода человеческого неучи и дикари.
Чуй смотрел на принцессу еще пару секунд, а затем зафыркал и повернулся к пульту.
Впереди справа по курсу показалась компактная группа очень высоких деревьев врошир, можно было разглядеть темное кружево тонких веток. Чубакка направил к ним «Госпожу удачу», облетел гигантов по периметру, а затем, бурча под нос предупреждения, повел яхту вниз, в облачное кипение.
Лейя поморщилась. Она никогда не любила летать вслепую, особенно там, где всюду торчат препятствия размером с деревья-врошир. Но не успела «Госпожа удача» полностью исчезнуть в густом белом тумане, как внезапно вокруг все прояснилось. Прямо под ними оказался еще один облачный слой. Чубакка опять нырнул в него и, пролетев насквозь, вынырнул снова в чистом небе.
Лейя ахнула. Занимая обширное пространство между деревьями массива, внизу в воздухе висел целый город.
И это было не скопление примитивных хижин, подобных жилищам эвоков в рощах Эндоры. Это был настоящий город. Даже с такого расстояния были видны здания в два, иногда в три этажа высотой, прямые и аккуратные улицы. Кое-где огромные стволы проросли сквозь город, подобно коричневым мшистым колоннам, поддерживающим небесный свод. Лучи странно окрашенного света шарили по облакам.
Чубакка вопросительно буркнул Лейе прямо в ухо.
- Нет, я раньше не видела ваших жилищ, даже на картинках. Явное упущение.
Чем ближе они пометали к заоблачному городу, тем яснее становилось, что ничего подобного принцесса не видела вообще.
Что за дела?! Город ни на что не опирался, не было видно ни подпорок, ни гравитационных платформ, как на Беспине. Может быть, неизвестный науке антигравитационный генератор?
«Госпожа удача», кренясь на левый борт, совершала облет города. Прямо по курсу, на краю города и немного выше, находилась круглая платформа, освещенная наземными огнями.
Платформа явно была частью дерева, а в следующую секунду Лейя догадалась, что это был горизонтальный срез одной из колоссальных веток. И все-таки посадочная платформа казалась недостаточно большой, чтобы принять яхту, да и сам город проигрывал рядом с окружающими его деревьями. Правда, к тому времени, как Чубакка посадил «Госпожу удачу», стало ясно, что местный космодром спокойно примет не только небольшую яхту, но и пассажирский лайнер или, если уж о том зашла речь, имперский ударный крейсер. Но вот об этом сейчас думать не хотелось.
Экс-принцесса предполагала, что вуки организуют какую-то торжественную встречу, и правда: какую-то они и организовали. Два громадных вуки величественно застыли в карауле рядом с «Госпожой удачей», пока Чубакка опускал трап. Различить этих двоих можно было по росту, коль скоро они стояли вместе и на таком расстоянии, что одновременно помещались в поле зрения. Так как один был чуть меньше, если только уместно так выразиться. Узор и цвет красивых широких перевязей, охватывающих их плечи и бедра, также отличался. Более высокий - его перевязь была позолочена - сделал шаг вперед, как только Лейя спустилась по трапу.
Лейя шла ему навстречу, спешно призывая на помощь все, что могла вспомнить из джедайских наук, и молясь, чтобы никто не заметил, как она трусит. Ей было сложно понимать даже Чубакку, который долго жил среди людей. А уж вуки, говорящие на местном диалекте, будут совершенно непостижимы.
Высокий вуки в красивой золотистой перевязи слегка склонил голову:
- Я вам, Лейяррррганосоло, принес приветы. И в Рвуокррорро добррро пожаловать тебе.
Лейя откровенно обалдела.
- Ах, благодарю вас, - выучка дала себя знать. - О, для меня большая честь оказаться здесь.
- А для нас большая честь прррринимать вас, - учтиво прогремело сверху. - Я - Ралррахийн. Звать меня прррросто Ралрра можешь.
- Я рада познакомиться с вами, - кивнула Лейя на автопилоте.
К ее состоянию легкой оторопи прибавилось приятное удивление: несмотря на избыточное рычание, речи Ралрры вполне можно было понять. Правда, приходилось вслушиваться, мобилизуя внимание и филологические навыки. Лейя даже взмокла от столь тяжкого труда, но надеялась, что никто не заметит.
Она ошиблась. Рядом негромко зафыр-фыр-фыркал Чубакка.
- Ответь мне, - строго потребовала она, задирая к нему голову, - ты просто заикался все эти годы и ни разу не подумал мне это сообщить?
Чубакка расхохотался.
- Чубакка говорррит почти хоррррошо, - обратился к принцессе Ралрра, - горраздо больше пррроблем у меня. Стрранно, именно этот недостаток люди понимают лучше.

Предыдущая страница 16 Следующая страница


17 Тимоти Зан

- Возможно, - сказала Лейя, не вдаваясь в тонкости. - Вы были послом?
Атмосфера мгновенно накалилась.
- Я был ррраб Имперррии, - рыкнул Ралрра. - Так же как Чубакка, до того как Хэнсоло освободил его. Мой хозяин пользовал меня, когда хотел говоррррить с дррругими рррабами вуки.
Лейя вспыхнула.
- Простите, - только и смогла проговорить она.
- Брррось, - успокоил вуки. - Моя ррроль дала инфоррмацию о вооррруженных силах Имперррии. Пррригодилось, когда ваш Альянс освобождал нас. Весьма.
Тут Лейя обнаружила пропажу Чубакки. Второй пилот и старший помощник «Тысячелетнего сокола» уже не стоял возле нее, а болтал в воздухе мохнатыми лапами, самострел зажат под мышкой одного из вуки. Второй лапой гигант держал Чуй за горло.
- Эй!
Лейя не успела вытащить бластер, лапа Ралрры мертвой хваткой перехватила ее руку.
- Не тррревожь их, - белые клыки блеснули в деликатной, но твердой улыбе. - Чубакка и Салпоррин - дррузья, и кррошки не виделись уже много лет. Не преррывать встрречу их.
- Извините, - вновь пробормотала Лейя, опуская руку и чувствуя себя уже законченной идиоткой.
- Чубакка говоррил, ты нуждаешься в убежище, - пришел на помощь Ралрра, - Идем, покажу, что мы пррриготовили.
Лейя все еще не могла оторвать взгляда от двух вуки, выплясывающих что-то вроде жиги в обнимку.
- Может подождать их? - предложила она не очень уверенно.
- Не волнуйся, - Ралрра выпрямился во весь свой жуткий рост. - Пойми, Лейяорррганасоло, без тебя и твоих людей многие из нас все еще были бы ррабами Имперррии или погибли бы от ее рррук. Мы обязаны жизнью твоей Ррреспублике.
- Спасибо, - сказала Лейя.
У нее отлегло от сердца. В значительной мере культура и психология вуки были еще тайной, покрытой мраком, но благодарность за жизнь - это то, что поистине роднит цивилизации и потому весьма понятно. Ралрра официально принял на себя заботу о ее безопасности, и эти обязательства были гарантированы честью, волей и силой вуки.
- Идем, - прорычал Ралрра, гостеприимно махнув в сторону открытой кабины лифта на краю пропасти, - поедем в поселок.
- Легко! - весело согласилась Лейя. - Я хотела спросить, на чем держится поселок. Вы используете антйгравитацию?
- Идем, - терпеливо повторил Ралрра, - я покажу.
Нет, поселок держался не с помощью антигравитации. А также без использования паровозной тяги или высокоскоростного гипернейтринного кувалдометра, управляемого нефиксированной матрицей, или других хитроумных основополагающих достижений современной технологии. Насколько Лейя могла судить, у вуки был собственный способ, более оригинальный, чем эти.
Поселок держался на ветвях, как гнездо, просто огромное вучачье гнездо.
- ... было тррудно пострроить поселок таких рразмеров, - рассказывал ей Ралрра. - Много веток на этом уррровне прришлось сррезать, пусть оставшиеся ррррастут толще и пррочнее.
- Похоже на гигантскую паутину, - отозвалась Лейя, рассматривая из кабины подъемника поселок и стараясь не думать о километрах пустоты под ногами. - Как вам удалось их так переплести друг с другом?
- Мы ничего не делали. Они сами срррастаются.
Лейя моргнула:
- Простите, как?
- Они срррослись вместе, - пояснил Ралрра. - Когда две ветки врррошира встрррречаются они срррастаются в одну, затем пускают побеги в рррразные сторроны.
Он еще что-то прорычал себе под нос, слово или целую фразу, но этого Лейя уже не смогла понять.
- ... живой символ единства и силы нарррода вуки, - добавил Ралрра с пафосом гида, обращаясь больше к себе.
Лейя молча кивнула. Значит, она ошиблась, это не роща деревьев врошир, это одно гигантское растение. Понимали ли это вуки? Или их почти религиозное отношение к этим деревьям исключало подобные размышления и изыскания? А впрочем, зачем им это?
Принцесса с любопытством вглядывалась в туманную мглу под кабиной. Где-то внизу были деревья врошир поменьше и сотни других видов деревьев, которые образовывали бескрайние джунгли Кашиийка. Было известно, что на планете существует несколько разных горизонтальных древесных экосистем в джунглях, вплоть до самой поверхности почвы, и чем далее, тем они становятся все более необитаемыми. Интересно, спускался ли кто-нибудь до самой земли? Ботаников там наверняка еще не было, и гербарий, пожалуй, тоже никто не собирал...
- Кррройи.
В небе над головой промелькнул двойной клин.
- Эти птицы? - уточнила принцесса.
- Когда-то - деликатес, сейчас еда, доступная всем. Но вкус прррежний, - с удовлетворением отметил Ралрра, оживленно подергивая носом и провожая взглядом летящую стаю.
Он показал на освещенную околицу.
- Кррройи летят на свет, - пояснил вуки. - Охотники ждут.
Лейя понимающе кивнула.
- А облака не мешают?
- Облака хорррошо, - сказал Ралрра. - Рррассеивают свет. Кррройи видят его издалека и пррилетают.
Пока он говорил, птичий клин резко взмыл вверх, направляясь к подсвеченным облакам.
- Вот-вот. Видела? Вечеррром мы отужинаем одной из них, - он смачно цыкнул зубом.
- С удовольствием, - оживившись, подхватила она, прикидывая, когда здесь наступает вечер. - Помнится, Чуй рассказывал как-то, что у них исключительно сочное и ароматное мясо изумительного вкуса.
- Поррра возвррращаться, - заторопился Ралрра, вдохновленный поворотом темы, и нажал на кнопки пульта управления лифтом. Трос заскрипел, и они начали подниматься. - Мы собиррались прредложить самый лучший дом, - сообщил вуки. - Чубакка был прротив.
Он махнул лапой, и впервые Лейя заметила дома, построенные прямо на дереве. Некоторые из них были многоэтажными и довольно искусно сделанными; все они, казалось, были обращены прямо в пустоту.
- Чубакка знает мои вкусы, и за это ему отдельное спасибо, - сказала она, сдерживая дрожь. - А почему подъемник расположен так далеко от границ города?
- Подъемник только для трррранспоррртиррровки грррузов или больных, - сказал Ралрра, - Вуки перремещаются по дерррревьям естественно.
Он вытянул лапу, раскрыл ладонь, мускулы под кожей и мехом напряглись, и показались довольно длинные изогнутые когти, глубоко спрятанные в подушечках пальцев. Лейя поразилась:
- Я и не думала, что у вуки такие когти. Хотя могла бы это предположить, вы ведь древесные жители прежде всего.
- Жить срреди дерревьев без них невозможно, - согласился Ралрра, когти опять втянулись, и вуки взмахнул лапой, - Даже по лианам было бы слишком затрруднительно.
- Лианам? - отозвалась Лейя, краем глаза пытаясь разглядеть хоть что-то сквозь прозрачную крышу кабины.
Она не заметила лиан на деревьях раньше, она не видела их и сейчас. Ее взгляд упал на трос, уходящий от лифта и исчезающий в ветках и листьях...
Темно-зеленый трос.
- Этот трос? - озабоченно спросила она, кивая в его сторону. - Это лиана?
- Это кшии, - заверил ее вуки. - Не бойся, она прррочнее трроса из композитных материалов, бластерр ее не перрерррежет. Самовосстанавливается.
- Да, вижу, - кисло сказала Лейя, в очередной раз пытаясь побороть охватившую ее панику.
Подумать только! Без малейших намеков на страх высоты она облетела всю Галактику на сотнях видов кораблей и летательных аппаратов, но здесь, повиснув на краю пустоты без хорошо защищающей пилотской кабины вокруг, она, наконец, нечто подобное ощутила. Теплое чувство безопасности, посетившее ее в самом начале пребывания на Кашиийке, начало улетучиваться.
- А рвались ли эти лианы? - спросила принцесса самым непринужденным голосом.
- Ррраньше случалось, - ответил Ралрра. - Ррразные парразиты, плесень. Теперь у нас стррраховка, которррой у наших прредков не могло быть. Лифты с антигррравитационной системой.
- А, - сказала Лейя, тут же почувствовав очередной дискомфорт на этот раз оттого, что она такая трусиха и не очень хороший дипломат. Как просто оказалось забыть, что, несмотря на странноватые дома и диковато-мохнатый вид, вуки хорошо разбираются в высоких технологиях!
Кабина наконец достигла уровня поселка. Чубакка и Салпорин стояли и ждали их уже в полной боевой готовности, сжимая в лапах самострелы, что Лейя расценила как безосновательную нервозность. Ралрра остановил подъемник у края посадочной площадки и открыл двери. Салпорин сделал шаг вперед и подал Лейе лапу, помогая ей выйти.
- Мы рррррешили, ты с Чубаккой остановишься в доме Салпоррррина, - сообщил Ралрра, когда они ступили на твердую площадку. - Это недалеко, можно воспользоваться трранспорртом, хочешь если.
Лейя взглянула на ближайшие дома. Вообще-то очень хотелось бы прогуляться среди местных жителей, чтобы как-то ощутить здешний колорит. Но после того напряжения, что она испытала, знакомясь с Кашиийком, у нее тряслись коленки, и потому было весьма затруднительно являть себя при полном параде всей публике.
- Транспортом было бы лучше, - ответила Лейя Ралрре.
Когда они подошли к Чубакке, тот что-то злобно прорычал. Ралрра ответил не менее вдохновенным рычанием. Некоторое время они оглашали воздух душераздирающими звуками. Потом Чубакка еще что-то недовольно рыкнул, перекинул арбалет опять на плечо и без дальнейших комментариев отправился к аппарату, припаркованному в стороне от дороги, метрах в двадцати от них. Ралрра и Лейя последовали за ним, Салпорин замыкал процессию.
Дома и другие строения начались сразу же за первыми ветками; как уже заметила Лейя, между ними ничего не было, только несколько переброшенных лиан кшии и свободное пространство. Ралрра сообщил, что дома непосредственно на деревьях считаются наиболее престижными, возможно, что эти, на ветвях, принадлежат верхушке среднего класса. Лейя рассеянно взглянула на ближайший, прямо в окно, мимо которого они проезжали. В его полумраке мелькнуло призрачное лицо с внимательными глазами.
- Чуй!
Но только ее рука коснулась бластера, как лицо исчезло. Но, без сомнения, это были те же глубоко посаженные глаза, выступающая челюсть и серого цвета кожа. Чубакка моментально подскочил с самострелом наизготовку.
- Один из тех, кто напал на нас на Биммисаари, - сказала принцесса.
Но сколько ни напрягалась, никого не почувствовала.
Никого.
- В том окне, - добавила она, указывая бластером, - он был прямо здесь.
Чубакка рявкнул, выстрелил для порядку, заслонил Лейю массивным телом от окна и, мягко оттесняя назад, двинулся к укрытию. Ралрра и Салпорин были уже у дома, каждый с парой откуда-то появившихся острых ножей. Они распластались по обе стороны от входной двери, которую Чубакка разнес блистательным выстрелом из самострела.
Где-то в центре поселка раздался рев, длинный протяжный вой вуки, полный ужаса и тревоги, эхом прокатился по постройкам и деревьям. Еще до того, как Ралрра и Салпорин исчезли в доме, вой был подхвачен другими голосами и нарастал, казалось уже полпоселка охвачено им. Лейя плотно прижалась к мохнатой спине Чубакки, дрожа от разящей свирепости этого звука, и вспомнив шум и гвалт на биммисаарской площади после кражи драгоценностей.
Тогда-то это были маленькие смешные желтые биммы. А теперь - здоровенные сильные вуки.
Пока Ралрра и Салпорин обследовали дом, а Чубакка, не отвлекаясь ни на что постороннее, держал его под прицелом, вокруг начала собираться большая толпа. Оба вуки, не замечая собратьев, исчезли в противоположной стороне дома. Они вновь появились двумя секундами позже с видом охотников-неудачников.
- Он был здесь, - настаивала Лейя. - Я его видела.
- Или так... - задумчиво протянул Ралрра, пряча ножи в ножны под перевязью; Салпорин, чье внимание было еще обращено к дому, держал свои наготове, - но мы не нашли ничьих следов.
Лейя облизнула губы и осмотрела пространство вокруг. Не было ни одной постройки, куда можно было проскользнуть, не будучи замеченным ею или Чубаккой. С этой стороны дома, не было ничего, подходящего для такого дела, а с другой стороны просто не было ничего: там поселок кончался.
- Он ушел за край, - вдруг поняла она. - Он должен был так поступить. Либо он спустился прямо под поселок с помощью специального снаряжения, либо парит на чем-нибудь там внизу, либо просто ловко сиганул на ветки под поселком.
- Это очень непрросто, - подхватил Ралрра. - но возможно. Я отпрравлюсь на лифте и посмотрррю, нет ли его там.
Чубакка потянул его за лапу, чтобы остановить, несогласно ворча.
- Ты прррав, - согласился Ралрра неохотно. - Твоя безопасность, Лейяорррганасоло, горраздо важнее. Сначала обеспечим безопасность, а затем рррразберемся с чужаком.
Безопасность. Ха! Лейя опять посмотрела на дом, и дрожь пробежала у нее по спине. Удивительно, что для нее вообще может существовать такая вещь, как безопасность.

18

Резкая трель, раздавшаяся где-то далеко позади, вырвала Люка из объятий дремоты. Этот способ пробуждения был не самым приятным, но, увы, успешно становился самым привычным.
- Ладно, Р2Д2, я уже не сплю, - сонно пробормотал он и попытался протереть глаза.
Костяшки его пальцев глухо стукнулись о забрало шлема. Удар немного разогнал туман, окутывавший его рассудок. Он не мог точно вспомнить обстоятельства входа в транс, но интуитивно чувствовал, что Р2Д2 разбудил его слишком рано.
- Что у нас плохого? - поинтересовался он.
Трель зазвучала тревожнее. Пытаясь сосредоточиться, Люк отыскал глазами дисплей. И не сразу сообразил, что тот мертв. Равно, как и все прочие приборы. Только тогда Скайуокер начал припоминать. Он застрял в глубоком космосе, вся аппаратура «крестокрыла», кроме аккумуляторов Р2Д2 и минимальных систем жизнеобеспечения пилота, обесточена.
А Р2Д2, надо полагать, терзает новую подпространственную антенну. Поморщившись от боли в затекших мышцах шеи, Люк обернулся к дроиду, желая узнать, что могло в этой глуши и в это время случиться, и чуть не подпрыгнул от удивления.
К ним быстро приближался другой корабль.
Теперь уже полностью проснувшись, Скайуокер быстро развернулся к панели управления, переключая батареи на максимальное напряжение Но это был просто рефлекс. Чтобы даже на скорую руку разогреть двигатели «крестокрыла», требуется не меньше пятнадцати минут, о боевых системах и говорить нечего. Если незваный гость окажется настроен недружелюбно...
Используя аварийные маневровые двигатели, Люку удалось развернуть «крестокрыл» носом к незнакомцу. Приборы начали оживать и подтвердили то, что говорили ему его глаза: это было пожилая кореллианская фура средних размеров. Империя такие транспортники обычно не использует, да и на его броне имперских знаков различия не наблюдалось.
Однако какого ситха делает в этой дыре почтенный и заслуженный грузовик? Быть может, пираты? Люк потянулся к кораблю Силой, пытаясь почувствовать экипаж...
Р2Д2 снова застрекотал. Люк взглянул на дисплей.
- Да, я заметил, - успокоил он Р2Д2. - Но обычный грузовик может так быстро сбросить скорость, если идет налегке. Почему бы тебе быстренько не проанализировать показания датчиков, посмотри, вооружены ли наши соседи.
Дроид согласно прогудел, и Люк приступил к быстрому сканированию систем. Конденсатор главной лазерной пушки наполовину пуст, зато субсветовой привод наполовину закончил цикл подготовки к запуску.
Срочный радиовызов означал, что пришельцы решили поздороваться.
Внутренне собравшись, Люк включил приемник.
- ...требуется помощь? - раздался ледяной женский голос. - Повторяю: неопознанный истребитель, вас вызывает транспорт «Дикий Каррде», вам требуется помощь?
- «Дикий Каррде», говорит «крестокрыл» АА-589, Новая Республика, - назвался Люк. - Я и в самом деле не отказался бы от помощи.
- Вас понял, «крестокрыл», - ответили ему. - В чем состоит проблема?
- Гипердрайв, - сообщил Люк.
Он разглядывал приближающийся корабль. Пару минут назад Люк развернул крестокрыл к нему носом, но пилот грузовика в ответ слегка сместил свой корабль в сторону, так что «Каррде» по-прежнему оставался вне досягаемости лазерных пушек «крестокрыла».
- Я потерял оба мотиватора, - продолжал он. - Кожухи полетели, возможно, есть и другие повреждения. Не думаю, что у вас на борту найдутся запчасти.
- Для корабля такого типа - нет, - произнесла пилот. - Я уполномочена сообщить вам, что, если вы хотите подняться на борт, мы доставим вас до нашего пункта назначения.
Люк наскоро перебрал линии Силы, стараясь определить, что стоит за словами. Если тут и был обман, Скайуокер не мог определить, в каких пропорциях. И в любом случае, выбора практически не было.
- Звучит заманчиво, - откликнулся он. - Есть шансы захватить с собой мой корабль?
- Сомневаюсь, что наши фрахтовые ставки вам по карману, - ответила та. - Я уточню у капитана, но не буду вас обнадеживать. В любом случае, нам придется взять его на буксир, наши трюмы в данный момент и так достаточно полны,
Люк почувствовал, что у него дергается уголок рта. Грузовик с заполненными трюмами не смог бы изобразить кривую торможения, которую засек Р2Д2. Либо они лгали про переполненные трюмы, либо это не такая калоша, как выглядит.
А это означает, что «Дикий Каррде» - либо контрабандист, либо пират, либо замаскированный боевой корабль. А у Новой Республики нет привычки маскировать боевые корабли...
Снова раздался голос пилота.
- «Крестокрыл», если вы останетесь в том же положении, мы сможем перебросить вам переходник. Если, конечно, вы достаточно подготовлены, чтобы совершить переход в открытом космосе.
- Звучит заманчиво, - сказал Люк, решив провести легкую вербальную разведку. - Не похоже, чтобы у вас или у меня были причины ошиваться в этом секторе. Как вас сюда занесло?
- Вы можете взять с собой ограниченный объем багажа, - продолжала пилот, игнорируя вопрос. - Полагаю, вы хотите прихватить астродроида?
«Результативно» для легкой вербальной проверки.
- Да, хочу, - ответил он.
- Хорошо, тогда будьте наготове. Кстати, капитан сказал, что транспортировка корабля обойдется вам в пять тысяч кредиток.
- Принято, - сказал Люк, отстегивая ремни.
Стыковочные туннели достаточно надежны, но несчастные случаи в них все же не исключены. Кроме того, если команда «Дикого Каррде» рассчитывает прикарманить «крестокрыл», то самый простой и чистый способ избавиться от хозяина - убрать поле туннеля, когда он будет на полпути.
Команда. Люк замер, пытаясь прощупать приближающийся корабль. Что-то там было не так. Он чувствовал это, но не мог разобрать, что именно.
Р2Д2 тревожно застрекотал.
- Нет, она не ответила на вопрос, - сказал ему Люк. - Но мне не приходит в голову никаких далеко идущих выводов. Ты можешь придумать хоть один?
Дроид издал тихий стон.
- Согласен, - кивнул Люк. - Но отказ от предложения нам вообще ничего не даст. Нам просто надо быть настороже.
Скайуокер достал бластер и вложил его во встроенную кобуру скафандра. Передатчик положил в карман, хотя с трудом мог себе представить, чтобы тот пригодился ему на борту «Дикого Каррде». Аварийно-спасательный пакет обернул вокруг пояса, что было нелегко проделать в тесноте кабины. И наконец, Люк достал лазерный меч и закрепил его на поясном ремне. Экипировка была завершена.
- Так, «крестокрыл». Туннель установлен. Выходите, как только будете готовы.
Небольшой шлюзовой отсек «Каррде» был прямо у него над головой, вход гостеприимно распахнут. Люк удостоверился по своим приборам, что между кораблями действительно протянут воздушный коридор, и сделал глубокий вдох.
- Ладно, Р2Д2, пойдем, - сказал Скайуокер и откинул колпак кабины.
Осторожно оттолкнувшись, он ухватился за купол, чтобы развернуться. Р2Д2 выбрался из своего гнезда и парил прямо над кабиной, громко выражая острое недовольство происходящим.
Люк потянулся к нему Силой.
- Я держу тебя, Р2Д2.
Он согнул ноги в коленях и, оттолкнувшись, поплыл по туннелю.
Люк дотянулся до шлюзового запора на задней стене стыковочного отсека на полсекунды раньше Р2Д2. Он закрепил страховочные ремни и только после этого позволил себе и дроиду немного передохнуть. Конечно же, за ними наблюдали. Они еще не закончили переход, когда внешний люк плавно закрылся. Гравитация вернулась, достаточно медленно, чтобы Скайуокер успел приспособиться. Через секунду открылся внутренний шлюз.
За порогом их ждал раззвезданный молодой человек в старой униформе неведомого образца.
- Добро пожаловать на борт «Дикого Каррде», - вальяжно произнес он. - Извольте следовать за мной, вас хочет видеть капитан.
Не дожидаясь ответа, он повернулся и вразвалочку двинулся по изгибающемуся коридору.
- Пойдем, Р2Д2, - шепнул Люк, наскоро прощупывая корабль при помощи Силы. Кроме проводника он ощутил присутствие на борту еще четверых. Все они были в носовой части. За спиной в кормовых отсеках...
Люк отчаянно тряхнул головой. Не помогло.
Кормовые отсеки фрахтовика оставались для него темны и загадочны. Возможно, последствия долгого транса.
Но там определенно не было ни дроидов, ни членов экипажа. А это все, что он сейчас хотел знать.
Провожатый привел их к двери, плавно скользнувшей в сторону при появлении людей.
- Капитан Каррде ожидает вас, - сказал он, указывая на помещение за дверью.
- Спасибо, - кивнул Люк и шагнул в комнату.
Р2Д2 наступал ему на пятки.
Это оказался небольшой кабинет. Все свободное пространство вдоль стен было занято изощреннейшими приборами связи и шифровальным оборудованием. Из-за огромного пульта управления в центре кабинета на вошедших смотрел подтянутый красивый брюнет с выцветшими голубыми глазами.
- Добрый вечер, - произнес он официальным тоном. Чувствовалось, что он тщательно следит за интонациями. - Я Тэлон Каррде. - Он хлестнул Люка оценивающим взглядом. - А вы, я полагаю, коммандер Люк Скайуокер.
Люк разглядывал его. Ну, и каким образом?..
- Мастер Скайуокер, - поправил он, стараясь, чтобы голос оставался спокойным. - Я куда-то сложил с себя полномочия офицера около четырех лет назад.
Полуулыбка шевельнулась в уголках рта Каррде.
- Я не ошибся. Должен отметить, что вы выбрали оригинальное укрытие для уединенных медитаций.
Вопрос не прозвучал, но все и так было понятно.
- Не я его выбирал, - ответил Люк, разглядывая обстановку. - Небольшая стычка с имперским «разрушителем» в полусотне световых лет отсюда.
- А, - в голосе Каррде не прозвучало удивления. - Да, Империя все еще шалит в этой части Галактики. Особенно теперь, - он слегка повернул голову, не спуская глаз с лица Люка. - Впрочем, думаю, вы и сами это заметили. Кстати, похоже, мы все-таки найдем возможность взять ваш корабль на буксир. У меня есть буксировочные тросы.
- Спасибо, - ответил Люк, чувствуя, как начинает зудеть кожа на загривке.

Предыдущая страница 17 Следующая страница


Наследник империи 18

Будь Каррде просто пиратом или контрабандистом, он бы не остался равнодушным к появлению «разрушителя» в окрестностях. Если, кончено, он не успел прийти к взаимопониманию с имперцами...
- Позвольте также выразить мою благодарность за спасение, - продолжал Люк. - Мне и Р2Д2 здорово повезло, что вы оказались поблизости.
- Р2Д2? Ах да, конечно, ваш астродроид, - голубые глаза обратились к нему. - А вы действительно великий воин, Скайуокер. Уцелеть в стычке со «звездным разрушителем» - это не шутка. Хотя такому человеку, как вы, наверное, не привыкать доставлять неприятности имперцам.
- Бой остался позади, - ответил Люк. - Вы так и не сказали мне, как оказались здесь. Или, по крайней мере, откуда вы узнали, кто я.
Последовала еще одна полуулыбка.
- С лазерным-то мечом на поясе? - усмехнулся Каррде. - Бросьте, либо вы джедай Люк Скайуокер, либо кто-то другой, обладающий пристрастием к антиквариату и с распухшим самомнением по поводу своего фехтовального искусства, - он снова смерил взглядом Люка. - Должен сказать, что в реальности вы не такой, как я себе представлял. Впрочем, думаю, в этом нет ничего удивительного. Мифы и легенды о джедаях в большинстве своем неправдоподобны, настолько, что составить ясное представление о вашем Ордене практически невозможно.
Сигнал тревоги в голове Люка зазвучал громче.
- Вы говорите так, словно ожидали найти меня здесь, - сказал он, внутренне собравшись для поединка и используя Силу, чтобы прощупать экипаж. Все пятеро оставались примерно там же, где были несколько минут назад, ближе к носовой части. Все, кроме Каррде, были слишком далеко, чтобы представлять непосредственную угрозу.
- Фактически так оно и было, - спокойно согласился Каррде. - Хотя, согласен, звучит фантастически. Нас привела сюда Мара Джейд, моя помощница. Она сейчас в рубке.
Он замолчал, очевидно ожидая какой-то реакции.
Люк понимал: это могло быть только что придумано. Но предположение, что кто-то мог ощутить его присутствие на расстоянии в несколько световых лет, было слишком интригующим, чтобы пройти мимо. Оставаясь начеку, Люк сосредоточил часть своего внимания на рубке фрахтовика.
У штурвала сидела молодая женщина. Рядом с ней пожилой мужчина занимался расчетами на навигационном компьютере. А позади них...
Его словно пронзило электрическим током.
- Да, это Мара, - небрежно подтвердил Каррде. - У меня ушло несколько месяцев на то, чтобы убедиться, что это именно вы вызываете у нее такие эмоции.
Прошло несколько секунд, прежде чем Люк совладал с собой.
Никогда раньше он не сталкивался с такой ожесточенной ненавистью, даже Император не ненавидел его так сильно.
- Эмоции... Я никогда раньше не встречался с ней, - пробормотал Скайуокер.
- Нет? Жаль, - пожал плечами Каррде. - Я, честно говоря, надеялся, что вы сможете мне объяснить, почему и когда вы ей наступили на хвост. Ну, ладно, - он поднялся на ноги. - Думаю, нам пока больше не о чем говорить. Позвольте мне заранее заверить вас, что я действительно очень сожалею, что все складывается именно таким образом.
Рука Люка сама схватилась за меч.
Но едва Скайуокер шевельнулся, в спину ему ударил разряд парализатора.
У джедаев есть методики, позволяющие не потерять сознание, но они требуют хотя бы доли секунды. Доли секунды, которой у Люка не было. Проваливаясь в темноту, он удивлялся, как Каррде удалось провернуть такой трюк.

19

Пробуждение было неспешным, разбитым на этапы. Сначала Люк осознал, что лежит на спине, а потом, что ему очень нехорошо. Прочие ощущения пришли позднее. Воздух был теплый, но влажный, легкий ветерок донес необычные ароматы. Поверхность под спиной - то ли кровать, то ли нары, то ли подстилка, а общее состояние такое, будто он провалялся здесь несколько дней.
И в голове - сплошной туман. Его чем-то оглушили, но действие любого оглушающего оружия проходит часа через два-три. Определенно, потом вкатили неслабую дозу какой-то дряни.
Он улыбнулся про себя. Каррде, наверняка, ожидал, что гость проваляется без сознания гораздо дольше, что ж, его ждет неприятный сюрприз. Люк припомнил все, что знал о том, как справиться с различными ядами, проделал необходимые упражнения и стал ждать, когда улетучится туман.
Ждать пришлось долго. И дождаться сразу не пришлось.
В процессе ожидания Скайуокер снова уснул, а когда проснулся, все было в порядке. Зажмурившись от яркого солнца, светившего прямо в глаза, Люк приподнял голову и огляделся.
Все-таки он лежал на кровати в небольшой, но уютно обставленной комнате, по-прежнему одетый в летный комбинезон. Прямо перед ним располагалось открытое окно, источник того самого необычно пахнущего ветерка. За окном был виден край леса, над которым висело оранжево-желтое солнце. Утро или вечер - сказать трудно. Тюремную камеру комната ничем не напоминала...
- Очнулся наконец-то? - спросил неприязненный женский голос.
Люк, вздрогнув, повернул голову.
Первая мысль была такая: он каким-то образом не почувствовал присутствия постороннего человека. Вторая: не может такого быть, голос просто звучит по интеркому или комлинку.
Правильной оказалась первая.
Девушка сидела в кресле с высокой спинкой, небрежно положив руки на подлокотники. Поза была странно знакомой. Стройная девушка примерно одного возраста с Люком, с яркими золотисто-рыжими волосами и такими же яркими зелеными глазами. Одну ногу она закинула на другую, на колене лежал компактный, но вполне грозный бластер.
Живое существо... и он ее не почувствовал.
Должно быть, смущение проявилось на лице.
- Верно, - сказала девушка с улыбкой, не слишком дружеской, но вежливой. - Добро пожаловать в мир обычных смертных.
...и с шоком и испугом Люк сообразил, что не чувствует не только девушки, но и вообще ничего вокруг. И никого. Ни людей, ни дроидов, ни даже лес за окном. Он как будто ослеп.
- Что, не нравится? - насмешливо спросила девушка. - Не так просто вдруг взять и потерять то, что делает тебя невероятно исключительным?
Люк осторожно свесил ноги с кровати и сел. Девушка не спускала с него взгляда, накрыв правой ладонью рукоять бластера.
- Если собрался произвести на меня впечатление своей потрясающей способностью к выздоровлению, - сказала она, - не трудись.
- Да я так просто... - Люк с трудом вдохнул воздух и постарался не чихнуть. - Просто хочу встать на ноги.
Он посмотрел ей прямо в лицо, было интересно, отведет ли девушка взгляд. Она даже не моргнула.
- Не говори мне... дай догадаться. Ты - Мара Джейд.
- Впустую, - холодно сообщила она. - Каррде сказал, что упоминал при тебе мое имя.
Люк кивнул.
- А еще он сказал, что именно ты нашла мой истребитель. Спасибо.
- Избавь меня от своей благодарности, - ее глаза полыхнули злостью. - Насколько я знаю, вопрос стоит сейчас так: то ли вернуть тебя имперцам, то ли пристрелить самим.
Она вдруг оказалась на ногах, бластер был зажат в руке и недвусмысленно смотрел Люку прямо в живот.
- Вставай. Каррде жаждет видеть тебя.
Скайуокер столь же осторожно поднялся, заметив свой лазерный меч на поясе неприступной девицы. Может быть, она тоже джедай? И настолько сильный, что сумела подавить его...
- Не могу сказать, что мне нравится хоть одно из этих предложений.
- Вот еще одно, - Мара сделала шаг вперед; если бы он протянул руку, он сумел коснуться ее. Девица подняла бластер, теперь оружие смотрело Люку в лицо. - Попытаешься сбежать... я убью тебя на месте.
Они стояли, разглядывая друг друга. В зеленых глазах девушки была горькая ненависть... нет, Люк ошибся, было еще кое-что. Боль. Сильная и давняя боль.
Скайуокер стоял спокойно, не дергаясь, и медленно, как будто против собственного желания, девушка опустила оружие.
- Иди. Каррде ждет.

* * *

Его комната находилась в самом конце длинного коридора, в который выходили одинаковые двери. Какой-то барак, решил Люк, когда девушка вывела его наружу и направилась через заросшую травой площадку к большому зданию с высокой крышей. Вокруг лепились другие постройки - бараки, сараи, даже большой ангар, возле которого стояли корабли. Два крупных и несколько меньше размером, часть была спрятана под деревьями и накрыта камуфляжной сеткой. Из-за одной из толстопузых посудин выглядывал нос «крестокрыла». Люк хотел спросить, что случилось с Р2Д2, но потом решил, что безопаснее задать этот вопрос самому Каррде.
У дверей большого дома Мара приложила ладонь к сенсорной панели.
- Он в центральном зале, - сказала она, когда дверь распахнулась. - Прямо по курсу.
Они прошли по коридору мимо двух комнат, явно предназначенных для отдыха и обедов. Коридор закончился большой дверью. Мара опять поторопила гостя тычком. Люк споткнулся, чуть было не упал и влетел...
... прямиком в сцену из древней легенды.
Некоторое время Скайуокер топтался на пороге и озирался по сторонам. Комната - нет, действительно, зал - была огромна. Сначала Люк решил, что крыши здесь нет вовсе, лишь хитроумное переплетение изогнутых балок, на фоне ясного неба казавшихся почти черными. Стены тоже были деревянные, потемневшие от времени, покрытые затейливой резьбой. Расставленные якобы в беспорядке кресла, диванчики и кушетки образовывали отдельные уголки, где можно было поговорить и отдохнуть. То и дело взгляд натыкался на изящные статуэтки или неизвестные науке (или, по крайней мере, Люку Скайуокеру) инопланетные артефакты.
Но все эти подробности Люк заметил потом. Сначала он ошеломленно уставился на дерево, росшее в центре зала.
Нет, не скромное небольшое деревце в горшочке, вовсе нет. У основания его ствол был не меньше метра в диаметре. Дерево вырывалось на свободу из земляного пола, пронзало потолок и уходило высоко вверх. Толстые могучие ветви, начинавшиеся примерно на высоте человеческого роста от земли, протянулись по всему залу, некоторые даже добрались до стен. Они были похожи на протянутые к свету руки.
- Ах, Скайуокер! - раздался насмешливый голос.
Люк с невероятным усилием оторвался от созерцания представителя местной флоры и после некоторых розысков обнаружил, что в тени гиганта стоит удобное кресло, а в кресле устроился Каррде. У ног хозяина сидели жуткие на вид четвероногие зверюги и не сводили со Скайуокера холодных пристальных глаз. Та, что сидела справа, зевнула.
Люк примерз к полу.
- Не желаете ли присоединиться ко мне? - поманил его Каррде.
Ощущая комок в горле, Скайуокер сделал несколько осторожных шагов. Ему никогда в жизни не приходилось видеть монстров, похожих на любимцев Каррде, зато в детстве на ночь ему часто рассказывали раздирающие душу истории про крепости, в центре которых росли деревья. Ничем хорошим эти истории не заканчивались.
И в каждой из них крепость с деревом была пристанищем зла.
- Добро пожаловать в мир живых, - сказал с улыбкой Каррде. Он взял с низкого столика изящный кувшин, разлил по чашам красноватую жидкость. - Должен принести глубочайшие извинения за неудобства. Знаете ли, удержать джедая там, где хочется тебе, когда он рвется на свободу, такая проблема... Надеюсь, вы хорошо выспались?
- Это точно, - брякнул Люк. Он внимательно рассматривал зверюг; зверюги столь же внимательно рассматривали его. Правая, разобравшись, видимо, в своих желаниях, облизнулась. - Попросили бы добром, я умею быть сговорчивым.
Каррде вновь мимолетно улыбнулся.
- Может, да, может, нет, - он указал на кресло напротив. - Окажите любезность.
Люк сделал еще один шаг. Одна из зверюг - разумеется, правая! - немедленно встала. В горле у нее клокотало.
- Оставь его в покое, Штурм, - Каррде прикоснулся к узкой голове зверя. - Это наш гость.
Зверюге было наплевать на хороший тон и правила гостеприимства. Она явно вознамерилась отхватить от Скайуокера изрядный кусок филейной части.
- По-моему, эта тварь тебе не верит, - не слишком геройски пискнул Скайуокер, оглядываясь по сторонам в поисках ветки пониже.
Второй монстр присоединился к товарищу. Теперь они ворчали дуэтом.
- Наверное, - Каррде поставил кувшин и крепко взял своих питомцев за шкирки. - Чин! - крикнул он одному из трех человек, сидевших неподалеку. - Забери их, сделай милость.
От тройки отделился средних лет мужчина с изысканной и экстравагантной на взгляд провинциала Скайуокера прической. Он перехватил зверей за ошейники.
- Пошли, ребята, - он потащил упирающихся монстров прочь. - Что скажете о прогулочке, а?
- Мои извинения, Скайуокер, - Каррде, хмуря брови, наблюдал, как уводят его животин. - Обычно с гостями они ведут себя любезнее. Прошу, садись.
Люк с облегчением уселся, приняв бокал, протянутый ему хозяином. Мара заняла место возле Каррде. Люк заметил, что ее бластер сейчас находился в небольшой кобуре на левом предплечье; одно движение, и оружие оказывалось у девушки в руке.
- Легкий стимулятор, - пояснил Каррде, кивая на бокал. - Чтобы быстрее прийти в себя.
Он сделал глоток из своего бокала и поставил его на стол. Люк тоже попробовал напиток. Было вкусно; а если бы Каррде и собирался подсыпать ему какую-то гадость, то к чему весь этот спектакль?
- Не хочешь рассказать, где мой дроид?
- О, с ним полный порядок, - заверил его Каррде. - Его отвели в одну из мастерских.
- Я хотел бы увидеть его, если можно.
- Уверен, что можно. Но позднее, - Каррде откинулся на спинку кресла, морща лоб. - Как только мы определимся, что с тобой делать.
Люк покосился на Мару.
- Твоя помощница говорила о нескольких вариантах. Надеюсь, я вправе внести в список свои предложения?
- Чтобы мы отправили тебя домой, например? - хмыкнул Каррде.
- За хорошее вознаграждение, разумеется, - поддакнул Скайуокер. - Скажем, вдвое от предложения Империи.
- Ты довольно щедро распоряжаешься чужими деньгами, - сухо заметил Каррде. - К несчастью, проблема не в деньгах, а в политике. Видишь ли, мы играем как на пространстве Империи, так и Новой Республики. Если в Империи выяснят, что мы тебя освободили, они будут нами очень недовольны.
- Точно так же, как в Республике, при противоположном раскладе.
- Верно, - Каррде потер двумя пальцами переносицу. - С поправкой на то, что никому в Республике неизвестно, где ты находишься. Чего об Империи нельзя сказать с той же уверенностью. К сожалению.
- И проблема не в том, сколько они предложат, - встряла Мара. - А в том, сколько они предложили. Тридцать тысяч.
Люк надул губы.
- Всегда приятно узнать, как дорого тебя ценят.
- Сейчас, вероятно, с десяток кораблей, игнорируя расписание и предыдущие назначения, прочесывают пространство в поисках некоего Люка Скайуокера, - сообщил Каррде напрямик. - Правда, ребята даже не задумываются, а как, собственно, они собираются удержать джедая, если им повезет отловить его?
- Тебе это удалось, - признался Люк. - Правда, не думаю, что ты расскажешь, в чем дело.
Каррде улыбнулся опять.
- Секрет стоит денег. Есть у тебя секреты, равные по стоимости?
- Может, и нет, - ровно произнес Люк. - Но повторяю, я уверен, что Новая Республика охотно заплатит рыночную стоимость.
Каррде поднял бокал, неторопливо отпил, смакуя каждый глоток и внимательно разглядывая собеседника поверх бокала.
- Предлагаю сделку, - сказал он, вновь опуская бокал на стол. - Ты рассказываешь, чем вызван столь внезапный интерес Империи к твоей персоне, а я - почему не работают твои джедайские фокусы.
- А почему бы не спросить у имперцев напрямую?
Каррде улыбнулся.
- Заманчивое предложение, но вынужден отказаться. Совсем не хочу дать им повод поинтересоваться о причине моего интереса. Особенно после того, как мы отговорились неотложными делами, когда пришел запрос о помощи в охоте за тобой.
- Так ты вне игры?
- Это так, - Каррде скривил губы. - В этом ирония, делающая жизнь такой забавной. Мы просто возвращались с грузом, когда Мара вдруг выдрала нас из гиперпространства.
Люк некоторое время изучал каменное лицо девушки.
- Как удачно, - сказал он.
- Вероятно, - вместо девушки отозвался Каррде. - Хотя в результате мы влипли в ситуацию, которую я всеми силами старался избежать.
- Тогда отпусти меня и притворись, что ничего не произошло. Даю слово, что сохраню твое участие в тайне.
- Империя все равно все узнает, - качнул головой Каррде. - Их новый начальник великолепно умеет восстанавливать мозаику по кусочкам. Нет, я считаю, что нам лучше всего найти компромисс. В некотором роде мы можем тебя отпустить, одновременно дав имперцам то, что им нужно, - он склонил голову к плечу. - Что возвращает нас к первоначальному вопросу.
- И к моему первоначальному ответу. Я действительно не знаю, что от меня нужно имперцам, - Скайуокер подумал немного, но Лейя сейчас была вне досягаемости для Империи, а значит, эта версия отпадала. - Могу предположить, что, может быть, они гоняются вовсе не за мной. На мою сестру было совершено два покушения.
- Покушения на жизнь? - уточнил Каррде. Люк еще раз подумал.
- Не думаю. То, при котором я присутствовал, больше походило на похищение.
- Интересно, - промурлыкал Каррде, глядя в пространство. - Лейя Органа Соло, которая тоже хочет стать джедаем. Как ее братец. Это могло бы объяснить... кое-какие недавние события.
Люк подождал, но через какое-то время стало ясно, что Каррде не собирается делиться деталями.
- Ты говорил о компромиссе, - напомнил Скайуокер.
Каррде с явным усилием вернулся к реальности.
- Да, говорил, - подтвердил он. - Мне пришло в голову, что имперцев могло соблазнить твое привилегированное положение в Республике... что им нужна информация о настроениях и делах временного правительства. В таком случае, можно было бы отпустить тебя на свободу, а твоего астродроида передать имперцам для допроса.
- Зачем им мой астродроид? - в желудке стало тяжело; своими собственными руками отдать Р2Д2 в рабство ради свободы... - Р2 никогда не бывал на заседаниях правительства.
- Зато он неплохо тебя знает, - возразил Каррде. - Точно так же, как твою сестру, ее супруга и прочих высокопоставленных лиц из правительства Новой Республики, - он пожал плечами. - Вопрос, разумеется, спорный. Тот факт, что обсуждался в основном джедай Новой Республики, единственный и неповторимый, а также потенциальные продолжатели его дела, свидетельствует, что ребята не просто прилетели обменяться последними сплетнями. Где произошли нападения?
- Сначала на Биммисаари, потом - на Бфасше.
Каррде понятливо покивал.
- На Бфасше у нас есть контакт, может, удастся уговорить его проследить за имперцами. А до тех пор, боюсь, тебе придется оставаться нашим гостем.
Прозвучала эта фраза как приказ идти восвояси.
- Дай-ка я еще кое-что скажу перед уходом, - начал Люк. - Неважно, что произойдет со мной или с Лейей, Империя обречена. В Республику объединилось больше планет, чем когда-либо входило в Империю, и с каждым днем их становится все больше. Мы все равно победим, это дело времени.
- Насколько я понимаю, таков был аргумент самого Императора, когда у него спросили про восстание, - сухо заметил Каррде. - Ведь в чем суть дилеммы? Если я не отдам тебя Империи, то получу от них по полной программе прямо сейчас, не дожидаясь, пока Новая Республика медленно и печально разделается со всеми своими врагами.
- Если он со своей сестричкой поддержит Мон Мотму под руку, - вставила Мара. - А если нет...
- А если нет, вопрос наступления полной и окончательной победы становится совсем неясным, - согласился Каррде. - В любом случае я благодарен за то, что ты уделил мне время, Скайуокер. Надеюсь, мы скоро придем к какому-нибудь решению, не откладывая его в долгий ящик.
- Я не спешу, - сказал Люк. - Давно я так приятно не проводил время.
- Не обольщайся, - флегматично предупредил Каррде. - У моих любимцев в здешних лесах полно диких родственников. И они совсем не такие ласковые.
- Я понял.
Конечно, знакомство с острыми клыками местных зверюг - не самая привлекательная перспектива, зато чем быстрее он уберется отсюда, тем скорее избавится от той силы, что глушит его восприятие...
- Я бы не стал рассчитывать на джедайские трюки, - как бы в ответ на его мысли лениво проговорил Каррде. - Не помогут. В лесу тебе станет только хуже. Гораздо хуже, - он запрокинул голову, разглядывая возвышающееся над ним дерево. - В конце концов, в лесу йсаламири гораздо больше, чем здесь.
- Йсла... йсала... мири? - Люк проследил его взгляд... и впервые заметил серо-бурых созданий, свисающих с ветви дерева прямо над головой у Каррде. - Это что?
- Причина, по которой ты останешься там, куда мы тебя поместим, - улыбнулся Каррде. - У этих милых малышек изумительная способность нейтрализовать Силу... так сказать, они создают пузыри пространства, в которых Сила просто не существует.
- Никогда не слышал о них...
Про себя Люк лихорадочно пытался сообразить, сколько правды в этой истории. Ни Йода, ни Бен ни словом не заикались о подобной возможности.
- Ты не в одиночестве, - согласился Каррде. - Да и в прошлом те, кто знал о них, не болтали языком. Джедаи Старой Республики боялись этой планеты, как армии ситхов. Обходили ее стороной - сам понимаешь, почему. Некоторые контрабандисты решили, что здесь неплохо устроить перевалочные пункты. А потом Император уничтожил джедаев, многие из наших снялись с насиженных мест и улетели. Обменяли безопасность на близость к рынку. Но джедаи вот-вот возродятся опять... - Каррде отвесил почтительный кивок. - И контрабандисты вернутся сюда. Хотя смею сказать, основному местному населению это совсем не понравится.
Люк оглянулся на дерево. Теперь, когда он знал, что искать, он заметил, что на ветвях сидят странные животные.
- А с чего ты решил, что все дело в этих, как их, йсла... йсала...
- Йсаламири.
- Точно. Что все дело в них, а не в чем-то другом?
- Хочешь, расскажу тебе легенду?
- Не очень.
- Тогда удовольствуйся фактом, что ты здесь и беседуешь со мной. Каким еще образом за спину джедаю смог зайти обычный человек с парализатором в руке, а джедай даже ухом не повел?
- На борту «Дикого Каррде» были йсаламири?
Последний кусочек встал на место.
- Поздравляю, догадался, наконец-то! Хотя там они оказались чисто случайно. Ну... - Каррде сердечно улыбнулся Маре. - Может, и не совсем случайно.
Люк еще раз полюбовался на рыжих мохнатых толстых гусениц. По крайней мере, снизу пресловутые победители джедаев напоминали именно их. Или ящериц.
- И большой радиус?

Предыдущая страница 18 Следующая страница


19 Тимоти Зан

- У чего?
- У пузыря.
Каррде засмеялся, пригубил вино. Закатил глаза, смакуя напиток.
- Не думаю, что кто-нибудь знает, - в конце концов, соизволил сообщить он. - Легенды говорят, что от одного метра до десяти. Чем больше йсаламири в одном месте, тем больше пузырь. Видимо, усиливают друг друга. Может быть, ты окажешь нам любезность и до отлета проведешь несколько экспериментов ?
- Может быть. Все зависит, от того, в каком направлении я соберусь улетать.
- Ах, как точно подмечено! Ну что ж... Воображаю, как ты хочешь освежиться, - Каррде дернул носом. - Неудивительно, что ворнскры так возбудились. Ты не снимал комбинезон несколько дней. У тебя есть перемена белья?
- Должны быть какие-то шмотки в «крестокрыле». Спасибо, что прихватили истребитель с собой.
- Не люблю оставлять полезные вещи валяться без присмотра. Как только мои помощники убедятся, что в твоих вещах не спрятано оружие или какое другое оборудование, тебе отдадут трудом и потом нажитые пожитки, - Каррде вновь сделал глоток. - Хотя, кажется, джедаю не положено беспокоиться о мирских пустяках. Но, знаешь ли, я люблю быть последовательным. Всего хорошего, Скайуокер.
В руке Мары опять появился бластер.
- Шагай, - сухо приказала рыжеволосая красотка, показывая оружием, в какую сторону следует направить стопы.
Люк встал.
- Давай я сделаю еще одно предложение, - сказал он. - Если придешь к мнению, что тебе не нравится ни один из результатов, просто верни меня и Р2Д2 туда, где ты нас нашел. Я попытаю удачу с другими поисковиками.
- Включая имперцев? - мимоходом обронил Каррде.
Скайуокер кивнул:
- Включая имперцев.
Улыбка по-прежнему играла на губах Каррде.
- Тебе понравится. Но я запомню твое предложение.

* * *

Солнце исчезло за деревьями, небо значительно потемнело, когда Мара привела Скайуокера обратно.
- Обед мне не положен? - спросил Люк по дороге.
- Тебе принесут поесть, - голос Мары был скорее похож на рычание.
- Спасибо. Не знаю, с чего ты меня так невзлюбила...
- Заткнись, - посоветовала она. - Просто закрой рот.
Люк так и сделал. Они добрались до отведенной Скайуокеру комнаты, Мара втолкнула его внутрь.
- На окне замка нет, - сказала девушка, - зато есть датчики. Попытаешься вылезти, и ворнскры доберутся до тебя раньше меня, - она насмешливо улыбнулась. - Но не верь мне на слово. Рискни проверить на собственной шкуре.
Люк посмотрел на окно, перевел взгляд на Мару.
- Спасибо, лучше не буду.
Девушка вышла, закрыв за собой дверь. Щелкнул электронный замок, и все стихло.
Скайуокер выглянул в окно. В окнах других строений горел свет, но в его бараке было темно. Разумно, решил он. Решил ли Каррде отдать его Империи или вернуть Республике, зачем давать знать о его присутствии каждому встречному и поперечному?
И тем более, если Каррде решил последовать совету Мары и убить его.
Скайуокер забрался с ногами на кровать. Было страшно. С тех пор как он встретился с Императором лицом к лицу, он ни разу не чувствовал себя настолько беспомощным.
И не был настолько беспомощным.
Люк тяжело вздохнул. Нет эмоций, напомнил он сам себе, есть спокойствие... или что-то вроде. Он найдет выход из этой тюрьмы, обязан найти.
И обязан оставаться в живых, пока не отыщет.

20

Нет, уверяю тебя, все нормально, - произнес Ц-ЗПО в микрофон голосом Лейи. При этом робот выглядел настолько несчастным, насколько вообще может выглядеть несчастным дроид. - Мы с Хэном решили, что, если постараемся, успеем еще осмотреть систему Абрегадо #1.
- Понимаю, ваше высочество, - раздался голос Зимы в динамиках «Сокола». Хэну послышалась усталость. Усталость и немалое напряжение. - С вашего позволения, я бы не рекомендовала задерживаться там надолго.
Ц-ЗПО беспомощно посмотрел на Хэна.
- Мы скоро вернемся, - шепнул Соло.
- Мы скоро вернемся, - эхом повторил Ц-ЗПО в микрофон «Сокола».
- Я просто хочу проверить...
- Я просто хочу проверить...
- Промышленную инфраструктуру...
- Промышленную инфраструктуру...
- Гадо.
- Гадо.
- Разумеется, ваше высочество. Я передам эту информацию Совету, - Зима замялась. - Позвольте узнать, можно мне переговорить с капитаном Соло?
Ландо, сидящий напротив, отчаянно загримасничал. «Она все знает», - беззвучно проартикулировал он.
«Все честно», - просигналил в ответ Хэн. Он встретился глазами с Ц-ЗПО и кивнул.
- Конечно, - сказал Ц-ЗПО в микрофон с заметным облегчением.
Хэн подключил свой передатчик.
- Я слушаю, Зим. Что случилось? - спросил он.
- Мне бы все-таки хотелось знать, когда вы думаете вернуться, - сказала она. - Адмирал Акбар очень этим интересуется.
Хэн недовольно воззрился на передатчик. С тех пор как он ушел в отставку, сложив с себя генеральские полномочия, несколько месяцев назад, Акбар, наверное, и двух слов ему не сказал без служебной необходимости.
- Поблагодарите от меня адмирала за беспокойство, - ответил он, тщательно подбирая слова. - Надеюсь, у него все в порядке?
- Более или менее, - ответила Зима. - У него небольшие проблемы в семье, но, думаю, все уладится.
- Маленькие перебранки с отпрысками? - предположил Хэн.
- По поводу того, когда надо ложиться спать, в основном, - ответила она. - Малыш много читает и никак не желает укладываться, что-то в этом роде. Ну, вы же понимаете...
- Да, - вздохнул Хэн. - Знаем мы этих деток. А как дела с соседями? Все еще ссорятся?
Зима чуть запнулась.
- Я... точно не знаю. Если хотите, я могу спросить его...
- Не стоит, - сказал Хэн. - Главное, что с семьей все в порядке.
- Согласна. Как бы там ни было, мне кажется, он просто хотел напомнить вам о себе.
- Спасибо, Зима, - он взглянул на Ландо. - Передайте ему, что мы не задержимся. Зайдем на Абрегадо, ну, может, еще парочку систем посетим, а потом прямо домой.
- Хорошо, - откликнулась Зима. - Что-нибудь еще, капитан Соло?
- Нет... то есть, да, - поправился он. - Какие последние новости о восстановительных работах на Бфасше?
- Это одна из тех трех систем, которые подверглись нападению Империи?
- Да.
Там произошла их вторая стычка с серокожими похитителями, но об этом говорить не стоило.
- Подождите, я найду этот файл, - отозвалась Зима. - ... Все идет относительно неплохо, - продолжала она через пару секунд. - Были небольшие трудности с доставкой оборудования, но сейчас все наладилось.
- Как это удалось Акбару? - спросил Хэн - Откопал где-то несколько случайно забытых транспортников ?
- Нет, сделал новые, - сухо ответила Зима. - Он взял несколько военных кораблей - главным образом, звездных крейсеров и боевых фрегатов, команду сократил до минимума, дополнил роботами и превратил их в грузовики.
Хэн поморщился.
- Надеюсь, он компенсировал это хорошим сопровождением. Безоружный крейсер - лакомый кусочек для имперцев.
- Уверена, он учел это, - успокоила его Зима. - И доки, и верфи на Слуис Ван тоже тщательно охраняются. Они в полной безопасности.
- Последнее время я не могу быть уверенным в том, что хоть что-нибудь хорошо защищено и пребывает в полной безопасности. Особенно когда имперцы наглеют день ото дня, - вздохнул Хэн. - Ладно. Пора двигаться дальше. До связи, Зима.
- Счастливого пути! Ваше высочество? Всего доброго!
Ландо тихонько постучал по макушке Ц-ЗПО.
- Пока, Зима, - пискнул дроид голосом принцессы.
Хэн чиркнул себя ребром ладони по горлу, и Ландо послушно выключил передатчик.
- Если в конструкцию этих крейсеров входило достаточное количество вспомогательных контуров, не нужно дополнять их дроидами, если, конечно, не хочешь избавиться от них, - невинным тоном произнес Ландо.
- Ага, - кивнул Хэн, думая о своем. - Ладно. Давай по-быстрому закончим с этим и - домой, - он выбрался из кресла пилота и стал проверять бластер. - Что-то на Корусканте жареным попахивает...
- Ты имеешь в виду разборки в семье Акбара? - усмехнулся Ландо, тоже поднимаясь на ноги.
- Точно, - кивнул Хэн, направляясь к люку. - Если я правильно понял, Фей'лиа начал большое наступление на территорию Акбара. Пошли, Ц-ЗПО, закроешь за нами.
- Капитан Соло, я должен снова выразить свой протест против этого предприятия, - жалобно проговорил дроид, устремившись ему вдогонку. - Я совершенно уверен, что изображать принцессу Лейю...
- Ладно, ладно, - перебил его Хэн. - Как только вернемся, я заставлю Ландо перепрограммировать тебя обратно.
- Что, уже? - удивился Ландо, с трудом протискиваясь мимо Ц-ЗПО к шлюзу. - А по-моему, ты сказал Зиме...
- Это для чужих ушей, - пояснил Хэн. - На самом деле, сразу после этой встречи мы отправимся в обратный путь. Может, даже заскочим на Кашиийк, подобрать Лейю.
Ландо присвистнул.
- Неужто все так плохо?
- Трудно сказать, - признался Хэн. Трап плавно опустился в пыль, которая укрывала что-то там под ними. - Я не совсем понял, что значит «читает, вместо того, чтобы идти спать». Возможно, имеется в виду некие разработки, которые Акбар проводит в соответствии с точкой зрения главнокомандующего. Или, что гораздо хуже, Фей'лиа пошел ва-банк.
- Вам с Зимой надо бы разработать систему кодировки получше, - заметил Ландо, пока они спускались по трапу.
- Давно пора разработать хоть какую-нибудь систему, - проворчал Хэн. - Я три года собирался найти время, сесть втроем с ней и Лейей и договориться. Но все как-то руки не доходили.
Ландо разглядывал стыковочный отсек.
- Ну, если это поможет, кое-какой смысл из этого можно выловить. Во всяком случае, мне тут вспомнились некие слухи. Я правильно понял, что соседи, которых вы упоминали, - это Империя?
- Точно. Зим должна была что-то знать о том, удалось ли Акбару пресечь утечку информации.
- Тогда, наверное, возвращаться будет опасно? - предположил Ландо, пока они шли к выходу.
У Хэна дернулся уголок рта.
- Опасно. Но выхода у нас нет. В отсутствии Лейи в роли миротворца Фей'лиа может нытьем или запугиванием заставить остальных членов Совета дать ему все, что он пожелает.
- Угу, - согласно промычал Ландо. Он остановился на нижней ступеньке и поднял взгляд на Соло.
- Хорошо. Будем надеяться, что эта встреча будет последней.
- Будем надеяться, что этот парень объявится, - возразил Хэн, поднимая трап.
Среди пилотов, с которыми Хэну приходилось летать в бытность контрабандистом, космопорт Абрегадо-рэй считался одной из самых грязных и вонючих дыр в Галактике, конкуренцию ему мог составить только порт Мос Айсли на Татуине. Поэтому, когда они покинули посадочный бокс, их ждал приятный сюрприз.
- Так-так, - пробормотал Ландо, разглядывая чистый и ярко освещенный выход в город. - Неужели Абрегадо осенила, наконец, цивилизация?
- Неисповедимы пути в Галактике, - согласился Хэн, озираясь по сторонам.
Он всей своей шкурой чуствовал тот неуловимый дух, который не мог ни с чем спутать. Дух, которым был пропитан, наверное, любой крупный грузовой порт, дух не до конца потерянной свободы, знакомый и манящий.
- Ого, - снова присвистнул Ландо. - Похоже, кому-то сейчас дадут по башке.
Хэн обернулся. Они стояли на улице, которая шла по периметру космопорта. В метрах пятидесяти от них группа мужчин с лазерными ружьями в легких бронежилетах поверх униформы гостеприимно кого-то ожидала у выхода из посадочного бокса. Когда Хэн обернулся, половина из них как раз скользнула внутрь, прочие остались сторожить снаружи.
- Точно, дадут, - согласился Хэн. Он вытянул шею, стараясь разглядеть номер на дверях - шестьдесят три. - Будем надеяться, что это не наш партнер влип. Где мы с ним встречаемся?
- Вон там! - Ландо кивком указал на маленькое здание без окон, втиснутое между двух более старых строений. Над дверями красовалась резная доска с единственным словом - «ЛоБуда».
- Нам предложено занять столик между баром и игровыми автоматами и ждать. Он сам нас найдет, - пояснил Ландо.
Внутри «ЛоБуды» оказалось неожиданно просторно для заведения со столь скромным фасадом. Оно занимало часть соседнего здания слева, да еще довольно далеко тянулось в глубину. Прямо напротив входа стояли столики для общительных посетителей с хорошим видом на маленькую, но старательно оформленную танцплощадку. Площадка пустовала, хотя из динамиков доносилась какая-то раздражающая мелодия. Вдоль дальней стороны танцплощадки располагались кабинки, слишком скудно освещенные, чтобы Хэн смог разглядеть, что там внутри. Слева, в нескольких шагах от танцплощадки, отделенная от нее стеной прозрачного пластика с травленым рисунком, размещалась зона казино.
- Кажется, я вижу бар, - прошептал Ландо. - Вон там, за карточными столами слева. Наверное, это он имел в виду.
- Ты бывал здесь раньше? - спросил Хэн, пока они огибали столики и пробирались к бару.
- Конкретно в этом заведении - нет, - ответил Ландо. - Последний раз я был в Абрегадо-рэй несколько лет назад. Тогда он переплюнул даже Мос Айсли, и я не стал продлевать удовольствие, - он покачал головой. - Послушай, какие бы проблемы у тебя ни были с новым местным правительством, надо признать, что они здорово вылизали планету.
- Ага. Слушай, какие бы проблемы у нас ни были с местным правительством, давай держать их при себе, ладно? Я хочу хоть раз не вляпаться по уши.
- Как скажешь, - усмехнулся Ландо.
Освещение в баре было более приглушенным, чем в казино, но не настолько, чтобы приходилось напрягать зрение. Приятели выбрали место рядом с игровыми столами. Как только они уселись, в центре стола появилась голограмма симпатичной девушки.
- Добрый день, господа, - произнесла она. - Чем могу служить?
- У вас есть «некр'йгор ом<и>к»?
- Конечно, есть - урожай сорок седьмого, сорок девятого, пятидесятого и пятьдесят второго стандартных лет.
- Полграфина урожая сорок девятого года, пожалуй.
- Благодарю вас, господа, - голограмма исчезла.
- Это что, пароль? - спросил Хэн, оглядывая казино.
Была только середина дня по местному времени, но большинство игровых столов были заняты. Бар, наоборот, почти пустовал - всего лишь горсточка людей и представителей чужих рас сидела за столиками вокруг. Похоже, выпивку здесь уважали меньше, чем азартные игры.
- На самом деле, он ничего не говорил о том, что нам заказывать, - ответил Ландо. - Но с тех пор, как я полюбил доброе «некр'йгор»...
- И с тех пор, как Корускант запретил его ввоз... - подхватил Хэн.
- Вроде того, - согласился Ландо. - В отверстии в центре стола появился поднос с графином.
- Что-нибудь еще, господа? - спросила голограмма.
- Спасибо, не сейчас, - покачал головой Ландо, переставив вино и стаканы на стол.
- Спасибо, - голограмма и поднос исчезли.
- Так, - сказал Ландо, разливая вино. - Приятного нам ожидания.
- И спокойного. Кстати, если ты не слишком занят, попробуй как бы случайно обернуться, - негромко сказал Хэн. - Третий столик позади, пятеро мужчин и женщина. Скажи-ка, второй справа - это тот, о ком я думаю?
Ландо поднес стакан к свету, изучая оттенок напитка. По ходу этого маневра он украдкой полуобернулся.
- Думаешь, Финн Торве?
- Или его близнец, - кивнул Хэн. - Я думал, ты его последний раз видел не так давно, как я.
- Последний раз я его видел тогда же, когда и ты. Во время того короткого путешествия на Кессель. Тоже за игровым столом, - сухо добавил Ландо.
Хэн недовольно покосился на него.
- Все еще дуешься, да? Ты проиграл корабль, все было честно.
- Сержусь? - Ландо задумчиво помолчал. - Да нет. Пожалуй, нет. Не более чем тогда, когда я первый раз проиграл новичку вроде тебя...
- Новичку?!
- ... но, признаться, я тогда провел много бессонных ночей, выстраивая планы мести. Хорошо, что дальше планов не пошло.
Хэн снова оглянулся на игроков.
- Если тебя это утешит... если бы ты тогда не проиграл мне «Сокол», мы бы, наверное, не сидели здесь сейчас. Первая имперская Звезда Смерти прихлопнула бы Йавин, апотом откусывала бы от Альянса планету за планетой. Тут бы ему и конец пришел.
Ландо пожал плечами.
- Может, да, а может, и нет. С такими людьми, как Лейя и Акбар...
- Лейя бы погибла, - жестко оборвал его Хэн. - Она уже была приговорена к казни и ждала исполнения приговора, когда Люк, Чуй и я сумели вытащить ее co Звезды Смерти.
Хэна всегда передергивало, когда он вспоминал об этом, Подумать только, как близок он был к тому, чтобы навсегда потерять принцессу. И так никогда и не узнать, чего лишился.
Теперь он знал... но по-прежнему боялся потерять ее.
- С ней все будет в порядке, Хэн, - тихо сказал Ландо. - Не волнуйся, - он тряхнул головой. - Хотел бы я знать, что имперцам от нее нужно.
- Я знаю, что им нужно, - проворчал Хэн. - Им нужны близнецы.
Ландо пристально посмотрел на него. Нечасто ему доводилось видеть страх на лице Хэна.
- Ты уверен?
- Как в том, что я здесь, а она - там, - ответил Хэн. - Иначе какого ситха они не использовали парализующее оружие тогда, в засаде на Бфасше? Потому что оно дает более пятидесяти процентов шансов на выкидыш, вот почему.
- Звучит логично, - мрачно согласился Ландо. - Лейя знает?
- Возможно. Точно не знаю.
Хэн снова посмотрел на игроков. Вся милая сердцу шальная и азартная обстановка вдруг стала действовать ему на нервы. Если человек Ландо, с которым они должны тут встретиться, и есть Торве, Хэн предпочел бы, чтобы Ландо сам все уладил. Впрочем, выбирать не приходилось.

Предыдущая страница 19 Следующая страница


Наследник империи 20

Он оглядел казино, потом бар... и замер. В дальнем и полутемном углу бара за столиком сидели трое мужчин.
И как нельзя ни с чем спутать ту непередаваемую атмосферу - дух большого порта, сложный комплекс звуков, ароматов и вибраций, так хорошо знакомый любому пилоту с приличным стажем, так и любой, даже самый неудачливый контрабандист, стопроцентно унюхает атмосферу и ароматы, присущие офицерам службы безопасности планеты.
- Ничего себе! - прошептал Хэн.
- Что? - Ландо обшарил глазами помещение и тоже заметил дальний столик. - И вправду ничего себе, - сдержанно согласился он. - Что ж, это объясняет, почему Торве прячется за игровым столом.
- И очень убедительно делает вид, что не замечает нас, - добавил Хэн.
Он присматривался к агентам безопасности в дальнем углу, пытаясь вычислить их объект. Если готовится облава, пожалуй, лучшее, что он сможет сделать, - это предъявить свой идентификатор гражданина Новой Республики и попробовать использовать служебное положение в личных целях. Это может сработать, а может - и нет, но Соло очень ярко представлял себе, какую изощренную истерику закатит Фей'лиа, чем бы дело ни кончилось.
Но если они следят только за Торве, возможно, суета, которую они с Ландо наблюдали в посадочном секторе, была частью...
Тогда игра стоила свеч. Он протянул руку и постучал по центру стола.
- Официант!
Снова возникла голограмма.
- Господа?
- Двадцать фишек для сабакка, если можно.
- Конечно, - голограмма кивнула и исчезла.
- Подожди, - забеспокоился Ландо, когда Хэн залпом осушил свой стакан. - Ты что, хочешь туда пойти?
- А что - есть варианты? - огрызнулся Хэн, поправляя бластер в кобуре. - Если он - наш связной, мне не хотелось бы сейчас его потерять.
Ландо развел руками, покоряясь.
- Хороший способ не вляпаться по уши. А что мне прикажешь делать?
- Будь готов вмешаться, если понадобится, - на столе появилась аккуратная стопка фишек. - Пока все выглядит так, что они просто наблюдают за ним. Может, нам удастся вытащить его отсюда, прежде чем прибудут их вооруженные друзья.
- А если нет?
- Тогда я постараюсь отвлечь их, встретимся на «Соколе».
- Хорошо. Удачи!
За карточным столом было два свободных места, почти напротив Торве. Хэн уселся на одно из них и небрежно швырнул фишки на стол.
- Сдайте мне, - развязно бросил он.
Остальные игроки посмотрели на него - кто с удивлением, кто раздраженно. Торве взглянул мельком, потом внимательнее.
- Ты сдаешь, сынок? - спросил его Хэн. - Начинай.
- А? Нет, сейчас не моя очередь... - промямлил Торве.
- А мы уже начали, - сердито проблеял маленький толстый человечек. - Подождите до следующего круга.
- Разве? Вы же еще ставки не сделали! - заявил Хэн, ткнув пальцем в жалкие горсточки фишек на кону.
Банк, напротив, был полон. Должно быть, игра шла уже пару часов. Видно, поэтому сдающий и не хотел принимать в игру свежего человека. Ведь он мог по чистой случайности выиграть все.
- Сдавай, нечего тянуть, - Хэн бросил фишку на кон.
Медленно и демонстративно толстяк снял две верхние карты колоды и скользящим движением пустил их по столу.
- Так-то лучше, - с удовлетворением произнес Хэн. - Забудь, если что не так. У меня есть привычка не особо церемониться с парнями, которые чуть что - сразу в кусты.
Торве резко взглянул на него с каменным выражением лица.
- Слушай, ты, - нарочито легкомысленно сказал он, - тут не малявки собрались. Попридержи свои привычки.
- Да я и сам не новичок, - беспечно отмахнулся Хэн. Так, в порту полиция штурмовала шестьдесят третий посадочный бокс... - Да я только за прошлый месяц шестьдесят три раза выигрывал.
Тень понимания мелькнула в глазах Торве. Ага, значит, это был его бокс.
- Описаться, какое достижение, - пробормотал он.
Его рука как бы случайно нырнула под стол. Хэн напрягся, но рука вернулась пустой. Взгляд Торве обшарил зал, задержавшись на секунду на столике, где сидел Ландо, потом снова вернулся к Хэну.
- Не подавился деньгами-то?
Хэн спокойно встретил его взгляд.
- В отличие от тебя, мне это только предстоит.
Торве медленно кивнул.
- Ловлю тебя на слове.
- Послушайте, мы играть пришли или где! - возмутился один из игроков.
- Ставка на четыре?
Хэн посмотрел свои карты - дама жезлов и четверка монет.
- Идет, - кивнул он и бросил шесть фишек из своей стопки на кон. - Принимаю и удваиваю.
- Шулер! - проорал кто-то прямо ему в ухо.
Хэн подпрыгнул и обернулся, рефлекторно схватившись за бластер, но огромная лапа дернула его за плечо, вырвав карты из рук.
- Вы - шулер, сэр! - снова проревел голос.
- Не понимаю, о чем вы! - возразил Хэн, пытаясь разглядеть возвышающегося над ним оппонента.
Наконец, ему это удалось - для этого пришлось основательно вывернуть шею, но Соло тут же чуть не пожалел об этом.
Нависающий над Хэном обладатель кустистой бороды был вдвое больше него самого, мрачен, как грозовая туча, и вдобавок прожигал капитана взглядом, исполненным почти религиозного негодования.
- Вы прекрасно знаете, о чем я говорю! - отчеканил бородач. - Эта карта, - он ткнул в одну из карт Хэна, - подстава!
Хэн опешил.
- Еще чего? - продолжал протестовать он. - Это та же самая карта, которую мне сдали!
Вокруг стола начала собираться толпа: охранники казино, другие служащие, любопытные зеваки и кое-кто, кто был не прочь разнообразить день зрелищем чужой крови.
- Да ну? - бородач положил карту на ладонь, поднес ее к самому носу Хэна и тронул уголок пальцем.
Дама жезлов мгновенно преобразилась в шестерку мечей. Он снова постучал по карте, и она стала козырем Умеренности. Потом восьмеркой чаш... Дураком... рыцарем монет...
- Это та самая карта, которую мне сдали... - снова повторил Хэн, чувствуя, как пот стекает за воротник. В самый раз, чтобы не вляпаться. - Если это подстава, то не моя.
Из-за спины бородатого великана протолкался коротышка с лицом неумолимого стража порядка.
- Руки на стол! Не вмешиваться! - приказал он Хэну. Голос вполне соответствовал физиономии - Преподобный, мы займемся этим делом.
Преподобный? Хэн снова поднял глаза на громовержца и на этот раз заметил черный, инкрустированный кристаллами воротничок, нежно подпирающий бороду незнакомца.
- Преподобный, ха! - усмехнулся Соло, чувствуя предательскую слабость.
По всей Галактике было множество радикальных сект, которые, казалось, полагали своим призванием изничтожение всех видов азартных игр. И азартных игроков.
- Руки на стол, я сказал! - рявкнул страж порядка.
Он взял у служителя культа подозрительную карту, изучил ее и согласно кивнул.
- Любопытная подстава, жулик, - он одарил Хэна, наверное, самым отборным из своей коллекции осуждающих взглядов.
- Карту, которую ему сдали, он, должно быть, спрятал в рукаве, - не отставал священник. Он по-прежнему возвышался рядом с Хэном и не собирался никуда уходить. - Где она, плут?
- Карта, которую мне сдали, в руке вашего друга, - огрызнулся Хэн. - Мне не нужны подставы, чтобы выиграть в сабакк. Если она у меня оказалась, так только потому, что мне ее сдали.
- Правда? - преподобный резко повернулся к толстячку-сдающему. Тот по-прежнему сидел на своем месте, но почти затерялся в набухающей толпе - Ваши карты, сэр, если не возражаете.
У толстяка отвисла челюсть.
- Что вы имеете в виду? Зачем мне сдавать кому-то подставу? И вообще - это колода заведения, видите?
- Что ж, есть только один способ это проверить, разве нет? - заявил преподобный, сгребая колоду. - Вас обоих, - он указал пальцем в Хэна и сдающего, - просканируют на предмет лишней карты. И, кажется, я даже знаю, чем все это кончится, а ты, Кампл? - добавил он, оглянувшись на охранника.
- Не учите нас, как делать нашу работу, преподобный, - проворчал хмурый Кампл. - Кайру, давай сюда сканер поживее, слышишь!
Сканер целиком умещался в ладони, по-видимому, эта модель использовалась для негласной проверки.
- Этого первым! - приказал Кампл, ткнув пальцем в Хэна
- Так, - второй служитель порядка сноровисто обследовал Соло. - Чисто.
На хмурой физиономии Кампла проступило явное недоверие.
- Попробуй еще раз.
Помощник повторил процедуру.
- Снова чисто. У него с собой бластер, передатчик и идентификатор. Больше ничего.
Некоторое время Кампл пристально изучал Хэна. Потом неохотно повернулся к сдающему.
- Я протестую, - залопотал тот. - Я гражданин класса АА, вы не имеете права предъявлять мне такие необоснованные обвинения!
- Можем сделать это здесь или в участке, выбирай, - прорычал Кампл
Сдающий метнул полный злобы взгляд на Хэна, но встал и молча вытерпел сканирование.
- Он тоже чист, - немного растерянно доложил помощник.
- Проверь пол вокруг. Может, кто-то из них выбросил ее.
- И пересчитайте карты, оставшиеся в колоде, - снова вступил преподобный. Кампл резко обернулся к нему.
- В последний раз... - начал он, но преподобный перебил его.
- Потому что, если окажется, что здесь только семьдесят шесть положенных карт, значит, мы имеем дело с подставной колодой, - веско произнес он.
Кампл подпрыгнул, как ужаленный.
- Мы не подбрасываем колоды! - заявил он.
- Нет? - преподобный пронзил его взглядом. - Даже, когда в игре участвуют особые люди? Люди, которые знают, как найти подставную карту?
- Это смешно, - прорычал Кампл. - «ЛоБуда» - респектабельное и совершенно законное заведение. Никто из этих игроков не связан...
- Эй! - раздался голос толстяка-сдающего. - Куда подевался парень, который сидел рядом со мной?
Преподобный фыркнул.
- Значит, говорите, никто из игроков никакого отношения к вам не имеет?
Один из трех сотрудников службы охраны с чувством выругался и стал проталкиваться к выходу. Кампл проводил его взглядом и повернулся к Хэну.
- Не хотите ли подсказать мне, как зовут вашего партнера, сэр?
- Он не мой партнер, - сказал Хэн. - И я не жульничал. Если хотите предъявить мне. официальное обвинение, забирайте меня в участок и предъявляйте. Если нет, - он поднялся на ноги, по ходу дела подобрав свои оставшиеся фишки, - я пошел.

Несколько долгих секунд Хэн ждал, что Кампл не купится на его блеф. Но тот медлил, взвешивая и без того отсутствовавшие доказательства вины. К тому же, несомненно, у Кампла были дела поинтереснее, чем возиться с мелким недоразумением.
- Ладно. Вали отсюда, - рявкнул он. - И впредь не показывайся!
- Об этом не беспокойтесь, - заверил его Хэн. - Не только сам не приду, но и всей Галактике расскажу, как здесь обходятся с честными игроками.
Толпа, обманутая в ожиданиях, начала расходиться, и Соло без труда вернулся к своему столику. Ландо, что неудивительно, давно ушел. Удивительно было то, что перед тем, как уйти, он расплатился по счету.
- Быстро ты, - приветствовал его Ландо, стоя на верхней ступеньке трапа «Сокола». - Я думал, они промурыжат тебя никак не меньше часа.
- У них не было шансов, - сказал Хэн, поднимаясь. - Надеюсь, Торве не сделал от тебя ноги?
- Он ждет в гостиной, - ответил Ландо. - И полагает, что задолжал нам.
- Очень кстати, - согласился Хэн, спускаясь по изогнутому коридору.
Торве сидел перед голографической панелью, поглощенный данными, развернутыми перед ним.
- Рад снова видеть тебя, - сказал Хэн, входя.
- Взаимно, Соло, - серьезно ответил тот. Торве поднялся на ноги и протянул Хэну ладонь для рукопожатия.
- Я уже благодарил Калриссиана, - продолжал он. - Но хочу и тебе сказать спасибо. И за то, что предупредил, и за то, что помог мне убраться оттуда. Я твой должник.
- Нет проблем, - отмахнулся Хэн. - Так я правильно угадал, это твой корабль стоит в шестьдесят третьем отсеке ?
- Моего подручного, - поморщившись, сказал Торве. - К счастью, я успел разгрузить его, так что контрабанду они там не найдут. Хотя я все равно под подозрением.
- Какие грузы ты сейчас возишь? - спросил Ландо, вошедший вслед за Хэном. - Если не секрет, конечно.
- Не секрет, - ухмыльнулся Торве, - но ты не поверишь. Я вожу продукты.
- Ты прав, я не верю, - сказал Ландо. Торве непонятно хмыкнул.
- Да я и сам поначалу не поверил. Похоже, в южных холмах обитает община, которая не слишком-то ценит новое правительство.
- Мятежники?
- Нет, что и странно. Они не бунтуют, не строят козней и даже не укрывают жизненно важные ресурсы. Это простые люди, которые всего-навсего хотят, чтобы им не мешали жить, как раньше. Правительство в назидание другим перекрыло им подвоз продовольствия и медикаментов до тех пор, пока они не станут жить, как все.
- Видно, это правительство не поощряет автономию областей, - уныло согласился Ландо.
- Вот мы и возим им продукты, - подытожил Торве. - Безумный бизнес. Как бы там ни было, рад снова видеть вас обоих. И рад, что вы снова работаете вместе. Много отличных команд распалось, особенно с тех пор, как Джабба откинул ласты.
Хэн и Ландо переглянулись.
- Ну, - начал Хэн, - на самом деле мы воссоединились. Мы заключили временное соглашение, что будем соблюдать перемирие на водопое. А потом...
- Потом я убью его! - услужливо подсказал Ландо. - Не такая уж и проблема...
- Ну да, - осторожно согласился Торве. - Дай-ка я попробую угадать. Это из-за «Сокола», да? Ходили слухи, что ты его украл.
Хэн уставился на Ландо.
- Я?! Украл?!!
Ландо пожал плечами.
- Как я уже сказал, я был в бешенстве. Ну, крыша поехала. Но, согласись, если это не была кража в чистом виде, но нечто очень к тому близкое. Я тогда держал небольшую полулегальную скупку подержанных кораблей. Мы с Хэном играли в карты, у меня кончились деньги, и я разрешил ему выбрать любой из моих кораблей в счет выигрыша. Я думал, он возьмет одну из навороченных хромированных яхт, что собирали пыль на самом видном месте, на краю дока. Но он положил глаз на грузовик, который я втихаря готовил под себя.
- Да, ты неплохо потрудился, - согласился Хэн. - Как вспомню, сколько хлама мы с Чуй вынесли оттуда... А переделали сколько... Знаешь, той горы мусора хватило бы на погребальный курган механику.
- Прекрасно, у тебя золотые руки, - прорычал Ландо. - Потрудись еще, а я его у тебя отыграю.
- Боюсь, Чуй будет очень возражать, - Хэн пристально посмотрел на Торве. - Ты же и так все это знал, разве нет?
Торве ухмыльнулся.
- Без обид, Соло. Я предпочитаю прощупать моих клиентов перед тем, как приступать к делу. Должен же я знать, чего от них ждать. Люди, которые лгут мне о своем прошлом, как правило, и в деле ненадежны.
- И как, наши помыслы оказались достаточно чисты и прозрачны?
- Как детки в высокой травке, - кивнул Торве, по-прежнему ухмыляясь. - Итак, зачем вам понадобился Коготь Каррде?
Хэн перевел дух. Наконец-то. Теперь его опасения могли все испортить.
- Я хочу предложить ему поработать на Новую Республику.
Торве кивнул.
- Я слышал, что вы пытались подписать на эту затею других контрабандистов. Выглядело это так, словно ты собираешь их в кучу, чтобы Акбару потом было где развернуться.
- Нет, - заверил его Хэн. - Акбар в курсе. Он не то чтобы сильно воодушевился этой идеей, но он согласен. Нам не хватает кораблей, и сотрудничество с контрабандистами было бы достаточно рациональным выходом из положения.
Торве поджал губы.
- Если так, то это выглядит небезынтересно. Но я, конечно, не тот, кто может принимать такие решения.
- Ну так отвези нас к Кардде, - предложил Ландо. - Пусть Хэн поговорит с ним напрямую.
- Сожалею, но не могу. Он сейчас на нашей основной базе. Я не могу привести вас туда.
- Почему? - дернул бровью Ландо.
- Потому что это не место для пикников, - терпеливо пояснил Торве. - Для тех, кто не в курсе: у нас нет такой мощной системы защиты, как у Джаббы на Татуине.
- На самом деле, мы не... - начал Ландо, но Хэн жестом остановил его.
- Хорошо. Тогда скажи, - обратился он к Торве, - как ты собираешься выбираться отсюда?
Торве открыл было рот, но осекся.
- Ну, наверно, мне придется как-то исхитриться, чтобы вызволить свой корабль, разве нет?
- Это займет время, - напомнил Хэн. - Кроме того, тебя тут уже знают. С другой стороны, может объявиться некто, предъявить надлежащие документы и вызволить корабль, прежде чем кто-нибудь догадается, что произошло.
- Это случайно не ты? - Торве поднял бровь.
- Могу и я, - пожал плечами Хэн. - Боюсь только, после переделки в «ЛоБуде» мне тоже не стоит светиться. Но я смогу все организовать.
- Не сомневаюсь, - сардонически усмехнулся Торве. - А почем?
- Даром, - ответил Хэн. - Все, что я хочу от тебя получить в качестве благодарности, - чтобы ты позволил сопровождать тебя на вашу базу и дал мне поговорить там с Каррде минут пятнадцать.

Предыдущая страница 20 Следующая страница


21 Тимоти Зан

Торве уставился на него, поджав губы.
- У меня будут неприятности, и ты это знаешь.
- На самом деле, мы не совсем посторонние, - важно напомнил Ландо. - Мы с Каррде однажды встречались. Я и Хэн годами храним важнейшие военные тайны Альянса. Да если записывать всех, кто может за нас поручится, список будет немаленький.
Торве посмотрел на Ландо, потом снова на Хэна.
- У меня будут неприятности, - повторил он. - Но я действительно у вас в долгу. Одно условие: по пути туда, я ввожу навигационную программу в отдельный модуль, который потом уничтожается. На обратном пути вы поступаете так же. Только тогда я представлю вас Каррде.
- Неплохо, - согласился Хэн. Паранойя была весьма распространенным среди контрабандистов недугом. Как бы там ни было, его лично совершенно не волновало, где Каррде держит свою лавочку. - Когда мы сможем отправиться?
- Как только вы будете готовы, - сказал Торве. - Если, конечно, - он выразительно посмотрел на стопку фишек в руке Хэна, - ты не хочешь вернуться в «ЛоБуду» и поиграть.
Хэн недоуменно посмотрел на фишки в руке.
- Забыл, - проворчал он, кидая фишки на стол. - Я не люблю играть, когда фанатики мне в затылок дышат.
- Да, преподобный устроил неплохое представление, правда? - подхватил Торве. - Не знаю, что бы мы без него делали.
- Погоди, - вмешался Ландо, - ты что, знаешь, его?
- Конечно, - ухмыльнулся Торве. - Это мой связной с мятежниками из холмов. Хотя он бы не смог устроить такой переполох, если бы не подвернулся новичок, вроде тебя.
- Ах, мерзавец... - скрипнул зубами Хэн. - Ха, так это была его подстава?
- Ну да, - кивнул Торве с самым невинным видом. - А чем ты не доволен? Ты же добился, чего хотел - я возьму вас к Каррде. Верно?
Хэн задумался. Торве был, конечно, прав, но все же...
- Верно, - согласился он. - Но каков спектакль... И ради чего.
Торве фыркнул.
- Поговорим еще. Пошли разбираться с твоим компьютером и программировать модуль!

21

Мара вошла в радиорубку, не скрывая своего удивления неожиданным вызовом. Каррде не сказал ничего конкретного, но интонация его голоса мгновенно разбудила дремлющие инстинкты. И не в последнюю очередь инстинкт самосохранения. Перед тем как открыть дверь, Мара проверила крохотный бластер, спрятанный в рукаве.
Она ожидала, что в рубке окажутся, как минимум, двое: сам Каррде плюс дежурный радист. Плюс еще кто-нибудь. Каррде был один.
- Входи, - сказал он, поднимая голову от деки. - И закрой за собой дверь.
Она повиновалась.
- Неприятности?
- Громко сказано, - весело отозвался Каррде. - Хотя подразумевается. Финн Торве сообщил, что возвращается... и не один. С эскортом. Из одних генералов. Ландо Калриссиан и Хэн Соло.
- С чего такие почести? - Мара надеялась, что задала вопрос если не небрежным, то хотя бы ровным голосом.
- Очевидно, жаждут поговорить со мной.
На ум мгновенно пришла мысль о Скайуокере, все еще запертом в бараке. Но, нет... не это явилось причиной визита. Даже люди Каррде не все были посвящены в секрет пребывания джедая.
- Они на собственном корабле?
- Да. И Торве в их компании.
Мара насторожилась:
- Заложник?
- Нет, не думаю. Он сказал правильный пароль. «Небесный тихоход» по-прежнему под арестом на Абрегадо. Похоже, Калриссиан и Соло помогли Торве избежать той же участи.
- Тогда поблагодари их, попроси отпустить Торве и скажи, чтобы они убирались вон с этой планеты. Ты же не стал приглашать их на обед?
- Не стал, - согласился Каррде. - С другой стороны, Торве, кажется, считает, что обязан им.
- Это его головная боль.
Каррде с усмешкой разглядывал девушку.
- Торве - мой компаньон, партнер и товарищ, - сказал он, наконец, и голос его был неожиданно холоден. - Его долги - долги организации. Следовало давно выучить это правило.
Мара помолчала. Она боялась, что голос выдаст ее, и он ее выдал:
- Ты же не собираешься отдать им Скайуокера?
- Ты имеешь в виду, живым? - подмигнул ей Каррде.
Шли минуты, аМара молча разглядывала хозяина: полуулыбка, тяжелые веки, деланное безразличие, быстрый умный взгляд из-под опущенных ресниц. Все лишь игра, и она это знала. Он тоже хотел знать, почему она ненавидит Скайуокера. И хочет знать это с навязчивым любопытством мужчины и хозяина.
Что ж, это его право.
- Не предполагала, что тебе может прийти в голову, - осторожно начала она, - будто Соло и Калриссиан организовали арест корабля, чтобы пробраться на эту базу.
- Мне пришло в голову, - отозвался Каррде. - Но я отказался от этой мысли. Она притянута за уши.
- Ну разумеется, - Мара изобразила сардоническую усмешку. - Великий и благородный Хэн Соло никогда не поступит так подло. Ты не ответил на вопрос.
- О Скайуокере? Я думал, что мы пришли к соглашению, что он останется с нами, пока я не выясню, почему им так интересуется Гранд адмирал Траун. По крайней мере, нам нужно узнать цену, а заодно и покупателя, а уж потом открывать торги. На это нужно время.
- А его приятели будут здесь через пару минут.
Каррде скривил губы, как будто съел что-то кислое.
- Знаю, Скайуокера нужно перепрятать куда-нибудь подальше. Мы рискуем, если Соло и Калриссиан споткнутся о него в коридоре. Отведи его на склад номер четыре.
- Там его дроид, - напомнила Мара.
- Там два помещения, - Каррде указал на ее пояс. - Не забудь снять его игрушку. Сомневаюсь, что они будут долго чесать в затылках прежде, чем опознают ее.
Мара тоже посмотрела на лазерный меч Скайуокера, висевший у нее на поясе.
- Не волнуйся. Я с ними вообще не хочу встречаться.
- А я хочу, чтобы ты была здесь, когда они прибудут, а потом пообедала с нами. Делами можешь не заниматься.
- Так ты все-таки пригласил их на обед?
- И возможно, что не только, - Каррде бросил притворяться и с любопытством разглядывал Мару. - Если не говорить о правилах хорошего тона и гостеприимства, ты можешь придумать лучший способ доказать Республике, что Скайуокером здесь не пахнет?
В его словах был здравый смысл. Но ни слова, ни смысл ей не нравились.
- Всему остальному экипажу сидеть тихо и не высовываться ?
- И даже больше. Я отослал всех, кто знает о Скайуокере, готовить «Звездный лед». Кстати, спасибо за напоминание; после того, как отведешь Скайуокера на новое место жительства, отгони его корабль подальше в лес. Примерно на полкилометра, не больше, не хочу, чтобы ты гуляла по лесу одна. С «крестокрылом» справишься?
- Я справлюсь с чем угодно.
- Вот и славно, - сказал он, широко улыбаясь. - Тогда иди. «Тысячелетний сокол» приземлится примерно через двадцать минут.
Мара глубоко вздохнула.
- Вот и хорошо...
Она развернулась и покинула рубку.
Пока Мара шла через двор к баракам, она обратила внимание, что компаунд пуст. Несомненно, по приказу Каррде; должно быть, он загрузил своих людей так, чтобы Мара смогла пройти незамеченной. Добравшись до нужной двери, девушка открыла замок.
Скайуокер стоял у окна, одетый в ту же самую черную одежду, что и во дворце Джаббы.
В тот день она молча наблюдала... и позволила ему разрушить ее жизнь.
- Забирай шмотки и пошли, - рыкнула Мара, сделав недвусмысленный жест бластером. - День переезда.
Он не спускал с нее взгляда, сделав шаг к койке. Не с бластера, с ее лица.
- Каррде принял решение? - спросил он спокойно, собирая вещи.
Она очень хотела сказать ему: нет, она действует по собственной инициативе, и посмотреть, пробьет ли она этой маленькой ложью безразличие джедаев. Но даже джедай, вероятно, будет сопротивляться, если думает, что его ведут на смерть, а времени на подобные опыты не было.
- Тебя переводят в другое место, - сказала она. - К нам едут высокие гости, а у нас нет вечернего костюма твоего размера. Так что топай.
Она провела его мимо центрального здания на небольшой склад, расположенный на задворках, крохотный и неприметный, даже не склад, так, сарай на две комнаты. Левую комнату обычно использовали для хранения опасного или хрупкого оборудования, кроме того, это было единственное запираемое помещение. Открывая его, Мара мельком подумала, успел ли Каррде снять внутренний замок. Оказывается, не успел. Ничего, это поправимо.
- Сюда, - приказала Мара. Скайуокер повиновался.
- Уютно. - Он осмотрелся по сторонам: ни единого окна и половина пространства забита ящиками. - И тихо.
- Идеально для медитации, - фыркнула Мара, подошла к открытому ящику и заглянула внутрь. Без проблем. Как всегда у Каррде - если на ящике написано «взрывчатка», а внутри пусто, не верь глазам своим. На всякий случай она проверила еще несколько ящиков. - Потом тебе принесут одеяло. И еду.
- Мне и так неплохо.
- Станет плохо - зови меня.
Мара подцепила пальцем пластину внутреннего замка. Два выстрела из бластера сорвали пластину, третий превратил в воспоминание избранную группу проводов.
- Наслаждайся тишиной, - улыбнулась Мара и ушла.

* * *

Дверь за Марой закрылась, щелкнул замок... Скайуокер вновь остался наедине с самим собой.
Он посмотрел по сторонам. Штабеля ящиков, окон нет, дверь одна, и та заперта.
- Бывало и хуже, - вспомнил он любимую присказку Хэна. - По крайней мере, здесь нет ранкоров.
Ему пришла в голову неожиданная мысль, и какое-то время он ее мозговал. А ведь правда, почему ему вдруг на память пришла любимая зверюшка Джаббы, обитавшая в подвале под дворцом? Нет, есть его здесь никто не собирается. Новая тюрьма явно не слишком приспособлена, и перевели его слишком внезапно. Впопыхах. Перед прибытием неведомых гостей.
А когда спешишь, обязательно ошибешься.
Люк потрогал еще теплый металл искалеченного замка, присел на корточки. Как-то раз на досуге Хэн убил несколько часов, пытаясь обучить Скайуокера великому искусству взлома замков. Если бы Маре не вздумалось палить из бластера... Люк уже был бы на свободе.
Этот замок свободы не обещал. Случайно или намеренно, но Мара выжгла внутренний источник питания, заклинив замок в одном положении. В запертом.
Вот если бы найти другой источник...
Скайуокер вновь поднялся на ноги, отряхнул колени и выбрал один из ящиков. Мара лишь посмотрела на ярлыки, но внутрь практически не заглядывала. А вдруг более тщательный поиск даст неожиданный результат?
К несчастью, на поиск пришлось потратить меньше времени, чем на исследование замка, и не в недостатке усердия было дело. Просто через несколько минут причина столь легкомысленного поведения Мары стала ясна и понятна. Большую часть ящиков без специальных инструментов открыть было невозможно, а в прочих хранились тряпки и тяжеленные модули, которые Люк не мог не то, что вскрыть, - просто поднять.
Ну что ж... Скайуокер пригорюнился, усевшись на ящик, и в поисках вдохновения стал разглядывать учиненный им беспорядок. Дверью воспользоваться не получится. Окон нет. А что есть? Есть еще одна комната через стенку. Может, если отодвинуть штабель, отыщется лазейка? Может быть, стена не достает до пола или там щель какая-нибудь?
И Мара, разумеется, напрочь об этом забыла. Но времени было много, спать не хотелось, организм требовал физических упражнений, раз уж с умственными не получилось.
Скайуокер развалил всего лишь половину штабеля, когда удача ему улыбнулась. Двери не было, но было кое-что не хуже. Может быть, даже лучше. Силовой блок на несколько выходов.
Каррде вместе с Марой все-таки совершили ошибку.
Гнуть металлическую пластину, уже пострадавшую от бластера Мары, было относительно легко. Скайуокер трудился над ней некоторое время, пока у него в руках не оказался треугольный обломок. Использовать в качестве фомки его все равно бы не удалось, но вот покопаться в силовом блоке ничто не мешало. Люк вернулся к блоку, втиснулся в узкую щель между ящиками и стеной. Он пытался вогнать свою рукотворную отвертку в прорезь первого винта, когда из-за стены раздался знакомый «чирик».
Скайуокер замер. Чириканье превратилось в электронные трели.
- Р2? - изумился Люк. - Это ты?
Пару мгновений в соседней комнате стояла тишина. Потом стена содрогнулась от стенаний и жалобных воплей. Кончился концерт диким визгом. Р2Д2, и никаких сомнений.
- Успокойся, Р2, - сказал ему Люк. - Я собираюсь развинтить силовой блок. С твоей стороны тоже должна быть коробка. Можешь открыть?
Недовольное бибиканье.
- Не можешь, да? Жаль. Ладно, тогда просто посиди тихо.
Скайуокеру еще не приходилось отвинчивать крышку силового блока импровизированным инструментом и в не предназначенных для спокойной работы условиях. Он даже не подозревал, как это будет сложно. Но все же победа оказалась на его стороне - крышка была снята, а провода вытянуты из стены. Если скрутиться особо заковыристой буквой комменорского алфавита, можно было даже заглянуть в дыру. И увидеть вторую крышку блока - изнутри.
- Нет, Р2, отсюда мне ее не открыть, - горестно сознался Скайуокер. - Твоя комната заперта?
Астродроид отрицательно свистнул. Потом послышалось странное завывание, как будто Р2Д2 скреб чем-то по полу.
- Блокиратор? - поинтересовался Люк. Шкрябанье пополам с завыванием.
- Даже так? Ошейник?
Подтверждающий вопль с явственными злобными нотками. Хотя, если подумать, блокиратор оставил бы царапины на корпусе и следы в памяти робота, а ошейник просто не давал Р2Д2 сойти с места.
- Не волнуйся ты так. Если смогу дотянуть провод до замка, через пару секунд буду на свободе. И освобожу тебя.
Теперь самое главное - не сунуть пальцы к проводам с высоким напряжением. Потом аккуратно подцепить нужный проводок и тянуть, пока не выйдет весь. Набралось примерно полтора метра, больше, чем ожидалось, но меньше, чем требовалось. Не хватало еще двух с половиной метров.
- Маленькая заминка, - предупредил Люк Р2Д2.
Если ничего не получается, попробуйте сесть и поразмыслить спокойно. Хэн в такие минуты обычно прибавлял: желательно головой, а не... Скайуокер покраснел, сел и стал думать. Значит, провод имеет провис в полтора метра. Остальные провода, очевидно, тоже. Если найти еще два провода, ему хватит с лихвой.
Проблема только в том, чем их перерезать. И не погибнуть от удара электрическим током в процессе.
- Полгалактики за лазерный меч, - вздохнул Скайуокер, изучая свой «инструмент».
Импровизированная отвертка особо острой не была, но и провода были не слишком толстые.
Через несколько минут Люк любовался на петли проводов, вытянутых из стены, потом снял с себя тунику, обмотал тканью металлический обломок и принялся пилить. Оставалась еще половина провода, когда пальцы соскользнули и прикоснулись к металлу. Люк рефлекторно отпрянул, ударился головой о стену...
Наверное, удар поставил что-то в мозгах на место, потому что когда из соседней комнаты раздалось вопрошающее «би-бип», Люк не пялился, как слабоумный, на перепиленный наполовину провод.
- Я прикоснулся к нему, - сказал он дроиду. - А током меня не ударило.
Р2Д2 посвистел.
- Верно, - сказал Люк.
Он дотронулся до провода... потрогал другой... сунул палец в розетку.
Рановато он радовался ошибкам других. Каррде и Мара и не думали ошибаться. Они просто обесточили силовой блок.
Некоторое время Люк стоял на коленях перед блоком, держа в руках провод и размышляя о превратностях судьбы и несправедливости Галактики к нему лично. На проводе оставалось разве что повеситься - назло хозяевам. Но почему-то не хотелось. В одном из ящиков наверняка хранилось либо зарядное устройство, либо аккумуляторные батареи, либо еще какой источник питания, только Люк, во-первых, не знал, в каком именно ящике они лежат, а во-вторых, понятия не имел, чем тот ящик вскрыть. Интересно, можно ли вскрыть ящик с помощью провода? Почему здесь нет Хэна Соло? Кореллианин обязательно бы придумал что-нибудь...
Люк задумчиво намотал провод на запястье. На правое запястье...
Он бы, наверное, расхохотался, если бы оставались силы. Дурак. Остолоп. Деревенщина. Его правая рука. Искусственная правая рука. Искусственная, имеющая встроенный блок питания правая рука.
- Р2, ты что-нибудь знаешь о имплант-протезах?
За стеной помолчали, потом забубнили - осторожно и двусмысленно.
- Да много и не надо, - заверил Люк дроида. - Просто хочу извлечь блок питания. Можешь помочь?
На этот раз пауза оказалась короче, а ответ - увереннее.
- Вот и хорошо. Приступим.

22

Хэн закончил выступление, сел на место и стал ждать.
- Интересно, - рассеянно проговорил Каррде. По выражению его лица совершенно невозможно было сказать, что он на самом деле думает. - Действительно интересно. Я полагаю, временное правительство охотно даст нам юридические гарантии?
- Мы дадим вам все возможные гарантии, - ответил Хэн. - Защиту, законность операций и так далее. Но, естественно, мы не можем гарантировать доходов от этой деятельности.
- Естественно, - согласился Каррде и повернулся к Ландо: - Вы почти все время молчали, генерал Калриссиан. Как на самом деле вас, человека обеспеченного, угораздило ввязаться в это дело?
- Я выступаю просто как посредник, - ответил Ландо. - Как тот, кто знает способ с вами связаться. И тот, кто может поручиться за порядочность и честность Хэна.
Каррде позволил себе улыбнуться.
- Порядочность и честность, - повторил он. - Интересная характеристика для человека со столь крапчатой репутацией, как у капитана Соло.
Хэн поморщился, прикидывая, какой именной инцидент имеет в виду Каррде. Признаться, было из чего выбирать. Даже очень.
- Крап остался в прошлом, - сказал он вслух.
- Не сомневаюсь, - церемонно согласился Каррде. - Итак, как я уже сказал, ваше предложение представляет определенный интерес. Но, боюсь, не для моей организации.
- А позвольте узнать, почему? - столь же церемонно поинтересовался Хэн.
Каррде сделал крошечный глоток из своего бокала.
- Очень просто. Проявление определенных политических симпатий играет не в нашу пользу. Учитывая масштабы операций и то, в каких секторах пространства мы действуем, это было бы не самым обдуманным шагом.
- Я понимаю, - кивнул Хэн. - Хочу заверить вас, что мы сможем сохранить это в тайне от прочих клиентов.
Каррде снисходительно улыбнулся.
- Думаю, вы недооцениваете возможности имперской разведки, капитан Соло. О передислокациях войск Республики им известно гораздо больше, чем вы можете себе представить.
Пришлось Хэну снова поморщиться.
- Ладно, давайте обсудим, - он бросил быстрый взгляд на Ландо. - Это напомнило мне еще кое-что, о чем я хотел вас спросить. Ландо сказал, вы знаете хорошего «ледоруба», который мог бы взломать дипломатические коды.
Каррде по-птичьи наклонил голову.
- Интересная просьба, - откомментировал он. - Особенно в устах того, у кого и так есть доступ к этим кодам. Неужели среди иерархов Новой Республики завелись интриги?
Хэн вспомнил последний разговор с Зимой и ее завуалированные предостережения.
- Это чисто личное, - заверил он Каррде и добавил значительно менее твердо: - Ну, почти...
- Ага, - понимающе протянул тот. - Вы знаете, чисто случайно один из лучших в своем деле «ледорубов» сегодня ужинает с нами. Вы же не откажетесь присоединиться?
Хэн взглянул на часы. Пятнадцатиминутный деловой разговор с Каррде, который обещал им Торве, плавно перерастал в длительную беседу. Хорошо, если часа на два.
- Не хотелось бы столь злоупотреблять вашим временем и гостеприимством...

Предыдущая страница 21 Следующая страница


Наследник империи 22

- Никаких злоупотреблений, - заверил его Каррде. - Дела и прочее заставили нас пропустить дневную трапезу, так что придется компенсировать это более ранним ужином.
- Да уж, незабвенный распорядок контрабандиста, - криво усмехнулся своим воспоминаниям Хэн. - Два раза в сутки перекусить удастся - считай, повезло!
- Именно так, - кивнул Каррде. - Что ж, прошу за мной...
Главное здание, как успел заметить Хэн, когда их вели к Каррде, состояло из трех или четырех концентрических зон, опоясывающих главный зал спричудливым деревом, которое росло прямо сквозь него. Помещение, куда привел их Каррде сейчас, примыкало к центральному залу и занимало около четверти круга. Они увидели множество круглых столиков; некоторые были уж заняты.
- Мы не придерживаемся строгих правил за столом, - пояснил Каррде.
Он подвел их к столику в центре зала. Там уже сидели четверо - трое мужчин и женщина.
Каррде указал на свободные места.
- Добрый вечер всем, - приветствовал он собравшихся за столом. - Позвольте вам представить Калриссиана и Соло. Сегодня вечером они обедают с нами. А это мои помощники - Вадеварн, Чин и Гент, - он жестом указал на каждого из мужчин по очереди. - Гент - это «ледоруб», о котором я говорил вам. Возможно, лучший в своем деле. А с Марой Джейд вы, конечно, уже встречались.
- Да, - согласился Хэн.
Он кивком поприветствовал женщину и сел за стол. Мара Джейд сопровождала Каррде, когда он привел их в свой временный тронный зал. Она оставалась там недолго, но все это время жгла Ландо и Хэна весьма неприветливым взглядом немыслимых зеленых глаз.
Почти точно так же мрачно она смотрела на них сейчас. Что отнюдь не способствовало пищеварению.
- Так значит, вы и есть Хэн Соло? - живо спросил «ледоруб». - Я много о вас слышал. Всегда мечтал познакомиться.
Хэн перестал рассматривать Мару и переключился на Гента. Парень не был по-настоящему взрослым - только что вышел из подросткового возраста.
- Приятно быть известным, - ответил Хэн. - Только не забывай, что все, что обо мне говорят, - всего лишь слухи. И эти слухи обрастают невероятными подробностями, передаваясь из уст в уста.
- Вы скромничаете, - сказал Каррде. Он подал знак, и из-за плавно изогнутой дуги помещения появился приземистый дроид. На подносе у него громоздилось что-то, похожее на свернутые листы тончайшей фольги. - Тот случай с зиггерианским работорговцем, например, сложно переоценить.
Ландо выглянул из-за подноса.
- С зиггерианским работорговцем? - эхом повторил он. - Ты мне об этом никогда не рассказывал.
- Ничего интересного, - ответил Хэн, пытаясь взглядом предупредить, что развивать тему не стоит.
К подпрыгивающему от желания поделиться знанием Генту взгляд не имел ни малейшего отношения.
- Они с Чубаккой напали на корабль зиггерианских работорговцев, - со всем пылом юности принялся объяснять парнишка. - Вдвоем, больше никого не было. Зиггерианцы так напугались, что покинули корабль.
- Они были скорее пираты, чем работорговцы, - нехотя отозвался Хэн. - И они не меня испугались. Они покинули корабль, потому что я сказал им, что со мной двадцать штурмовиков и сейчас они поднимаются к ним на борт, чтоб проверить их лицензию.
- И они купились? - недоверчиво поднял бровь Ландо.
Хэн пожал плечами.
- Я им выдал в качестве позывных идентификатор, позаимствованный у Империи.
- А знаете, что он сделал потом? - не унимался Гент. - Он освободил рабов, которые были заперты в трюме, и подарил им корабль. Просто взял - и подарил! Вместе со всем грузом.
- Ну зачем, старый ты дурень! - усмехнулся Ландо, откусывая от своего куска фольги. - Не удивительно, что ты никогда не говорил мне об этом.
Хэн с трудом, но сдержался.
- Это были пиратские трофеи. Некоторые из них было очень легко отследить. А там - в районе Джанодраль Мизара - в то время действовал очень странный местный закон, по которому жертвы пиратов или работорговцев имеют право разделить награбленное имущество пиратов, если те схвачены или убиты.
- Насколько я знаю, этот закон до сих пор в силе, - негромко высказался Каррде.
- Возможно. И вообще, со мной же был Чуй, а ты знаешь, как Чуй относится к работорговцам.
- Да, - сухо произнес Ландо. - Два десятка штурмовиков показались бы им подарком судьбы по сравнению с ним.
- И если бы я не избавился от корабля...
Раздался короткий сигнал вызова, и Хэн осекся.
- Прошу меня извинить, - Каррде активировал комлинк; он тоже имел привычку носить его в качестве браслета. - Каррде слушает!
Хэн не слышал, что сказали Каррде, зато увидел, как напряглось его лицо.
- Я скоро буду, - Каррде встал и спрятал антенну. - Еще раз прошу меня простить. Одно небольшое дело требует моего внимания.
- Проблемы? - спросил Хэн.
- Надеюсь, что нет.
Хэн обернулся как раз вовремя, чтобы увидеть, как Мара Джейд поднимается из-за стола, повинуясь повелительному взгляду Каррде.
- Будем надеяться, это займет немного времени. Продолжайте. Приятного аппетита.
Они ушли, и Хэн повернулся к Ландо.
- У меня какое-то нехорошее предчувствие, - тихо поговорил он.
Ландо кивнул, провожая взглядом Мару Джейд.
- Хэн, я раньше ее видел, - шепнул он в ответ. - Не знаю, где, но видел... И кажется, тогда она была не контрабандисткой...
Хэн оглядел сидящих за столом. Они настороженно переговаривались, в глазах застыла тревога. Гент старательно и без всякого аппетита поглощал ужин. Его напряжение было заметно невооруженным глазом.
- Думай быстрее, приятель, - прошептал Хэн Ландо. - Как бы их гостеприимство не иссякло раньше времени...
- Я думаю... Думаю... Но сейчас-то нам что делать?
К столу подкатил еще один дроид с подносом, на котором красовалась супница невероятных размеров.
- А пока, - сказал Хэн, - мы будем есть суп!

* * *

- Он вышел из гиперпространства около десять минут назад, - сказал Авес, постукивая по дисплею. - Капитан Пеллаэон вышел на связь две минуты назад. Он просит вас лично.
Каррде задумчиво провел пальцем по нижней губе.
- Есть какие-нибудь сигналы о приземлении корабля или истребителей? - спросил он.
- Нет еще, - Авес покачал головой. - Но, судя по всему, он плюхнется где-то неподалеку.
Каррде задумчиво кивнул. Какой благоприятный момент для визитов......
- Где «Тысячелетний сокол» ?
- Где-то над восьмой площадкой, - сказал Авес. - Они вышли над лесом. Им повезло, лес Миркра - неплохое прикрытие от сенсоров «Химеры» .
- Возьми пару людей и проверь, все ли там чисто, - приказал Каррде. - Не стоит рисковать. Только тихо, мы не любим тревожить наших гостей.
- Хорошо, - Авес снял наушники и проворно покинул комнату.
Каррде посмотрел на Мару:
- Как они умудрились так подгадать?
Она выдержала его взгляд:
- Побереги свои намеки для дипломатических приемов. Я их не вызывала.
Он недоверчиво покачал головой:
- Правда? Я удивлен.
- Я тоже, - отозвалась Мара. - Мне следовало подумать об этом раньше, - она кивнула в сторону наушников. - Ты собираешься с ним говорить?
- А есть варианты?
Внутренне подбадривая себя, Каррде сел в кресло Авеса и повернул выключатель.
- Капитан Пеллаэон? Это Тэлон Каррде, - сказал он. - Мои извинения за задержку. Чем я могу вам помочь?
Изображение «Химеры» исчезло, но то, что появилось, не было лицом Пеллаэона. Оно, похоже, пожаловало на экран прямиком из ночного кошмара: длинное, узкое, с бледной голубой кожей и горящими кроваво-красными глазами.
- Приветствую вас, капитан Каррде, - вежливо произнес бледный призрак, ровно попыхивая огненным взором. - Я Гранд адмирал Траун.
- Добрый день, адмирал, - отозвался Тэлон, стараясь, чтобы его голос звучал непринужденно. Пусть думает, что он, Каррде, каждый день принимает у себя Гранд адмиралов просто пачками. - Какая неожиданная честь для меня. Могу я узнать цель вашего визита?
- Я думаю, что частично вы уже догадались, - сказал ему Траун. - Нам нужны еще йсаламири. Я хотел получить ваше разрешение на сбор следующей партии.
- Конечно, - облегченно выговорил Каррде. Но, что-то (возможно, старый опыт) подсказывало, что не все так просто. Просьба адмирала разрешить им собрать очередной урожай йсаламири звучала, по меньшей мере, странно. - Если я не ошибаюсь, вы не так давно брали их, или та партия не выжила?
- Выжила, - ответил Траун. - Просто нужно еще.
- А-а-а, я понял, - протянул Каррде.
- Не сомневаюсь, - голос Трауна звучал чуть иронично. - Но это не важно. Я думаю, нам стоит переговорить с вами.
- О чем переговорить? - Каррде насторожился.
- Уверен, что мы сумеем найти интересную для нас обоих тему. Например, о новых военных кораблях.
За время многочисленных переговоров Каррде научился не позволять своим чувствам и мыслям отражаться на лице. Но сейчас подобное усилие далось ему с трудом.
- Военные корабли? - осторожно переспросил он.
- Да, - с улыбкой подтвердил Траун. - Не беспокойтесь, я, конечно, не думаю, что ваши ангары и площадки завалены кораблями новейших конструкций, но человек с вашими связями мог бы помочь нам в их приобретении.
- Сомневаюсь, что мои связи настолько обширны, адмирал, - произнес Каррде, пытаясь потянуть время. Неужели ему все известно, или это просто совпадение? - Не знаю, чем мы можем вам помочь.
Выражение на лице Трауна почти не изменилось, только улыбка стала жесткой.
- А вы попытайтесь, капитан. Еще хотелось бы обсудить с вами ваше нежелание помочь нам в поисках Люка Скайуокера.
У Каррде отлегло от сердца. Тут-то его не в чем было уличить.
- Сожалею, что не смог вам помочь, адмирал. Но я уже объяснял вашему представителю, что мы были в мертвой зоне в то время. Наши радары просто не могли уловить корабль. Сожалею.
Брови Трауна слегка поднялись:
- Вы сказали: в то время ? Но поиски все еще продолжаются, капитан.
Каррде мысленно обругал себя. Надо же было так оговориться.
- Еще продолжаются? - отозвался он, нахмурившись. - Но ваш представитель сказал, что Скайуокер находился на «крестокрыле». Если к настоящему моменту вы его еще не нашли, то вряд ли стоит продолжать поиск... Его система жизнеобеспечения... Если только вас не интересует его труп?
- Логично, - кивнул Траун. - И вы, разумеется, были бы правы, если бы речь шла об обычном человеке, но Скайуокер - джедай, а среди множества талантов джедаев есть способность впадать в своего рода коматозное состояние, - адмирал сделал паузу. Изображение на экране замерцало. - Так что у вас есть еще время присоединиться к поиску.
- Мда-а-а, интересно, - задумчиво протянул Каррде фразу и время. - Я полагаю, что про джедаев много чего рассказывают...
- Думаю, что у нас будет время, чтобы обсудить подобные интересные вещи, когда я прибуду на Миркр, - сообщил Траун.
Каррде вежливо покивал головой, и тут до него дошел смысл сказанного. Ледяной душ в летнюю жару - и тот не смог бы произвести подобного впечатления. Несколько раз глубоко вздохнув, Тэлон вернул себя в почти нормальное (учитывая обстоятельства) состояние. С экрана за ним с вежливым интересом наблюдал Траун. Каррде быстро взглянул на монитор системы слежения: так и есть, три эль-челнока и эскорт ДИ-истребителей покинули «Химеру» и движутся в направлении Миркра. Попал... По полной программе...
- Боюсь, мы не сможем принять вас подобающим образом, - с усилием проговорил Каррде. - Если бы вы предупредили нас заранее...
- Ничего подобного от вас не требуется, - ехидно заверил его Траун. - Считайте это дружеским визитом. Короткая беседа - не более того. Мы не займем у вас много времени.
Дружеская беседа... Как же, как же... Таопари с выпаском...
- Я ценю ваше доверие, - вежливо отозвался Каррде. - Вы извините меня, адмирал, все же я должен подготовиться к встрече.
- С нетерпением жду, - попрощался Траун. Связь прервалась. На экране вновь появилось изображение «Химеры». Какой-то момент Каррде сидел неподвижно, катастрофические последствия подобного визита проносились у него в голове.
- Свяжись с Чином, - наконец приказал он Маре. - Передай ему, что у нас имперские гости, пусть расстарается. Затем иди к восьмой площадке: пусть Авес к ситхам убирает это корыто, я имею в виду «Сокол», подальше в лес. Только сходи сама, «Химера» и челноки могут засечь наши сигналы.
- А что с Соло и Калриссианом?
Каррде выругался:
- Куда бы их подальше... Уведи их в лес, пожалуй, поближе к их кораблю. Нет. Это я сделаю сам.
- Почему бы не отдать их Трауну?
Каррде почудился проблеск горящего красного взора в полыхании рыжих волос.
- В качестве подарка? - поинтересовался он. - Или ты полагаешься на щедрость адмирала?
- Я не считаю это веской причиной, - резко произнесла Мара.
- А я - считаю! - отрезал Каррде. - Кроме того, они наши гости. Мы предложили им кров и стол. Хотим мы этого или нет, они находятся под нашей защитой.
Мара криво усмехнулсь.
- Закон гостеприимства применим и для Скайуокера тоже? - спросила она с сарказмом.
- Ты знаешь, что нет, - бросил он. - Но сейчас не время и не место возвращать его Империи. И это мое окончательное решение... Ты поняла?
- Нет, не поняла, - почти прорычала она.
Каррде взглянул на нее, сдерживаясь, чтобы не сказать ей, что она должна повиноваться, а не понимать.
- Это своего рода солидарность, - наконец сказал он. - Здесь на земле «звездные разрушители». В таких обстоятельствах мне не хотелось бы свершать сделку, даже если бы Траун был самым заслуживающим доверия клиентом Галактики. Каким он, кстати, не является.
Мара глубоко вздохнула:
- Я не согласна, но я выполню твои приказы.
- Спасибо. Возможно, когда имперцы отчалят, ты расскажешь генералу Калриссиану об опасности заключать сделку, пока по твоей территории прогуливаются имперские штурмовики.
Каррде снова взглянул на дисплей:
- Итак, «Тысячелетний сокол» передвинут в безопасное место, Соло и Калриссиан - тоже. Со Скайуокером и дроидом все должно быть в порядке, в четвертом номере они достаточно защищены.
- А если Траун все-таки разнюхает?
- Тогда у нас будут неприятности, - спокойно ответил Каррде. - С другой стороны, сомневаюсь, что Траун надумает спуститься к нам. Высшее руководство не любит излишне рисковать своими чинами и жизнями, - он показал на дверь. - Хватит разговоров, у нас есть работа. Давай, займись делом.
Она кивнула и повернулась, чтобы уйти, и тут внезапная мысль осенила Каррде:
- Куда ты дела лазерный меч Скайуокера? - спросил он.
- Он в моей комнате, - сказала Мара, обернувшись. - А что?
- Найди оружию место понадежнее, мечам не полагается быть на виду, мало ли что. Положи в резонатор на третьем складе Там датчики не смогут обнаружить его.
- Хорошо, - Мара задумчиво посмотрела на Каррде. - А что за дело о складе кораблей?
- Ты все слышала.
- Я знаю, я говорю о твоей реакции. А что, была какая-то реакция? Наверное, он начинает расслабляться......
- Хочется верить, что было не слишком заметно.
- Не было, - сказала Мара выжидающе.
- Поговорим об этом позже, - он прикусил губу. - У нас сейчас много работы.
Пару секунд она изучающе разглядывала его, затем кивнула и, не проронив больше ни слова, вышла из комнаты.
Глубоко вздохнув, Каррде встал. Первым делом надо было подняться в столовую и сообщить гостям об изменившихся планах. А затем подготовиться к встрече лицом к лицу с самым опасным человеком Империи. И побеседовать с ним о Скайуокере, военных кораблях и, возможно, на другие темы.
День обещал быть преинтереснейшим.

* * *

- Р2Д2! - позвал Люк, совершив последнее подсоединение - Думаю, что готово. Можно пробовать. Теперь скрести пальцы и жди!
Из соседней комнаты донеслась сложная серия электронных звуков. Люк решил, что, возможно, дроид напоминает ему, что у него нет пальцев, которые он мог бы скрестить.
Пальцы. На мгновение Люк посмотрел вниз на свою правую руку, сгибая пальцы и ощущая неприятное покалывающее онемение. Пять лет прошло с тех пор, а он впервые подумал о своей правой кисти, как о механизме. Теперь, внезапно, стало невозможно думать о ней никак иначе.
Р2Д2 беспокойно прогудел.
- Верно, - согласился Люк, заставляя себя отвлечься от руки и подтягивая конец провода к точке, которая, он надеялся, была нужной точкой контакта. Могло быть и хуже: в руке мог быть только один источник питания, и тогда сейчас ею вообще нельзя было бы пользоваться.
- Поехали, - сказал Скайуокер, отсоединяя провод.
И, без шума и прочего драматизма, дверь тихонько открылась
- Получилось, - прошептал Люк и осторожно, стараясь не разъединить контакты, нагнулся и выглянул наружу.
Солнце начинало опускаться за деревья, отбрасывая длинные тени поперек площадки. Со своего места Люк мог видеть только небольшую ее часть, и она выглядела безлюдной. Он отпустил провод и нырнул за дверь.
Дверь с разъединенным контактом опять закрылась, чуть не прищемив его левый локоть. Люк замер, ожидая, вызовет ли шум какую-нибудь реакцию. Но тишину ничто не нарушило, и, подождав несколько секунд, он вскочил на ноги и побежал к другой двери.
Р2Д2 оказался прав: замка не было. Последний раз оглядевшись, Люк с облегчением скользнул внутрь.
Дроид радостно приветствовал его, неуклюже раскачиваясь в ошейнике.
- Тихо, Р2Д2, - предупредил его Люк, опускаясь на колени. - И стой спокойно.
Он полагал, что ошейник будет закреплен с помощью замка или как-нибудь переплетен между «ножками» Р2Д2, так что понадобятся специальные инструменты. Но приспособление оказалось гораздо более простым - оно просто удерживало часть дроида над полом, так что он не мог как следует касаться земли. Люк, ослабив пару зажимов, разъединив сцепленные половинки, освободил Р2Д2 и скомандовал направляясь к двери:
- Пойдем!
На площади все еще никого не было.
- Корабль там, - прошептал Люк, указывая в сторону центрального здания. - Похоже, что лучше всего пробраться туда слева, по кругу, держась, насколько будет возможно, в тени деревьев. Ты сможешь здесь пройти?
Р2Д2 осторожно утвердительно бипнул.
- Хорошо. Следи за всеми, кто выйдет из зданий.
Они пошли по лесу и прошли почти четверть пути по кругу, когда дроид предостерегающе чирикнул.
- Замри, - прошептал Люк. останавливаясь как вкопанный рядом с огромным стволом дерева и надеясь, что они в достаточной тени. Его собственное черное обмундирование должно было слиться с темнеющим лесом, но бело-голубой Р2Д2 - совсем другое дело.

Предыдущая страница 22 Следующая страница


23 Тимоти Зан

К счастью, трое мужчин, вышедших из центрального здания, ни разу не посмотрели в их сторону и направились прямо к кромке леса.
Все трое направились туда быстро и решительно... и прямо перед тем, как исчезнуть между деревьями, достали бластеры.
Р2Д2 тихонько простонал.
- Мне тоже это не нравится, - сказал ему Люк. - Будем надеяться, что с нами это никак не связано. Все чисто?
Дроид утвердительно бипнул, и они снова двинулись вперед. Люк вполглаза следил за лесом, помня скрытые намеки Мары о крупных хищниках. Конечно, это могла быть ложь, специально для того, чтобы он не отважился бежать. Так же, как он не нашел никаких доказательств присутствия сигнализации на окне его прежней комнаты.
Р2Д2 опять прогудел. Люк опять обратил свое внимание на площадку... и похолодел.
Из центрального здания вышла Мара.
Казалось, время замерло, пока она просто стояла на пороге, рассеяно взирая на небо. Люк следил за ней, не осмеливаясь даже взглянуть, насколько хорошо спрятан Р2Д2. Если она посмотрит в их сторону или пойдет в ангар проверить, как они там...
Внезапно, Мара опустила взгляд, повернулась в направлении бараков и быстрыми шагами направилась туда с решительным выражением на лице.
Люк обнаружил, что задержал дыхание, и теперь только смог вздохнуть. Они были далеко не в безопасности - Маре достаточно было повернуть голову, чтобы сразу их увидеть. Но что-то в ее позе указывало, что мысли рыжеволосой красавицы гуляют где-то не здесь...
Похоже, она принимала серьезное решение.
Мара вошла внутрь, а Скайуокер принял свое решение.
- Давай, Р2Д2, - прошептал он. - Здесь становится слишком людно. Мы срежем дорогу по лесу и подойдем к кораблям сзади.
К счастью, до ремонтного ангара было недалеко, а вдоль него стояла группа кораблей. Они добрались туда через несколько минут и обнаружили, что их «крестокрыл» исчез.
- Нет, я не знаю, куда они его переставили, - процедил Люк сквозь зубы, как можно лучше осматриваясь вокруг, пока они стояли под навесом. - Твои датчики могут засечь его?
Р2Д2 ответил отрицательно, прибавив объяснительное чириканье, которое Люк даже не смог понять.
- Ладно, неважно, - успокоил он дроида. - Нам все равно пришлось бы приземляться где-нибудь еще на этой планете, чтобы найти корабль с работающим гипердвигателем. Возьмем один из этих, и одной заботой у нас меньше!
Он посмотрел вокруг, надеясь найти Зет-95, «костыль» или что-нибудь еще, хотя бы отдаленно знакомое. Но единственными кораблями, которые он узнал, были кореллианский корвет и корыто, отдаленно напоминающее миниатюрный тяжелый крейсер.
- Есть предложения? - спросил он кибер-друга.
Дроид сразу ответил утвердительно, выбрав из всех два длинных узких корабля, примерно вдвое превосходящих «крестокрыл» по длине. Очевидно, истребители, но не похожие ни на один из тех, которые когда-либо использовал Альянс.
- Один из этих? - с сомнением спросил Люк.
Р2Д2 прогудел еще раз с отчетливым нетерпением.
- Ты прав; у нас не так уж много времени.
Подобраться к кораблю удалось без приключений. В отличие от легкого истребителя здесь входом служил боковой люк. Люк решил, что, возможно, это одна из причин, почему Р2Д2 выбрал его, пока поднимал и запихивал дроида внутрь. Кабина пилота была не просторнее, чем у «крестокрыла», но прямо за ней была трехместная техническая орудийная зона. Конечно, сиденья не были приспособлены для дроида-астромеханика, но, проявив немного изобретательности и слегка растянув ремни безопасности, Люку удалось закрепить Р2Д2 между двумя сиденьями и крепко примотать его ремнями к месту.
- Похоже, что все в боевой готовности, - заметил Скайуокер, глядя на мерцающие лампочки на панели управления. - Вот здесь есть разъем - подключись и быстро проверь все, пока я пристегнусь. Немного удачи, и, может быть, мы успеем смыться до того, как кто-нибудь заметит наше исчезновение.

* * *

Мара передала сообщение Чину по открытому каналу, потом, уже по закрытому, еще несколько - для Авеса и парочке с «Тысячелетнего сокола», а когда шла - нога за ногу - к сараю, вновь пришла к выводу, что ненавидит вселенную.
Это она отыскала Скайуокера. Самостоятельно, без чьей-либо помощи. Не только вопросов не было, но и споров об этом. Это ей, а не Каррде, следует решать судьбу пленника.
Надо было бросить его там. Мара топнула ногой от досады. Пусть бы подох. Мара поразмыслила и решила, что нет, не надо было. Откуда бы тогда ей взять уверенность, что он точно умер?
Да и удовлетворения не получилось бы. Его надо убить собственными руками.
Мара посмотрела на рукоять меча, зажатого в ладони. Полуденное солнце словно стекало по серебристому металлу. Надо убить его. Можно было бы пойти, убить и сказать, что он на нее напал. У него больше нет Силы, он - легкая добыча даже для того, кто в жизни не держал в руках лазерного меча. Смерть будет легкой, чистой и очень быстрой.
И она ничем не обязана Каррде. Ну и пусть, что сней здесь хорошо обошлись. Подумаешь!
И все же...
Она подошла к четвертому сараю, все еще не решив ничего, когда услышала тонкое завывание репульсационного двигателя.
Мара запрокинула голову, прикрыв глаза ладонью. Но небо было чистое, никто не шел на посадку. Вой репульсора стал громче, и Мара вдруг сообразила, что это - звук двигателя одного из их кораблей. Она крутанулась на каблуках к ремонтному ангару...
Как раз вовремя, чтобы увидеть, как одна из реактивных лодок поднимается над вершинами деревьев.
Пару секунд Мара смотрела на взлетающий корабль, в голове шевелилась только одна-единственная мысль: о чем, во имя Империи, думает Каррде? Решил предоставить имперцам эскорт или лоцмана?
А потом все встало на место.
Мара помчалась в четвертый барак, на ходу вынимая из кобуры оружие. Замок открываться не захотел, она дважды дернула дверь, а потом просто вышибла ее.
Скайуокер исчез.
Мара вспомнила все самые грязные ругательства и, не теряя времени, бросилась к ангарам. Корабль-беглец тем временем уже развернулся и, набрав ход, исчез за деревьями. Мара сунула бластер в кобуру, сдернула с пояса комлинк...
И вновь выругалась. Имперцы будут здесь с минуты на минуту, и любое упоминание о Скайуокере вызовет их неподдельный интерес и невероятные проблемы у Каррде и всех остальных.
Оставался единственный выход.
Мара бросилась ко второй лодке и уже через две минуты была в воздухе. Скайуокер от нее никуда - слышите, вы все?! - никуда не денется.

23

Они появились на экране почти одновременно: еще один истребитель Каррде на хвосте и имперский «разрушитель» на орбите высоко над головой.
- Думаю, - сообщил Скайуокер Р2Д2, - у нас проблемы.
Ответ дроида утонул в реве двигателя - Люк прибавил скорости настолько, насколько осмелился. Управление странной машиной даже отдаленно не походило на то, с чем Люку приходилось сталкиваться раньше. Ближе всего были бы «снеголеты», но у этого корабля была более медленная реакция, что подразумевало наличие тяжелого вооружения, мощной защиты и могучего двигателя. Со временем Люк, несомненно, сумел бы приручить эту птичку.
Но как раз времени сейчас становилось все меньше и меньше.
Он еще раз рискнул посмотреть, что творится у него за спиной. Второй истребитель быстро сокращал расстояние, между их кораблями оставалась минута-другая полета. Очевидно, у пилота было гораздо больше опыта управления такой машиной. Плюс маниакальное стремление вновь захватить Скайуокер вопреки здравому смыслу.
Все указывало на то, что этот пилот-маньяк - Мара.
Люк нырнул слишком низко, ветки деревьев хлестнули по заднему обтекателю киля, возмущенно заверещал Р2Д2.
- Прости, - на лбу выступала свежая порция испарины. Люк судорожно толкнул рычаг вперед.
Что там было про пренебрежение здравым смыслом?.. Но в данный момент держаться верхушек деревьев - единственный оставшийся вариант. Лес по неизвестным причинам ограничивал действие датчиков, всех: и поисковых, и навигационных. Пока Люк будет крутиться возле леса, и его преследовательнице придется делать то же самое, иначе она рискует потерять его на пятнистом фоне. Да и о «разрушителе» не стоило забывать.
«Звездный разрушитель». Скайуокер почувствовал, как сжимается желудок. По крайней мере, теперь понятно, про какое общество намекала Мара. Кажется, он сбежал очень-очень вовремя.
С другой стороны - его спрятали подальше, значит, Каррде решил-таки не выдавать его имперцам. Стоило бы расспросить Каррде о причинах такой доброты. Предпочтительно - издалека.
Р2Д2 заверещал. Люк от неожиданности дернулся, шаря взглядом по дисплеям в поисках источника тревоги.
Этого ему еще не хватало! Отставая менее чем на корпус, ему в хвост вцепился истребитель.
- Держись, Р2!
Ведж когда-то показывал ему разворот Койограна - реверс с погашением инерции и обратная петля. Кореллиане называют это «половиной удавки». Что же, его единственный шанс... Правой - рукоять на себя, левой - рычаги в реверс... Что ж это делается, а?
Ветки хлестнули по фонарю, нет, все-таки ас из него не получится, и почему это все считают, что он умеет водить истребители? Вырвавшаяся из-под контроля машина вошла в крутой штопор.
Последнее, что Люк услышал перед тем, как погрузиться во тьму, был пронзительный протестующий визг Р2Д2.

* * *

Три челнока приземлились, соблюдая абсолютную четкость и синхронность, а эскорт ДИ-истребителей совершил все положенные маневры с правильностью, вызывающей тошноту.
- Они даже на собственных похоронах не нарушат парадные выпендрежи, - пробормотал Авес.
- Хватит, - осадил его Каррде, разглядывая челноки. Наверняка, Траун в центральном.
Согласно церемониалу, безупречные шеренги штурмовиков с бластерами наперевес выстроились перед челноками. Затем из правого челнока появилась небольшая группа офицеров. За ними следовало коротконогое, жилистое существо неизвестной расы с темно-серой кожей, выпуклыми глазами и выдающейся вперед челюстью. И с повадками телохранителя. Шествие замыкал Гранд адмирал Траун собственной персоной.
Полный церемониальный выход...... Водопад почета и уважения...... Над этим следует поразмыслить.
Отметив про себя важность сего трепетного впечатления, Каррде вместе со своим малочисленным окружением направился навстречу Гранд адмиралу, старательно не обращая внимания на штурмовиков.
- Гранд адмирал Траун, - кивнул он в знак приветствия. - Добро пожаловать на Миркр. Я Тэлон Каррде.
- Приятно познакомиться с вами, капитан, - ответил Траун, слегка наклоняя голову.
Вживую он выглядел еще более впечатляюще, чем на экране. И устрашающе.
- Прошу прощения за неофициальный прием, - продолжал Каррде, показывая рукой на свою группу, - мы не привыкли видеть у себя гостей столь высокого ранга.
- Неужели? - Траун в удивлении приподнял бровь. - Я думал, что человек вашего положения и связей привык иметь дело с элитой, особенно с официальными представителями различных планет.
Каррде попытался улыбнуться в ответ.
- Вы по-прежнему преувеличиваете мои связи. Да, время от времени мы имеем дело с элитой, но не здесь. Это, я бы сказал, - добавил он, многозначительно глядя на штурмовиков, - наша личная база.
- Конечно, - отозвался Траун. - Но, похоже, и на личной базе у вас не все в порядке. У вас тут пару минут назад произошла какая-то трагедия, расскажите мне о ней.
Невероятным усилием воли Каррде сохранил легкую улыбку на лице. Он-то надеялся, что помехи от деревьев Миркра не позволят засечь гонки на реактивной лодке. Очевидно, не получилось.
- О, ерунда. Просто небольшое семейное недоразумение, - заверил он адмирала. - Один из уволенных работников, видимо, оказался недоволен расчетом, вскрыл склад, украл товар и попытался удрать. Охранник догоняет его.
- Пытался догнать, капитан, - поправил Траун, пристально глядя на Каррде. - Вы разве не знаете, что они оба рухнули в лес?
Каррде уставился на адмирала, по телу пробежала мелкая дрожь:
- Я не знал. Здешние деревья мешают передаче.
- Нам не мешали, - задумчиво сказал Траун. - Один из кораблей хотел укрыться за деревьями, вдогонку послан преследователь, - он взглянул на Каррде. - Я предполагаю, беглец был кем-то особенным?
- Все мои коллеги - особенные! - ответил Каррде с каменным лицом. Он потянулся к комлинку. - Прошу меня простить, я должен отдать кое-какие распоряжения.
Траун шагнул и властно накрыл комлинк бледно-голубой рукой.
- Позвольте мне отдать приказ, - вежливо попросил он.
Один из штурмовиков тут же сделал шаг к нему.
- Сэр?
- Проверьте весь район крушения, - приказал Траун, все еще глядя на Каррде. - Расследуйте причины аварии и разыщите оставшихся в живых или останки. Все подозрительное и не входящее в стандартное снаряжение лодки доставьте сюда.
- Слушаюсь, сэр! - штурмовик отдал честь, и одна из колонн, четко повернувшись, проследовала к левому челноку.
- Я ценю вашу помощь, - проговорил Каррде пересохшими губами. - Но мы могли справиться своими силами.
- Наоборот, капитан, - мягко возразил Траун. - Мы чувствуем себя обязанными вам за помощь с йсаламири. Как же еще можно отплатить вам?
Убравшись отсюда, чуть не ляпнул Каррде, а вслух произнес:
- Ну что вы, что вы...
В этот момент челнок с шумом поднялся в воздух. Все, карты сданы, игра пошла. Теперь уже ничего не изменишь. Каррде мог только надеяться, что Мара что-нибудь придумает.
- А теперь, быть может, вы покажете мне окрестности, - прервал его размышления Траун.
- Да, конечно, - кивнул Каррде. - Пожалуйста, пройдемте со мной...

* * *

- Штурмовики уходят. Вроде бы, - еле слышно прошептал Хэн, вжимая лицо в бинокль. - По крайней мере, частично. Грузятся на челнок.
- Дай посмотреть, - подал голос Калриссиан.
Хэн осторожно и очень медленно передал ему бинокль. Трудно было сказать, какое оборудование слежения стояло на челноках и насколько хорошо деревья прикрывают их.
- Да, похоже, один из челноков собирается взлетать, - согласился Ландо.
Хэн обернулся; зазубренные листья растения, на котором они лежали, вцепились ему в рубашку.
- И часто у вас здесь бывают почетные гости? - поинтересовался он.
- Не здесь, - Гент нервно мотнул головой, стуча зубами от страха и напряжения. - Они раза два ходили в лес, ловили йсаламири, но на базу не заглядывали. По крайней мере, пока я здесь был, ни разу.
- Йсаламири? - нахмурился Ландо. - Что за зверь?
- Маленькие, мохнатые змеи с ножками, - пояснил Гент. - Не знаю, на что они годятся. Экзотика. Эй, вернемся на корабль, а? Каррде приказал, чтобы я держал вас там, где безопасно.
Хэн пропустил его слова мимо ушей.
- Что думаешь? - спросил он у Ландо. Калриссиан пожал плечами и с неудовольствием посмотрел на местную растительность.
- Надо бы узнать, что это за «прыгун» свалился сюда как раз, когда Каррде выпасал нас.
- Там был какой-то пленник, - признался Гент. - Каррде и Джейд никого к нему не подпускали... может, он сбежал? Ну, пожалуйста, давайте мы...
- Пленник? - обернулся к нему Ландо. - С чего это Каррде стал связываться с пленниками?
- Может быть, он стал связываться с похитителями, - пробормотал Хэн, прежде чем Гент успел предложить свою версию ответа.
- Мы не ведем дел с похитителями, - запротестовал Гент.
- А это кто, по-твоему? Девочки из кордебалета? - Хэн кивнул на группу имперцев. - А вон тот серый гном, он кто? Точно такие же пытались похитить меня вместе с Лейей.
- Что? - Ландо вновь уставился в бинокль. - Ты уверен?
- По крайней мере, он той же национальности. Мы как-то не рискнули остановиться, чтобы спросить имена, - Хэн опять оглянулся на Гента. - Этот пленник... кто он?
- Не знаю, - Гент затряс головой. - Его привели к Каррде несколько дней назад и заперли в бараке, а сейчас, я думаю, перевели в один из сараев, когда стало известно, что к нам с визитом собираются имперцы.
- Как он выглядит?
- Я не знаю!
Похоже, прятаться в лесу и шпионить за имперскими штурмовиками не входило в перечень любимых занятий компьютерного умельца.
- Никому из наших не разрешали подходить к нему близко, а тем более задавать вопросы.
Ландо с Хэном обменялись многозначительными взглядами.
- Может быть, кто-то, кому не хочется попадаться на глаза Империи? Перебежчик, например?
Хэн почувствовал, как губы сами складываются в скептическую улыбку.
- Меня больше волнует, почему его убрали из бараков. Это может означать, что штурмовики собираются поваляться на здешней травке какое-то время.
- Каррде об этом ничего не говорил, - признался Гент.
- А его забыли об этом предупредить, - сухо откликнулся Ландо. - Поверь мне, я как-то раз обжегся на сделке с Империей, - он вернул бинокль Хэну. - Похоже, они заходят внутрь.
Так оно и было. Хэн наблюдал за процессией: впереди Каррде и имперский офицер в белом кителе, следом свита и штурмовики с обоих флангов. Настоящий парад.
- Есть какие-нибудь идеи, кто этот красноглазый красавец? - поинтересовался Хэн у Гента.
- Какая-то шишка, Гранд адмирал или что-то вроде того. Некоторое время назад стал командовать имперскими операциями. Имени я не знаю.
Хэн глянул на Ландо, в ответ получил точно такой же ошеломленный взгляд.
- Гранд адмирал? - переспросил Калриссиан.
- Ага. Слушайте, они уходят... смотреть больше не на что... пожалуйста, ну пойдемте, а?..
- Возвращаемся на «Сокол», - постановил Хэн, вешая бинокль на пояс и на четвереньках отползая назад. Гранд адмирал, э? Неудивительно, что Новая Республика стоит на ушах.
- Я не предполагал, что на «Соколе» есть какие-нибудь записи об имперских Гранд адмиралах, - пробормотал Ландо, активно работая локтями и коленями по соседству от Соло.
- Ты прав, - пропыхтел Хэн. - Их там нет... Но они есть на Коруканте.
- Здорово, - голос Ландо почти потерялся в шуршании жесткой, острой травы. - Будем надеяться, что мы проживем достаточно долго, чтобы снова там оказаться.
- Будем, - сумрачно заверил его кореллианин. - Но сначала ненадолго задержимся здесь. Я хочу выяснить, в какую игру играет Каррде, а потом мы улетаем. Даже если нам придется взлетать, не снимая камуфляжной сетки.

* * *

Самое странное, смутно подумал Люк, приходя в себя, что я себя неплохо чувствую или не чувствую..
Хотя должен был. Судя по тому, что он помнил о последних мгновениях (и по виду расщепленных деревьев над расколотым фонарем кабины), он должен быть счастлив, что остался живым, не то что невредимым. Очевидно, что ремни и подушка безопасности были подкреплены чем-то более изощренным - возможно, аварийным компенсатором.
За спиной раздалось дрожащее бульканье.
- Ты в порядке, Р2Д2? - Люк неуклюже выкарабкался из кресла. - Держись, я иду.
Универсальный манипулятор астродроида сломался при крушении, но сам он вроде бы не сильно пострадал, так, пара вмятин.
- Нам лучше убраться отсюда, - Люк извлек дроида из путаницы ремней и проводов. - Нашему преследователю может прийти в голову вызвать помощь. Или навести на нас группу захвата.
Он не без усилий перетащил Р2Д2 на корму. Выйти удалось без особых проблем. Люк огляделся.
Преследователю могло прийти в голову все, что угодно, но ни вызвать помощь, ни передать группе захвата координаты он был не в силах. Потому что покоился рядом в еще худшем состоянии, если только такое было возможно.
Р2Д2 горестно свистал из открытого люка. Скайуокер посмотрел на товарища, потом вновь перевел взгляд на останки второй машины. Из пышной незнакомой растительности торчал только хвост, истребитель зарылся в мягкий грунт по самый колпак. Учитывая роскошное оборудование, Мара едва ли пострадала серьезно. Каррде пришлет за ней спасателей, она продержится.
А вдруг - нет?
- Жди здесь, Р2. Я пойду взгляну.
Внутри вторая машина выглядела получше, хотя снаружи на нее даже смотреть было страшно. Скайуокер разгреб обломки, завалившие проход в кабину. Над спинкой сидения торчала лишь макушка пилота, но достаточно было увидеть рыжие, словно светящие в полумраке волосы, чтобы убедиться в справедливости прежних догадок.
Мгновение Люк топтался на месте, разрываясь между логичным желанием оказаться подальше отсюда и некстати проснувшимся человеческим состраданием. Дела даже галактической важности не должны быть помехой в заботе о других. В конце концов, джедай он или погулять вышел? Да и много времени у него не уйдет. Он только заглянет в кабину... Подойдет к креслу, посмотрит, как там Мара... Люк посмотрел...
... и увидел широко раскрытые зеленые глаза. И дуло бластера.
- Ты предсказуем, как эопи в упряжке, - с удовлетворением сказала Мара Джейд. - Назад. Сейчас же.
Глупо спорить с тем, кто целится в тебя из бластера с близкого расстояния. Скайуокер выполнил, что было приказано.
- Ты цела? - закончил он свою спасательную миссию.

Предыдущая страница 23 Следующая страница


Наследник империи 24

- Целей тебя.
Мара поднялась, свободной рукой извлекая из-под сиденья маленький плоский ящик. На ее поясе висел лазерный меч. Его лазерный меч.
- Возле тебя еще один ящик, - сказала Мара. - Вон там. Достань.
Повинуясь легкому движению бластера, Люк открыл замок; внутри действительно лежала металлическая коробка с незнакомой этикеткой, но весьма
- Надеюсь, назад мы пешком не пойдем, - заметил Люк.
- Я - нет, - согласилась Мара. - А вот пойдешь ли ты или тебя принесут потом, - это еще вопрос.
Их взгляды встретились.
- Хочешь закончить то, что начала в воздухе? - Скайуокер кивнул на разбитый корабль. Мара фыркнула.
- Не угоняй то, что тебе не по умению, приятель. Ты, великий ас, не справился с управлением, а я сглупила, оказавшись слишком близко к тебе, когда ты врезался в дерево. Положи мешок и волоки сюда дроида.
Люк покорно выполнил и это приказание. К тому времени, как Р2Д2 присоединился к честной компании, Мара уже содрала крышку с коробки и возилась в ней, запустив внутрь одну руку.
- Стой, где стоишь, - буркнула она. - И не играй ручками.
Она умолкла, прислушиваясь. Мгновение спустя беглый джедай тоже услышал звук двигателей.
- А вот и такси, - сказала Мара. - Теперь ты и дроид...
Она не договорила. Взгляд ее стал сосредоточенным, плечи напряглись. Люк хмурился, недоумевая, в чем дело...
Мара захлопнула коробку.
- Бежим! - отрывисто сказала она, указывая в сторону от разбитых машин.
Не выпуская бластера, она подобрала свой плоский ящичек и засунула его под мышку.
- Под деревья, оба. Я сказала, пошевеливайся!
Что-то было в ее голосе - приказ, настойчивость или и то, и другое, - что пресекло любые возражения или даже вопросы. Спустя несколько секунд Люк и Р2Д2 оказались под прикрытием ближайших деревьев.
- Дальше, - приказала Мара. - И побыстрее.
Поздновато, но Люку все-таки пришло в голову, что Мара может сейчас просто выстрелить ему в спину, а потом сказать, что он попытался сбежать. Но Мара не отставала, она была так близко, что Скайуокер слышал ее дыхание. А чтобы он расслаблялся, Мара время от времени подгоняла его тычком бластера в спину. Метров через десять пришлось перетаскивать Р2Д2 через особо толстый корень.
- Хватит, - прошипела Мара в ухо Скайуокеру. - Прячь дроида и мордой в грязь.
Люк уволок астродроида в кусты и, падая на землю рядом с Марой, вдруг сообразил...
Над разбитыми машинами, словно хищник в поисках жертвы, завис имперский челнок.
- Ни звука, - бластер Мары ткнулся Скайуокеру прямо в ухо. - Замри.
Собственно, Люк и не собирался дергаться. Он понятливо кивнул и стал смотреть на имперцев. Мара прижала его плечи к земле, сунула бластер Люку под подбородок и тоже повернулась в сторону челнока.
Тот тем временем завершил облет поляны и аккуратно опустился на взрытую землю между двумя разбитыми машинами. Еще в воздухе из челнока посыпались штурмовики. Имперцы деловито разбились на группы и принялись обшаривать остатки истребителей. Ситуация складывалась совершенно абсурдная. Не более чем двадцать шагов отделяли Мару от тех, кому она собиралась сдать своего пленника, и тем не менее оба они сопели носом в землю, затаившись среди корней и кустов и стараясь дышать не слишком громко. Неужели Мара передумала ? Или все же ударилась головой при аварии?
Или просто ей не нужны были лишние свидетели?
Ситуация продолжала запутываться. Чтобы спастись, всего-то и нужно, что сдаться на милость Империи. Дайте джедаю покинуть планету, вновь обрести могучего союзника - Силу, - и у него будет возможность сражаться. Если бы только придумать, как отвлечь Мару и избавить девушку от бластера...
Дуло лазерного пистолета вжалось в кожу так, что Люк испугался, не сломает ли ему Мара челюсть.
- Что бы ты сейчас ни задумал, не делай этого, - продышала рыжеволосая фурия ему в ухо. - Я легко могу объявить, что ты держал меня в плену, а мне удалось вырвать у тебя бластер.
Люк сглотнул и решил ждать.
Ждать пришлось недолго. Две группы штурмовиков копались внутри истребителей, остальные бродили по недавно образовавшейся усилиями Скайуокера поляне и сканировали лес. Через несколько минут вылезли те, что осматривали корабли. Штурмовики устроили консилиум. Потом кто-то скомандовал отход, и все загрузились в челнок. Трап втянулся, челнок исчез в небе, оставив напоминанием о себе лишь негромкое урчание двигателя. Скоро затихло и оно. Люк попытался встать.
- Ну...
Его уложили обратно ударом по затылку.
- Тихо, - прошептала Мара. - Они оставили датчик на случай, если кто-то вернется.
Люк нахмурился.
- Откуда ты знаешь?
- Они всегда так делают в подобных ситуациях, - проворчала она. - Теперь тихо; мы встанем и отойдем подальше. И смотри, чтобы дроид тоже не шумел.
Пройдя еще пятьдесят метров, после того как истребители уже пропали из виду, Мара объявила привал.
- Что теперь? - спросил Люк.
- Сядем, - сказала она ему. Люк кивнул и опустился на землю.
- Спасибо, что не выдала меня штурмовикам.
- Не стоит благодарности, - коротко ответила она, осторожно садясь и положив бластер рядом на землю. - Не обольщайся, это не из человеколюбия. Должно быть, нас увидели и выслали группу разведчиков. Каррде придется преподнести имперцам какую-нибудь сказку, о том, что произошло. Я не могу попасть им в руки, не выяснив, что это за история.
- Ты могла бы связаться с ним, - напомнил ей Люк.
- Я могла бы связаться с имперцами и сэкономить время. Не думаешь же ты, что у них нет оборудования, чтобы засечь все, что я посылаю. Теперь заткнись; я займусь делом.

Несколько минут Мара молча возилась с плоским ящиком, хмуро разглядывая что-то, чего Люку со своего места не было видно. Несколько раз Мара отвлекалась от своего занятия, но лишь для того, чтобы убедиться, что он ничего не пытается предпринять. Люк ждал; внезапно девица удовлетворенно хмыкнула.
- Три дня, - сказала она вслух, - захлопывая крышку.
- Что три дня? - спросил Люк.
- Три дня до границы леса, - она, не мигая, смотрела на Люка. - Цивилизация. Хиллиард в трех днях пути.
- И кто из нас дойдет туда? - спросил Люк спокойно.
- Ты еще спрашиваешь? Можешь назвать хотя бы одну причину, по которой я должна возиться с тобой?
- Конечно, - Люк кивнул на астродроида - Р2Д2.
- Не смеши, - она взглянула на дроида и опять уставилась на Люка. - Что бы ни случилось, дроид останется здесь. В виде обломков.
Люк даже рот от изумления открыл.
- Обломков?
- Что, повторить по слогам? - резко сказала она. - Дроид слишком много знает. Мы не можем оставить его здесь, чтобы его нашли штурмовики.
- Слишком много знает о чем?
- О тебе, конечно. О тебе, о Каррде, обо мне - обо всей этой глупой неразберихе.
Р2Д2 тихонько стонал.
- Он ничего им не скажет, - настаивал Люк.
- После того, как я разнесу его, - согласилась Мара.
Люк заставил себя успокоиться. Эмоции на эту странную девушку не действуют, только логика может ее убедить.
- Дроид нужен нам, - спокойно возразил он. - Ты сама говорила, что лес опасен. У Р2Д2 есть датчики, которые могут заметить хищника до того, как тот подойдет достаточно близко.
- Возможно, что так, но, возможно, и нет, - возразила она. - Растительность здесь ограничивает радиус действия датчиков практически до нуля.
- Дроид все равно сделает это лучше, чем я или ты, - сказал Люк. - К тому же он сможет следить, пока мы спим.
Она приподняла брови.
- Мы?
- Мы, - сказал Люк. - Не думаю, что он захочет защищать тебя, если меня не будет рядом.
Мара кивнула.
- Нет так нет, - сказала она, доставая бластер. - Я могу обойтись без него. И думаю, что и без тебя.
Люк почувствовал комок в горле.
- Ты уверена, что у тебя от злобы в голове не помутилось?
Он не думал, что ее глаза могут стать еще жестче, чем уже были, и зря не думал.
- Позволь сказать тебе кое-что, Скайуокер, - сказала Мара так тихо, что он едва разобрал слова. - Я давно хотела убить тебя. Я мечтала о твоей смерти каждую ночь с того первого года. Мечтала о ней, планировала ее - должно быть, я перебрала тысячи сценариев, стараясь найти самый подходящий. Я привыкла к этому состоянию. Можешь считать это помутнением рассудка, если хочешь.
Люк заглянул в зеленые глаза, содрогаясь до глубины души.
- Что я тебе сделал? - прошептал он.
- Ты разрушил мою жизнь, - горько сказала она. - Будет только справедливо, когда я разрушу твою.
- И убив меня, ты вернешь свою прежнюю жизнь?
- Не играй словами, - сказала она, и голос ее слегка задрожал. - Но я могу сделать хотя бы это. Ради себя и ради...
Она не договорила.
- А как же Каррде? - спросил Люк.
- Что Каррде?
- Я думал, что все еще нужен ему живым.
Мара фыркнула.
- Мы все хотим того, что не можем получить.
Но на секунду что-то появилось в ее глазах. Что-то еще, что блеснуло сквозь ненависть... Блеснуло и исчезло.
- Я даже хотела бы растянуть твою смерть, - сказала она, с ледяным спокойствием вновь поднимая пистолет. - Но у меня нет времени.
Люк уставился на дуло бластера, бешено пытаясь найти выход...
- Подожди минуту, - остановил ее он. - Ты сказала, тебе надо узнать, что именно Каррде сказал имперцам? А, если я смогу обеспечить безопасный канал связи с ним?
Бластер качнулся.
- Как? - спросила Мара с подозрением.
- У передатчика из набора достаточный радиус действия, чтобы связаться с базой? Я имею в виду без помощи спутника?
Мара все еще смотрела с подозрением.
- Там есть зонд, который может поднять антенну на достаточную высоту, чтобы выйти из зоны, которую заглушает лес. Но он ненаправленный, и это значит, что имперцы или любой желающий в этом полушарии могут подслушать его.
- Нестрашно, - сказал Люк. - Я могу так зашифровать сообщение, что посторонний его не поймет... Точнее, Р2Д2 может.
Мара неприятно улыбнулась.
- Замечательно. За исключением одной маленькой детали: если шифровка будет так хороша, то как же Каррде прочитает ее?
- Ему не придется этого делать, - ответил Люк. - За него это сделает компьютер на моем «крестокрыле».
Улыбка исчезла с лица Мары.
- Ты лжешь, - огрызнулась она. - Ты не можешь согласовать шифры между астродроидом и компьютером корабля.
- Почему нет? Р2Д2 единственный дроид, который работал с этим компьютером больше пяти лет - почти три тысячи часов летного времени. Он настроил его в соответствии с собственным вкусом. Оно на самом деле так и есть - и на земле это лишний геморрой ремонтникам, но Р2Д2 не сдается.
- По обычной процедуре память дроида стирают и перезагружают каждые шесть месяцев.
- Мне нравится Р2Д2 такой, какой он есть, - сказал Люк. - К тому же так они с «крестокрылом» лучше работают вместе.
- Насколько лучше?
Люк порылся в памяти. Ремонтники проводили этот тест несколько месяцев назад.
- Я не помню точную цифру. Вроде бы на тридцать процентов быстрее, чем обычное взаимодействие между звездным механиком и «крестокрылом». Может быть, на тридцать пять.
Мара изумленно смотрела на дроида.
- Хорошо, это подходящая скорость, - неохотно согласилась она. - Но имперцы все равно могут засечь его.
- В конечном итоге, да. Но для этого им понадобится специальное оборудование. А ты сама сказала, что мы здесь не задержимся.
Некоторое время она смотрела на него, крепко сжав зубы, на ее лице отражалась борьба чувств. Горечь, ненависть, желание выжить... и что-то еще. Что-то, Люк почти поверил, что это - маленькая капелька доверия.
- Твой корабль спрятан в лесу, - проворчала Мара наконец. - Как ты собираешься доставить сообщение Каррде?
- Кто-то обязательно придет проведать его. Все, что нам надо сделать, - это временно сохранить сообщение в запоминающем устройстве и оставить какой-нибудь сигнал, показывающий, что оно там. Ведь у вас есть люди, которые сумеют достать его из памяти?
- Любой идиот может это сделать, - Мара пристально посмотрела на него. - Интересная деталь, не правда ли, этот план требует, чтобы вы оба еще ненадолго остались живы и целы?
Люк промолчал, встретив ее горький взгляд, не шелохнувшись... затем, внезапно, внутренняя борьба Мары закончилась.
- Как насчет дроида? - спросила она. - Потребуется вечность, чтобы пройти с ним по этой местности.
- Р2Д2 уже передвигался через лес. Хотя... - Люк огляделся и выбрал дерево с двумя ветвями подходящего размера. - Я мог бы соорудить повозку, чтобы везти его, или что-нибудь в этом роде. - Он привстал. - Если бы ты дала мне мой меч на минутку, я бы срезал парочку тех веток.
- Сиди, - приказала она, вставая. - Я сама.
Ладно, пусть попробует.
- Те две, - показал ей Люк. - Будь осторожна: с лазерными мечами трудно обращаться.
- Ценю твою трогательную заботу о моей персоне, - саркастически усмехнулась Мара. Она вытащила лазерный меч, подошла к указанному дереву, все время глядя на Люка, и подняла оружие...
И в два уверенных удара срезала ветви с дерева. Затем вернула деактивированное оружие на пояс одним плавным движением.
- Прошу, - сказала она, отступая.
- Здорово, - машинально одобрил Люк, в голове звенело от изумления, пока он, спотыкаясь, собирал ветви. То, как Мара обращалась с мечом...
- Ты пользовалась лазерным мечом раньше.
Она холодно посмотрела на него.
- Теперь ты знаешь, что я умею с ним обращаться. На случай, если ты почувствуешь искушение попробовать отобрать у меня бластер.
Мара взглянула вверх на темнеющее небо.
- Давай, займись повозкой. Нам нужно найти какую-нибудь поляну, чтобы запустить зонд, и я хочу сделать это, пока не стемнело.

24

- Я приношу свои извинения за то, что втянул вас в такое, - говорил Каррде, провожая Хэна к центральному зданию. - И особенно за то, что прервал вашу трапезу. Это не входит в мои понятия о гостеприимстве, и обычно я встречаю гостей по-другому.
- Без проблем, - отмахнулся Соло; его куда больше заботило, сможет ли он хоть что-нибудь разобрать в сгущающихся сумерках. Освещения от здания впереди едва хватало, чтобы отбросить слабый отсвет на лицо собеседника. Если повезет, можно будет прочитать выражение этого лица. - Но хотелось бы узнать, что случилось-то?
- Ничего серьезного, - с легкостью заверил его хозяин. - Просто к нам на огонек собрались заскочить люди, с которыми я веду дело.
- А-а-а... Просто так, на окрестности посмотреть, - в том же тоне откликнулся Хэн. - То есть теперь ты трудишься на Империю?
Маска благодушного хозяина дала трещину, небольшую, но заметную. Хэн ждал, что Каррде пустится в длительные разговоры, улещивания и отрицания. Вместо этого Каррде остановился и повернулся к идущим сзади Ландо и Генту.
- Гент? - ласково спросил Каррде.
- Простите, сэр, - мальчишка съежился, стараясь выглядеть еще несчастнее, чем был. - Я не хотел, но они настояли... чтобы я пошел посмотреть, что произошло.
- Ясно, - Каррде коротко глянул на Хэна; он уже вновь был спокоен. - Думаю, не повредит. Хотя рисковать - не самое мудрое из занятий.
- Я привык рисковать, - беззаботно сообщил Хэн. - Ты не ответил на мой вопрос.
Каррде зашагал дальше. Хэн пристроился рядом - руки в карманы, дурацкая ухмылочка на лице, взгляд в никуда.
- Если меня не интересует работа на Республику, то уж тем более не интересует работа на Империю, - буркнул Каррде. - Несколько недель назад сюда заявились имперцы, сказали, что хотят поймать несколько йсаламири... это такие садентарные зверюшки, вроде тех, что висят на дереве у нас в центральном зале. Я предложил им помощь. Без нее они не смогли бы снять йсаламири с дерева, не повредив.
- А что взамен?
- Привилегия наблюдать их за работой. Которая дала мне добавочную информацию для размышлений. Теперь я могу попытаться просчитать, что же на самом деле ребята хотят от своего маленького зоопарка.
- И чего же они хотят?
Каррде покосился на кореллианина.
- Соло, информация стоит денег. Но если честно, мы понятия не имеем, что затеяли имперцы. Хотя работаем в том направлении.
- Ясно. Но с их командиром ты лично знаком.
Каррде чуть-чуть улыбнулся.
- Это тоже информация.
Кажется, скоро меня начнет тошнить от здешних порядков, решил Хэн.
- Ладно, давай сыграем по твоим правилам, - сказал он. - Почем нынче имя Гранд адмирала?
- Не продается, - быстро ответил Каррде. - Поговорим об этом позднее. Может быть.
- Спасибо, но задерживаться я не намерен. Если не имеешь ничего против, давай прощаться.
Каррде с удивлением повернулся к нему.
- Не закончив ужина? Вам не удалось даже распробовать еду как следует.
Хэн с сожалением расстался с придурковатой улыбкой, многих вводившей в заблуждение.
- Терпеть не могу изображать учебную мишень для имперских штурмовиков, - в лоб сообщил он.
Каррде тоже скинул образ благодушного хозяина.

Предыдущая страница 24 Следующая страница


25 Тимоти Зан

- Предпочтешь, болтаясь в воздухе, изобразить мишень для пушек помощнее? - холодно спросил он. - На орбите находится имперский «звездный разрушитель». И ему там нравится. Он так и ждет любезного приглашения пострелять.
- «Сокол» и раньше встречался с «разрушителями». Жив, как видишь.
Но в словах Каррде есть свой смысл, признал Хэн про себя. И поскольку Каррде пока еще не вручил их с Ландо имперцам - в красивой упаковке и перевязанных ленточкой - наверное, ему можно верить. Пока еще. Вероятно.
С другой стороны, если они останутся...
- Ну что ж, ты прав, пока погуляем. Лады, закончим ужин.
- Вот и чудненько, - Каррде опять изобразил радушного хозяина. - Накроем через пару минут.
- А ты что, успел все убрать? - хмыкнул за их спинами Ландо.
- Все, что могло бы намекнуть, что у нас гости, - признался Каррде. - Гранд адмирал в высшей степени наблюдательный... э-э... человек, а мне совершенно не хочется давать ему знать, сколько сейчас у меня на базе партнеров и клиентов.
- Значит, у меня есть немного времени, пока все приготовят, - сказал Хэн. - Я смотаюсь на корабль, хочу кое-что проверить.
Каррде насторожился.
- Но ты вернешься?
Хэн улыбнулся невиннейшей из улыбок.
- А куда я денусь?
Каррде разглядывал его чуть дольше, чем следовало. Хэн наслаждался моментом.
- Н-ну, хорошо... только приглядывай за собой. Обычно местные хищники не подходят так близко к лагерю, но бывают и исключения.
- Мы будем очень осторожны, - пообещал Хэн. - Ландо, пошли.
Он развернулся и зашагал в обратном направлении. Разговаривать он не был намерен, Ландо тоже хранил задумчивое молчание, пока они не добрались до опушки, и только там поинтересовался:
- Ты что забыл на «Соколе»?
- Ничего, - промурлыкал Хэн в ответ. - Просто решил, что неплохо бы проверить хибары Каррде. Особенно ту, в которой предположительно сидит пленник.
Они углубились в лес, затем сменили направление, обходя факторию кругом. Они прошли четверть круга, когда обнаружили скопление небольших строений.
- Ищи дверь с замком, - посоветовал Ландо. - Либо свременным, либо с постоянным.
Хэн прищурился и огляделся.
- Вон тот, - сказал он. - Сарай с двумя дверями.
- Похоже, - согласился Калриссиан. - Давай посмотрим.
На одной из дверей - левой от них - действительно был замок. Вернее, когда-то был замок.
- Его выжгли бластером, - сообщил Ландо, засовывая палец в дыру. - Странно.
- Может быть, у пленника нашлись друзья, - предположил Хэн, озираясь. Вокруг никого не было видно. - Пошли внутрь.
Они проскользнули в сарай, тщательно прикрыли за собой дверь и лишь потом зажгли свет.
Практически все пространство было забито ящиками, сдвинутыми к правой стене. С единственным исключением из правила. Хэн решил взглянуть поближе.
- Так-так-так, - пробормотал он, любуясь на отодвинутую силовую консоль и просунутые в дыру провода. - Кто-то здесь здорово потрудился.
- Кто-то здесь потрудился еще здоровее, - прокомментировал Ландо. - Посмотри.
Калриссиан сидел на корточках перед дверью, уставившись внутрь механизма замка. Как и снаружи, замок был выжжен.
- Кто-то очень здорово стреляет, - нахмурился Хэн.
- Нет, это не один и тот же выстрел. Внутренняя пластина целая, - Ландо сунул пальцы в дыру, подцепив ногтем проводок. - Похоже, наш таинственный пленник пытался вскрыть замок.
- Интересно, как же он его открыл? - Хэн в задумчивости повернулся к силовой коробке. - Пойду гляну, что за соседней дверью.
Он вышел, огляделся по сторонам и набрал код. Дверь не открылась.
- Ка-ак интересно... - Хэн еще раз набрал код.
- Подожди секундочку... я все понял, - Ландо что-то подцепил внутри замка и теперь тянул это что-то наружу.
Помещение за правой дверью практически ничем не отличалось от соседнего. За единственным исключением: посреди него валялся ошейник для дроида.
Хэн хмуро разглядывал находку. Ошейник сняли грубо и даже не потрудились закрыть - кто-то здесь не слишком заботился о сохранности имущества, - а на полу был ясно виден след. Очень знакомый след. Такой след мог оставить пытающийся сдвинуться с места астродроид.
Звук открывающейся двери был очень тихий, но тот, кто открыл ее, видимо, не подозревал о феноменальном слухе кореллиан. Вошедший ошеломленно уставился на бластер, сунутый ему прямо в лицо, иподнял руки.
- Кажется, ты заблудился, - спокойно проговорил Каррде, обшаривая взглядом помещение и стараясь не смотреть на оружие. - И по дороге потерял генерала Калриссиана.
Хэн опустил пистолет.
- Тебе нужно сказать своим мальчикам, чтобы убирали игрушки на место после того, как наиграются вдоволь, - он кивнул на ошейник. - Так ты теперь держишь в заложниках дроидов?
Каррде выдавил улыбку.
- Вижу, Гент чересчур болтлив. Изумительно, как эти опытные взломщики столько знают о чужих компьютерах и дроидах, но понятия не имеют о том, когда нужно держать собственный рот на запоре, не находишь?
- Еще больше меня изумляет, сколько опытных контрабандистов понятия не имеют о том, на какие сельскохозяйственные орудия следует наступать, а на какие - нет, - вернул Хэн. - Итак, что ты делаешь для своего Гранд адмирала? Поставил продажу рабов на промышленную основу или просто время от времени похищаешь кого-нибудь?
Каррде полыхнул гневом:
- Я не занимаюсь работорговлей, Соло! Рабы и похищения? Никогда!
- Ага, а этого пленника ты прихватил между делом. Случайно, так, что ли?
- Я не хотел видеть его здесь, - парировал Каррде. - И вообще не в восторге от него.
Хэн фыркнул.
- Не передергивай, Каррде. Что он сделал? Свалился с небес прямо тебе на макушку?
- Тебе честно или вежливо? Если честно, то практически - да.
- Недурственная причина запереть человека. Кто он?
- Информация не продается.
- А может быть, мы ее не покупаем, - сказал за его спиной Ландо. Каррде повернулся.
- А! - сказал он, когда Калриссиан вошел внутрь. - Вот ты где. Лазаете по чужим сараям, мальчики?
- Сараи, компьютеры - не вижу разницы, только особо задерживаться мы не собираемся, - заверил его Хэн. - Что нашел, Ландо?
- Вот это, - Калриссиан продемонстрировал присутствующим крошечный красный цилиндр с парой проводков. - Это мини-аккумулятор. Наш пленник подсоединил его к замку. И вышел. Здесь даже есть клеймо производителя. Маленькое, но разобрать можно. Узнаешь?
Хэн тщательно осмотрел находку.
- Нет, - честно сказал он. - Видел раньше, но не помню - где.
- Я могу сказать - когда, - хмыкнул Калриссиан. - Во время войны. Это клеймо «Сибха Хабадиет».
«Сибха Хабадиет», вот как? Основной поставщик Альянса. И специализация на...
- Биоэлектроника.
- Точно, - подтвердил Ландо. - Очень полезная штука, если у тебя биомеханический протез вместо руки.
Хэн поднял правую руку. Не высоко, ровно настолько, чтобы дуло бластера уперлось Каррде в живот.
- А здесь был дроид, - сказал он через голову хозяина Ландо. - Судя по отметинам на полу, из сери Р2. Эй, Каррде, присоединяйся к нашей незамысловатой беседе. Может, мы где-то ошиблись в рассуждениях?
Каррде вздохнул; на его лице отразилась любопытная смесь раздражения и покорности.
- Чего ты от меня хочешь? Хочешь, чтобы я прямым текстом сказал, что Люк Скайуокер был здесь и сидел под замком? Ладно. Считай, что ты это от меня услышал, и можешь занести в протокол.
А они с Ландо были в двух шагах. И ничего не подозревали.
- Где он? - сухо спросил Хэн.
- Я думал, Гент рассказал, - сумрачно пробурчал Каррде. - Он позаимствовал одну из лодок. И разбил ее в процессе побега.
- Он - что?
- С ним все в порядке, - торопливо добавил Каррде. - Ну, по крайней мере, пару часов назад было в порядке. Посланные на разведку штурмовики сказали, что в обломках никого нет, - взгляд у Тэлона поскучнел. - Надеюсь, это означает, что ребята сговорились на некоторое время.
- Что-то голос у тебя не слишком уверенный.
Взгляд Каррде стал еще более скучным.
- Мара Джейд отправилась его выслеживать. Она весьма... да ладно, к чему вилять?! Короче, она очень хочет его убить.
Хэн обменялся с Ландо быстрыми взглядами.
- Почему?
Каррде помотал головой.
- Я не знаю.
Мгновение в комнате висела мертвая тишина.
- Как он попал сюда? - спросил Ландо.
- Я же сказал, случайно. Нет... беру слова назад. Для Мары это не было случайностью, она вывела нас прямиком к его сдохшему кораблю.
- Каким образом?
- Понятия не имею! - Тэлон посмотрел Хэну в лицо. - И прежде, чем ты спросишь, - нет, мы не сбивали его истребитель. Он сжег оба мотиватора гипердрайва, связавшись с одним из имперских крейсеров. Если бы мы не подобрали его, он уже был бы мертв.
- А не болтался бы по лесу в весьма странной компании, - едко добавил Хэн. - Ты у нас просто герой.
- Имперцы хотят видеть его у себя в гостях. Очень хотят. Если присмотришься, то увидишь, что я его им не отдал.
- Ну да, потому что он не стал ждать, пока ты его упакуешь и бантиком перевяжешь.
- Он сбежал, потому что оказался в этом сарае, - огрызнулся Каррде. - А в сарае он оказался потому, что я не хотел, чтобы его обнаружили имперцы во время своего нежданного визита, - Тэлон помолчал. - А еще ты можешь заметить, что и вас я им не отдал.
Хэн неохотно опустил оружие. Чего уж, Каррде прав. Конечно, не всему, сказанному под дулом пистолета, следует верить, но тот факт, что Каррде не выдал их имперцам, говорит в его пользу. Можно сказать, даже кричит.
Поправка: пока еще не выдал. Все может измениться.
- Я хочу видеть истребитель, - сказал Соло.
- Конечно. Но я бы рекомендовал идти туда завтра утром. Мы затащили его далеко в лес, сейчас ночь, местные звери тобой с удовольствием поужинают.
Хэн, помедлив, кивнул. Утром так утром, все равно Каррде уже уничтожил судовой журнал или поменял в нем записи. Несколько часов большой роли не сыграют.
- Лады. Так что же мы будем делать по поводу Люка?
Каррде смотрел в сторону.
- А ничего, - сказал он. - В лесу ворнскры, на орбите Гранд адмирал. Завтра... мы все обсудим и придумаем что-нибудь, - на лице Тэлона вновь бродила ироническая усмешка. - Кстати, ужин уже сервирован. Не проследуете ли за мной?..

* * *

Приглушенный свет голографической галереи искусств вновь поменялся, на этот раз коллекция бесценных работ, казалось, пульсировала, жила и непрерывно меняла форму, пока Пеллаэон осторожно передвигался среди пьедесталов, пытаясь понять, откуда они могли происходить.
- Вы нашли их, капитан? - спросил Траун, когда Пеллаэон, наконец, добрался до его кресла. Пеллаэон вытянулся.
- Боюсь, что нет, сэр, - нарочито бодрым голосом отрапортовал он. - Мы надеялись, что с наступлением темноты мы сможем воспользоваться инфракрасными датчиками. Но, как оказалось, очень мешают деревья.
Траун кивнул:
- А что о том сигнале, который мы поймали сразу после захода солнца?
- Мы проверили. Он действительно был из района аварии, - сообщил Пеллаэон. - Но, к сожалению, передача была слишком короткой, мы не успели запеленговать место. К тому же - очень странный код. Дешифровщик предполагает, что это может быть особый шифр. Они пока еще работают над ним.
- Попробуйте все известные нам шифры повстанцев.
- Да, сэр.
Траун задумчиво кивнул:
- Похоже, мы зашли в тупик, капитан. По крайней мере, мы знаем, что они находятся в лесу. Вы просчитали возможные маршруты?
- У них единственный маршрут, - ответил Пеллаэон, удивляясь, почему вокруг этого поднялась такая суета. - Они направляются в Хиллиард, единственный населенный пункт в радиусе нескольких сотен километров. С их небогатым снаряжением - это единственный выход.
- Отлично, - кивнул Траун. - Я хочу, чтобы вы направили туда три команды штурмовиков и установили пост наблюдения. Пусть они отправятся туда немедленно.
- Штурмовиков, сэр? - переспросил Пеллаэон.
- Штурмовиков, - повторил Траун, рассматривая одну из своих скульптур. - И еще усильте их кем-нибудь на ваше усмотрение.
- Так точно, сэр, - неуверенно отозвался Пеллаэон. Привлекать штурмовиков для разборки между контрабандистами...
- Каррде солгал нам, капитан, - продолжил Траун, как будто прочитав мысли Пеллаэона. - Что бы ни произошло этим утром, это не было обычным преследованием обычного вора. Я хочу узнать, что же действительно там случилось.
- Я не совсем понимаю вас, сэр.
- Это элементарно, капитан, - отозвался адмирал, тем тоном, которым обычно объяснял очевидные факты: - За время погони пилот корабля-преследователя ни разу не связался с базой. Никто с базы также не связывался с ним. Мы знаем это точно, так как засекли все возможные передачи. Никаких рапортов, никаких просьб о помощи - полная тишина, - он обернулся на Пеллаэона. - Что вы на это скажете?
- Что бы это ни было, - медленно начал Пеллаэон, - они не хотели, чтобы нам стало об этом известно. Кроме того, - он покачал головой. - Не знаю, сэр... У них может быть много тайн от чужих глаз и ушей, все-таки они контрабандисты.
- Согласен, - глаза Трауна полыхнули. - Но если принять во внимание тот факт, что Каррде отказался нам помочь в поисках Скайуокера и то, что утром он предположил, что поиск уже закончен?.. - он вопросительно посмотрел на Пеллаэона. - О чем это может говорить, капитан?
Пеллаэон почувствовал, что у него от удивления отвисла челюсть:
- Вы хотите сказать, что это был Скайуокер?
- Интересное соображение, не правда ли? - согласился Траун. - Стоит им заняться.
- Да, сэр, - Пеллаэон взглянул на хронометр, быстро что-то прикидывая. - Если мы задержимся здесь на день-другой, нам придется отложить нашу атаку на Слуис Ван.
- Мы не станем ничего откладывать, - многозначительно произнес Траун. - Наша победоносная кампания начнется оттуда, и я не собираюсь ничего никуда переносить. Ни ради Скайуокера, ни ради кого-то другого. - Он кивнул на меняющиеся и пульсирующие скульптуры. - Искусство слуисси является прекрасным образцом цикличности, я хочу попробовать этот режим. Мы отправляемся к месту сбора с «Неумолимым». Начинайте проверку всех защитных полей. Думаю, трех отделений будет достаточно, чтобы захватить Скайуокера, если он действительно здесь, - сверкая глазами, продолжал Траун, - и Каррде, если тот вел двойную игру.

* * *

Последние клочки темнеющей синевы исчезли, прорехи в лесной кроне слились с абсолютной тьмой ночного неба. Мара убрала свет до минимума, поставила фонарь на землю и опустилась рядом с поваленным деревом. Поврежденная при крушении лодыжка опять разболелась, хорошо, что некоторое время на нее не придется наступать.
Скайуокер уже растянулся на земле в паре шагов от фонаря, подложив под голову свернутую тунику, а верный астродроид встал на страже. Интересно, безучастно подумала Мара, догадался ли он о моих растянутых связках? Потом прогнала назойливую мысль. Ей доставалось куда крепче, и никто ничего не знал.
- Напоминает Эндор, - негромко сказал Скайуокер, пока Мара пристраивала в досягаемости бластер и фонарь. - Ночью в лесу всегда так много звуков. Много жизни.
- Много, да, - хмыкнула Мара. - Тут много ночных хищников. Включая ворнскров.
- Странно, - пробормотал Скайуокер. - А любимцы Каррде довольно бодро чувствуют себя днем.
Надо же, заметил! Мара посмотрела на спутника.
- Они и в диком виде делают небольшую поправку в распорядке дня. Я называю их ночными, потому что охотятся они в основном по ночам.
Скайуокер о чем-то задумался.
- Может быть, тогда нам лучше идти ночью, - предложил он в конце концов. - Все равно они будут на нас охотиться, а так мы не будем спать и сможем что-нибудь сделать.
Мара качнула головой:
- Не стоит того. Если не будем видеть, что у нас под носом, то заблудимся. Кроме того, тут много полян...
- И если мы выйдем на них с фонарем в руках, нас легко обнаружат с орбиты, - продолжил Скайуокер. - Смысл понят. Ты много знаешь об этих местах.
- Чтобы узнать лес, не обязательно летать на разведку, - рыкнула Мара. Но он был прав, пришлось признать это.
Мара прислонилась к покрытому жесткой шероховатой корой стволу. Знать свою территорию - первое правило, которое вдолбили ей в голову... и первое, что она сделала после того, как вошла на полных правах в организацию Каррде. Она изучила все данные аэросъемки - леса и прилегающих территорий. Она предпринимала длительные прогулки как днем, так и ночью, знакомясь с запахами и звуками. Она выследила и убила нескольких ворнскров и других хищников, чтобы научиться с ними справляться быстро и чисто. Она даже уговорила людей Каррде провести биологические опыты на местных растениях, чтобы узнать, съедобны они или нет. Вне границ леса Мара разузнала все, что смогла, о местной политике, поселенцах и в разных местах спрятала деньги.
Более, чем кто-либо в организации Каррде, она имела возможности и средства к побегу. Так почему же она так стремится вернуться обратно?
Не ради Каррде... вот в этом Мара была уверена! Он много сделал для нее, дал работу, пристанище, деньги, нынешнее положение, но она сполна заплатила. Больше она ему ничего не должна, и он не должен ей. Какую сказку он ни сочинит для Трауна, спасать он будет лишь собственную голову, а не ее. А если Каррде увидит, что Гранд адмирал не верит, то свободно рассредоточит группу и уберется с Миркра еще до полуночи, спрячется в какую-нибудь заранее заготовленную вонючую дыру.
Нет, не станет он этого делать. Будет сидеть, слать одну поисковую партию за другой и ждать, когда Мара вернется из леса. Даже если она не вернется.
Даже если будет этим испытывать терпение Трауна.
Мара стиснула зубы, представив камеру пыток, дроида-дознавателя и распятого на дыбе Каррде. Прогнать видение она не могла, слишком уж хорошо знала Трауна - его упорство и границы его терпения. Гранд адмирал просто посидит и подождет или оставит кого-нибудь вместо себя, а сам возьмется распутывать выдумку Каррде.
А если ни она, ни Скайуокер так и не появятся, Траун мгновенно сделает совершенно неверное заключение. И потащит Каррде к пыточных дел мастерам. И со временем выяснит, кем именно был сбежавший пленник.
И тогда он убьет Каррде...
Астродроид покрутил головой и обеспокоенно чирикнул.
- По-моему Р2 что-то обнаружил, - лениво сообщил Скайуокер, приподнимаясь на локте.
- Наконец-то, - Мара подняла фонарь и посветила в ту сторону, где она уже несколько минут наблюдала подкрадывающуюся тень.
В пятне света стоял ворнскр: когти роют мягкую землю, жесткий хвост вытянут и еле заметно двигается вверх-вниз. На свет зверь не обращал внимания, гораздо больше интересуясь Скайуокером.
Мара позволила ворнскру сделать два шага, а потом выстрелила зверю в голову.
Хищник рухнул на землю, хвост разок дернулся, потом тоже обмяк. Мара посветила во все стороны, затем вновь пригасила фонарь.
- Что бы мы делали без сенсоров твоего дроида? - саркастически сказала она в относительной темноте.
- Ну, без него я бы даже не узнал, что меня сожрало, - признался Скайуокер. - Спасибо.
- Забудь.
Последовало короткое молчание.

Предыдущая страница 25 Следующая страница


Наследник империи 26

- А ворнскры Каррде принадлежат к другому виду? - поинтересовался Скайуокер. - Или им хвосты обрезали?
Надо же... Немногие, глядя в раззявленную пасть ворнскра, заметят его хвост.
- Купировали, - поправила Мара. - Они хвостами пользуются точно хлыстами. Жутко больно, да и колючки на них ядовитые. Поначалу Каррде просто не хотел, чтобы его люди ходили все исхлестанные, а потом случайно выяснилось, что после купирования хвоста ворнскры не так агрессивны.
- Такие домашние, - согласился Скайуокер. - Даже дружелюбные.
Кто бы говорил! Мара вспомнила, как Штурм с Натиском рычали на Скайуокера. Да и сейчас дикий ворнскр направился прямиком к нему, проигнорировав ее присутствие. Совпадение?
- Они милашки, - произнесла Мара вслух. - Каррде даже думал продавать их в качестве охранников. Просто не было случая изучить рынок.
- Передай ему, что буду только рад порекламировать товар, - сухо сказал Скайуокер. - Смотреть ворнскру в зубы захочет не каждый.
Мара криво усмехнулась.
- Привыкай. До опушки путь долгий.
- Я знаю, - Скайуокер снова улегся. - К счастью, ты здорово стреляешь.
Он замолчал. Наверное, собрался уснуть... и, наверное, предположил, что она сделает то же самое.
Помечтай, злорадно хмыкнула Мара про себя.
Порывшись в карманах, она отыскала стимуляторы, прихваченные из корабельной аптечки. Размеренное течение жизни со временем приводит к смерти, но сон в пяти шагах от заклятого врага значительно укорачивает время жизни.
Зажав трубочку с таблетками в ладони, Мара хмуро смотрела на Скайуокера - дыхание ровное, глаза закрыты, лицо расслаблено, не напряжено. Странно, потому что если у кого и есть причины тревожиться, так это у него. Лишенный всех своих джедайских фокусов силой йсаламири, заблудившийся в лесу на планете, ни названия, ни координат которой даже не знал толком, плюс имперцы, ворнскры и Мара Джейд, которые вот-вот устроят свалку за привилегию убить его... да Скайуокер имел полное право сидеть с широко раскрытыми глазами и успокаивать разгулявшийся адреналин!
Может быть, он хочет одурачить ее? Надеется, что Мара потеряет бдительность. Лично она попыталась бы провернуть именно этот фокус.
Может быть, в этом парне есть что-то еще, что она не разглядела? Что-то больше, чем имя, полученное от отца, положение, полученное от сестры, и целый ворох джедайских трюков?
Мара упрямо сжала губы, провела пальцем по рукояти лазерного меча, висевшего на ее поясе. Да, конечно, было кое-что еще. Что бы там ни произошло в итоге - том жутком, стирающем жизнь итоге, - никакой джедайский выкрутас ему бы не помог. Должно быть что-то еще. И она обязана выяснить, что именно, пока не пришло время его собственной смерти.
Мара вытряхнула из трубочки пилюлю и проглотила; по телу словно пробежала освежающая электрическая волна. Нет, ворнскрам Люк Скайуокер не достается. И ни один имперец не дотронется до него даже кончиком пальца. Когда придет время, она лично убьет его. Это ее право, ее привилегия и долг.
Пристроившись поудобнее, Мара Джейд приготовилась ждать, когда кончится ночь.

* * *

Звуки ночного леса смешивались с легким гулом цивилизации из здания за спиной. Каррде отхлебнул из кружки, уставившись в черноту. Усталость наваливалась на него, раньше он редко так выматывался.
Один день, и вся его жизнь перевернулась.
Лежащий возле него Натиск поднял голову.
- Кто-то идет? - спросил его Каррде. К ним приближалась неясная фигура, едва видимая в свете звезд.
- Каррде? - негромко окликнул его из темноты голос Авеса.
- Я здесь. Найди себе стул и садись.
- Обойдусь, - Авес сел возле Тэлона на землю и скрестил ноги. - Все равно я собрался возвращаться в централ.
- Таинственное послание?
- Ага. О чем только думала Мара?
- Понятия не имею, - признался Каррде. - Наверное, о чем-нибудь умном.
- Вероятно. Надеюсь, что мы окажемся настолько же умны и сумеем расшифровать.
Каррде кивнул.
- Как там Соло и Калриссиан? Нормально устроились?
- Вернулись к себе на корабль. По-моему, они нам не доверяют.
- Я бы удивился, если бы было по-другому, - Каррде протянул руку и погладил Натиска по голове; ворнскр постучал хвостом. - Может, нам удасться их переубедить, если завтра мы отдадим им файлы Скайуокера.
- Ага. А мы на их стороне?
Каррде надул губы.
- Вообще-то у нас выбора нет, друг мой Авес. Они - наши гости.
Авес хрюкнул.
- Гранд адмирал едва ли будет плясать от счастья. Если узнает...
Каррде равнодушно пожал плечами.
- Они наши гости, - повторил он.
В темноте было плохо видно, поэтому он скорее почувствовал, чем увидел, что Авес в ответ тоже пожимает плечами. Авес, по крайней мере, понимает обязанности хозяина. В отличие от Мары, которая спит и видит улетающий прочь отсюда «Тысячелетний сокол».
Следовало послушать ее. Действительно - следовало.
- Я хочу, чтобы ты завтра утром организовал поисковую партию. Скорее всего, ничего из этого не получится, но попробовать стоит.
- Ладно. А не следует ли поинтересоваться мнением имперцев по этому поводу?
Каррде состроил гримасу - сам себе.
- Сомневаюсь, что они продолжат поиски. Тот кораблик, что отвалил от «разрушителя», подозрительно напоминает десантный бот со снятым вооружением. Полагаю, они обоснуются в Хиллиарде и станут ждать, когда Мара со Скайуокером пожалуют к ним прямо в лапы.
- Звучит разумно, - сказал Авес. - А что, если мы не обнаружим их раньше?
- Тогда, видимо, нам придется отбить их у штурмовиков. Думаю, ты наберешь команду и для этого случая.
Авес негромко фыркнул.
- Легче сделать, чем сказать. Я тут перебросился парой фраз с ребятами и могу сказать, что настроения в лагере еще те... Герои Альянса и все такое... И еще парням пришло в голову, что так они вернут часть долга за избавление Галактики от этого выродка Джаббы.
- Я знаю, - мрачно сказал Каррде. - И весь их чрезмерный энтузиазм может нам выйти боком. Потому что если мы не сумеем вырвать Скайуокера из имперских когтей... н-ну что ж, значит, он не должен достаться им живым.
Тень рядом с ним долго молчала.
- Ясно, - в конце концов еле слышно проворчал Авес. - Почему мне кажется, что Траун именно этого от нас ждет? Он нас подозревает, знаешь ли...
- Подозрением больше, подозрением меньше, а доказательства отсутствуют, - напомнил ему Каррде. - А если мы не сможем перехватить этих парней, пока они бродят по лесу, то у нас другого выхода не будет.
Авес покачал головой:
- Мне это не нравится.
- Думаешь, мне нравится? Но нам нужно подготовиться к любому повороту судьбы.
- Понял.
Какое-то время Авес сидел в молчании. Затем встал, озабоченно вздохнув.
- Пойду-ка посмотрю, как там у Гента дела. Вдруг он продвинулся в расшифровке?
- А после заваливайся на боковую. Завтра у нас трудный день.
- Ладно. Спокойной ночи.
Авес ушел, и вновь воздух наполнили ночные шорохи. Звуки, означавшие так много для существ, которые их производили, но абсолютно не значащие для Тэлона.
Бессмысленные...
Каррде устало тряхнул головой. И все-таки, что Мара пыталась сказать, послав это путанное сообщение? Может быть, что-то простое - настолько, что ни он, ни кто другой здесь не способны расшифровать?
Или дама в конце концов перехитрила сама себя?
Где-то вдалеке в ночи заурчал ворнскр. Лежащий возле кресла Натиск поднял голову.
- Твой дружок? - ласково спросил у него Каррде, слушая, как ручной ворнскр эхом отозвался на зов дикого. И Штурм, и Натиск раньше тоже были дикарями.
Как и Мара, когда он подобрал ее. Интересно, можно ли ее приручить?
Интересно, сможет ли она приручиться и не надо ли ей для этого сначала, убить Скайуокера?
Урчание на этот раз раздалось гораздо ближе
- Пошли, Натиск, - Каррде поднялся на ноги. - Время идти внутрь.
На пороге он задержался, хотелось еще раз взглянуть на ночной лес - с негромкой упоительной меланхолией и странным чувством, которое можно было отдаленно описать как страх. М-да, Гранд адмирал определенно не порадуется новостям. Он вообще ничему не обрадуется.
Так или иначе, но жизнь здесь подошла к завершению, понял Каррде.

25

В комнате было тихо и темно, неясные ночные звуки вплывали в открытое окно вместе с прохладным ночным ветерком. Пристально вглядываясь в занавески, Лейя сжимала бластер вспотевшей рукой и лихорадочно соображала, что именно ее разбудило.
Уже несколько минут она лежала так, с бешено бьющимся сердцем. Не было никаких видимых причин: ни звука, ни движения, ни угрозы Ничего. Но внутренний голос нашептывал, что здесь - небезопасно.
Затаив дыхание, принцесса продолжала вслушиваться В вину хозяевам ставить было нечего. Старейшины жутко переполошились, и с первых же дней приставили к Лейе охрану - более дюжины молодых, крепких вуки, все клыкастые, горячие, преданные, как на подбор. Толпа добровольцев с упорством имперских ищеек рыскала по поселку в поисках чужака, замеченного накануне. Действия были продуманы и организованы с такой скоростью и четкостью, каких порой недоставало Альянсу.
Дни шли, следов чужака никто так и не нашел, тревога утихла. У вуки поднакопились собственные проблемы, активные поиски подзаглохли, а число телохранителей как-то само собой сократилось с двенадцати до трех.
А теперь и эти трое вернулись к повседневной жизни, оставив принцессу на попечении Чубакки, Ралрра и Салпорина.
С точки зрения стратегии - классический случай. Трудно поддерживать бдительность, если не в силах обнаружить врага. Лейя искореняла подобные настроения в Альянсе и пылала желанием сражаться за чистоту помыслов по всей новой Республике.
Лейя четко осознала, что ей и Чубакке следовало оставить Рвуокрорро еще пару дней назад. А может, и вообще покинуть Кашиийк. Место стало слишком привычным и удобным. Постоянное напряжение прошедших дней сменилось притупляющей усталостью, а постоянная боевая готовность - домыслами и страхами. Это - вроде психологической слабости, которой умный враг может запросто воспользоваться, найдя способ вписаться в привычное течение жизни.
Пора разрушить рутину.
Она взглянула на часы рядом с кроватью и прикинула: час назад все легли; гравилет припаркован снаружи неподалеку; если они с Чубаккой отправятся прямо сейчас, то смогут стартовать на «Госпоже удаче» сразу же после рассвета. Приподнявшись, она потянулась, чтобы положить бластер на столик возле кровати и взять комлинк.
В кромешной темноте чья-то мускулистая рука схватила ее запястье.
Думать было некогда и незачем. Сразу же включился старый рефлекс самозащиты. Развернувшись, используя точку захвата как опору, она перекатилась через бедро и, подтянув правую ногу, ударила со всей силы. Зашипела от боли: пальцы ноги угодили во что-то твердое - доспехи или что-то вроде. Протянув назад свободную руку, она ухватила за угол подушку и швырнула в силуэт того, что предположительно было головой противника.
Под подушкой лежал лазерный меч. Пока чужак соображал, откуда пришел удар, и стряхивал с себя подушку, клинок полыхнул в темноте. Лейя успела мельком увидеть огромные черные глаза и выступающую челюсть, прежде чем клинок рассек эту морду пополам.
Путаясь в ночной рубашке, принцесса скатилась с кровати, вскочила на ноги и попятилась, пытаясь осмотреться.
Сильный удар по запястью - и выбитое из рук оружие пролетело через комнату, клинок погас еще в полете, погрузив комнату во тьму.
Лейя приняла боевую стойку, но это не спасло. Первый чужак, возможно, лопухнулся, поверив в беспомощность своей жертвы, зато второй усвоил урок. Она не успела даже повернуться навстречу нападающему, как ей прыгнули на спину, схватили за запястье и завернули руку за спину. Другой рукой кто-то жестко прижал ее голову к своему плечу, так что можно было щекой почувствовать его острые зубы. Рот принцессы оказался зажат ладонью нападавшего. Она отчаянно трепыхалась, пытаясь как-нибудь извернуться и освободить хотя бы одну ногу, в то же самое время стремясь заехать ему в глаз свободной рукой. Его дыхание жгло ей кожу.
Но вдруг чужак замер и внезапно, без видимых причин, отпустил ее.
Лейя отпрыгнула, разворачиваясь лицом к нападавшему и пытаясь понять, что с ним произошло, на какую мозоль она ему наступила и что за этим последует. Она старалась разглядеть хоть что-нибудь в темноте, какое-нибудь неведомое оружие, из которого ей сейчас влепят по полной программе.
Оружия не наблюдалось, а чужак стоял спиной к двери, беспомощно вытянув руки, словно пытаясь защититься.
- Мал'ари'уш, - мягко прошуршал его голос.
Лейя сделала шаг назад, надеясь, что успеет выпрыгнуть в окно раньше, чем он начнет свою новую атаку.
Атаки так и не последовало. Позади чужака распахнулась дверь, и Чубакка с ревом, явно поднявшим на ноги весь Рвуокрорро, влетел в комнату.
Нападающий не шелохнулся. Он не двинулся даже, когда вуки прыгнул к нему и мощными лапами обхватил его шею.
- Не убивай его! - выпалила Лейя.
Кого больше ошеломили эти слова - Лейю или Чубакку, - осталось неизвестным. Но рефлексы вуки работали безотказно. Отпустив горло чужака, он замахнулся и врезал ему по голове.
Погода оказалась летная - пролетев полкомнаты и смачно врезавшись в стену, чужак сполз вниз и затих.
- Пойдем отсюда, - пропыхтела Лейя, пытаясь найти свой меч под кроватью. - У него может быть компания.
- Теперрррь уже не может, - прорычал вуки; принцесса оглянулась и увидела Ралрра, прислонившегося к двери. - Остальные трррое меррртвы.
- Ты уверен? - спросила Лейя, шагнув к нему.
Ралрра медленно сполз на пол... и Лейя внезапно поняла.
- Ты ранен! - воскликнула она, наконец-то зажигая свет. Быстрый осмотр не принес никаких результатов. - Бластер? Где?
- Паррализаторр, - поправил он, - тихое орружие, но слишком слабое для вуки. Я только слегка ослаб. А вот Чубакка рранен.
Лейя испуганно взглянула на Чубакку... и первым делом заметила темно-коричневое пятно подпаленной шерсти на брюхе.
- Чуй! - выдохнула она и бросилась к нему, но тот лишь отмахнулся с раздраженным рычанием.
- Он прррав, - поддержал его Ралрра. - Но тебе нужно убирраться отсюда, пока не началось.
Откуда-то снаружи послышался тревожный рев вуки.
- Не начнется, - возразила она Ралрра. - Их заметили, через минуту перед этим домом соберется народ.
- Не перред этим домом, - мрачно прорычал Ралрра, - снарружи горрят четырре дома.
Лейя похолодела и уставилась на него.
- Диверсия, - пробормотала она. - Они подожгли дома, чтобы никто не заметил наших попыток поднять тревогу.
Чубакка утвердительно заворчал.
- Мы должны отпррравить тебя отсюда, - повторил Ралрра, осторожно выпрямляясь.
Лейя посмотрела во мрак сквозь дверной проем прямо за ним, и жуткое предчувствие отозвалось у нее в животе. Ведь с ней в доме было три вуки.
- Где Салпорин? - спросила она. Ралрра медлил с ответом, и ее подозрения переросли в ужасную уверенность.
- Он не перрежил этой схватки, - произнес вуки неестественно спокойным голосом. У Лейи комок встал в горле.
- Я очень сожалею, - сказала она, слова звучали горько и бессмысленно.
- Мы тоже. Но сейчас не вррремя для скоррби.
Лейя кивнула и, отвернувшись к окну, смахнула слезы. За годы восстания она потеряла многих друзей и товарищей и знала, что Ралрра прав. Но вся логика вселенной никогда не могла облегчить горе потери.
Чужаков снаружи не было видно. Но они где-то там - в этом она была уверена. Во всех их прежних стычках - они с Хэном это уже усвоили - всегда было не менее пяти нападавших, и не было причины считать этот случай исключительным. Значит, есть шансы напороться на остальных, как только они выберутся наружу.
В худшем случае, пока будут рев и крики вокруг горящего здания, чужаки могут безнаказанно пуститься во вторую атаку, рассчитывая, что суматоха на улице скроет тот шум, который они сами при этом произведут.
Лейя взглянула на горящее здание, чувствуя угрызения совести и глубокую вину перед теми вуки, что обитали в нем. Но решительно изгнала эмоции из своего сознания. Сейчас им уже ничем не помочь.
- Чужаки, видно, хотят заполучить меня живьем, - произнесла она, опустив занавес и повернувшись к Чубакке и Ралрра. - Если нам удастся улететь на гравилете, они, скорее всего, не будут пытаться нас сбить.
- Ты уверрена в его испрравности ? - сразу решил уточнить Ралрра.
Лейя осеклась и в досаде на себя поджала губы. Нет, конечно, она не была в этом уверена: первое, что должны были сделать чужаки, - это вывести из строя все досягаемые средства передвижения. Вывести из строя или того хуже: запрограммировать их на полет прямо к себе в руки.
Она не может оставаться здесь, не может уйти, не может улететь. Осталось только одно направление. Порядок, решение принято.
- Мне нужна веревка, - сообщила Лейя, собирая одежду и одеваясь. - Достаточно прочная, чтобы выдержать мой вес, и такая длинная, какую только сможете достать.
Вуки переглянулись. Потом снова повернулись к принцессе. Ралрра смотрел на нее с нескрываемым удивлением, а во взоре Чубакки угадывалась неподходящая к ситуации насмешка.
- Неужели это ты серрьезно? - обратился к Лейе Ралрра. - Опасность велика даже для вуки. А для человека - пррросто самоубийство.
- Я так не думаю, - покачала головой принцесса, натягивая ботинки. - Я видела, как тесно сплелись ветки. Я смогу пробираться между ними.
- Ты ни за что не доберррешься до посадочной площадки одна, - объявил Ралрра. - Мы пойдем с тобой.
- Вы нынче не в той форме, чтобы прогуливаться. Я спущусь одна, - сурово возразила Лейя. Она взяла бластер, проверила его и шагнула к двери. - Нет, Чубакка. Пропустите меня, пожалуйста.
Вуки не сдвинулись с места.
- Не дерржи нас за дурраков, Лейяоррганасоло. Ты рррасчитываешь, что, если мы останемся здесь, врраги пойдут за тобой и оставят нас в покое.
На минуту экс-принцесса замерла, сраженная собственным благородством и их сообразительностью.
- Но ведь это неплохой шанс, - продолжила она. - Они хотят меня заполучить. И заполучить живой.
- Не врремя для дискуссий, - оборвал ее Ралрра. - Мы будем вместе. Здесь или там внизу, под поселком.
Лейя тяжко вздохнула. Ей это не нравилось, но было ясно, что убедить их оставить ее не удастся.
- Ладно, вы победили. Давайте найдем веревку и двинемся.
Чужак, которого оглушил Чубакка, был еще без сознания; на мгновение она задумалась, стоит ли тратить время, чтобы связать его. Перевесила необходимость поторапливаться.
Тем более что негромкий внутренний голос бубнил, что в любом случае чужаки могут напасть на хижину. И не захотят оставлять свидетелей.

* * *

Ровный пористый материал, образующий «почву» Рвуокрорро, был меньше метра толщиной. Меч легко прорезал и его, и пол в доме; в образовавшемся кривом квадрате сквозь переплетенные ветки виднелась темная бездна.
- Я иду перррвым, - сказал Ралрра и полез в дыру прежде, чем кто-либо смог ему возразить. Лейя ждала, пока Чубакка закреплял на ней импровизированную верхнюю обвязку.
- У тебя есть последний шанс передумать, - предупредила она.
Его ответ был краток и однозначен. К тому времени, как долетело тихое «все в порррядке» от Ралрра, они уже были готовы. Закинув Лейю, словно детеныша, за спину, Чубакка полез в дыру.
Лейя ожидала, что предприятие будет не из приятных. Однако не могла себе представить, что на самом деле оно окажется столь ужасным. Вуки не карабкались по переплетенным ветвям, как это собиралась делать она. Вместо этого, используя свои когти, они перепрыгивали с ветки на ветку.
С применением всех четырех конечностей.
Лейя щекой крепко прижалась к мохнатой спине Чубакки и стиснула зубы, чтобы они не клацали при прыжках, а также, чтобы не вопить от страха. Это было похоже на знакомую боязнь высоты, только во много раз сильнее. Здесь единственной и самой надежной страховкой, держащей ее над бездной, были когти двух вуки и тонкая страховочная веревка между ними. Лейя хотела попросить остановиться, чтобы привязать конец веревки к чему-нибудь прочному и основательному, но побоялась просьбой отвлечь Чубакку, который очень тяжело дышал и, кажется, потерял порядочно крови. Насколько тяжело его ранили? Прижавшись к нему, слушая, как колотится его сердце, она не осмелилась спросить. Только крепче зажмурилась.
Внезапно они остановились. Лейя открыла глаза, набрала в легкие побольше воздуха и отчаянно пискнула:
- Чуй, поставь меня на что-нибудь, пожалуйста, - она с трудом вздохнула. - Что случилось?
- Врраг нас обнарружил, - тихо прорычал Ралрра ей в ухо.

Предыдущая страница 26 Следующая страница


27 Тимоти Зан

Овладев собой, Лейя повернула голову, всматриваясь в тусклые предрассветные сумерки вокруг. Так и есть: под ними в отдалении смутно проглядывалось небольшое неподвижное темное пятно. Что-то вроде гравилета зависло на расстоянии, значительно превышающем дальность выстрела.
- А может, это спасательный корабль? - предположила принцесса.
Чубакка проворчал об очевидном обстоятельстве: у корабля не было опознавательных огней.
- И он не пррриближается, - заметил Ралрра.
- Они хотят заполучить меня живьем, - повторила Лейя, скорее, чтобы успокоить себя. - Они не станут стрелять в нас.
Пытаясь сообразить, что сделать, она огляделась вокруг - только пустота и спутанные ветки - и нашла решение.
- Мне нужен остаток веревки, - сказала она Ралрре, прикидывая расстояние до парящего гравилета. - Весь. И найдите мне что-нибудь потяжелее, только не очень большое.
Собравшись с силами, она высвободилась из сбруи, взяла протянутый ей моток и надежно привязала веревку к небольшой, но крепкой ветке. Чубакка возмущенно заворчал.
- Нет, я не нас привязываю, - заверила Лейя. - Я кое-что придумала. Так, будет держаться. Отлично, пойдем...
Они опять двинулись вперед, и даже несколько быстрее, чем прежде. И, подпрыгивая верхом на Чубакке, Лейя с удивлением обнаружила, что хотя ей и страшно, но теперь уже не так. Вероятно потому, что она уже больше не была просто ношей или пассивным багажом, чья судьба полностью была в руках вуки, или чужаков, или во власти силы гравитации. Теперь она, наконец, получила возможность хотя бы как-то повлиять на происходящее.
По мере их дальнейшего продвижения Лейя разматывала веревку. Темный летательный аппарат с выключенными огнями следовал за ними, соблюдая дистанцию. Она не сводила с него глаз, насколько ей это удавалось, поскольку точный расчет времени и расстояния имел для задуманного решающее значение.
Вот еще чуть-чуть...
В мотке осталось еще около трех метров веревки. Лейя быстро связала петлю, оглянулась на преследователей и обратилась к Чубакке:
- Подготовься! Теперь... стоп.
Чубакка остановился. Мысленно скрестив пальцы, взывая к удаче, Лейя достала меч, закрепила его в петле, утяжелив найденным обломком ветки, активировала клинок и отпустила веревку.
Меч, подобно маятнику, качнулся назад и в другую сторону - прямо к летающему аппарату.
Ярко полыхнуло - меч срезал антигравитационную подушку. В тот же миг чужой корабль камнем рухнул вниз.
Корабль падал в туманную мглу, и сначала две светящиеся точки - что-то там загорелось на его обшивке - слились в одну, а затем и она исчезла, и только меч покачивался во мраке.
Лейя перевела дух.
- Сейчас мы его достанем, - сказала она Чубакке. - И я думаю, нам пора возвращаться. Сомневаюсь, что здесь еще кто-нибудь остался.
- А потом - прррямо на ваш корррабль? - спросил Ралрра, когда они вернулись к ветке, где была привязана веревка.
Лейя задумалась: чужак в ее комнате не выходил из головы. Ей вспомнились непонятное выражение его взгляда и странная реакция, то, как он оторопел от ужаса и изумления, что даже не заметил, когда ворвался Чубакка...
- Да, на корабль, - ответила она Ралрра. - Но не сразу.

* * *

Чужак безучастно сидел на низкой скамеечке в тесной комнате для допросов местного полицейского участка, голова его была перевязана - единственный след от удара Чубакки. Руки чужак спокойно сложил на коленях. Одежду и снаряжение у пришельца отобрали, выдав вместо них слишком длинный для него балахон. На ком-нибудь другом, может, это и выглядело бы забавно, но только не на нем. Ни нелепый вид, ни пассивность не могли обмануть - чужак был убийцей. Был и будет до самой смерти.
И он особенно настаивал на встрече с Лейей. Личной встрече.
Возвышавшийся над ней Чубакка прорычал последние предупреждения.
- Мне все это тоже не слишком нравится, - согласилась Лейя, глядя на экран монитора и пытаясь собрать все свое мужество. - Но ведь он отпустил меня перед тем, как вошли вы. Я хочу знать, нет, я должна знать, что это все значит.
Быстро мелькнуло воспоминание об их разговоре с братом, на Эндоре. Его безграничная, несмотря на все ее опасения, уверенность, что он сможет противостоять Дарту Вейдеру. Эта решительность чуть не убила его... Зато именно она и принесла в результате победу.
Но Люк чувствовал, что в глубине души Вейдера еще сохранилось что-то хорошее. А вот чувствует ли она нечто подобное в этом чужаке-убийце? Или это больше смахивает на патологическое любопытство? А может, стремление понять его?
- Ты будешь все видеть и слышать здесь, - кивнув на монитор, сказала принцесса Чубакке и, вручив ему свой бластер, направилась к двери. Меч остался на поясе, хоть и неизвестно, как его можно использовать в столь маленьком помещении. - Входи только в самом крайнем случае.
Она глубоко вздохнула и ткнула кнопку кодового замка.
Чужак поднял взгляд на звук открывающейся двери, даже попытался гордо выпрямиться. Дверь закрылась; некоторое время принцесса и серокожий не-человек разглядывали друг друга.
- Я - Лейя Органа Соло, - произнесла наконец принцесса. - Вы хотели говорить со мной?
Чужак молча смотрел на нее. Потом медленно встал и вытянул вперед руку.
- Вашу руку, - попросил он. В низком, сухом, как шорох гравия, голосе слышился странный акцент. - Можно, я ее возьму?
Лейя сделала шаг вперед и подала ему руку, полагая, что этот жест - простое выражение взаимного доверия. Если бы он захотел, то уже мог броситься и свернуть ей шею прежде, чем кто-либо попытался бы ему помешать.
Чужак не бросился на нее. Наклонившись вперед и очень осторожно приняв ее руку, он поднес ее к морде и прижал к большим мохнатым ноздрям.
Он нюхал ее.
Он нюхал ее долго, снова и снова, глубоко вдыхая запах. Лейя рассматривала его ноздри, впервые заметив, какого они размера и какие мягкие эластичные складки кожи вокруг них. И думала, что чужак похож на хищника, выслеживающего добычу. В памяти всплыло, как он держал ее, беспомощную в доме, так же ноздрями прижимаясь к ее шее.
И сразу же после этого отпустил ее...
Медленно, даже мягко чужак выпрямился.
- Так и есть, - признал он, отпуская ее руку. - Значит, я не ошибся тогда.
Глаза у него тоже были как у ночного хищника - крупные, просто огромные, внимательные. И в них было странное выражение.
Чужак вдруг рухнул перед ней на колени.
- Прости меня, Лейя Органа Соло, за ошибку, - он вскинул руки, как тогда, в хижине, и уткнулся лицом в пол. - Тот, кто послал нас, не сказал, кто ты, только назвал имя.
- Понятно, - кивнула она, искренне желая, чтоб так оно и было. - Ну, а теперь вы знаете, кто я?
Чужак вжал серое лицо в пол. Голос раздавался совсем глухо, но был полон благоговения.
- Ты - Мал'ари'уш, - сказал он. - Дочь и наследница господина нашего Дарта Вейдера. Того, кто был нашим хозяином.
Единственное, чего Лейя страстно желала в эту минуту, так это чтобы у нее не открылся от изумления рот. Лихой поворот событий!
- Вашим хозяином? - осторожно переспросила она.
- Того, кто пришел к нам в час отчаяния и беды, - продолжал молитвенные песнопения чужак. - Того, кто даровал нам надежду, кто поднял нас из праха!
- Понятно, - беспомощно пролепетала Лейя.
Она запуталась окончательно, в голове оставалась одна-единственная мысль: «Если тебя принимают за особу почти божественных кровей, веди себя соответственно и не шмыгай носом, дура!»
- Ты можешь встать, - проснулись и заработали давнишние алдераанские навыки. - Назови свое имя.
- Господин наш называл меня Хабаракх, - ответил чужак, поднимаясь на ноги. - А на языке ногри... - он издал длинный рокочущий звук, совершенно невоспроизводимый с точки зрения Лейи.
- Я тоже буду называть тебя Хабаракх, - сказала она. - Твой народ называется ногри?
В темных глазах мелькнул намек на недоверие.
- Да. Но ты же Мал'ари'уш, - добавил чужак, и в голосе прозвучал вопрос.
- У моего отца было много секретов, - сурово произнесла Лейя. - Вероятно, твой народ - один из них. Ты сказал, что он подарил вам надежду. Расскажи мне, каким образом.
- Он пришел к нам после страшной битвы, после полного разрушения.
- Какой битвы?
Хабаракх, казалось, погрузился в воспоминания.
- Два огромных межзвездных корабля встретились в небе над нашей планетой, - он говорил, и его рокочущий голос становился глуше. - Возможно, что больше, чем два, мы не знаем. Они сражались много дней и ночей... а когда битва кончилась, наша земля была опустошена.
Лейя ощутила, как сочувствие захлестнуло ее. Сочувствие, боль и вина.
- Мы никогда не воевали с планетами, не входящими в Империю, - мягко сказала она. - Что бы ни случилось, это было непреднамеренно.
Взгляд темных глаз стал пристальным.
- Господин наш Дарт Вейдер так не думал. Он был уверен, что это было сделано специально, чтобы вселить ужас в души врагов Империи.
- Значит, ваш господин Вейдер ошибался, - сказала Лейя, спокойно встретив взгляд чужака. - Мы сражались с Императором, а не с его невольными слугами.
- Мы не служили Императору, - жестко сказал Хабаракх. - Мы просто хотели спокойно жить, не вмешиваясь в чужие дела.
- Сейчас вы служите Империи, - уточнила Лейя.
- Чтобы вернуть долг Императору, - сдостоинством ответил Хабаракх. - Только он пришел к нам на помощь, когда мы отчаянно нуждались. В память о нем мы служим назначенному им преемнику, человеку, которому когда-то господин наш Дарт Вейдер поручил нас.
- Я с трудом верю, что Император действительно заботился о вас, - резко заявила ему Лейя. - Не такой он был человек. Все, что его заботило, - это власть, а в средствах он не был особеннно разборчив.
- Только он пришел к нам в нашей беде, - повторил Хабаракх.
- Потому что я не знала о ней, - ответила Лейя.
- Это ты так говоришь.
Лейя вскинула брови:
- Дай мне шанс доказать это. Скажи мне, где находится твоя планета.
Хабаракх резко отступил.
- Нет. Вы нас разыщете и разрушите уцелевшее.
- Хабаракх, - Лейя шагнула к нему. - Кто я?
Мягкие ноздри ногри раздулись.
- Ты - дочь и наследница господина нашего Дарта Вейдера. Мал'ари'уш.
- Господин Вейдер когда-нибудь обманывал вас?
- Ты сказала, что обманывал.
- Я сказала, что он ошибался, - напомнила ему Лейя, в полной мере ощутив, что в этом разговоре она прогуливается по лезвию ножа. Ее новообретенный статус покоится только на благоговении ногри перед Дартом Вейдером. В любом случае оспаривать слова Вейдера следовало со всей осторожностью и уважением. - Даже господин ваш Дарт Вейдер мог быть введен в заблуждение, а Император был мастер обманывать.
- Господин наш Дарт Вейдер служил Императору, - настаивал Хабаракх. - Император не должен был ему лгать.
Лейя стиснула зубы. Железная логика.
- А ваш новый хозяин так же честен с вами ?
Хабаракх смутился:
- Не знаю.
- Нет, ты знаешь. Ты сам сказал, что вам не сообщили, за кем вы охотитесь.
Нечто вроде стона вырвалось из глотки Хабаракха:
- Я только солдат, моя госпожа. Ничего другого я не понимаю. Моя обязанность - выполнять приказы. Только приказы.
Лейя нахмурилась. Что-то было в том, как он говорил об этом... И она вдруг поняла, что именно. Для взятого в плен солдата был только один приказ, подлежащий исполнению.
- Теперь ты знаешь многое, что неизвестно твоему народу, - четко произнесла она. - Ты должен жить, чтобы донести эту информацию до них.
Хабаракх молитвенно сложил ладони.
- Господин Вейдер умел читать в душах ногри, - мягко произнес он. - Ты его Мал'ари'уш.
Лейя подумала, что аплодисменты она, кажется, вполне заслужила, но расслабляться было рано.
- Ты нужен своему народу, Хабаракх, - сказала она ему. - Так же, как и я. Твоя смерть может теперь только нанести вред им.
Он медленно опустил руки.
- Зачем я тебе нужен?
- Я нуждаюсь в твоей помощи, чтобы сделать что-нибудь для твоего народа. Ты должен сказать мне, где находится твоя планета.
- Я не могу, - упрямо повторил ногри. - Это поставит под угрозу мой мир. И меня самого, если станет известно, что я сообщил вам эту информацию.
- Тогда отвези меня туда, - Лейя упрямо поджала губы.
- Не могу.
- Почему?
- Я... просто не могу.
Она порылась в арсенале королевских взглядов.
- Я - Мал'ари'уш, дочь господина вашего Дарта Вейдера, - твердо произнесла Лейя. - По твоему собственному признанию, он был надеждой твоей планеты. Ваши дела улучшились с тех пор, как он поручил вас своему преемнику?
Ногри смутился:
- Нет. Новый хозяин говорит нам, что пока это не в его силах, и никто другой не сможет нам помочь. Мы скучаем по нашему господину. Он был добр.
- Я предпочитаю убедиться в этом лично, - важно сообщила ему принцесса. - Или ваш народ рассматривает одного-единственного человека как угрозу?
Хабаракх был потрясен.
- Ты поедешь одна? К тем, кто охотился за тобой?
У Лейи комок подступил к горлу и по спине пробежал холодок. Нет, только не это! Она вообще уже смутно понимала, о чем именно они должны договориться с Хабаракхом, и только надеялась, что великая Сила и интуиция помогут распутать созданный ею клубок.
- Я верю в благородство твоего народа, - спокойно ответила она. - Я верю, что вы согласитесь выслушать меня.
Принцесса чинно развернулась и шагнула к двери.
- Обдумай мое предложение. Обсуди, если удастся, его с теми, кому доверяешь. Затем, если примешь решение, можешь встретиться со мной на орбите планеты Эндор в течение этого месяца.
- Ты будешь одна? - спросил Хабаракх, все еще не веря.
Лейя ясным взором взглянула прямо в его темный, как ночь, лик.
- Я буду одна, а ты?
Он не сводил с нее взгляда.
- Если я приду, я буду один.
Она задержала его взгляд чуть дольше, чем обычно.
- Надеюсь, мы скоро увидимся. Прощайте.
- Прощайте, дочь господина нашего Дарта Вейдера.
Бывший убийца восхищенно смотрел, как за ней захлопнулась дверь.

* * *

Маленький корабль прорвался сквозь облака, быстро исчезнув с мониторов контроля воздушного пространства Рвуокрорро. Рядом с Леией сердито ворчал Чубакка.
- С трудом верю, что это я сама все заварила, - убеждала принцесса вуки, - но мы не можем больше ими пренебрегать. Если у нас есть хоть какой-то шанс вывести их из-под контроля Империи...
Она покачала головой.
Чубакка снова зарычал.
- Я понимаю, - мягко произнесла Лейя, его печаль отозвалась в ее собственном сердце. - Я не знала Салпорина так близко, как ты, но он стал мне другом.
Вуки отвернулся от мониторов и прошел через комнату. Лейя наблюдала за ним, желая хоть чем-нибудь ему помочь. Но чем? Противоречия в вопросах чести и долга каждый должен решать самостоятельно.
Кто-то подошел сзади.
- Порра, - сказал Ралрра, - настало врремя почтить память. Мы должны пррисоединиться к остальным.
Чубакка что-то прорычал и подошел к нему. Лейя взглянула на Ралрра.
- Это вррремя только для вуки. Позже ты сможешь к нам прррисоединиться.
- Я поняла. Если я вам понадоблюсь, я буду на посадочной платформе готовить «Госпожу удачу» к полету.
- Если ты действительно считаешь, что безопаснее улететь, - произнес Ралрра, и в голосе слышались сомнения.
- Это так, - ответила ему Лейя.
Так или не так, а выбора ей не осталось. Есть теперь новое слово «ногри», и ей теперь жизненно необходимо вернуться на Корускант и начать всеми способами искать информацию о них.
- Хоррошо. Утрренний обрряд начнется в два часа.
Она кивнула, смахивая слезы, и прошептала:
- Я буду там.
Хотелось бы знать, когда же все-таки закончится эта война.

26

Длинные лианы, свисавшие с деревьев, напоминали творение неведомого гигантского паука, страдающего пространственным кретинизмом. Поглаживая рукоять лазерного меча, Мара пыталась понять, с какого узла лучше начать расчистку.
Краем глаза она заметила, как ее спутник нервно и беспокойно ерзает на месте.
- Не снимай рубашку, - предупредила Мара. - Мне нужна всего лишь минута.
- Знаешь, мне не до тонкостей, так что и тебе нет смысла придумывать что-нибудь изящное, - отозвался Скайуокер. - Мечу ничего не будет, он не испортится.
- Зато мы можем испортиться, - отрезала Мара. - Ты представляешь, как далеко здесь разносится звук? Лазерный меч гудит довольно громко.
- Не представляю, - сознался Скайуокер.
- И я не представляю. Поэтому поступлю немного иначе.
Мара переложила бластер в левую руку, активировала меч и тремя короткими взмахами перерубила лианы. Лоза упала на землю в то же мгновение, когда Мара убрала клинок.
- Теперь легче? - поинтересовалась она, вешая рукоять на пояс и поворачиваясь к Скайуокеру.

Предыдущая страница 27 Следующая страница


Наследник империи 28

Предупредительный вопль дроида раздался всего лишь за долю секунды до шороха листьев. Мара крутанулась на месте, перекидывая бластер в правую руку, в то же мгновение, когда ворнскр бросился сверху на Скайуокера.
Двухдневное путешествие не притупило рефлексов. Скайуокер выпустил волокушу и бросился на землю, уходя с траектории прыжка. Смертоносный комплект из четырех наборов когтей и шипованного хвоста пролетел мимо. Мара подождала, когда ворнскр приземлится и попытается прихватить сбежавшую добычу, а затем выстрелила.
Скайуокер очень осторожно поднялся на ноги и огляделся.
- Хотелось бы, чтобы ты переменила решение и отдала мне меч, - он нагнулся и взялся за волокушу. - Ты устанешь отгонять от меня местных тварей.
- Что, боишься, что я промахнусь? - Мара пнула хищника. Сдох, не притворяется.
- Ты здорово стреляешь, - Скайуокер уже подтащил волокушу к лиановой путанице. - Но ты не спала две ночи. Когда-нибудь это скажется.
- О себе позаботься, - рыкнула она в ответ. - Шевели ногами... нам еще нужно найти поляну.
Скайуокер вздохнул. Он тащил волокушу, дроид, привязанный к ней, негромко попискивал, разговаривая сам с собой. Мара шла сзади и следила, чтобы волокуша не оставляла на земле слишком уж отчетливый след. Тем более из этой позиции было очень удобно скалиться в адрес скайуокеровского затылка.
Больше всего раздражала правота Скайуокера. Она тысячи раз проделывала тот фокус с перекидывание бластера из одной руки в другую, но на этот раз она была на волосок от промаха. Сердце ее частило; даже во время отдыха Мара не давала себе передышки. И слишком часто во время долгих переходов внимание ее уплывало и рассеивалось.
Однажды, довольно давно, она не спала целых шесть дней.
Сейчас прошло всего два, а она уже разваливается на части.
Мара стиснула зубы. Нет, если Скайуокер тешит себя надеждой, что она потеряет сознание, то его ждет горькое разочарование. И дело даже не в профессиональной гордости. Она просто обязана выдержать.
Скайуокер споткнулся, выпустил правую рукоять волокуши, едва не опрокинув дроида в траву. Астродроид протестующе запищал.
- Ну, и кто здесь притомился? - поинтересовалась Мара, наблюдая, как ее спутник нагибается. - В третий раз за последний час.
- Рука онемела, - спокойно ответил Скайуокер. - Я ее с полудня не чувствую.
- Бедняжка, - сказала Мара. Впереди между ветвей им подмигнуло чистое синее небо.
- Вот и просвет, - прокомментировала Мара. - Тащи туда дроида.
Скайуокер без возражений выполнил приказ, потом отошел в сторону и уселся под дерево на краю крошечной прогалины. Мара наполнила зонд, прикрепила к нему антенну и вставила вилку приемника в гнездо, где когда-то находился манипулятор дроида.
- Готово, - пробормотала она, посмотрев на Скайуокера.
Тот крепко спал, привалившись спиной к стволу дерева.
Мара презрительно фыркнула. Джедай! Тоже мне... Она повернулась к астродроиду.
- Что ж, давай, действуй, - сказала она ему, аккуратно устраиваясь рядом с дроидом на земле. Больной лодыжке, похоже, было гораздо лучше, но ее лучше сейчас не трогать.
Дроид издал вопросительное бип и повернул фоторецептор к бессовестно храпящему Скайуокеру.
- Я сказала, действуй, - резче повторила Мара.
Дроид еще немного покапризничал, а затем послушно загудел. Индикатор моргнул один раз: дроид запросил разрешение у компьютера далекого «крестокрыла». Потом еще раз, когда был получен ответ.
Дроид вдруг заверещал.
- Что? - Мара выхватила бластер. Озирайся, не озирайся, а вокруг пусто. - Сообщение пришло, что ли?
Дроид ответил положительно и вновь «уставился» на Скайуокера.
- Обойдешься, - сказала ему Мара. - Если ему что-то нужно узнать, потом расскажешь.
Пришлось предположить, что в послании не было ничего такого, из-за чего ей лучше бы одной выйти из леса. Мара встала на ноги. Но если есть...
Дроид нагнулся вперед, и на жухлой листве появилось голографическое изображение.
Но совсем не Каррде, хотя Мара ожидала увидеть именно его. Нет, какой-то робот-секретарь в золотистой оболочке.
- Добрый день, масса Люк, - сказало изображение непередаваемо манерным голосом. - Я принес вам привет от капитана Каррде. Ну, и разумеется, вам, мистрисс Мара, - добавил он после легкой паузы. - Капитан Каррде и капитан Соло счастливы слышать, что вы оба живы и здоровы после небольшого неприятного инцидента.
Капитан Соло?!
Мара безмолвно уставилась на голограмму. О чем, во имя Империи, думает Каррде? Он рассказал Соло и Калриссиану о Скайуокере?
- Надеюсь, ты сумеешь расшифровать сообщение, Р2, - продолжал тем временем робот-секретарь. - Капитан Каррде предложил мне использовать наиболее хитроумный код. Он говорит, что в Хиллиарде вас ждут штурмовики.
Мара скрипнула зубами, бросив испепеляющий взгляд на своего пленника. Итак, одурачить Трауна не удалось. Он знал, что Скайуокер здесь, и теперь ждет не дождется, когда она преподнесет его на блюде. С невероятным усилием Мара придушила панику. Нет. Траун не знает... по крайней мере, не наверняка. Если бы он знал точно, то в лагере не осталось бы никого, кто сумел бы передать сообщение.
- Капитан Каррде рассказал имперцам, что один из уволенных работников украл у него некоторые ценности и попытался сбежать, а все еще работающий охранник по имени Джейд погнался за ним. Он ни разу не упоминал, что Джейд - это женщина, поэтому предлагает вам и мистрисс Маре в некотором роде поменяться ролями.
- Верно...
Если Каррде взбрело в голову, что она с милой улыбочкой отдаст бластер Скайуокеру, да еще и повернется к этому ублюдку спиной, то он растерял последние мозги.
- В любом случае, - продолжал робот, - он говорит, что вместе с капитаном Соло работает над планом. Он хочет перехватить вас раньше штурмовиков. Если у них ничего не получится, они будут вас спасать от имперцев. Боюсь, что на данный момент мне больше нечего вам сказать. Капитан Каррде ограничил меня во времени, чтобы никто не мог перехватить сообщение. Он желает вам удачи. Позаботься о масса Люке, Р2... и береги себя, ладно?
Голограмма исчезла, дроид подмигнул рецептором. Мара отключила аппаратуру и начала сматывать проволоку, на которой болтался воздушный шарик зонда.
- Неплохая идея, - пробормотал Скайуокер. Мара бросила на него короткий злой взгляд. Глаза пленника по-прежнему были закрыты.
- Я так и думала, что ты притворяешься, - Мара сплюнула.
- Ничего я не притворялся, - сонно поправил ее Скайуокер. - Просто задремал. И все-таки идея хорошая.
Мара только фыркнула.
- Забудь. Мы пойдем на север, обойдем Хиллиард со стороны равнин.
Она посмотрел на хронометр, потом запрокинула голову к небу. Небо заволакивали довольно темные тучи. Не дождевые, с облегчением отметила Мара. Но вскоре станет по-настоящему темно.
- Завтра, - решила она. Осторожно наступила на больную ногу, стараясь не морщиться. - Пойдем завтра. Если хочешь... ладно, проехали.
Скайуокер уже свесил голову на грудь и снова благостно посапывал.
Лагерь разбивать пришлось самой. Чего ж еще было ждать от джедая?
- Не спи, - грозно предупредила Мара астродроида. - Убью.
Она шагнула туда, где оставила свою поклажу...
Электронный вопль заставил ее повернуться, рука метнулась к бластеру...
... а затем большой вес обрушился ей на плечи, нога подвернулась, в спину впились горячие острые иглы, и Мара рухнула вперед лицом на траву и прелые листья.
Прежде чем темнота забрала ее, Мара пожалела, что не убила Скайуокера, когда был еще шанс.

* * *

Тревожные трели Р2Д2 вывели Люка из дремоты. Он открыл глаза как раз вовремя - нечто, состоящее, казалось, сплошь из когтей и мышц, вылетело из темноты прямо на спину Маре.
Юный джедай вскочил на ноги, сна как не бывало. Ворнскр стоял над Марой, вонзив передние когти ей в плечи, с явным намерением поужинать. Сама Мара лежала неподвижно, лицом вниз - то ли мертвая, то ли просто оглушенная. Р2Д2 находился слишком далеко, чтобы вовремя подоспеть к ней, но тем не менее двигался в ее направлении так быстро, как позволяли его колеса, вооруженный маленьким сварочным аппаратом.
Набрав в грудь побольше воздуха, Люк дико заорал.
Гулкий нечеловеческий вопль заполнил поляну и отразился от дальних холмов. Это был леденящий кровь зов крайт-дракона. Именно его с успехом использовал Бен Кеноби, чтобы отпугивать песчаных людей много лет назад на Татуине.
Похоже, ворнскр не состоял в родственных связях с песчаными людьми - зов не отогнал его. Но все же он впал в некоторое недоумение и на время забыл о жертве. Зверь повернул голову в сторону источника непонятного звука..
Люк неотрывно смотрел на ворнскра, боясь пошевелиться.
Необходимо отвлечь эту тварь, пока Р2Д2 подоспеет со своим сварочным устройством...
И тут, все еще пригвожденная к земле, Мара дернулась. Люк сложил руки рупором и опять завопил. Ворнскр в ответ опять посмотрел на него.
Со сдавленным хрипом Мара перевернулась на спину и попыталась вцепиться в горло зверю.
Люк поспешил использовать удобный момент. В поединке раненый человек - ворнскр победителем становится последний. Выбравшись из-за ствола дерева, Люк решительно бросился к ворнскру, слабо соображая, что именно он сейчас предпримет.
Но его бросок не достиг цели. Откуда ни возьмись, просвистел кнутообразный хвост ворнскра и крепко хватил его по плечам и лицу, заставив растянуться на земле.
Скайуокер мгновенно поднялся, смутно ощущая, как горят щека и лоб. Когда Люк попытался подойти, ворнскр зашипел и продемонстрировал когти. К месту схватки подоспел Р2Д2 и послал разряд в левую переднюю лапу зверя. Ворнскр мгновенно развернулся в сторону дроида, одним движением когтистой лапы выбил и разнес на куски сварочный аппарат. В тот же миг удар хвоста пришелся по колесам Р2Д2. Хвост взметнулся вверх вместе с дроидом. С жалобным писком Р2Д2 опрокинулся. Хвост взлетел опять - и опустился на дроида...
Люк сжал зубы, судорожно пытаясь найти выход из ситуации. Трепыхания Мары были не более чем отвлекающим фактором; как только ворнскр решит, что ему хватит отвлекаться по пустякам, Маре, скорее всего, придет конец. Зверь либо пустит в ход когти, либо просто избавится от ее захвата. Р2Д2 с потерей сварочного аппарата остался безоружным, кроме того, ворнскр продолжал лупить его хвостом.
Люка осенило. Хвост.
- Р2Д2! - крикнул Люк. - Как только он ударит тебя хвостом, хватай его!
Астродроид утвердительно чирикнул и приготовился. Люк краем глаза наблюдал за ним, стараясь держать в поле зрения голову и передние лапы ворнскра. Хвост еще раз крутанулся, и Р2Д2 поймал его с торжествующей трелью.
Трель быстро перешла в вопль ужаса. Ворнскр, не прилагая особых усилий, высвободил хвост вместе с большей частью манипулятора дроида.
Несмотря на потери, на несколько мгновений внимание зверя было отвлечено. Люк не стал ждать. Проскочив мимо дроида, прокатившись под кнутообразным хвостом ворнскра, джедай рванул прямо к Маре и выхватил свой лазерный меч с ее пояса.
Чудом избежав удара хвоста, он сумел встать на ноги позади Р2Д2. Люк зажег клинок и аккуратно ткнул им ворнскра в нос.
Хищник взвизгнул от злобы и боли, попятился в сторону от опасного существа. Люк еще несколько раз достал его, стараясь отогнать от Мары подальше, чтобы спокойно нанести смертельный удар.
Внезапно ворнскр одним плавным движением оттолкнулся и прыгнул на Люка. Столь же плавным движением Люк перерубил его пополам.
- Очень вовремя, - донесся из-под его ног хриплый голос. Он опустил глаза и с интересом пронаблюдал, как Мара высвобождается из-под половинок мертвого ворнскра. - Что за, ситх возьми, представление ты тут устроил?
- Я отгонял его подальше. Или ты хотела бы, чтобы я отрубил тебе руки или еще чего-нибудь в случае промаха? - проговорил Люк, тяжело дыша. Он протянул, ей руку, чтобы помочь подняться.
Мара отмахнулась. Медленно, опираясь на руки и колени, она поднялась на ноги и повернулась к нему.
В руке у нее опять был бластер.
- Брось меч и отойди, - пропыхтела Мара, показывая направление отхода движением ствола.
Люк безнадежно вздохнул, качая головой.
- Ты опять за свое, - он деактивировал меч и бросил его на землю. Адреналин уходил из организма, оставляя после себя ноющую боль. - Или тебя стукнуло так, что ты не заметила, что мы с Р2Д2 только что спасли твою шкуру?
- Я заметила. Спасибо, - не опуская бластер, она наклонилась и подобрала меч. - Будем считать это благодарностью за то, что я не пристрелила вас два дня назад. Отойди туда и сядь
Люк посмотрел на своего астромеханика, который тихонько стонал.
- Сяду, когда посмотрю, что с Р2Д2.
Мара взглянула на дроида, ее губы сжались в тонкую линию.
- Конечно. Иди.
Стараясь не поворачиваться к Люку спиной, она подобрала пакет со спасательным снаряжением и с трудом потащилась к дереву на краю поляны.
Худшие опасения Люка не сбылись. Сварочный аппарат и манипулятор были вырваны чисто, без повреждения других контактов и плат. Ободрив друга, Скайуокер герметизировал оба гнезда подключения.
- Порядок? - спросила Мара, накладывая мазь на многочисленные следы от когтей ворнскра.
- Теперь - да, - бросил Люк, устраиваясь возле своего дерева. - Бывало и похуже.
- Рада это слышать, - кисло отозвалась Джейд и внимательно посмотрела на Люка. - Крепко тебе досталось?
Люк осторожно потрогал рубец, идущий через лоб и щеку.
- Со мной все будет в порядке!
- Конечно, будет! - фыркнула Мара с убийственным сарказмом, вновь принимаясь за свои раны. - Я забыла - ты ведь герой!
- Может, тебе помочь? - осведомился Люк. - По-героически. Спинку помазать?
- Обойдусь, - глаза Мары вспыхнули недобрым огнем. - Да и вообще, помолчал бы ты.
Некоторое время Люк наблюдал за ее маневрами по намазыванию собственной спины, философски размышляя о сложностях и противоречиях этой странной женщины. С другого края поляны он прекрасно видел, как дрожат ее руки, накладывающие мазь: от усталости или боли. И, несомненно, - от пережитого: Мара была достаточно сообразительна, чтобы понять, что ей в этот вечер была отведена роль праздничного угощения для ворнскра.
И все же, что бы она ни чувствовала, свои эмоции она не собиралась афишировать. Как будто боялась проявить хоть какую-нибудь слабость...
Почувствовав его взгляд, Мара подняла голову.
- Яуже сказала спасибо, - проворчала она. - Что ты еще хочешь, медаль?
Люк покачал головой.
- Орден... Я просто хочу знать, что с тобой случилось.
На мгновение в ее глазах вспыхнула прежняя ненависть. Вспыхнула и погасла, уступив место усталой холодности.
- Со мной случился ты, - в ее голосе слышалось больше усталости, чем раздражения. - Ты появился с грязной фермы на третьесортной планете и разрушил мою жизнь.
- Я?! Как?
Ее лицо на мгновение выразило презрение.
- Ты ведь даже не догадываешься, кто я?
Люк покачал головой.
- Я не жалуюсь на память. Но тебя вспомнить не могу.
- О, да! - иронически усмехнулась она. - Великий, всеведущий джедай! Все видит, все слышит, все знает и все понимает. Нет, мы не встречались; но я была там, где был ты. Но твоя наблюдательность тогда отпросилась в отпуск. Я была танцовщицей во дворце Джаббы в тот день, когда ты пришел туда за Соло.
Так вот в чем дело. Она работала на Джаббу; убив его, он испортил ей сладкую жизнь...
Люк нахмурился. Нет. Стройная фигура, ловкость и грация - все это, конечно, могло принадлежать профессиональной танцовщице. Но ее пилотское мастерство, меткая стрельба, ее необъяснимое умение обращаться с лазерным мечом - многовато для просто танцовщицы, - нет.
Мара ждала, когда он сообразит.
- Но ты была не просто танцовщицей, - наконец выдал он. - Это было прикрытие. Она скривила губы.
- Очень хорошо. Без сомнения, это - хваленое просветление джедая. Продолжай, у тебя так хорошо получается. Что я на самом деле там делала?
Люк колебался. Вариантов было множество: контрабандист, тайный телохранитель Джаббы, шпион из конкурирующей группировки...
Нет. Ее умение обращаться с лазерными мечами... Неожиданно все кусочки собрались воедино.
- Ты ждала меня, - сказал он. - Вейдер знал, что я приду туда и попытаюсь спасти Хэна, и послал тебя перехватить меня.
- Вейдер? Не смеши меня. Вейдер был глуп и, в конце концов, докатился до измены. Мой хозяин послал меня убить тебя, а не завербовать.
Люк уставился на нее, ледяные мурашки пробежали у него по спине. Этого не могло быть... но когда он посмотрел на это измученное лицо, всякие сомнения исчезли.
- И твоим хозяином, - сказал он тихо, - был Император.
- Да, - подтвердила Мара голосом, похожим на змеиное шипение. - И ты уничтожил его.
Люк тяжело вздохнул, слыша, как колотится его собственное сердце. Он не убивал Императора - это сделал Дарт Вейдер, - но в голове Мары, похоже, такие тонкости не умещались.
- Ты ошибаешься, - осторожно начал он. - Он пытался завербовать меня.
- Только потому, что я все провалила, - Джейд поднялась с земли. - Тебе никогда не приходило в голову, что Императору было известно, что Вейдер предложит тебе свергнуть его?
Люк бессознательно согнул пальцы искусственной руки. Да, Вейдер действительно предлагал ему такой союз во время их поединка в Облачном городе.
- Я не рассматривал это как серьезное предложение, - пробормотал он.
- Зато Император рассматривал, - отрезала Мара. - Он все знал. А то, что знал он, знала и я.
Ее глаза наполнились давней болью.
- Я была его Рукой, Скайуокер. И потому я знала его мысли - как Рука Императора. Я служила ему по всей Галактике, делая то, с чем не могли справиться штурмовики и флот Империи. Это был мой единственный великий талант - я могла слышать его зов в любом уголке Империи и ответить ему. Для него я разоблачала предателей, уничтожала врагов, помогала ему сохранять контроль над всей этой бессмысленной, но необходимой бюрократией. У меня был престиж, уважение, власть...
- Расскажи эту сказку алдераанцам, - зло вставил Люк.
Мара, казалось, не услышала его ядовитой реплики. Через несколько мгновений она вернулась из пучины воспоминаний:
- И ты все это забрал у меня. Только за это ты заслуживаешь смерти.
- Что же пошло не так? - полюбопытствовал Люк.
Ее губы скривились.
- Джабба не позволил мне присутствовать при твоей казни. Вот и все! Просто и незатейливо. Я умоляла, упрашивала, торговалась - и не смогла убедить его.
- Да-а-а, - протянул Люк, в красках представляя Мару, упрашивающую Джаббу. - Джабба крепкий орешек.
Но если бы она оказалась на барже Джаббы...
Люк содрогнулся, вспомнив ужасное видение в темной пещере на Дагоба. Таинственный силуэт женщины, что стоит на верхней палубе баржи, высоко держа его лазерный меч.
В первый раз, много лет назад, пещера показала ему видение возможного будущего. В этот раз, похоже, это было возможное прошлое.
- А ведь у тебя все могло бы получиться. - почти мечтательно проговорил он.
Мара бросила испепеляющий взгляд на Люка:
- Издеваешься? Я не нуждаюсь в твоем сочувствии. Тебя съедало любопытство. Надеюсь, теперь ты его удовлетворил.
- Вполне, - Люк позволил себе расслабиться. На некоторое время над поляной повисло молчание.
- Извини, у меня еще к тебе вопрос. - Люк поскреб затылок. - Что такой человек, как ты, делает в этой дыре? Почему ты не с Империей?
- Какой Империей? - не поняла Мара. - Она - труп. И ты знаешь это так же хорошо, как и я.
- Но этот труп еще ползает и кусается...
Если бы взгляды заменяли выстрелы, Люк уже лежал бы горсткой пепла.
- Ты не понимаешь. К кому я пойду? - зло крикнула Мара.
Люк настороженно посмотрел по сторонам. Как бы на такой накал страстей не пожаловал братец того ворнскра. Но вокруг было тихо.
- Они не знают меня - ни один из них, - она опять погружалась в воспоминания. - Ни как Руку Императора, ни как-либо иначе. Я была тенью, я работала вне обычных приказов и протоколов. Не осталось никаких свидетельств моей деятельности. Те немногие, кому я была официально представлена, считали меня красивой безделушкой, которую держат при дворце для услаждения взора Императора.
Люк с интересом посмотрел на грязный комбинезон Мары, на ее исцарапанное лицо, всклокоченные волосы, обильно украшенные травой, листьями и прочим мусором. Услаждение взора... М-да...
- После Эндора мне некуда было пойти, - сказала Мара горько. - Я осталась одна. Ни связей, ни средств.

Предыдущая страница 28 Следующая страница


29 Тимоти Зан

- Ни хозяина, который бы дал задание, или косточку, или место у своей ноги, - пробормотал Люк и осекся: дразнить Мару в этой ситуации было опасным занятием.
Но она опять его не услышала. Девушка вновь переживала и пережевывала свои прошлые горести.
Он решительно прервал поток воспоминаний:
- В конце концов, ты примкнула к Каррде.
- В конце концов. Сначала я провела четыре с половиной года, болтаясь по всем помойкам Галактики и делая все, что придется.
Ее блуждающий взор некстати наткнулся на Люка, прежняя ненависть осветила ее лицо.
- Я много трудилась, чтобы оказаться там, где я сейчас, Скайуокер. И на этот раз ты не сможешь все разрушить.
- Было бы что разрушать. Обалденная должность, великие перспективы, крутейший хозяин, - отозвался Люк и осознал, что сболтнул лишнее. Но отступать было некуда. - Всю жизнь тайком возить контрабанду. Быть на побегушках у Каррде и ждать, когда он заквакает так же громко, как квакал Джабба?
Мара вскочила на ноги со всей резвостью, на которую была способна. Мгновенно возникший в ее руке бластер подействовал на Люка, как ведро холодной воды.
- Ты станешь трупом раньше, чем предполагаешь, - прошипела Мара. - Пусть твой поганый язык не касается имени Каррде.
- Прости. - Люк опустил голову. - Я не хочу продолжать разговор. Знаешь, напряжение, усталость и все такое. Дорого бы я заплатил, чтобы вернуться в Новую Республику.
- А я хочу, чтобы вернулась старая Империя, - устало возразила Мара, опускаясь на свое место. - Мы не всегда можем получить то, что нам хочется, не правда ли?
Люк покачал головой.
- Да, наши желания и наши возможности...
Мара помолчала. Затем внезапно подняла тюбик с мазью и кинула ему, едва не попав по лбу.
- На, приведи в порядок рубец. И помолчи некоторое время. А лучше поспи. Завтра будет беспокойный день.

27

Старый, потрепанный и знавший лучшие времена грузовой корабль класса А медленно отвалил от правого борта «Химеры». Его туша тускло светилась в ярком свете прожекторов «разрушителя».
Сидя за командным пультом, Траун изучал показания сенсорных датчиков.
- Выглядит отлично, капитан, - удовлетворенно кивнул он Пеллаэону. - Все выглядит так, как и должно быть. Вы можете продолжить тест, как только будете готовы.
- Я буду готов через пару минут, сэр! - доложил Пеллаэон, неотрывно глядя на дисплей. - У техников есть некоторые проблемы с настройкой маскировочных полей.
Он затаил дыхание, опасаясь выговора. Изготовление и настройка маскировочных устройств и специальное оснащение судна вылились в огромные суммы, но здесь Империя не имела права экономить. Флот был перегружен новыми техническими разработками, особенно перед операцией на Слуис Ван.
Но Гранд адмирал только кивал.
- Это временно, - спокойно сказал он. - Что слышно с Миркра?
- Последнее сообщение поступило два часа назад, - сообщил Пеллаэон. - Результаты пока отрицательные.
Траун снова кивнул:
- А какие последние данные со Слуис Ван?
- Гм-м... - Пеллаэон поискал нужный файл. - Всего сто двенадцать военных кораблей: шестьдесят пять используются под грузовые, остальные - эскорт.
- Шестьдесят пять, - с явным удовлетворением повторил Траун. - Отлично, это означает, что мы можем проверить и выбрать лучшие.
Пеллаэон поежился:
- Так точно, сэр.
Траун оторвался от созерцания грузовика:
- Вы чем-то огорчены, капитан?
- Мне не нравится идея заброски наших кораблей на территорию противника без какой-либо связи, - сказал Пеллаэон.
- У нас нет выбора, - сухо заметил адмирал. - Маскировочное поле не позволяет ничему проникнуть за него. Думаю, что оно сработает, - многозначительно произнес он.
- Да, сэр, но...
- Что, капитан?
Пеллаэон собрал всю смелость:
- Мне кажется, адмирал, что это как раз тот сорт операций, где мы могли бы использовать способности К'баота.
Взгляд Трауна стал суровым:
- К'баота?
- Так точно, сэр. Он мог бы нам организовать связь с...
- Нам не нужна связь, капитан, - оборвал его Траун. - Внезапная атака вполне соответствует нашим целям.
- Я не согласен, адмирал. Конечно, при обычных обстоятельствах - да, время поможет закрепить позиции, но мы не знаем, как много времени нам понадобится, чтобы захватить Слуис Ван.
- Напротив, - холодно сказал Траун. - Я изучал слуисси очень тщательно. Я могу предвидеть, сколько времени они будут возиться с грузовыми судами.
Пеллаэон скрипнул зубами.
- Возможно - если все диспетчеры были слуисси. Но поскольку Альянс слишком много денег и времени затратил на Слуис Ван, они посадили там своих людей.
- Это не имеет значения, - сказал ему Траун. - Командовать все равно будут слуисси.
Пеллаэон выдохнул и уступил.
- Да, сэр, - пробормотал он. Траун посмотрел на него.
- Это не мое хвастовство, капитан, или мое желание доказать, что флот Империи может функционировать без К'баота. Дело в том, что мы не можем себе позволить использовать его слишком часто и долго.
- Потому что мы начинаем зависеть от него, - проворчал Пеллаэон. - Как если бы мы все были имплантированы в главный компьютер.
Траун улыбнулся:
- Это беспокоит вас, не так ли? Не это главное. Важнее то, что не стоит давать мастеру К'баоту слишком долго наслаждаться властью такого вида.
Пеллаэона эти слова озадачили
- Он сказал, его не интересует сила в нашем понимании.
- Игра слов, - холодно парировал Траун. - Все люди хотят власти. И чем больше ее у них, тем больше они хотят.
Пеллаэон задумался
- Но если он угрожает нам... - внезапно он замолчал, вспомнив, что на мостике они не одни. Траун закончил за него:
- Почему мы с ним возимся ? Это очень просто. Потому что вскоре у нас появится возможность накормить его Силой досыта... и с того мгновения, он никому больше не будет угрожать.
- Лейя Органа Соло и ее близнецы?
- Точно! - кивнул Траун; его глаза блестели. - Однажды они были в руках К'баота, эти маленькие поездки с флотом были не чем иным для него, как сбивание с толку интригами, которые отвлекали его от настоящей работы.
Пеллаэон счел рассуждения начальства чересчур отвлеченными. Оно, конечно, все логично и занимательно, но практика...
- Ну, предположим, что ногри ее всегда найдут.
- Это так, - Траун был вполне серьезен. - Она и кто бы ее ни охранял в конце концов, истощат свои запасы трюков. Причем задолго до того, как у нас закончатся ногри.
Напротив Пеллаэона засветился экран.
- Они готовы, сэр, - сказал капитан. Траун вновь стал смотреть на грузовик.
- Как вам удобно, капитан. Пеллаэон глубоко вздохнул и включил комлинк:
- Активировать маскировочное поле.
Потрепанный грузовик по ту сторону иллюминатора...
... остался таким же, как прежде.
Траун пожирал взглядом грузовик. Потом так же жадно он стал разглядывать командный дисплей, затем опять посмотрел в иллюминатор и, наконец, с удовлетворенной улыбкой повернулся к Пеллаэону.
- Отлично, капитан. Именно этого я и ожидал. Я поздравляю вас и ваших техников.
- Спасибо, сэр, - сказал Пеллаэон, расслабляя мускулы. - Тогда я даю им зеленый свет?
Улыбка Гранд адмирала оставалась прежней. Но, если не обращать на нее внимания, лицо чисса было суровым.
- Свет - зеленый, капитан, - сказал Траун мрачно. - Будьте готовы к форсированию, приготовьтесь к движению к месту сбора. Наша цель - верфи Слуис Ван.

* * *

Ведж Антиллес разглядывал деку и не верил собственным глазам.
- Вы что, шутите, что ли? - поинтересовался он у диспетчера. - Эскорт?
Его собеседник имел вид невинный и радостный.
- А что, пупок развяжется? - ответил он. - Парни, вы - «крестокрылы», вы постоянно кого-нибудь сопровождаете...
- Людей! - фыркнул Ведж. - Грузовики не охраняем.
Диспетчер сменил выражение, теперь у него на лице было написано плохо замаскированное неудовольствие. У Антиллеса появилось стойкое ощущение, что он еще не раз будет спорить на эту тему.
- Слушай, коммандер, не грузи мне трюм, - прорычал он в ответ. - Стандартное сопровождение фрегата. Какая тебе разница, что на борту, люди или разобранный реактор?
Ведж опять уставился на деку. Вопрос был не в разнице, вопрос был в профессиональной гордости. Но объяснять он не стал.
- Слуис Ван далеко, - вместо этого сказал он. - «Крестокрылы» не дотянут.
- Ну да, там вообще-то сказано, что вы остаетесь на борту фрегата, пока не войдете в систему, - диспетчер не без внутреннего удовлетворения потыкал пальцем в деку; на экране высветилась нужная строчка. - Просто прокатитесь до места назначения. Лафа, парни.
Ведж изучил остальное. По прибытии им придется сидеть на верфях и ждать, когда подтянется остальной конвой, после чего, наконец, они поволокут груз на Бфасш.
- И надолго улетим от Корусканта...
- На твоем месте, коммандер, я бы радовался, - диспетчер вдруг понизил голос. - Тут заваривается какая-то каша. По мне, сенатор Фей'лиа и его ребята собираются сделать решительный ход.
- Ты что?.. - Ведж тоже не стал орать во всю глотку. - Говоришь о перевороте?
Диспетчер подпрыгнул, как обваренный.
- Нет, конечно! Ты что, считаешь, что Фей'лиа... - он замолчал, воровато озираясь по сторонам. - Понял. Ты же один из акбаровских головорезов, э? Взгляни в лицо реальности, коммандер, Акбар потерял связь с любым из солдат Альянса. Фей'лиа - единственный в Сенате, кто действительно заботится о нашем благе, - диспетчер указал на деку. - Между прочим, весь этот хлам пришел из офиса Акбара.
- Да, точно, и где-то еще существует Империя, - пробормотал Ведж, сражаясь с неприятным ощущением, что словесная атака на адмирала аккуратно сдвинула его самого на другую сторону спора. Интересно, случайно ли так получилось... или диспетчер действительно один из все увеличивающегося числа армейских сторонников Фей'лиа?
Так что, в конце концов, небольшой отпуск вдали от Корусканта, может, и неплохая идея. По крайней мере, вся эта политическая грызня окажется вдалеке от него.
- Когда вылет?
- Как только сумеешь собрать своих парней в одной комнате. Истребители уже готовы.
- Ладно...
По дороге в раздевалку Ведж думал о том, что полет до Слуис Ван и Бфасш, действительно, только пойдет всем на пользу. Даст возможность передохнуть и подумать, что же случилось с Новой Республикой, ради которой он так часто рисковал собственной шкурой.
А если по дороге им встретятся имперцы... ну, вот уж с этой угрозой Антиллес как-нибудь справится.

28

Звуки, доносившиеся откуда-то из-за леса, были еле слышны. Впервые они услышали их около полудня. Прошел еще час, прежде чем Люк смог, наконец, их идентифицировать. Гравициклы.
- Ты уверен, что это военная модель? - тихо спросила Мара.
Гудение и жужжание налетало уже дважды, чтобы снова стихнуть в отдалении.
- Уверен, - мрачно ответил Люк. - На Эндоре я однажды на таком чуть не врезался в дерево.
Мара не ответила, и Люк испугался было, что не стоило упоминать Эндор, но взглянул на ее лицо и успокоился. Она не погрузилась в мрачные думы, она прислушивалась.
- Судя по звуку, они где-то на юге... - сказала девушка через минуту. - С севера... нет, с севера, по-моему, ничего не доносится.
Люк прислушался.
- По-моему, тоже. Странно... Р2, можешь дать звуковую раскладку?
Раздался подтверждающий писк.
Через секунду дроид включил голопроектор, и в нескольких сантиметрах над палой листвой засветилась двуцветная карта местности.
- Да, я была права, - сказала Мара, показывая. - Несколько штук прямо перед нами, остальные на юге. С севера никого.
- Значит, нас гонят на север, - сказал Люк.
- Почему ты так думаешь? - нахмурилась Мара.
- Ну, им, должно быть, известно, что мы направляемся в Хиллиард. Они собираются вести поиск напрямую.
- Очаровательная джедайская наивность, - улыбнулась Мара. - Думаю, ты не учел тот факт, что раз мы их не слышим, это еще не означает, что их там нет.
Люк мрачно уставился в карту.
- Да, - согласился он наконец, - они могли оставить там засаду. Но что им это даст?
- Да брось, Скайуокер, это же старый трюк, во всех книгах описан. Раз окружение прорвать невозможно, жертва затаится до лучших времен. Если ты этого не хочешь, ты делаешь вид, что проход существует, - она присела на корточки, ведя пальцем по карте. - В нашем случае, у них есть еще один резон - если мы отклонимся к северу, чтобы обойти гравициклы, это косвенно подтверждает, что у нас есть, что скрывать от них.
Люк поморщился.
- Они не нуждаются в подтверждениях.
Мара пожала плечами и выпрямилась.
- Некоторые офицеры более законопослушны. Вопрос в том, как нам поступить?
Люк снова посмотрел на карту. По расчетам Мары, они находились в пяти километрах от опушки. Около двух часов ходьбы. Если имперцы уже перекрыли дорогу прямо...
- Возможно, они пытаются окружить нас, - медленно проговорил Скайуокер. - Заходят с юга и севера, а потом, возможно, и к нам в тыл.
- Если они уже этого не сделали, - сказала Мара. - Нам незачем прислушиваться - они же не знают, с какой скоростью мы двигаемся, так что возьмут радиус побольше. Возможно, используют кольцо боевых колесниц и патрули на воздушной подушке. А гравициклы крутятся вокруг определенных фокальных точек. Стандартная сеть захвата, которую используют десантники.
Люк криво усмехнулся. Имперцы не подозревают, что одна из жертв хорошо знает все повадки преследователей.
- Так как мы будем прорываться?
Мара зашипела сквозь зубы.
- Никак, - прямо заявила она. - Для этого нужно на порядок больше снаряжения и ресурсов, чем у нас есть.
Жужжащий вой снова приблизился, чтобы спустя короткое время отдалиться.
- Раз так, - сказал Люк, - можно просто идти прямо. Может, даже окликнем их, прежде чем они нас заметят.
- Скажем, что мы - заблудившиеся туристы и ищем прибежища? - фыркнула Мара.
- Есть идеи получше?
Она прожгла его гневным взглядом, но возразить было нечего.
- Вообще-то нет, - признала Мара. - Кажется, ты хочешь изобразить инсценировку, как предложил Каррде?
Люк пожал плечами.
- Мы не сможем прорваться в лоб, - напомнил он ей. - И, если ты права, и они взяли нас в клещи, проскользнуть незаметно мы тоже не сможем. Значит, все, что нам остается, - это блеф. И чем более убедительным будет блеф, тем больше у нас шансов.
- Не спорю, - криво усмехнулась Мара.
Поколебавшись, она отстегнула силовой блок бластера, а бластер вместе с кобурой перебросила Люку.
Он взвесил оружие на руке.
- Они могут проверить, заряжен ли он, - мягко заметил Люк. - Я бы проверил.
- Слушай, Скайуокер, если ты думаешь, что я отдам тебе заряженное оружие...
- А если какой-нибудь ворнскр найдет нас раньше, чем имперцы, - перебил ее Люк, - ты не успеешь зарядить.
- Может, мне это безразлично, - огрызнулась она.
- Может, и так, - согласился Люк. Она снова метнула в него яростный взгляд, но, как и прежде, этому взгляду недоставало убежденности. Скрипнув зубами, она с размаху вложила обойму ему в ладонь.
- Спасибо, - кивнул Люк, заряжая бластер и запихивая его в кобуру на левом боку. - А теперь... Р2!
Дроид сразу понял, что от него требовалось. Неотличимый от прочих сегмент его купола скользнул в сторону, обнаружился длинный и узкий тайник. Люк обернулся к Маре и протянул руку.
Она в недоумении уставилась на пустую ладонь, потом на тайник.
- Так вот как ты это сделал... - кисло протянула Мара. Она отстегнула от пояса лазерный меч и передала его Люку. - А я все думала, как тебе удалось протащить свою игрушку в логово Джаббы.
Люк спрятал меч в тайник, и Р2Д2 задвинул крышку.
- Я скажу, когда он мне понадобится.
- Не очень-то на это рассчитывай, - предупредила его Мара. - Йсаламири сохраняют воздействие еще несколько километров от опушки. Все эти фокусы не работают даже в окрестностях Хиллиарда.
- Ясно, - кивнул Люк. - Ну что ж, думаю, можно двигаться.
- Не совсем, - возразила Мара, разглядывая его. - Надо что-то сделать с твоим лицом.
Люк в недоумении задрал брови.
- Не думаю, что Р2 сможет его куда-нибудь спрятать.

Предыдущая страница 29 Следующая страница


Наследник империи 30

- Очень смешно. Я имела в виду кое-что другое.
Мара огляделась по сторонам и решительно направилась к зарослям странноватого кустарника неподалеку. Обмотав ладонь рукавом, она сорвала несколько листьев.
- Закатай рукав и давай сюда твою лапу, - безапелляционно скомандовала Мара.
Люк послушался, и Мара легонько погладила его предплечье кончиками листьев.
- Так. Сейчас увидим, сработает ли.
- А как, собственно, оно должно сработа... аааа-ть!!!! - обжигающая боль пронзила предплечье Люка.
- Прекрасно, - злорадно промурлыкала Мара. - У тебя на него аллергия, как у всех вас. Да расслабься ты, боль сейчас пройдет!
- Ну, спасибо, - сквозь зубы прошипел Люк в ответ. Боль действительно утихала. - А эта - а, ссхх... - эта проклятая чесотка?
- Ее придется потерпеть немного дольше, но это пустяки. Что ты об этом думаешь? - она кивнула на его предплечье.
Люк стиснул зубы. Пытка зудом была не из самых легких, но приходилось признать, что Мара права. Там, где кожи коснулся лист, она потемнела, припухла и покрылась мелкой сыпью.
- Выглядит отвратительно, - сказал он.
- Разумеется, - кивнула Мара. - Сам справишься или помочь?
Люк снова скрипнул зубами. Предстоящая операция не обещала быть особо приятной.
- Сам.
Это действительно оказалось неприятно, но к тому времени, когда он закончил обрабатывать подбородок, боль на лбу уже начала утихать.
- Надеюсь, нет необходимости трогать кожу вокруг глаз, - сквозь зубы прокомментировал Люк, забрасывая листья подальше в лес и изо всех сил борясь со страстным желанием немедленно вонзить все ногти в собственную физиономию. - От меня будет больше пользы, если я остаток дня смогу хоть что-нибудь видеть.
- Думаю, все будет в порядке, - успокоила его Мара, пристально изучая результат. - Все остальное на твоей морде и так достаточно устрашающе. Теперь ты не похож ни на один из твоих портретов, которые у них могут быть, это уж точно.
- Приятно слышать, - Люк сделал глубокий вдох и на скорую руку применил техники подавления боли. Без Силы они были не так действенны, но немного вроде полегчало... - Как долго мне придется ходить в таком виде?
- Отек начнет спадать через несколько часов, но до завтра продержится.
- Неплохо. Так что, теперь мы готовы?
- Как никогда. Идем, - повернувшись спиной к Р2Д2, Мара взялась за рукоять волокуши и двинулась вперед.

* * *

Поначалу все шло неплохо, если не считать того, что у Мары продолжала ныть лодыжка, а Люку не давал покоя зуд. Правда, зуд спустя полчаса начал утихать, остались только онемение и отек - к великому облегчению Люка.
С лодыжкой Мары дело обстояло сложнее. Люк шел сзади, и ему было хорошо видно, как прихрамывает девушка. Дополнительная нагрузка отнюдь не облегчала ситуацию. Дважды Люк даже хотел предложить отказаться от затеи, но передумал. Это был их самый верный шанс унести отсюда ноги, и они оба понимали это.
Кроме того, гордость Мары не позволила бы ей согласиться.
Гул гравициклов по-прежнему затихал и нарастал в отдалении. Так они прошли около километра, когда внезапно увидели этих двоих.
Патрульные в сверкающих белых доспехах на гравициклах свалились как снег на голову. Что говорило о том, что координаты цели были им давно известны и ехать пришлось недалеко.
А также - что поисковая группа вычислила их местонахождение и направление, в котором они двигались по крайней мере несколько минут назад. Люк только порадовался, что он не стал предлагать Маре поменяться ролями.
Разведчики зависли прямо перед путниками.
- Стоять! - приказал один из них. Вообще-то это было излишне - бластеры в боевой готовности говорили сами за себя. - Именем Империи, назовите себя.
И настал черед лицедейства.
- Парни, я так рад, что вас встретил! - заявил Люк, изображая крайнюю степень облегчения, насколько это позволяли распухшие щеки. - У вас же есть какой-нибудь транспорт неподалеку? Мне надо рвать когти.
- Назовите себя, - ровным голосом повторил разведчик. Колебался он лишь мгновение.
- Меня зовут Джейд, - ответил Люк. - У меня тут подарок для Тэлона Каррде, - он ткнул пальцем в спину Мары. - Правда, не думаю, что это он прислал транспорт, ведь так?
Последовала небольшая пауза. Люк решил, что патрульные либо совещались между собой, либо запрашивали указания с базы. Тот факт, что в роли презента выступала женщина, несомненно, должен был сбить их с толку. А вот насколько - это, конечно, другой вопрос.
- Пойдете с нами, - приказал патрульный. - С вами хочет поговорить наш офицер. Женщина пусть оставит дроида и держится от него подальше.
- Идет, - сказал Люк, когда второй патрульный развернул свой гравицикл так, чтобы оказаться перед Р2Д2. - Но я хочу, чтобы вы оба засвидетельствовали под присягой, что я первый схватил ее, еще до того, как вы объявились. Каррде не спешит платить вознаграждение за поимку, но на этот раз фокус не пройдет. Расписка тоже сгодится.
- Ты - охотник? - спросил патрульный с заметной ноткой презрения в голосе.
- Точно, - подтвердил Люк тоном оскорбленного профессионала.
Второй патрульный спешился и прицепил носилки к своему гравициклу. Потом снова сел в седло и двинулся вперед со скоростью быстрой ходьбы.
- Вы двое - за ним, - приказал, первый разведчик, пристраиваясь в арьергард. - Только сначала отдай оружие, Джейд.
Люк покочевряжился для приличия, потом швырнул бластер на землю. Разведчик подобрал брошенное оружие, и процессия двинулась дальше.
Еще час они добирались до кромки леса, и по мере продвижения компания непрерывно росла, а когда они подошли к опушке, пленников окружили десантники в броне высокой защиты и с лазерными ружьями наперевес. Разведчики мгновенно рассредоточились.
К тому времени, когда они вышли из-под полога леса, пленников сопровождали не меньше десяти разведчиков-гравициклистов и дюжина десантников. Наглядная демонстрация военной мощи. Для Люка это говорило не столько о масштабах поисков, сколько о том, какое значение придает расследованию этого инцидента таинственный офицер в имперской форме.
На подходе к окраине Хиллиарда их уже ждали - офицер с майорскими нашивками на пропыленной полевой форме и два штурмовика.
- Это еще кто? - процедил майор.
- Мужчина назвался Джейдом, - доложил один из разведчиков. - Наемник. Работает на Каррде. Утверждает, что женщина - его добыча.
- Была его, - поправил майор. - Как тебя зовут, воровка? - обратился он к Маре.
- Сенни Киффу, - угрюмо ответила та. - И я не воровка. Коготь мне задолжал. Здорово задолжал. Я взяла только то, что мое по праву.
Майор посмотрел на Скайуокера, тот пожал плечами:
- Меня дела Каррде не касаются. Он сказал: приведи ее. Я ее привел.
- И ее добычу тоже, как я погляжу, - майор посмотрел на Р2Д2, все еще волочившегося за гравициклом. - Отцепи дроида, - приказал он разведчику. - Местность тут ровная, сам дойдет. Дроида доставьте вместе с пленными. Да поторопите их, нечего спотыкаться на каждом шагу.
- Минуточку, - запротестовал Люк, когда один из штурмовиков приблизился к нему. - И меня тоже?
- Тебя что-то не устраивает, охотник? - поинтересовался майор.
- Да. Да, меня все не устраивает! - рявкнул Люк. - Это она тут пленница, а не я!
- Сейчас вы оба - пленники, - усмехнулся майор. - Так что заткнись и не чирикай, - он нахмурился, вглядываясь в лицо Люка. - Что, во имя Империи, с тобой произошло?
Похоже, скрыть отек-маскировку не удалось.
- В какие-то кусты вломился, когда гнался заней, - проворчал Скайуокер, пока штурмовик без особых церемоний надевал на нею наручники. - Поначалу просто зверски жгло.
Майор хихикнул.
- Надо же, какая неприятность, - без тени сочувствия произнес он. - И как удачно, что у нас на базе есть квалифицированный врач, который моментально снимет отек, - он еще раз окинул Люка пристальным взглядом и повернулся к старшему из солдат. - Вы догадались его разоружить?
Один из разведчиков передал бластер Мары майору.
- Интересное оружие, - сказал тот, повертев его в руках, прежде чем засунуть в кобуру.
Сверху раздался глухой шум. Люк поднял голову и увидел идущий на посадку летательный аппарат. Боевая колесница, как и предсказывала Мара.
- Ага, - майор тоже поднял глаза. - Все в порядке. Идем, командир.
Хиллиард во многом напоминал Мос Айсли: небольшие строения, жмущиеся друг к друг, тесные улочки. Отряд двигался вдоль внешней границы города, очевидно направляясь к одной из более широких радиальных улиц, пронизывающих город, как спицы колеса. В нескольких кварталах от них между домами то и дело мелькало большое открытое пространство. Возможно, городская площадь или посадочная площадка.
Конвоиры вдруг слаженно перестроились: теперь внутренний круг теснее сомкнулся вокруг пленников, а внешний, наоборот, отодвинулся чуть дальше. Один из штурмовиков жестом приказал пленникам остановиться, а через секунду стала понятна причина внезапных маневров: к ним быстро приближались четверо неопрятного вида мужчин. Пятый шел в центре их квадрата и руки держал за спиной.
Шли они, не особо скрываясь. Четверка штурмовиков, отделившись, двинулась наперехват.
Последовал, короткий разговор, пленникам не слышный, после чего оборванцы с понятной неохотой сдали оружие и присоединились к отряду. Только теперь Скайуокер смог разглядеть их пленника.
Это был Хэн Соло.
Десантники расступились, пропуская новоприбывших.
- Что вам нужно? - спросил майор.
- Зовусь я Чин, - сообщил самый грязный. - Мы тута этого поймали, он че-то вынюхивал в лесу. Могет быть, ваших пленников искал. Я думал, мабуть, вы с ним потолковать захотите.
- Необычайно любезно с вашей стороны, - усмехнулся майор. - Сам додумался ?
Чин подобрался.
- Если я не живу в ихнем большом навороченном городе, значит, полный купа, да? Че, думаешь, мы тута не врубаемся, когда имперские штурмовики по улицам шляются? Гарнизон, вишь, временный...
Майор одарил оборванца долгим ледяным взглядом.
- Молись, чтобы этот гарнизон действительно оказался временным, - сказал он. - Обыщите его на предмет оружия, - скомандовал он штурмовикам, резким кивком указав на Хэна.
- Мы уже... - начал было Чин, но затих под неприязненным взглядом майора.
Обыск занял немного времени и не принес результатов.
- Ведите его вместе с остальными, - приказал майор. - Ладно, Чин, ты с друзьями можешь идти восвояси.
- Очень любезно с вашей стороны, - Чин почти не скрывал насмешки. - Таперича нам отдадут наши пушки?
- Можете забрать их потом на нашей базе, - с каменным лицом ответил майор. - Гостиница «Хиллиард», на площади. Хотя такие искушенные горожане, как вы, конечно, и без того знают, где это.
На миг показалось, что Чин станет протестовать. Но он взглянул на стоявших плотным кольцом штурмовиков и, очевидно, передумал. Не сказав ни слова, он и трое его приятелей повернулись и зашагали обратно в город.
- Вперед, - обронил майор, и все двинулись дальше.
- Ну что, - прошептал Хэн, шедший в шаге от Люка, - снова вместе, э?
- Я уж заметил, - шепотом ответил Люк. - Эти твои друзья, кажется, поспешили убраться?
- Наверное, на вечеринку опаздывали, - беспечно ответил Хэн. - Типа хотят малость попраздновать мою поимку.
Люк искоса посмотрел на него.
- Какая досада, что нас туда забыли позвать.
- Ага, досадно, - согласился Хэн с простодушной мордой. - Хотя ты ведь все равно не знал...
Они свернули на широкую улицу, ведущую к центру города. Над головами идущих впереди штурмовиков показалось нечто серое и округлое. Вытянув шею, Люк понял, что это сооружение представляло из себя отдельно стоящую арку, возвышающуюся на дальнем краю площади, которую он заметил раньше.
Довольно впечатляющее сооружение, особенно для такого захолустного угла Галактики. Верхушка его состояла из плотно пригнанных разнородных камней и венчалась неким гибридом зонтика и пластинчатого гриба. Основание загибалось внутрь и опиралось на квадратные подпорки в метр толщиной. Арка возвышалась над землей метров на десять, а основание было вдвое уже. Прямо перед ней лежала городская площадь - полсотни метров открытого пространства.
Прекрасное место для засады.
Люк почувствовал, как напряглись мышцы живота. Прекрасное место для засады... Если он это понял, то и десантники должны были понять.
И поняли. Когда авангард отряда вышел на площадь, они немного рассредоточились, держа лазерные карабины наготове. Точно, они ожидали засады. И ожидали ее именно здесь.
Скрипнув зубами, Скайуокер снова сконцентрировался на арке.
- Ц-ЗПО здесь? - шепотом спросил он Хэна.
Он ощутил, как кореллианин нахмурился, но не стал тратить время на пустые вопросы.
- Да. Вместе с Ландо.
Люк кивнул и осторожно скосил глаза направо, туда, где на ухабах и рытвинах разбитой дороги подпрыгивал Р2Д2, изо всех электронно-механических сил пытаясь удержать равновесие. Надо было сделать лишь один шаг - и, споткнувшись о ногу Скайуокера, астродроид с диким воплем полетел кувырком.
В ту же секунду Скайуокер, пригнувшись, рванулся к нему, скованными руками неумело помогая маленькому дроиду вернуться в вертикальное положение. Один из штурмовиков двинулся на помощь.
- Свяжись с Ц-ЗПО, - пробормотал Люк прямо в аудиорецептор Р2Д2. - Скажи: пусть не нападают, пока мы не окажемся под аркой.
От истошного электронного визга Скайуокер оглох. Не рассчитав, он отшатнулся, с размаху уселся на землю. В ушах еще пронзительно звенело, когда его грубо подхватили под руки и поставили вертикально. Люк восстановил равновесие...
И обнаружил себя нос к носу с майором.
- Что это значит?! - рявкнул тот.
- Он упал, - ответил Люк. - Думаю, он споткнулся и...
- Я говорю о сигналах, - резко перебил его майор. - Что он сказал?
- Наверно, обругал меня за то, что споткнулся! - огрызнулся Люк. - Откуда мне знать?!

Несколько секунд майор пристально рассматривал пленника.
- Продолжайте движение, - сказал он наконец, повернувшись к командиру отряда. - Всем быть в боевой готовности!
И они пошли дальше.
- Надеюсь, - шепнул Хэн, - ты знаешь, что делаешь.
- Ятоже надеюсь, - тяжело вздохнул Люк, вглядываясь в арку.
Через несколько минут все будет ясно.

29

Я... э-э!.. - возвестил Ц-ЗПО. - Генерал Калриссиан, у меня...
- Заткнись, - приказал Ландо, осторожно выглядывая из окна, чтобы полюбоваться на небольшой отряд, пробирающийся через площадь. - Ты понял, что произошло, Авес?
Скорчившийся в три погибели Авес покачал головой.
- Похоже, что Скайуокер и его дроид слегка перемудрили. Трудно сказать наверняка, слишком много там штурмовиков.
- Генерал Калриссиан...
- Ц-ЗПО, заткнись.
Ландо смотрел, как штурмовики поставили Скайуокера на ноги, потом занялись астродроидом.
- Похоже, с ними все в порядке.
- Точно, - Авес поднял с пола небольшой трансмиттер. - Ну, наша очередь. Давай надеяться, что все готовы.
- И что Чин и все остальные еще не добрались до бластеров, - добавил еле слышно Ландо.
Авес фыркнул.
- Не добрались. Не беспокойся, штурмовики всегда первым делом конфискуют оружие.
Ландо кивнул, взял бластер в другую руку, вытер вспотевшую ладонь о штаны и вновь переложил оружие. Кажется, имперцы перегруппировались и возобновили движение. Как только они окажутся на площади, так, чтобы их ничто не прикрывало...
- Генерал Калриссиан, я должен с вами поговорить! У меня послание от масса Люка.
Ландо удивился.
- От Люка?
... и тут же вспомнил электронную трель астродроида.
- Что там?
- Масса Люк хочет, чтобы вы придержали атаку. Он просит подождать, пока штурмовики не окажутся перед аркой.
Авес повернулся.
- Что? Он с ума сошел? Их втрое больше, чем нас. Дай им шанс, они нас в куски разорвут.
Стиснув зубы, Ландо полюбовался в окно. Авес был прав, не надо быть большим тактиком, чтобы это понять. Но с другой стороны...
- Они идут не слишком плотно. Одним взрывом их не взять. Учитывая вон тот гравицикл.
Авес решительно покачал головой.
- Это безумие. Я не стану рисковать своими людьми.
- Люк знает, что делает, - настаивал Ландо. - Он джедай.
- Только не здесь, - фыркнул Авес. - Чем ты слушал, когда Каррде говорил о йсаламири?
- Есть у него Сила или нет, он все равно джедай, - не сдавался Калриссиан.
Его бластер смотрел прямо в грудь Авесу, но Ландо это совсем не смущало, потому что бластер Авеса смотрел в грудь самому Ландо.
- Он рискует побольше вашего, вы-то всегда можете отступить.
- Ну, конечно, - опять фыркнул Авес, бросая взгляд за окно.
Имперцы уже приблизились к центру площади. Штурмовики продвигались осторожно и не расслаблялись.
- Если мы оставим хоть кого-нибудь в живых, они обложат город, - сказал Авес. - И что делать с колесницей?
- А что с ней такое? - запальчиво огрызнулся Ландо. - Я что-то не слышал, чтобы ты предложил что-нибудь с ней сделать.
- А ты что хочешь, чтобы она приземлилась? - не остался в долгу Авес. - А произойдет именно это, если мы подпустим штурмовиков к арке. Колесница сядет как раз перед аркой, между ними и нами. Так что им останется просто расположиться на пикничок и подождать, когда мы сами вылезем к ним, - он поудобнее перехватил трансмиттер. - Все равно слишком поздно сообщать остальным, что планы меняются.
- И не надо, - Ландо чувствовал, как под воротником собирается пот. - Никто не сдвинется с места, пока ты не нажмешь большую красную кнопку.
Авес помотал головой.
- Слишком рискованно, - он повернулся к окну, поднимая трансмиттер.
И вот тогда - именно в это мгновение - Ландо сообразил, что все висит на волоске. Весь вопрос в том, кому или чему ты веришь. Тактике и абстрактной логике... или людям. Он аккуратно ткнул бластером в затылок Авеса.
- Будем ждать, - негромко произнес Ландо. Авес не пошевелился, но его поза вдруг напомнила Ландо приготовившегося к прыжку хищника.
- Я не забуду, Калриссиан, - так же негромко сказал Авес, и голос его был холоднее льда.
- И не надо, - повторил Ландо.

* * *

Предыдущая страница 30 Следующая страница


31 Тимоти Зан

Авангард уже миновал арку, основным силам оставалось до нее всего несколько шагов, когда четверых штурмовиков вдруг разорвало в клочья.
Весьма впечатляюще.
Площадь, словно в праздник, осветилась желто-белым фейерверком. Раскат грома чуть было не сшиб Скайуокера на землю.
В ушах еще звенело, когда за его спиной заговорили бластеры.
Штурмовики были великолепно выдрессированы. Скайуокер, как ни старался, не сумел заметить ни единого признака паники: никто не собирался застывать в изумлении или неверии в происходящее. Люк даже слегка позавидовал имперцам. Солдаты заняли удобные позиции, пожалуй, даже раньше, чем выстрелил первый бластер. Арка оказалась надежным убежищем. Сквозь перестрелку Скайуокер услышал другие звуки - тонкое завывание гравициклов, вой колесницы.
В следующее мгновение бронированный кулак ударил его в висок. Люк обмяк. Кто-то подхватил его под мышки и поволок под арку. Там его без особых церемоний сунули в узкий проем между двумя колоннами, где уже скорчилась Мара; еще через пару секунд к ним присоединился брыкающийся, как необъезженный эопи, Хэн. Кореллианин тут же попытался выбраться наружу, но четыре штурмовика образовали непреодолимый заслон.
Люк с трудом попытался встать на четвереньки.
Через площадь - такой маленький и беззащитный под лазерным огнем - в их сторону отважно пробирался Р2Д2.
- По-моему, у нас крупные неприятности, - пробормотал Хэн. - Хотя я могу и ошибаться. Я уже не говорю о Ландо и всех остальных.
- Еще не вечер, - успокоил его Скайуокер. - А как у тебя дела с обходными маневрами?
- Жуткое дело, - ухмыльнулся Соло.
К величайшему изумлению присутствующих, Хэн вынул из-за спины обе руки. Мара даже рот разинула от удивления, увидев, что наручники болтаются на левом запястье кореллианина.
- Тяжелое детство, - со вздохом пояснил Хэн, вынимая из замка открытого браслета гвоздь и принимаясь копаться им в кандалах Люка. - Это как летать на гравицикле, один раз попробуешь... есть!.. и никогда не разучишься. Шрайк всегда говорил, что я умру на виселице.
Люк почувствовал, что давление на запястья ослабло; кандалы упали на землю.
- А как у тебя дела с обходными маневрами? - поинтересовался Хэн Соло, подбирая цепь.
- Обожди минутку, - Скайуокер вновь запрокинул голову к небу.
Над аркой кружила стая гравициклов. Больше всего они были похожи на металлических птиц, дерущихся из-за добычи. Правда, птицы не сумели бы причинить столько вреда огнем из лазерных пушек. Подбитая колесница, оставляя за собой длинный дымный шлейф, валилась на площадь.
Кто-то вцепился Скайуокеру в руку, ногти глубоко вонзились в кожу.
- Если ты что-то задумал... делай! - яростно зашипела Люку в ухо Мара. - Если колесница сядет на площадь, ты ни за какие блага цивилизации не выгонишь солдат из укрытия!
- Я знаю, - кивнул Скайуокер. - Именно на это я и рассчитываю.
Колесница мягко опустилась прямо напротив арки, перекрыв обзор. Сидящий на корточках у окна Авес яростно проклял всю Галактику скопом.
- Вот тебе твой джедай, - буркнул он. - Есть еще какие-нибудь великие идеи, Калриссиан?
Ландо поежился.
- Нам надо дать ему...
Ему не довелось закончить мысль. Из-под арки прилетел лазерный заряд; Ландо вскрикнул, схватившись за обожженную руку. Удар опрокинул его на пол, а в следующее мгновение второй выстрел разнес оконную раму в щепки. Калриссиана осыпало мелким щебнем. Из глаз посыпались звезды. Проморгавшись и скрипя зубами от боли, он поднял голову...
... и увидел, что над ним наклонился Авес.
Ландо смотрел ему прямо в лицо. Я не забуду, сказал Авес не далее, чем три минуты назад. Выражение его лица в эту минуту не предвещало ничего радужного.
- Он доберется, - прошептал Ландо, едва не теряя сознание от боли. - Обязательно...
Он и так видел, что Авес его не слушает... Ландо его не винил. Ландо Калриссиан, профессиональный игрок, поставил на кон в последний раз. И проиграл.
И теперь пришло время оплачивать долг - последний из длинного списка.

* * *

Колесница мягко опустилась на землю прямо напротив арки, и Люк подобрал под себя ноги. Вот она.
- Отлично, Хэн, - пробормотал он. - Давай.
Хэн кивнул и вскочил на ноги как раз между четырьмя штурмовиками, стоящими над ними. С боевым ревом, сделавшим честь любому взрослому вуки, он отоварил кандалами ближайшего стражника по забралу, затем петлей накинул цепь на шею следующего в очереди и поволок его в сторону от колонн. Оставшиеся двое солдат не преминули присоединиться, и вся группа превратилась в спутанный клубок.

Несколько секунд свободы...
Люк выглянул из-за колонны. Р2Д2 был все еще в нейтральной зоне и торопился покинуть ее без физических повреждений. Увидев Люка, дроид издал жалобную трель.
- Р2Д2! Давай! - завопил Люк, протягивая руку и глядя в сторону южной части арки.
Между каменными колоннами и приземлившейся колесницей прочно укрепились штурмовики, Если это не сработает, Хэн окажется прав: Ландо и все остальные будут мертвы. Стиснув зубы, и очень надеясь, что его контратака не опоздала, он опять повернулся к дроиду...
И тут же лазерный меч с безупречной точностью, сверкнув серебром металла, оказался в его вытянутой руке.
Стражники уже подавили (в прямом смысле) сумасшедшего кореллианина и теперь, гордо восседая на нем, как на охотничьем трофее, продолжали доказывать при помощи ног и прикладов, что спорить с Империей небезопасно, Люк скосил их всех взмахом сверкнувшего зеленым светом лезвия меча, без всякого усилия разрезавшего металлопластовую броню.
- За мной, - кинул Скайуокер Маре и Хэну.
Остальные имперцы уже сообразили, что с фланга у них появилась неожиданная угроза, и самые сообразительные уже разворачивались к Скайуокеру. Будь у него в помощниках Сила, Люк только посмеялся бы над их попытками подстрелить его. Он отразил бы выстрелы в два счета. Но Мара была права: йсаламири воздействовали на него даже здесь, далеко от леса.
Сила молчала.
Ну и пусть себе молчит, все равно Люк не собирался сражаться со штурмовиками. Изумив их тем, что спокойно повернулся спиной к бластерам, и выиграв необходимые секунды, Люк рубанул по ближайшей колонне.
Конструкция вздрогнула.
Следующий удар разрезал вторую колонну, словно ярмарочную декорацию. Люк опять взмахнул мечом, краем глаза заметив, что Мара утащила Хэна на безопасное расстояние. Жаль, что Скайуокер не видел скрытых шлемами лиц солдат, но это с лихвой компенсировал ему офицер. Арка угрожающе перекосилась над головой. Люк сцепил зубы, чтобы самому не заорать от страха, и продолжал с упорством безумного лесоруба рубить колонны,
Его усилия увенчались успехом. С надлежащим грохотом арка наконец развалилась.
Люк, стоявший на краю, едва успел выскочить из-под обрушившихся сверху камней.
Штурмовики, сгрудившиеся в центре, не успели.

30

Каррде неспешно обогнул кучу камней, из которой торчал помятый нос колесницы. Он все еще никак не мог поверить в произошедшее.
- Один человек, - пробормотал он. - Всего лишь один человек...
- Ну, мы тоже слегка помогли, - напомнил ему Авес. Но сарказм его слов растворялся в невольном восхищении.
- И даже не прибегая к Силе, - продолжал Каррде.
Авес пожал плечами.
- Так говорит Мара. Конечно, Скайуокер мог и соврать ей.
- Едва ли, - краем глаза Каррде отловил движение на краю площади; Соло и Скайуокер помогали Калриссиану дойти до одного из припаркованных по периметру флаеров. Калриссиану явно было нехорошо. - Поймал выстрел, что ли?
Авес хрюкнул.
- И от меня чуть было не заработал. Я подумал, что он нас предал... ну, и решил присмотреть, чтобы он далеко не ушел.
- Хорошо, что не завершил начатое, - Каррде запрокинул голову к небу. Интересно, сколько времени понадобится имперцам на выяснение того, что здесь случилось.
Авес тоже смотрел вверх.
- Мы еще можем отловить оставшиеся две колесницы, пока они не сбежали, - предложил он. - У них не будет шанса доложить, куда надо.
Каррде отрицательно покачал головой. Ему было грустно. До сих пор он даже не подозревал, насколько привык... нет, насколько он полюбил это место - базу, лес, всю планету. А теперь ему не оставалось ничего, как уйти отсюда.
- Нет, - сказал он Авесу. - Своего участия мы скрыть не сможем. Только не от Трауна.
- Вероятно, ты прав, - в голосе помощника звучала боевая готовность. - Ну, я пошел шмотки паковать.
- Да, начинай эвакуацию. И забери с собой Мару. Займи ее чем-нибудь... просто держи подальше от «Тысячелетнего сокола» и скайуокеровского истребителя.
Он чувствовал, как Авес пожирает его глазами. Но если Авес и удивился, то придержал удивление при себе.
- Ладно, еще увидимся.
Авес ушел. Флаер с Калриссианом как раз поднимался в воздух; направлялся он явно в ту сторону, где готовился к взлету фрахтовик. Соло и Скайуокер подошли к другому флаеру. Каррде на секунду замялся, но все-таки пошел к ним.
До машины они добрались одновременно. Пару мгновений смотрели друг на друга.
- Ладно, Коготь, - сказал в конце концов Соло. - Я тебе должен.
Каррде кивнул.
- Ты все еще собираешься вытащить «Небесный тихоход» ?
- Я сказал - да, значит - да. Тебе с доставкой? Куда?
- Оставь на Абрегадо. Кто-нибудь подберет, - Каррде повернулся к Скайуокеру. - Интересный фокус, - он коротко кивнул на кучу камней. - Нетривиально.
Скайуокер лишь плечами пожал.
- Получилось же...
- Да, получилось, - согласился Каррде. - Вероятно, даже спасло жизни моих парней.
Скайуокер посмотрел ему прямо в глаза:
- Это значит, что ты сделал выбор?
Каррде улыбнулся.
- Выбор при отсутствии выбора, - он посмотрел на Соло. - Полагаю, вы улетаете немедленно?
- Как только сможем принайтовать истребитель к «Соколу». Ландо в порядке, но приличный врач был бы кстати, а я что-то не припомню, чтобы в экипаже «Сокола» был вообще хоть какой-нибудь врач.
- Могло быть и хуже, - заметил Каррде. Соло смотрел понимающе.
- Много хуже, - добавил он жестко.
- Для всех, - уточнил Каррде. В конце концов, он с самого начала мог сдать всех троих Империи.
И Соло знал это.
- Точно, - сказал, кореллианин, - Н-ну... до встречи.
Каррде смотрел, как они залезают в кабину флаера.
- Еще кое-что, - сказал он, когда парни застегнули ремни. - Мы определенно собираемся свалить отсюда до того, как имперцы выяснят, что случилось. А это означает, что нам понадобятся хорошие корабли. У тебя, случайно, не найдется неподалеку лишнего корыта или старенького военного корабля? Совершенно случайно. И неподалеку.
Соло посмотрел на него странно,
- У нас для Республики-то грузовых кораблей не хватает, - сказал он. - Мне казалось, что я тебе об этом рассказывал.
- В долг, в аренду, - уточнил Каррде. - Звездный крейсер Мон Каламари со снятым вооружением подойдет.
- Не сомневаюсь, - Соло даже не потрудился спрятать сарказм. - Посмотрим, что я смогу сделать.
Колпак кабины опустился мягко и бесшумно, отгородив Соло и Скайуокера от Каррде. Тэлон отошел, тонко заныли репульсационные двигатели, флаер прыгнул в воздух и направился к лесу.
Каррде смотрел вслед и думал, что последнее предложение несколько запоздало. А может, и нет. Соло держит долг чести за святое; хоть чему-то он научился у своего косматого приятеля-вуки. Если Хэн отыщет крейсер, он его пришлет.
И уж тогда корабль довольно просто можно будет угнать. Возможно, подобный подарок утихомирит гнев Гранд адмирала.
А вдруг не утихомирит...
Каррде оглянулся на обломки арки. Мурашки побежали у него по спине. Он вынужден был признаться себе, что это реакция не на холод, а на самый настоящий страх. Нет, боевой корабль не спасет. Не тот случай. Траун здесь потерял слишком много, чтобы просто пожать плечами и списать на военное счастье. Он вернется... и поищет виновного.
Впервые за всю свою жизнь Каррде чувствовал, что ему страшно.
Вдалеке за кромкой леса исчез флаер. Каррде еще раз оглянулся, подарив Хиллиарду долгий прощальный взгляд. Так или иначе... но больше он его не увидит.

* * *

Люк уложил Ландо в одной из тесных кают «Сокола», пока Хэн и двое людей Каррде занялись принайтовкой «крестокрыла» к фрахтовику. Аптечка на «Соколе» имелась, примитивная, конечно, но в ней нашлось все, что требуется для очистки и перевязки ожога. Все остальные процедуры подождут до тех пор, пока Ландо не очутится в бактакамере. Оставив Калриссиана под присмотром Р2Д2 и Ц-ЗПО (несмотря на громкие протесты, что «не надо за мной присматривать, я не выдержу дальнейшего общения с этим золотистым челнозвоном, хватит с меня...»), Люк вернулся в рубку, как раз когда Хэн поднимал корабль.
- А как с «крестокрылом»? - поинтересовался он, залезая в кресло второго пилота.
Хэн перевел про себя: все ли с истребителем в порядке, не отвалится ли по дороге?
- Нормально, - лениво ответил Соло совсем на другой вопрос, наклоняясь вперед и разглядывая небеса, пока фрахтовик всплывал над деревьями. - Дополнительный вес «Соколу» не помеха. Все будет в порядке.
- Хорошо. Ждешь, что у нас появится компания?
- Никогда не угадаешь, - Соло еще раз посмотрел на небо, откинулся на спинку кресла и стал играть репульсационными двигателями. - Каррде сказал, что в округе болтается парочка колесниц, а уж гравициклов просто не сосчитать. Кто-нибудь может решить, что самоубийство лучше, чем возвращение к Гранд адмиралу и рапорт ему же.
- Гранд адмиралу? - ошеломленно переспросил Скайуокер.
У Хэна дернулся уголок рта.
- Точно. Такое впечатление, что именно он сейчас главреж в театре Империи.
Скайуокера передернуло. Глаза у него стали привычно круглыми.
- Я почему-то считал, что мы объяснились со всеми Гранд адмиралами.
- Я тоже. Одного, видимо, пропустили.
Люк вдруг выпрямился в кресле, как будто раздобыл где-то новые силы. Сам он чувствовал себя так, словно очнулся от глубокого сна или шагнул из мрака на яркий солнечный свет.
Великая Сила... она вернулась.
Он глубоко вздохнул, быстро глянул на альтиметр. Больше двенадцати километров. Каррде был прав: эти йсаламири имели неслабое поле.
- Я и не предполагал, что ты раздобудешь имя, - пробормотал он.
- Не знал, да еще и забыл - вот ведь беда. Каррде при мне его не упоминал, - сказал Хэн, с любопытством отслеживая перемены в Скайуокере. - Может быть, сторгуемся с ним. Уж больно ему тот звездный крейсер приглянулся. Что с тобой?
- Все нормально, - заверил его Люк. - Я... просто я... это похоже на прозрение.
Хэн негромко фыркнул.
- Знакомое ощущение.
- Да, наверное, да, - Люк посмотрел на него. - Раньше надо было сказать, но случай не подворачивался... спасибо, что прилетел за мной.
Хэн отмахнулся.
- Не бери в голову. Раньше надо было сказать, но случай не подворачивался... ну и рожа у тебя, Скайуокер.
- Моя великолепная маскировка, - Люк осторожно потрогал лицо. - Мара уверяла, что пройдет довольно быстро.
- Точно... Мара. Что еще она тебе напела? Быстро ты с ней нашел общий язык.
Люк скорчил гримасу и тут же охнул. Снова потрогал щеку.
- Не рассчитывай. У нас с нею был один враг, вот и все. Сначала лес, потом имперцы.
Из Хэна так и перло желание задать следующий вопрос. Люк решил облегчить ему жизнь.
- Она хочет убить меня.
- Невинное стремление. И за что?
Люк открыл рот... и, к своему собственному изумлению, закрыл. В общем-то, не было особых причин не рассказывать Хэну о прошлом Мары. По крайней мере, он не сумел таковых придумать. И все-таки он промолчал.
- Это личное, - выдавил он, наконец. Хэн странно посмотрел на него.
- Личное, э? Когда это ты успел ей дорогу перейти, да еще и так лично?
- Это не дорогу перейти, - замялся Скайуокер. - Это... ну, личное.
Хэн смотрел на Люка гораздо дольше, чем было в его привычках, потом коротко кивнул и вернулся к пилотированию корабля.
«Сокол» уже выбрался за пределы атмосферы и разгонялся в свободном пространстве. С такой высоты Люк посчитал лес внизу вполне милым местечком.
- Знаешь, никогда не приходило в голову, что может существовать такая планета, - сообщил он.
- Она называется Миркр, - откликнулся Хэн. - Узнал название сегодня утром. Думаю, Каррде давно собирался удрать отсюда, может, даже еще до сражения. Когда мы с Ландо впервые попали сюда, тут вокруг была такая защита!
Через короткое время на панели замигал огонек. Системы «Сокола» сообщали, что корабль вышел из влияния гравитации планеты и готов к прыжку.
- Лады, - сам себе сказал Хэн. - Курс я уже просчитал. Давай выбираться отсюда.
Звезды размазались в длинные тонкие нити.
- Куда мы теперь? - спросил Люк, наблюдая, как светлые тонкие полосы сливаются в одно серое ничто. - На Корускант?
- Сначала сделаем небольшой крюк. Хочу заскочить на Слуис Ван. Надо посмотреть, не смогут ли там подлатать Ландо. А заодно и твою птичку.
- И одолжить крейсер для Каррде? - покосился на него Скайуокер.
- Все возможно. Акбар гоняет до Слуиса и обратно военные корабли, груженные всяческим барахлом. Не вижу причин, почему нельзя одолжить один из них на пару дней.
- Наверное, можно, - со вздохом согласился Люк. В конце концов, сидеть и ничего не делать - неплохо для разнообразия. - Наверное, несколько дней Корускант без нас проживет.
- Надеюсь, да, - Хэн помрачнел. - Что-то там назревает не слишком хорошее. Если уже не назрело.
- Может, тогда не будем заморачиваться полетом на Слуис Ван? Ландо, конечно, не в лучшей форме, но он вне опасности.
Хэн качнул головой.
- Нет, хочу, чтобы о нем хорошенько позаботились, - он все-таки повернулся к Скайуокеру. - Да и тебе отдых не помешает. Просто помни, что когда мы двинем на Корускант, то сделаем это очень быстро. Так что наслаждайся отдыхом, пока можно. Не исключено, что это последняя передышка.

* * *

В глубине темного пространства, за тремя сотнями световых лет от верфи Слуис Ван ударные силы собрались для сражения.
- Только что пришел доклад с «Вершителя», капитан, - отрапортовал офицер связи. - Они подтвердили боевую готовность и приказ и спросили, будут ли какие изменения в указаниях.
- Доложите капитану Брандеи, что изменений нет, - сказал Пеллаэон, стоявший у иллюминатора «Химеры».
Он вглядывался в призрачные очертания окруживших «Химеру» кораблей, но различал лишь сигнальные огни. Впечатляющее зрелище, достойное прошлых дней. Пять «разрушителей» класса «империал», двенадцать ударных крейсеров, двадцать две легкие каракки и тридцать полностью укомплектованных ДИ-эскадрилий.
И, как насмешка, над флотом - дряхлый грузовик класса А. Ключ ко всей операции.

Предыдущая страница 31 Следующая страница


Наследник империи 32

- Статус, капитан? - раздался за спиной Пеллаэона голос Гранд адмирала. Пеллаэон повернулся.
- Все корабли готовы, сэр. Маскировочное поле грузовика опробовано и приведено в готовность. Пилоты ДИ-истребителей на местах. Я думаю, мы готовы, сэр.
Траун горящими глазами смотрел на разноцветные огни вокруг «Химеры».
- Отлично, - пробормотал чисс. - Что слышно с Миркра?
Вопрос застал Пеллаэона врасплох. Он не вспоминал о Миркре уже несколько дней.
- Я не знаю, адмирал, - сознался он и посмотрел на офицера связи, вытянувшегося по стойке «смирно» позади Трауна. - Лейтенант, последний рапорт с Миркра пришел?
Связист реагировал мгновенно.
- Это был обычный рапорт, сэр, - сказал он. - Время: четырнадцать стандартных часов десять минут назад.
Траун резко повернулся к нему.
- Четырнадцать часов? - повторил он голосом, не предвещающим ничего хорошего. - Я оставлял приказ для них рапортовать каждые двенадцать.
Не теряя достоинства, Пеллаэон незаметно отодвинулся.
- Так точно, адмирал, - пролепетал связист, начиная бледнеть и вытягиваясь еще больше. - У меня сохранился этот приказ, прямо здесь, в их файле. Они должно быть...
Он беспомощно взглянул на Пеллаэона, но тот находился в аналогичном состоянии. Ушли погулять и забыли послать сообщение, было первой реакцией капитана. Но эта мысль умерла, едва родившись. Штурмовые бригады подобной забывчивостью не отличались.
- Возможно, у них возникли технические неполадки, - предположил он; других правдоподобных объяснений у него не было.

Несколько невероятно долгих мгновений Траун молча прожигал Пеллаэона взглядом.
- Пораскиньте хоть раз мозгами, капитан, - выговорил он, наконец, с леденящим спокойствием в голосе. - Их неполадки зовутся Скайуокер.
Пеллаэон возмущенно покачал головой.
- Я не могу поверить, - сказал он. - Скайуокер не мог справиться со всеми. И не в лесу йсаламири.
Траун продолжал разглядывать Пеллаэона:
- Согласен. Очевидно, он был с компанией.
Усилием воли Пеллаэон выдержал взгляд.
- Каррде?
- Кто же еще? - усмехнулся Траун. - Он так рьяно заявлял о своем нейтралитете.
Пеллаэон потупил взгляд:
- Необходимо прояснить обстановку. Ударный крейсер для этой цели вполне подойдет, у нас их много.
Траун глубоко вдохнул, затем медленно выдохнул.
- Нет, - сказал он ровным голосом. - Вы, капитан, чтобы убить блоху, потребуете протонную торпеду. Операция Слуис Ван - наша первостепенная задача на данный момент. Каррде и его людьми займемся позже.
Он снова повернулся к связисту.
- Дайте сигнал грузовику, - распорядился Гранд адмирал. - Прикажите им активировать маскировочные поля.
- Есть, сэр.
Пеллаэон повернулся к иллюминатору. Грузовик, купающийся в огнях «Химеры», выглядел таким безобидным.
- Маскировочные поля активированы.
Траун кивнул:
- Приступаем.
- Есть, сэр.
Грузовик довольно неуклюже развернулся к далекому солнцу системы Слуис Ван и начал разгон.
- Зафиксируйте время, - приказал Траун.
- Время зафиксировано.
Траун посмотрел на Пеллаэона.
- Мой флагман готов? - задал он обычный вопрос.
- «Химера» полностью под вашим командованием, адмирал, - привычно ответил Пеллаэон.
- Хорошо. Мы следуем за грузовиком точно через шесть часов двадцать минут. Я хочу услышать последние рапорты со всех кораблей... и хочу, чтобы вы напомнили им, что наша цель - уничтожить планетарную защиту. Не нужно излишнего геройства. Заставьте всех понять эту мысль. Мы пришли взять корабли, а не потерять их.
- Так точно, сэр, - Пеллаэон пошел к пульту связи.
- И, капитан...
- Да, адмирал?
По лицу Трауна блуждала натянутая улыбка.
- Напомните им заодно, - негромко добавил он, - что наша окончательная победа над Альянсом начнется здесь.

31

Афион *, командир фрегата сопровождения «Ларкхесс», покачал головой, с явным неудовольствием наблюдая из глубин кресла за сидящим рядом пилотом в комбинезоне с нашивками Разбойного эскадрона.
- Вы, «крестоперые», - пророкотал Афион, - живете на всем готовеньком, вам это известно?
Ведж Антиллес пожал плечами. Его тщательно набранное терпение истощалось. Он твердил себе: не обижайся, ни в коем случае не обижайся. Противостояние проходило нелегко и требовало больших душевных затрат. Но за последние дни он прошел нехилую практику. Афион начал атаку со старта, готов был сокрушить в праведном негодовании целую планету и упражнялся в нападках весь полет.
А если посмотреть на экран, демонстрирующий рой разномастных кораблей, толкущихся на орбитальных доках Слуис Ван, нетрудно было понять, в чем проблема.
- Похоже, мы здесь застряли, - обронил Ведж,
Алдераанец фыркнул.
- Это точно. Какая самоотдача. Вы несколько дней болтаетесь вокруг моего корабля, словно вышедшие в тираж трамперы, потом вдруг срываетесь и мчитесь куда-то сломя голову, пока я два часа пытаюсь разминуться с грузовиками и привести фрегат в док, приспособленный для мусорщиков. А потом вы тащите своих «курносиков» обратно и вновь начинаете болтаться у меня под ногами. По моим понятиям, вам чересчур много платят за такую работенку.
Ведж старательно прикусил язык, чтобы не ответить, и взболтал содержимое чашки. Антиллес вернулся к давним размышлениям: какому гению пришло в голову назвать печально передвигающееся в пространстве корыто именем маленькой верткой птахи с Кореллии. Чай давно остыл. В конце концов, строить рожи старшему по званию офицеру считалось неприличным - даже если речь идет об офицерах, чьи умственные способности давно миновали пору расцвета. Вероятно, впервые с тех пор, как он получил в командование Разбойный эскадрон, Ведж сожалел, что увиливал от всех повышений, какие ему предлагались. Звание повыше дало бы ему право рявкнуть на собеседника. Или с соблюдением всего и всяческого устава показать ему язык.
Он поднял чашку, осторожно отхлебнул остоситхевший чай и стал смотреть в надоевший экран. Нет, вранье. Вовсе он не жалеет, что остался при «крестокрыле». В противном случае, сидел бы сейчас на месте такого вот Афиона, пытался управиться при помощи экипажа в пятнадцать человек с кораблем, требующим девятьсот двадцать персон, и возил бы грузы на боевой машине.
А на мостике сидели бы молодые балбесы, простите, героические пилоты-истребители, дули бы литрами чай и каф и с непоколебимой уверенностью заявляли, что делают в точности то, что им приказано, а то, что им не приказано, делать не собираются.
Ведж спрятал, улыбку за чашкой. Да, на месте Афиона он, вероятно, тоже напоминал бы забытый на плите чайник. Антиллес лениво поразмышлял, не стоит ли спровоцировать алдераанца на более жаркую словесную баталию, чтобы тот выпустил пар. Пожалуй, не стоит. А то еще перегреется. Так, примерно час, если верны последние расчеты диспетчеров на Слуис Ван, для «Ларкхесса» настанет очередь вылететь на Бфасш. Это будет просто подарок, потому что Афион успокоится и сможет нормально управлять кораблем.
Еще поболтав остатки чая, Ведж рассеянно взглянул на экран. На этот раз на свободу прорывались два пассажирских лайнера, на хвосте у них висели четыре кореллианских корвета. Вдалеке, едва заметные при свете маячков, вырисовывались округлые обводы транспорта того же типа, который Веджу приходилось эскортировать во время войны. Тогда с ним еще летала пара «бритв».
Параллельно их курсу в сутолоку доков входил тяжелый грузовик класса А.
Без сопровождения.
Антиллес смотрел, как грузовик ковыляет к ним. Улыбка понемногу сползала с его лица, по мере того как пробуждались боевые инстинкты. Чуть было не опрокинув на пол злополучную чашку, Ведж крутанулся в кресле, потянувшись к приборной консоли. Не глядя, ткнул в клавишу сенсоров.
Грузовик выглядел невинно, как Пейдж после побудки. На первый взгляд. Старый фрахтовик, вероятно, изначально кореллианского дизайна, предназначенный еще для мирной и честной жизни, а вскоре сделавший неудачную пиратскую карьеру. Трюм пуст, оружия на борту нет.
Абсолютно пустой фрахтовик. Когда это в последний раз он встречал абсолютно пустой фрахтовик? Такого Ведж не смог вспомнить.
- Проблемы?
Ведж в легком удивлении покосился на алдераанца. Гнев, бушевавший всего две минуты назад, испарился, сменившись спокойствием и полной боевой готовностью. Может, он поторопился в оценке, и Афион вовсе не вышел в тираж?
- Входящий грузовик, - сказал Антиллес, все-таки поставив чашку на консоль и активируя комлинк. - Что-то в нем не то. Неправильный он.
Капитан быстро глянул на обзорный экран, потом на показания сенсоров.
- Я ничего не вижу, - сказал он.
- Я тоже, - признался Ведж. - Просто что-то... проклятье!
- Что?
- Диспетчер меня не стал слушать, - Антиллес выключил комлинк. - И без того большой траффик, так они сказали.
- Дай-ка я, - Афион повернулся к своему пульту.
Грузовик к тому времени чуть-чуть изменил курс, он разворачивался медленно и осторожно, как будто был загружен по самые дюзы. Но его трюм был пуст...
- Добро пожаловать, - Афион удовлетворенно оскалился в сторону Веджа. - Я пролез в их записи. Маленький фокус, которому, фланируя на «крестокрылах» не выучишься. Давай-ка посмотрим... фрахтовик «Нарцисстеу» с Неллак Крам. Встретились с пиратами, в драке повредили маршевый двигатель, сбросили груз. Надеются здесь подлататься, диспетчерская посоветовала им встать в очередь.
- Я думал, по правилам судоходства...
Афион отмел его недоумение простым пожатием плеч.
- Теоретически. На практике... ну, местных ребят довольно легко уговорить нарушить пару-тройку правил. Надо только знать, как правильно сформулировать запрос.
Ведж неохотно кивнул. Пришлось признать, что это разумно. И поврежденный, пустой корабль, вероятно, может лететь как нетронутый и загруженный. А грузовик был пуст, как твердили сенсоры фрегата.
Рефлексы не желали утихомириваться. Ведж содрал с пояса комлинк.
- Проныра-лидер - Разбойному эскадрону. По машинам.
Он получил подтверждения, поднял голову и понял, что Афион не сводит с него глаз.
- Таки все же у нас проблемы? - негромко спросил алдераанец.
- Может, и нет, - Ведж бросил еще один взгляд на грузовик, скорчил недовольную гримасу. - Но мы не умрем оттого, что приготовимся. Все равно я не могу заставлять своих пилотов сидеть и пить чай целый день,
Мостик он покинул бодрой и независимой трусцой.
К тому времени, как Ведж добрался до летной палубы, одиннадцать пилотов эскадрильи уже сидели в своих истребителях. Еще через три минуты они взлетели.
Фрахтовик не слишком продвинулся. Ведж обратил на это внимание, когда эскадрилья, завершив облет и продемонстрировав себя возможному неприятелю, вновь собралась вокруг «Ларкхесса» в патрульный строй. Фрахтовик внезапно потерял интерес к фрегату и теперь направлялся к звездному крейсеру Мон Каламари, висящему на орбите на значительном расстоянии от «Ларкхесса».
- Разбить строй, - приказал Антиллес, первым ломая формацию. - Давайте-ка немного пошляемся по окрестностям и хорошенько рассмотрим все достопримечательности. Главное правило - мы не охотимся, мы гуляем. Это, в первую очередь, к тебе относится, Хорн.
Получив подтверждение, Ведж глянул на навигационный монитор, подправил скорость, вновь поднял голову и...
И именно в это мгновение все пошло прямиком к ситхам в задницу.
Фрахтовик взорвался. Разом, без видимой причины он развалился на части, сенсоры даже не мяукнули.
Ведж рефлекторно вдавил клавишу комлинка.
- Срочно! - рявкнул он по общему каналу, перебив чьи-то переговоры и ругань с диспетчерской. - Взрыв грузового корабля возле дока В-475. Высылайте спасателей...
Обломки величественно разлетались в разные стороны. Ведж уже видел пустоту там, где только что был корабль... глаза и разум регистрировали необычный факт, что он смотрит внутрь взорвавшегося корабля, а не за него...
Трюм, оказывается, вовсе не был пустым,
В эфире ясно прозвучал громкий всхлип; кто-то из пилотов увидел то же самое, что и Антиллес. Пространство, которое сенсоры «Ларкхесса» признали пустым, было занято. И теперь то, что занимало его, разлеталось, словно рой потревоженных кусак.
От пронзительного знакомого визга двойных ионных двигателей заныла челюсть.
- Назад! - заорал Ведж эскадрилье; его собственный «крестокрыл» нарисовал лихую кривую, уходя от смертоносной волны. - Отходим и перестраиваемся, плоскости - в боевой режим!
Парни даже не утрудили себя ответами, выполняя приказ. Двенадцать машин провели маневр расхождения и вновь собрались - теперь уже в боевом порядке, - и все это время Ведж думал, что командир «Ларкхесса» Афион был не прав. Сегодня Разбойный эскадрон отработает свое пособие.
Битва за Слуис Ван началась.

* * *

Они все-таки пробились через бюрократические заслоны и систему внешней обороны планеты (причем Хэн был склонен думать, что вторая задача была гораздо легче) и в конце концов заняли ту блошиную щель, по собственному выражению Хэна, которую им отвели на орбите, когда тишину рубки нарушил аварийный сигнал.
- Скайуокер! - заорал Хэн в глубину коридора. - Тут корабль долбанулся. Я собираюсь пойти проверить!
Он уже разворачивал «Сокол», сверяясь со схемой доков и на глаз прикидывая вектор подхода, когда...
... его чуть было не выбросило из кресла - «Тысячелетнему соколу» крепко наподдали сзади.
Хэн бросил фрахтовик в пике, уклоняясь от второго выстрела, поэтому лазерный луч лишь скользнул по защитному полю. Сквозь рев двигателей (интересно, что накрылось на этот раз?) он услышал из коридора злой вопль Скайуокера (током его там, что ли, ударило?) и, наконец, пока третий заряд облизывал броню, получил возможность посмотреть, что у него такое висит на хвосте.
Лучше бы он этого не делал. На хвосте у него висел и стрелял - собственно, не по нему, а по батареям периметра Слуис Ван - имперский «звездный разрушитель».
Хэн послал и крейсер, и канониров на нем к ситховой матери. Хотелось выразиться покрепче, но в голову просто ничего не лезло. Пока он сражался с двигателями, выводя «Сокол» из-под огня, до кресла второго пилота добрался Скайуокер. Хэн собрался было поинтересоваться, что так долго, но потом сообразил, что сам же забыл включить компенсаторы перегрузки.
- Что происходит? - полюбопытствовал Люк.
- Имперская атака, - с ненавистью прорычал Хэн; руки метались по пульту, на все приборы не хватало глаз, и вдобавок ко всему саднил только что ушибленный локоть. - На тот случай, если ты еще не заметил, то сзади мы имеем один «разрушитель»... сверху второй, - он еще раз сверился с датчиками. - И они там с компанией.
- Они перекрыли всю систему, - доложил Люк, голос его был на удивление спокоен.
Хэн подумал, что тот перепуганный насмерть парнишка, которого он когда-то вывез с Татуина, здорово над собой поработал.
- Я насчитал пять «разрушителей», - продолжал Люк. - И примерно двадцать мелких кораблей.
Хэн хрюкнул.
- Будем утешаться мыслью, что теперь нам, по крайней мере, известно, зачем они ударили по Бфасш. Любят спектакли помноголюднее...
Его перебили. Вновь ожил настроенный на общую частоту комлинк.
- Всем, кто меня слышит! - кричал высокий голос с мальчишеской сипотцой. - ДИ-истребители прорвались к докам! Повторяю! ДИ-истребители прорвались к докам! Всем кораблям...
Люк вздрогнул.
- Знакомый акцент, - пробормотал он и потянулся к комлинку. - Ведж? Это ты упражняешься ?
- Скайуокер? - удивились на другом конце. - У нас тут такой затык... тридцать «колесников» и примерно полсотни каких-то усеченных конусов, я таких уродов ни разу не видел...
Он вдруг замолчал. Люк испугался, но в динамике отчетливо прозвучал пронзительный скрип. Кажется, Антиллес чуть не вырвал из стойки рукоять управления, уводя «крестокрыл» из-под огня.
- Надеюсь, вы прихватили с собой эскадрилью, - вновь раздался его нервный голос. - А лучше две. Нас тут слегка поджаривают.
Скайуокер глянул на Хэна. Соло индифферентно пожал плечами: а я здесь при чем?
- Мы с Хэном на «Соколе» эскадрилью не заменим, но все же держись, летим к тебе.
- Поторопитесь.
Люк отодвинул от себя микрофон, но связь отключать не стал.
- Я возьму «крестокрыл»...
- Не получится Мы расстыковываемся и бросаем его здесь. Времени нет.
Люк стал выбираться из кресла.
- Пойду-ка я удостоверюсь, что и Ландо, и дроиды привязаны, а потом буду решать, какое орудие я предпочитаю в это время суток
- Верхнее, - подсказал Хэн.
Верхние дефлекторные щиты были в лучшем состоянии, там Люк будет в большей безопасности.
Если можно говорить о какой-то безопасности, имея на поле боя сорок ДИ-истребителей и пятьдесят этих самых незнакомых Антиллесу кораблей/ Как там чувствует себя Ведж, лучше вообще не представлять... Усеченные конусы? Что-то знакомое... Да нет, не может быть. Даже Гранд адмирал не настолько безумен, чтобы ввести в бой копалки.
Хэн все-таки перекачал чуть побольше мощности на лобовые дефлекторы, сделал глубокий вдох и бросил фрахтовик вперед.

* * *

- Всем кораблям - атаковать, - приказал Пеллаэон - Полную мощность на батареи; докладывайте о статусе и позиции.
Он получил подтверждения и повернулся к Трауну.
- Все корабли вступили в боевые действия.
Гранд адмирал, казалось, не слушал его. Он просто стоял у иллюминатора, глядя, как корабли Новой Республики неуклюже пытаются перестроиться, чтобы встретить противника. Руки Трауна были сжаты в кулаки.
- Адмирал? - осторожно окликнул его Пеллаэон.
- Это они, капитан, - сказал Траун странным голосом. - Тот корабль, прямо по курсу. «Тысячелетний сокол». А с ним состыкован «крестокрыл».
Пеллаэон, прищурившись, посмотрел в указанном направлении. Сквозь сполохи перестрелки вспышки работающих дюз было не разобрать. Но конструкция корабля...
- Так точно, сэр, - пытаясь не выдать себя голосом, сказал он. - Маска-лидер докладывает об успешном прорыве, грузовик успешно ушел из боя на периферию. Они встретили некоторое сопротивление от кораблей эскорта и эскадрильи «крестокрылов», но им можно пренебречь.
Траун со вздохом отвернулся от иллюминатора.
- Изменение, - проговорил он, возвращаясь к пульту. - Напомните всем, что не нужно заходить чересчур далеко или тратить много времени на выбор цели. Пусть десант сосредоточится на крейсере Мон Каламари. Похоже, у него на борту наибольшее количество защитников.
Красные глаза Гранд адмирала вспыхнули.
- И проинформируйте, что в бой собирается вступить «Тысячелетний сокол».
- Слушаюсь, сэр, - Пеллаэон опять оглянулся на удаляющийся нелепый кораблик. Состыкованный «крестокрыл», говорите... - Вы думаете... Скайуокер?
Лицо Трауна застыло маской.
- Скоро узнаем, - негромко сказал Гранд адмирал. - И если так, Тэлону Каррде долго придется отвечать. У меня к нему будет очень много вопросов.

* * *

- Осторожно, пятый... - лазерный заряд счастливо миновал фонарь его кабины, зато клюнул летящую впереди машину. - Мы не одни.
- Я заметил, - сварливо отозвался Йансон. - Клещи?
- По моей команде.
Второй выстрел тоже прошел мимо. Прямо по курсу неуклюже разворачивался звездный крейсер Мон Каламари с явным намерением убраться подальше из зоны сражения. Превосходное прикрытие для предложенного маневра.
- Давай!
Стараясь не думать, что происходит с рулевой тягой, Ведж заставил «крестокрыл» круто отвалить на правую плоскость. Йансон аналогичным образом ушел влево. Преследователь замешкался, не зная, за кем гнаться в первую очередь. По неизвестной причине он выбрал Антиллеса. Зашедший сзади Уэс Йансон в очередной раз доказал, что не зря считается лучшим снайпером флота.

Предыдущая страница 32 Следующая страница


33 Тимоти Зан

- Хороший выстрел, - похвалил Ведж, озираясь. Куда ни плюнь, повсюду «колесники», но практически все далеко и не представляют опасности. Пока.
Йансон и это заметил и предположил, что, похоже, «мы как будто и ни при чем, босс».
- Это легко исправить, - утешил его Антиллес, которого на развороте занесло гораздо глубже под брюхо крейсеру, чем нужно было для прикрытия. Ведж начал выруливать обратно к месту сражения.
Он как раз облетал звездный крейсер, когда заметил коническую блямбу, прилепившуюся к броне корабля. Он чуть было не вывихнул шею, пытаясь ее рассмотреть. Пришлось сделать еще один заход. На крейсере должны были удивиться его пируэтам, но не удивились. Да, глаза его не подвели, именно эти игрушки рассыпал фрахтовик-призрак в пространстве вместе с ДИ-истребителями, точно! И теперь один такой конус прилип как раз к пузырю командного мостика крейсера.
Неподалеку все еще кипела битва, в которой сражались и, по всей видимости, погибали, но какое-то шестое чувство подсказывало Антиллесу, что здесь - дело важнее.
- Прикрой меня, - вызвал он ведомого. - Хочу проверить.
Его уже пронесло мимо носа звездного крейсера. Ведж вновь развернулся и вновь закрутил истребитель в спираль, на этот раз - сходящуюся...
Ему показалось, что фонарь кабины расплавился, но прошли доли секунды, а Ведж все еще был на этом свете, только раненая машина тряслась, точно больной и испуганный нерф, и рыскала из стороны в сторону.
По нему стрелял звездный крейсер!
В наушниках что-то орал ведомый.
- Отвали, - приказал ему Ведж, сражаясь с машиной и стараясь хоть что-нибудь разглядеть на мониторе; «крестокрыл» стремительно терял энергию. - Я подбит, но пока еще не умер...
- Они стреляли в тебя, босс!!!
- Догадываюсь...
С контроллерами можно было распрощаться; Ведж на последнем дыхании машины пытался уйти из-под обстрела. Истребитель ковылял на честном слове и на одном крыле. Счастье еще, что не пострадал астродроид; сейчас Р2Д5 с гордым именем Шибер активно трудился - ожили кое-какие системы. К счастью, крейсер отказался от мысли выстрелить еще раз, удивив Антиллеса еще больше.
Но почему они вообще стреляли?
Если только...
Астродроид был слишком занят, отвлекать его - смерти подобно.
- Проныра-5, мне позарез необходимо сенсорное сканирование. Где остальные такие же конусы ?
- Я сейчас все проверю, босс, ты только держись там, - отозвался Йансон. - Датчики показывают... я нашел всего пятнадцать этих игрушек. Ближайшая примерно в десяти километрах отсюда... сегмент один-один-восемь-четыре.
Желудок скрутило в замысловатый тугой узел. Пятнадцать из пятидесяти, что были на фрахтовике. Так куда подевались остальные?
- Давай-ка посмотрим, - сказал он, бросая машину на перехват.
Коническая игрушка летела к другому фрегату, ее сопровождали четыре «колесника». Если на фрегате такой же недокомплект экипажа, как и на «Ларкхессе» , шанс на успешное сопротивление у него невелик.
- Интересно, - задумчиво сказал Ведж, - сможем ли мы подобраться к ним раньше, чем нас заметят?
«Колесники» развернулись. Что-то многовато сюрпризов сегодня.
- Бери тех двоих, что справа. Я займусь остальными.
- Понял тебя, босс.
Ведж тянул до последней секунды, не стрелял, только бросал машину из стороны в сторону; истребитель и без того мотало, точно пьяного, так что для ДИ-истребителей он был плохой мишенью. Один из «колесников» нырнул; «крестокрыл» содрогнулся, поймав еще одно попадание. Ведж кинул птичку в разворот, мельком заметил, как на хвост ему вешается второй ДИ-истребитель.
Мимо промчался еще кто-то, довольно массивный, округлый и плюющийся огнем. Кореллианский фрахтовик исполнил маневр, достойный потомственного алкоголика в праздник урожая, ДИ-истребитель получил на все сто процентов и взорвался, превратившись в красивый клубок плазмы. Антиллес завершил разворот, как раз когда вторая цель совершила то же самое превращение.
- Все чисто, Ведж, - сообщил донельзя довольный Скайуокер. - Тебя не зацепило?
- Я в порядке, - как можно убедительнее соврал Ведж. - Спасибо.
- Гляньте... вон там, - ворвался в эфир голос Соло. - Возле фрегата. Одна из «копалок» Ландо.
- Вижу, - согласился Люк. - А что она там делает? Копает?
- Я видел, как одна из них присосалась к крейсеру, - сообщил Ведж. - Похоже, эта малышка хочет последовать примеру соседки. Только не знаю, зачем.
- Чем бы эта дура ни занималась, ей там не место, - постановил Соло. - Перехватим?
- Согласен.
Гонки были не на такую уж большую дистанцию, но Ведж решил быть честным с собой и сделал ставку на победу копалки. Конус, определенно, был намерен выиграть заезд. Он даже развернулся днищем к фрегату. Прежде, чем конус прилип к броне, Ведж увидел короткую, очень яркую вспышку.
- Это что было? - поинтересовался Скайуокер.
- А я почем знаю? - Ведж отчаянно моргал, борясь с желанием протереть глаза рукой. - Ярковато для лазера.
- Плазменный выброс, - пробурчал Хэн Соло.
«Тысячелетний сокол» завис сбоку от антиллесовского истребителя. С другого бока Веджа охранял верный Йансон.
- Эта штука уселась прямо на аварийный шлюз, - продолжал Соло. - Я понял, зачем им копалки. Они прожигают броню...
Он замолчал. И молчал долго, а потом эфир сотрясли такие проклятия, что пораженный Ведж на какое-то мгновение забыл о своем покалеченном «крестокрыле».
- Люк... мы все поняли наоборот, - выдал наконец Хэн, оборвав поток брани. - Эти парни вовсе не собираются уничтожать флот. Они собираются его украсть!

* * *

Долгое, растянувшееся мгновение Люк просто смотрел на фрегат... а в голове складывались кусочки головоломки. Копалки Калриссиана, беззащитные, неукомплектованные боевые корабли, которые Новая Республика превратила в грузовозы, имперский флот, который даже не попытался прорвать оборону планеты...
Республиканский крейсер, к борту которого прикрепился загадочный конус, вдруг открыл огонь по «крестокрылу» Антиллеса.
Скайуокер на миг отвлекся, чтобы осмотреться по сторонам. Сквозь продолжающееся сражение с обманчивой неторопливостью пробирались тяжелые крейсера.
- Надо их остановить, - сказал Люк остальным.
- Гениальная мысль, - согласился Хэн. - Как?
- Может, возьмем на абордаж? - неуверенно предложил Люк (Ведж коротко издевательски хохотнул, но не стал комментировать). - Ландо говорил, что копалки рассчитаны на двоих. Если потесниться, можно впихнуть четверых, а то и пятерых штурмовиков.
- Я видел, какой сейчас на фрегатах экипаж, - вставил вдруг помрачневший Антиллес. - Четырех штурмовиков и тех слишком много.
- Ну, с четырьмя я бы справился, - запальчиво заявил Люк.
- На всех пятидесяти кораблях? - поинтересовался Хэн тоном под названием «а кто у нас здесь такой могучий и сильный?». - Если взорван шлюз, значит, по всему кораблю сработала защита. Переборки и переходники в таких случаях, как правило, герметизируются. Ты целую вечность будешь ковылять до мостика.
Люк давно уже скрипел зубами, но Хэн, как обычно, был прав.
- Тогда надо их обездвижить, - не сдавался Скайуокер. - Ударить по двигателям, или контрольным системам, или еще чему-нибудь. Если корабли выберутся за периметр, они сделают нам ручкой.
- А потом еще раз сделают, - Хэн злобно фыркнул. - Пушками, направленными на объекты Новой Республики. Ты прав, малыш. Самое лучшее - лишить их хода. Хотя все пятьдесят мы не остановим.
- А нам и не надо останавливать всех, - опять подал голос Антиллес. - По крайней мере, не сейчас. Двенадцать «копалок» еще не обрели хозяев.
- Вот ими и займемся в первую очередь, - решил Хэн. - Ты еще не рассчитал их векторы?
- Как раз этим и занимаюсь.
- Ладненько...
Скайуокер хотел сказать, что сам мог все посчитать, но вовремя прикусил язык. Из них троих Ведж считал лучше и быстрее других. Люк не успел закончить мысль, а Антиллес уже посоветовал полюбоваться на монитор.
- Есть контакт, - судя по всему, Хэн получил данные. - Ну что, взялись, мальчики?
«Сокол» кувыркнулся, ложась на новый курс.
- Самая большая польза будет от тебя, Люк, если ты прямо сейчас свяжешься с диспетчерами порта, - посоветовал Хэн. - Расскажи им, что происходит. Скажи, пусть никого не выпускают из доков.
- Сейчас, - Скайуокер щелкал тумблерами, кляня себя за то, что не догадался первым. В рубке «Тысячелетнего сокола» потянуло совсем другим настроением. Люк встрепенулся. - Хэн? С тобой все в порядке?
- Что? А-а... да. Точно. А что?
- Не знаю. Ты как будто изменился.
- Я чуть было не набрел на мысль, - загадочно отозвался Соло. - Но упустил. Ладно, давай звони башне. Хочу, чтобы ты вернулся к орудию, когда мы доберемся до места.
Вызвать диспетчерскую - дело секундное. Так что даже Люк справился.
- Они поблагодарили, - доложил он, - но сказали, что помочь нам не могут. Нечем.
- И не надо, - отмахнулся Хэн Соло. - Так, я вижу два «колесника». Явный эскорт. Ведж, займись ими, мы сбиваем копалку.
- Понял тебя, - подтвердил Антиллес. - Есть заняться ими. Йансон!
Над «Соколом» промелькнули две серые хищные тени: «крестокрылы» пошли на перехват. ДИ-истребители сменили курс и приготовились дать отпор.
- Люк, постарайся выжечь дыру, а не взрывать по привычке, - посоветовал Соло. - Глянем, сколько горошин в этом стручке.
- Понял тебя...
Выстрел пушки превратил основание конуса в раскаленный газ, но в общем и целом кораблик казался не поврежденным. Люк собрался выстрелить вторично, когда верхушка конуса вдруг отвалилась.
И из дыры вылезла жуткого вида, ни на что не похожая - разве только на дроида - фигура.
- Что за...
- Звездный десант, - буркнул Хэн. - Штурмовик в скафандре. Держись.
Соло начал разворачивать фрахтовик, но не успел завершить маневр; из-за спины фигуры вырвался длинный язык пламени. Броня «Сокола» загудела; что-то врезалось в нее на хорошей скорости. Хэн запустил грузовичок в «бочку», перекрыв видимость Скайуокеру; обшивка вновь загудела.
А затем их потащило прочь - с мучительной медлительностью. Люк сглотнул колючий сухой комок в горле. Интересно, что у них повреждено?
- Хэн, Люк, парни, у вас все в порядке? - ворвался озабоченный голос Веджа.
- Пока да, - отозвался Соло. - Как у тебя дела с «колесниками» ?
- У меня? Полный порядок. У них со мной - гораздо хуже. А вы в курсе, что копалка все еще жива и здорова?
- Так разнеси ее ко всем ситхам! Не церемонься, просто раздолбай! - Хэн отдышался. - Только берегись десантника, у этого парня с собой то ли протонные торпеды, то ли что-то подобное. Я пытаюсь его стряхнуть, но не знаю, купится ли он.
- Ситх вам, - сумрачно сообщил Ведж. - Сидит верхом на конусе. И держит курс на пассажирский лайнер... и, похоже, уверен в себе, как ворнскр на охоте.
Хэн грязно выругался.
- Вероятно, его приятели уцелели. Не хотел, но придется играть жестоко. Держись, малыш, сейчас мы его протараним.
- Мы его что?! Где?
Слова потонули в реве двигателей. «Сокол» вновь развернулся. В рамку прицела выплыл десантник вместе с копалкой.
Ведж ошибался. Десантник вовсе не сидел на поврежденной копалке; он быстро скользил прочь. За его спиной опять вспыхнул огонь, а секунду спустя обшивка «Сокола» зазвенела от прямого попадания торпеды.
Люк старался не думать о том, что произойдет, если одна из торпед попадет в его башню... а уж тем более о том, сумеет ли Хэн протаранить десантника, не врезавшись в лайнер. «Сокол» продолжал разгон, не обращая внимания на протонные взрывы.
И вдруг без предупреждения Хэн бросил корабль в сторону.
- Ведж, давай!!! Узкий хищный силуэт «крестокрыла» вынырнул непонятно откуда; лазерные пушки с хирургической точностью расстреляли десантника и копалку.
- Хороший выстрел, - сказал Антиллесу Хэн, уводя фрахтовик от столкновения с лайнером и чуть было не теряя тарелку антенны в процессе. - Свободен, сорвиголова, лети, птенчик, наслаждайся видом битвы.
Скайуокера наконец осенило:
- Он прослушивал наш канал! Ты просто хотел прикрыть собой Веджа, чтобы на копалке ничего не заметили...
- Какой умный мальчик! - гоготнул Антиллес. - У вас на Татуине все такие?
- Точно, - поддакнул неизвестно кому Хэн Соло. - Несложно было сообразить, что он к нам подключится. Имперцы всегда так делают, если им дать возможность...
Он вдруг замолчал.
- В чем дело? - всполошился Люк. - Хэн? Хэн?! Что случилось?
- Не знаю, - медленно произнес Соло. - Не могу понять, что-то у меня странные мысли... А неважно! Наш пылкий десантник вне игры, пойдем собьем еще кого-нибудь.

* * *

Хорошо еще, думал Пеллаэон, что мы пришли только прикинуть силы. Слуисси и Новая Республика, объединившись, задали флоту хорошую трепку.
Он видел, как на экране один из секторов дефлекторного щита медленно, но неуклонно окрашивается в красный цвет.
- Восстановите защиту, - приказал он.
По соседству болталось полдюжины боевых кораблей, и все они стреляли, как сумасшедшие, а позади пристроилась станция и тоже наводила орудия на «Химеру». Бедная ты моя, пожалел Пеллаэон. Не выдалась на роль флагмана. В конце концов, он всего лишь крейсер класса «виктория», чего от него хотят?
И если сейчас все эти корабли увидят, что дефлекторное поле ослабло...
- Орудия правого борта, сконцентрируйте огонь на ударном фрегате, тридцать два марка сорок, - спокойно произнес Траун. - Стреляйте только по правому борту.
Турболазеры «Химеры» ответили торжествующим воем. Фрегат сделал попытку отойти, но обшивка его правого борта пошла пузырями, вспенилась и испарилась. Его пушки, до этого стрелявшие без перерыва, разом замолчали.
- Великолепно, - сказал Траун. - Станция луча захвата, подтащите его поближе. Поставьте между поврежденным сектором и противником. Только не забывайте, что к нам он должен стоять правым бортом. Не перепутайте.
Явно против своей воли ударный фрегат пополз к «Химере». Пеллаэон какое-то мгновение следил за его перемещениями, а потом вновь обратился к остальному сражению. Он не сомневался, что обслуга луча захвата справится с задачей; в последнее время экипаж проявлял необычное рвение и компетентность.
- Четвертая эскадрилья, займитесь той группой «бритв», - проинструктировал он пилотов. - Ионные орудия левого борта, продолжайте обстрел командного центра.
Пеллаэон посмотрел на Трауна.
- Какие-нибудь особые приказы, адмирал?
Траун качнул головой.
- Нет, сражение идет, как намечено, - он о чем-то поразмышлял; потом взгляд пылающих глаз обратился на капитана. - Что слышно от Маска-лидера?
Пеллаэон уставился на дисплей, стараясь в общей сутолоке огоньков определить, куда подевался грузовик и чем заняты ДИ-истребители.
- Все еще ведут бой с кораблями эскорта, - доложил он. - Сорок три десантника успешно прикрепились к целям. Из них тридцать девять зачистили территорию. Четверо еще подавляют сопротивление, но ожидают, что справятся быстро.
- Осталось еще восемь.
- Они уничтожены, сэр. В двух еще находились люди. Один не отвечает, предположительно, погиб вместе с кораблем, второй пока действует. Маска-лидер приказал ему присоединиться к атаке на корабли эскорта.
- Отмените приказ, - быстро сказал Траун. - Мне хорошо известна уверенность звездных десантников в своих силах, но они не годятся для этого боя. Пусть Маска-лидер вышлет за десантником истребитель. Да, и проинформируйте его, пусть отходит к периметру.
Пеллаэон нахмурился.
- Сейчас, сэр?
- Именно сейчас, - Траун кивнул в сторону иллюминатора. - Через пятнадцать минут начнут прибывать наши новые корабли. Как только они окажутся рядом, всем ударным силам будет скомандовано отступление.
- Но...
- Силы повстанцев внутри периметра - не наша забота, капитан, - в голосе Трауна звучало удовлетворение. - Корабли идут. Будут истребители прикрывать их или нет, повстанцы не смогут остановить их.

* * *

Хэн подвел «Сокол» к двигателям фрегата на расстояние прицельного выстрела, но без риска получить ионный выхлоп прямо в лицо. Удерживая фрахтовик, он недовольно морщился, пока Люк расстреливал мишень из пушки.
- Ну что? - спросил он, подводя корабль по требованию Скайуокера к фрегату с другого борта.
- Но, похоже, там броня слишком мощная.
Хэн на глазок прикинул курс фрегата, борясь с желанием длинно и забористо выругаться. Они опасно приблизились к периметру, и с каждым мгновением расстояние сокращалось.
- Этим ковырянием мы ничего не добьемся. Должен быть другой способ вывести из строя крейсер.
- Обычно для этого пользуются другим крейсером, - встрял подслушивающий их разговор Антиллес. - Но ты прав... у нас ничего не получается.
Хэн упрямо выпятил нижнюю губу.
- Р2! - вдруг позвал он. - Ты там еще жив?
Из коридора донеслось оживленное чириканье.
- Пробеги еще раз записи, - попросил Хэн. - Поищи другое слабое место.
Астродроид покладисто бибикнул, но его голосу явно не хватало оптимизма.
- Ничего лучше он не отыщет, - перевел Люк.
- Сам знаю.
- Не слишком много у нас шансов. Остается разве что выбраться наружу с мечом в руке.
- С ума сошел, - констатировал Хэн. - Душ из охладителя, вот что тебя ждет. И все равно у нас нет скафандра.
- А если послать дроидов? - вновь подал голос Ведж.
- Не пойдет, - со вздохом сказал ему Люк. - Р2Д2 не сумеет удержать меч, а Ц-ЗПО я доверю оружие только через собственный труп. А если учесть, как Хэн летает...
- Нормально летаю, - обиделся Соло, закладывая крутой вираж и уводя фрахтовик из-под самого носа фрегата. - Все, что нам требуется, так это очень длинный манипулятор... - он вдруг замолчал, а потом заорал, перепугав остальных. - Ландо! Ландо!!! Иди сюда!
- Вообще-то я его привязал, - осторожно напомнил капитану Скайуокер.
- Ну, так пойди и отвяжи! И веди сюда! Немедленно.
Люк не стал тратить время на пустые вопросы. Зато Антиллес, естественно, не утерпел.
- А в чем, собственно, дело? - полюбопытствовал он.
Как кореллианин кореллианину......
- Мы были на Нкллоне, когда имперцы позаимствовали у Ландо копалки, - сказал Хэн. - Нам пришлось перенастраивать частоты из-за каких-то помех.
- Ну, - не понял Ведж. - И что?
- То, что эти парни глушили нас. Почему?
Антиллес молчал, только заинтересованно сопел в микрофон.
- Чтобы помешать нам позвать на помощь! - сжалился Соло. - А здесь нас никто не глушит, связь идеальная, заметил? Почему?
- Сдаюсь, - капитулировал Ведж. - Почему?

Предыдущая страница 33 Следующая страница


Наследник империи 34

- Потому что у них выбора не было. Потому что...
- Потому что большая часть копалок на Нкллоне управляются по радио, - закончил его мысль усталый голос от входа в рубку.
Хэн повернул голову. Калриссиан запыхался. Определенно, он спешил изо всех сил и так же определенно шел на поправку. Правда, без помощи Люка, крепко держащего его под локоть, Ландо едва ли смог передвигаться.
- Все слышал?
- Каждое слово, - Ландо рухнул в кресло второго пилота. - Я готов пнуть сам себя за то, что раньше не догадался.
- Я тоже, - утешил приятеля Хэн. - Коды помнишь?
- Практически все. Что ты хочешь?
- Для хорошего представления нет времени, - Хэн кивнул на фрегат, теперь висящий под ними. - Копалки присосались к этому красавцу. Заставь их двигаться.
- Заставить их двигаться? - недоуменным эхом отозвался Калриссиан.
- Ты меня слышал. Они все расположены возле мостика или двигателей. Если бы устроить им короткое замыкание или еще что-нибудь, это будет очень кстати.
Ландо шумно вздохнул, свесил голову набок в привычном своем жесте неохотного повиновения.
- Ты хозяин, - он положил руки на клавиатуру. - Будем надеяться, что ты знаешь, что делаешь. Готов?
Хэн подобрался.
- Давай.
Ландо ввел последнюю комбинацию, и... фрегат дернулся.
Совсем немного, но, в общем, заметно. Проходили секунды, и, в конце концов, стало ясно, что что-то там не так. Маршевые двигатели заперхали и заглохли. Фрегат еще сносило по прежнему курсу, но маневровые двигатели заработали вразнобой.
И вдруг целая секция брони корабля - с противоположной от копалок стороны - отвалилась, рассыпая быстро гаснущие искры.
- Они его насквозь прогрызли! - выдохнул Ландо, не уверенный, то ли он горд, то ли разочарован делом собственных рук.
Откуда-то выскочил торопыга ДИ-истребитель, видимо откликнувшись на сигнал бедствия, не рассчитал скорость и попал под удар неуправляемой плазмы.
- Получилось, - со священным ужасом в голосе проговорил Ведж. - Смотрите... все вышло...
Хэн последовал его совету и оторвал взгляд от искалеченного фрегата. Корабли, до этого направлявшиеся в открытый космос, теперь слепо тыкались в разные стороны или метались, словно неведомые металлические звери.
И у всех из пробоин в обшивке било пламя.

* * *

Траун долго сидел, разглядывая приборную доску. Казалось, он позабыл о кипящем вокруг сражении. Затаив дыхание, Пеллаэон ожидал неизбежного взрыва уязвленной гордости, гадая, что и кого сметет этот взрыв.
Внезапно Гранд адмирал поднял голову.
- Все истребители вернулись на корабли-матки, капитан? - негромко спросил он.
- Так точно, сэр, - Пеллаэон все еще ждал. Траун кивнул.
- Командуйте отступление.
- Э-э... отступление? - осторожно переспросил Пеллаэон; он чувствовал себя полным дураком. И ожидал несколько иного приказа.
Траун с улыбкой посмотрел на него.
- А вы думали, я скомандую нападение по всему фронту? - произнес он. - Что буду прикрывать нашу неудачу притворным и тщетным героизмом?
- Никак нет!
Пэллаэон изобразил протест, но в глубине души признался себе, что Траун сказал правду. Улыбка Гранд адмирала не исчезла, но стала обжигающе-ледяной.
- Нас не победили, капитан, - тихо и очень отчетливо сказал Траун. - Приостановили ненадолго, это - да. У нас есть Вейланд, у нас есть сокровищница Императора. Слуис Ван была подготовкой к кампании, но не самой кампанией. Пока мы владеем горой Тантисс, мы не застрахованы от победы.
Он задумчиво посмотрел в иллюминатор.
- Мы не получили этот приз, капитан. Вот и все. Я не стану попусту тратить корабли и экипажи, пытаясь изменить то, что нельзя изменить. Есть множество других способов получить нужные нам корабли. Отдайте приказ.
- Слушаюсь, адмирал.
Пеллаэон с облегчением повернулся к пульту. Что ж, взрыва не произойдет... и с неясным чувством вины, он подумал, что с самого начала должен был это понять. Траун был не просто солдатом, как многие, с кем доводилось служить Пеллаэону. Он был истинным воином. Он видел конечную цель, не отвлекаясь на личную славу.
Бросив последний взгляд в иллюминатор, Пеллаэон передал приказ к отступлению. И стал в который раз думать, чем бы закончилась битва при Эндоре, если бы ею командовал Траун.

32

Имперский флот отошел, но потребовалось еще много времени для официального завершения битвы. Но самое главное - «разрушители» ушли, и теперь никто не сомневался в исходе боя.
Самой легкой из проблем оказались штурмовики. Большинство погибло, когда стараниями Ландо было активировано аварийное открытие шлюзов на украденных кораблях. С остальными справились без труда. Звездный десант - другое дело. Игнорируя призывы сдаться, восемь десантников огнем и мечом пробивались сквозь сумятицу на орбите с явным намерением вызвать наибольшие разрушения прежде, чем случится неизбежное. Шестерых нашли и обезвредили; двое покончили с собой, активировав систему самоуничтожения. К сожалению, один из них прихватил с собой корвет.
Они оставили после себя хаос в верфях и орбитальных доках... и огромное количество серьезно покалеченных кораблей.
- Я бы назвал это сокрушительной победой, - ворчливо подвел итог капитан Афион, сумрачно разглядывая то, что раньше называлось мостиком «Ларкхесса». Смотреть ему приходилось сквозь шлем скафандра, который он успел нацепить в пылу битвы. - Чтобы разобрать это месиво, потребуется недель десять.
- Предпочитаешь, чтобы уборку делали имперцы? - поинтересовался у него Хэн. Кореллианин тщательно боролся с собственным унынием. Да, все получилось... но какой ценой?
- Разве что пленные, - спокойно откликнулся Афион. - Вы, парни, сделали то, что было нужно. Боюсь, что даже больше. Яне раз повторил бы эти слова, даже если бы моя собственная голова не стояла в этой игре на кону. Я просто говорю то, что скажут другие. Уничтожать корабли для того, чтобы спасти их, - это очень по-кореллиански.
Оба присутствующих кореллианина скромно потупились.
- Говоришь, как сенатор Фей'хоа, - буркнул Хэн.
Афион кивнул:
- Точно.
- К счастью, у Фей'лиа только один голос, - сказал Люк Скайуокер.
- Да, только слишком уж громкий, - горько откликнулся Хэн.
- И к нему прислушивается слишком много народа, - поддержал соотечественника Ведж Антиллес. - Включая военных. И ставка.
- Уж кто-кто, а Фей'лиа сумеет извлечь выгоду из нашего положения, - пробурчал Афион. - Вот увидите.
Ответ Соло прервал сигнал интрекома.
- Афион слушает.
- Диспетчерская башня Слуис, - забубнил безликий голос. - У нас сообщение с Корусканта для капитана Соло. Он находится рядом с вами?
- В непосредственной близости. - Хэн оттер Афиона плечом. - Валяйте.
Пауза, а потом заговорил знакомый и - Хэн боялся признаться - обожаемый голос:
- Хэн? Это я.
Соло физически ощутил, как по его физиономии расплывается глуповатая ухмылка. Он спохватился:
- Эй, минуточку! Что ты делаешь на Корусканте?
- По-моему, улаживаю одну нашу проблему. - Только теперь он заметил, что голос у Лейи напряженный, даже несколько сердитый. - По крайней мере, на данный момент.
- По-твоему? - Хэн хмуро покосился на Люка.
Скайуокер пожал плечами: понятия, мол, не имею, не спрашивай.
- Кончай перепалку, - упрямо продолжила Лейя. - Гораздо важнее, чтобы ты немедленно возвращался.
Хэн почувствовал, как в желудке становится холодно и тяжело. Если ее высочество в таком раздрызганном состоянии...
- В чем дело?
Он услышал, как она перевела дыхание. И еще какие-то звуки, которые не вязались у него с образом Лейи. Похожи они были на всхлипы. Но заговорила принцесса ровным голосом:
- Адмирал Акбар арестован и отстранен от командования флотом. По обвинению в измене.
В помещении повисла мертвая тишина. Хэн посмотрел сначала на Люка (Скайуокер стоял с таким видом, будто ему на голову рухнула Звезда Смерти со всем содержимым), на Афиона (алдераанец если и был ошеломлен, то удачно скрывал свои чувства), на Веджа... Антиллес был бледнее обычного, на лице его начинало формироваться хорошо знакомое Хэну непреклонное выражение - идти напролом, апотом разбираться. Обычно это означало, что Ведж не знает, что делать. Никто не проронил ни слова.
- Буду, как только смогу, - сказал Хэн принцессе. - Здесь еще Люк... взять его с собой?
- Да, если он свободен. Акбару понадобятся все его друзья, каких он сможет найти.
- Ладно. Будут новости, передай их на «Сокол». Мы сейчас будем там.
- Скоро увидимся. Я люблю тебя, Хэн.
- А я тебя...
Он отключил интерком.
- Так, - сказал он в пространство, ни к кому конкретно не обращаясь. - Влипли. Ты летишь, Люк?
Скайуокер круглыми от обиды на мироздание глазами уставился на Антиллеса.
- У твоих парней был шанс заняться моим «крестокрылом» ?
Ведж вышел из от ступора.
- Еще нет, - негромко сказал он. - Но его ремонт только что занял первую строчку в списке неотложных дел. Его починят и подготовят к полету. Часа два на все про все. Даже если для этого мне придется выдрать мотиваторы из собственного истребителя.
Хэн насторожился было: когда Ведж начинает изъясняться высоким стилем, пиши пропало. Надо было что-то сказать, но времени не хватало даже на то, чтобы придумать нужные слова, не то что произнести их. Скайуокер как будто ничего не заметил. Просто радостно кивнул, как обычно с готовностью принимая жертву.
- Тогда я полечу на Корускант самостоятельно, - сообщил он Хэну. - Только заберу Р2Д2 с «Сокола».
Хэн никак не мог избавиться от впечатления, что происходит что-то неправильное, но произнес лишь:
- Хорошо. Пойдем.
- Удачи, - негромко сказал им вслед Афион.
Ведж промолчал.
Хэн хотел ему сказать, что все обойдется, но, во-первых, это, возможно, было неправдой, а во-вторых, Скайуокер уже тянул его к шлюзу. Торопясь вместе с Люком к «Тысячелетнему соколу», Хэн думал, что меч, подвешенный над их головами, вот-вот рухнет.
- Знаешь, кажется, у нас гражданская война начинается, - сказал вместо него Скайуокер.
- Значит, пойдем ловить чересчур амбициозных ботанов за хвост, - отозвался Хэн.
- И как ты намерен его остановить?
Хэн Соло лишь презрительно сплюнул.
- Понятия не имею. Придумаю что-нибудь.
Энциклопедия Звездных войн
Наследник Империи
Энциклопедия составлена по материалам,
любезно предоставленным Бобом Витасом
Абрегадо-рэй - основная планета в системе Абрегадо во Внешних территориях. Населена расой гало. После падения Империи начала понемногу цивилизоваться, тем не менее контрабандисты до сих пор предпочитают устраивать на ней свои перевалочные базы. Сутки продолжаются 23 стандартных часа, год насчитывает 349 местных дней.
Авес - второй пилот и один из самых преданных помощников Тэлона Каррде. Вскоре после битвы при Билбринги Каррде отдал Авесу в командование собственный корабль.
Акбар - представитель расы мон каламари, адмирал флота Новой Республики, в дальнейшем - главнокомандующий. Когда Империя оккупировала его планету Каламари, Акбар попал в плен и был подарен Гранд Моффу Таркину в качестве личного раба. Пользуясь своим положением, он повсюду следовал за Таркином, чтобы собрать как можно больше информации о военной машине Империи, в надежде совершить побег и передать эту информацию повстанцам. В период назначения Таркина на Звезду Смерти Акбар воспользовался случаем и бежал. Он командовал объединенными силами Альянса в битве при Эндоре. Когда была сформирована Новая Республика, Акбар вошел в правительство в качестве военного советника и служил Республике до тех пор, пока главой Республики не был выбран его старый антагонист Борек Фей'лиа, давно пытавшийся дискредитировать адмирала. После этого события Акбар решил подать в отставку.
Альянс за восстановление Республики - группа планет, объединившаяся в борьбе с Новым Порядком Палпатина. Обычно его именуют просто - Альянс, а имперцы называют народы, входящие в него, повстанцами.
На начальных этапах движение сопротивления Новому Порядку было поддержано Мон Мотма и Бэйлом Органа. После нападения имперцев на Мантуин и Горман Альянс стал быстро расти. Лидеры Альянса ясно понимали, что за Империей преимущество в силах и средствах, а потому вначале больше полагались на скрытность и хитрость, одерживая малые победы и подтачивая Империю идейно. После уничтожения Звезды Смерти Альянс превратился в признанную угрозу существования Империи, что ясно понимал Палпатин. Поэтому он бросил почти всю мощь своей военной машины на поиски баз Альянса.
Антигравитационный двигатель - планетарная установка космического корабля, которая позволяет преодолеть гравитацию, благодаря чему корабль способен взлетать и осуществлять полеты в атмосфере. Они также называются репульсионными двигателями и используются при внутрисистемных полетах, чтобы воздействие гипердрайва не сказывалось на обитателях планет.
Антиллес Ведж - уроженец планеты Кореллия, провел детство на орбитальном комплексе Гус Трета. Его родители Джаггед и Зена владели там заправочной станцией. Ведж, получив, кроме большой суммы денег, хорошую тренировку по пилотированию кораблей различных типов, готовился к поступлению в Академию. Именно тогда заправлявшийся пиратский корабль «Бузззер», под командованием Локи Хаска, стал взлетать, спасаясь от прибывших кораблей Службы безопасности Кореллии. К несчастью, заправочные шланги не были отключены, вылившееся топливо загорелось, и родители Веджа были вынуждены катапультировать заправочный комплекс, чтобы спасти основную станцию. Родители Веджа погибли, сам Ведж вместе с Бустером Терриком отправился за пиратами на корабле 3-95 «Охотник за головами». Им удалось уничтожить пиратский корабль. До присоединения к Альянсу Ведж занимался различными работами, вплоть до перевозки контрабанды. У повстанцев он продемонстрировал отличные качества летчика-истребителя и выполнял различные задания, такие, как эскортирование транспортов и разведочные полеты, позднее был зачислен в звено Т-65 во время битвы на Йавине. Впоследствии - командир элитного Разбойного эскадрона, генерал Новой Республики (дважды отказывался от повышения, пока его не вынудили принять его) и член штаба флота.
Астромеханический дроид - маленький дроид, созданный для использования на небольших грузовых космических кораблях. Он представляет собой независимый навигационный компьютер, запрограммированный также для ремонта космических кораблей. Лучшие астромеханические дроиды производит компания «Промышленные автоматы», в том числе серии Р2, Р5 и Р7.
Афион - уроженец Алдераана, командир республиканского фрегата «Ларкхесс». Ему повезло быть в рейсе, когда была взорвана его родная планета, тем не менее Афион дал клятву отомстить Империи за ее преступления. Он вступил в Альянс, где служил старшим офицером на канонерке, пока в конце концов не получил капитанское звание и собственный корабль.
Биммисаари - планета, на которой обитает разумная раса двуногих, покрытых шерстью существ. Лесной мир. Сутки составляют 26 стандартных часов, год - 302 местных дня.
Ботаны - раса двуногих, покрытых мехом существ с планеты Ботавуйи. Политики по природе, непревзойденные мастера торговать информацией. Держат шпионскую сеть, которая превосходит любые подобные формирования, какие только могла создать Империя или Старая Республика. Вскоре после битвы при Йавине ботаны присоединились к Альянсу.
Внешние территории - часть Галактики, в состав которой входят системы Татуина и Рилотта. Этот сектор издавна считается самым отдаленным уголком галактической экспансии. Внешние территории находились под управлением Гранд Моффа Таркина с его Звездой Смерти, пока Мофф и его космическая станция не были уничтожены в Битве при Йавине.
Ворнскр - хищный обитатель планеты Миркр. Собакообразный, с длинными острыми клыками и похожим на хлыст хвостом. Удар шипа на хвосте вызывает легкое отравление.
Вуки - рослые, покрытые шерстью антропоиды с планеты Кашиийк. Известны на всю Галактику своим неистовством в бою. Обитают высоко на деревьях, подальше от хищных растений нижних уровней своих лесов. Лапы их оснащены острыми длинными когтями, с помощью которых вуки лазают. Живородящие млекопитающие, вуки-самки имеют шесть сосцов, которыми выкармливают детенышей. Раса вуки была порабощена Империей, и поэтому вуки не очень расположены к людям. Оби-Ван Кеноби когда-то выдвинул предположение, что вуки имеют мощную связь с Силой, но доказать этого никому не удалось. Вуки живут в больших городах, расположенных на деревьях, это уберегает их от хищников, обитающих в нижнем ярусе леса. Вуки считают, что их леса делятся на семь уровней, и жизнь на каждом зависит от количества света, проникающего сквозь листву На нижних уровнях - соответственно первом, втором и третьем - растут фосфоресцирующие растения, обеспечивающие эти уровни собственным светом. Вуки никогда не спускались ниже четвертого уровня.
Гент - уроженец планеты Бароли, член группы Каррде, очень талантливый компьютерный взломщик.
Гипердрайв - двигатель космического корабля и все его модули, позволяющие кораблю развивать сверхсветовую скорость и производить прыжок через гиперпространство. Большинству гипердрайвов требуется фузионный генератор. По слухам, гипердрайв изобрела неизвестная раса откуда-то из-за пределов Галактики. Впервые пришельцы появились в системе Кореллии. Кореллиане изучили секрет гипердрайва и построили собственный двигатель. Спустя некоторое время они продали идею путешествия через пространство другим планетам. Сообщение между мирами стало неизмеримо проще, что и породило огромное сообщество, известное как Старая Республика.
«Госпожа удача» - личный корабль Ландо Калриссиана, модифицированная прогулочная яхта «СороСууб ПЛИ-3000». Некогда принадлежала принцессе королевского дома Ортеллин.
Гранд адмирал - высший флотский чин в имперской армии. На время битвы при Эндоре во всей империи насчитывалось всего двенадцать офицеров этого ранга.
Грузовик класса А - грузовой корабль, по дизайну напоминающий средний транспорт с верфей Галлофри, но отличается расположением листов брони и маршевых двигателей.
Дагоба - основная планета в системе Дагоба, практически вся покрытая болотами. Очень давно один из так называемых темных джедаев прятался там. Никому неизвестно, что с ним в конце концов случилось, но предполагается, что он умер на Дагоба. Тем не менее, Сила была настолько велика в нем, что буквально «пропитала» планету и окружающее пространство. Именно поэтому, когда император Палпатин уничтожил Орден джедаев, магистр Йода укрылся там, и никто не мог его обнаружить. День на Дагоба продолжается 23 стандартных часа, год - 341 местный день.
Дарт Вейдер - ближайший помощник и ученик Императора, последний повелитель ситхов. Черные доспехи и дыхательная маска, сконструированные ситхами, выполняют у него роль не только защитной брони, но и системы поддержки жизни, без которой он не может существовать. Дарт Вейдер весьма искушен в древнем искусстве владения Силой и считается одним из величайших воинов в Галактике.
Дефлекторное поле - силовое поле, поглощающее или отражающее любые виды энергии. Ставится на кораблях для защиты от выстрелов. Иногда используются термины «дефлекторный щит» и «дефлектор»
Джабба Десилийк Тиуре - один из самых известных королей преступного мира в Галактике из расы хаттов. Шестьсот лет назад он улетел с родной планеты Нал Хутта и обосновался на Татуине. Как у прочих его соплеменников, у Джаббы массивное, обрюзгшее тело, что делало бы Джаббу относительно легкой мишенью для наемных убийц, если бы не толстая шкура, практически не пробиваемая никаким оружием. Начинал Джабба как вор и контрабандист. Позднее, после смуты в клане Десилийк, он перебрался на Татуин. Джабба нанял Хэна Соло для перевозки груза спайса с Кесселя, но Хэн был вынужден сбросить груз и спасаться бегством от имперских кораблей. Хэн не смог оплатить неустойку, поэтому Джабба назначил цену за его голову.
Джедаи - рыцарский орден хранителей мира и справедливости, основанный во времена создания Старой Республики. Они защищали Республику от любой угрозы, включая Войну Клонов. Их посылали регулировать споры между правительствами планет, так как они всегда поддерживали нейтралитет и были способны обнаружить истину благодаря своей легендарной Силе. Джедаи - хорошо обученные воины, пользующиеся своеобразным оружием - лазерными мечами. Когда сенатор Палпатин решил провозгласить себя Императором Галактики, он понял, что джедаи - единственная реальная сила, стоящая между ним и его целью. В результате был уничтожен практически весь Орден.
ДИ-истребитель - один из первых кораблей этой серии, разработанный компанией «Сейнар Системе». Длина корпуса 6,3 метра, досветовая максимальная скорость 100 НГСС, скорость в атмосфере до 1200 км/ч.
Системы, используемые в конструкции корабля:
- система наведения «Сейнар Системс T-s8»;
- ионный генератор «Сейнар Системс I-а2b»;
- навигационный модуль «Сейнар Системс N-s6»;
- двойные ионные двигатели «Сейнар Системс P-s4»;
- контрольная система «Сейнар Системс F-s3.2»;
- два ионных маневровых двигателя «Сейнар Системс P-w401»;
- две лазерные пушки «Сейнар Системс L-s1»;
- армированные солнечные панели
ДИ-перехватчик - одноместный корабль с несколько модифицированными крыльями-батареями. Их сегменты расположены под углом, чтобы повысить маневренность корабля и уменьшить риск попадания в него вражеских выстрелов. Длина корпуса 9,6 метра. Максимальная досветовая скорость 110 НГСС. Скорость в атмосфере до 1250 км/ч.
Системы, используемые в конструкции корабля:
- армированные солнечные панели
- ионный реактор «Сейнар Системс I-аЗb»
- контрольная система «Сейнар Системс F-s4»
- система наведения «Сейнар Системс T-s9a»
- двойные ионные двигатели «Сейнар Системс P-s5.6»
- навигационный модуль «Сейнар Системс N-s6»
- четыре лазерные пушки «Сейнар Системс L-s9.3»
Долг жизни - одно из самых серьезных обязательств у вуки. Если кто-то спасает жизнь вуки, то вуки считает, что он должен выплачивать так называемый «долг жизни», даже если спаситель - непосредственный кровный родственник. Вуки считают, что с момента спасения жизнь вуки принадлежит его спасителю, и, что бы тот ни думал или как бы себя ни вел, вуки обязан охранять и помогать ему. Чубакка имеет такой «долг жизни» Хэну Соло.
Дравис - контрабандист, бывший выпускник имперской академии. Ему пророчили блестящую карьеру военного летчика, но Дравис имел иные намерения. Неподтвержденные слухи рассказывают, что он угнал имперский челнок и улетел на нем во Внешние территории, чтобы избежать скандала из-за ребенка, которого он не хотел признавать. Старый приятель Хэна Соло.
Дредноут класса «непобедимый» - линейный корабль, используемый во флоте Старой Республики; дизайн его основан на конструкторских решениях боевых кораблей Ксима Деспота. Длина - 2011 метров, экипаж - 23 614 человек, вооружение - 30 счетверенных лазерных пушек, 12 турболазерных пушек, 6 ракетометов, 6 проекторов луча захвата. Может нести до 6000 человек десанта. Снят с вооружения перед Галактической гражданской войной. Оставшиеся дредноуты были распроданы с аукциона правительствам внешних систем.
Звезда Смерти - боевая станция Империи диаметром в 120 километров, разработанная Бевелом Лемелиском, Кви Ксукс и Толом Сивроном и построенная на верфях «Империал Инжениринг» Бевелом Лемелиском. Звезда Смерти стала результатом запроса Гранд Моффа Таркина о суперкорабле, с помощью которого можно было бы держать в страхе Внешние территории. Основным оружием Звезды Смерти является лазерная пушка, мощности которой хватает, чтобы взорвать целую планету. Изначально проект предназначался для уничтожения мертвых планет с целью облегчения добычи полезных ископаемых. Станция была построена на орбите планеты-тюрьмы Безнадега; по окончанию полного монтажа оружие Звезды Смерти было опробовано на самой планете. Изначальный проект имел некоторые недостатки - в частности, шахты вентиляции реактора выходили прямо в открытый космос, что позволило повстанцам взорвать станцию протонной торпедой.
Интерьер станции составляют 84 уникальных уровня, каждый в 1428 метров в высоту. Каждый уровень в свою очередь разделен на 357 вспомогательных этажа. Вся станция разделена на два полушария по двенадцать зон в каждой. Экипаж станции насчитывает 27 048 офицеров, 774 576 солдат, пилотов и механиков, 378 576 человек обслуживающего персонала, около 400 000 дроидов различных систем, 25 000 имперских гвардейцев. Средний срок службы на станции - около шести лет без отпуска, поэтому станция оборудована всевозможными увеселительными заведениями.
Станция несет на себе 4 корабля основных классов, 7200 ДИ-истребителей, 3600 боевых шаттлов класса «эль», 1860 десантных кораблей и 13000 единиц вспомогательного флота и наземных машин, в которые, в частности, входят 1400 танков АТВ, 1400 самоходок ACT, 178 командирских танков, 355 «летающих крепостей», 4 843 тяжелых колесных танка HAVwAS.
- пять воздушных шлюзов (два на полюсах, два на полушариях, один на экваторе)
- главный реактор
- два мотиватора гипердрайва со 123 автономными генераторами
- два основных двигателя
- 5000 лазерных батарей
- 5000 лазерных батарей тяжелой артиллерии
- 2500 лазерных пушек
- 2500 ионных пушек
- 768 генераторов луча захвата.
«Звездный разрушитель» класса «виктория-I» - имперский боевой корабль, предшественник класса империал. Был разработан Валексом Блиссексом и взят на вооружение в конце Войны клонов. Производился звездными верфями Рендили. Предназначен для трех основных целей: планетарная оборона, нападение и поддержка наземных сил, непосредственно близкого боя. Может развивать скорость до сорока пяти процентов от световой. Общая длина - 900 метров, экипаж 4798 человек плюс 402 канонира. Может принять на борт до 2040 человек солдат и нести 8100 кубических тонн груза. Оснащен десятью счетверенными турболазерными батареями, сорока сдвоенными турболазерными пушками, восьмьюдесятью ракетными установками и десятью установками луча захвата. Обладает способностью действовать ниже границы атмосферы.

Предыдущая страница 34 Следующая страница


35 Тимоти Зан

«Звездный разрушитель» класса «виктория-II» - модификация крейсера класса «виктория-I». Отличается количеством экипажа (5881 человек), артиллеристов (226 человек). Оборудован двадцатью турболазерными батареями, двадцатью сдвоенными турболазерными батареями, десятью ионными орудиями, десятью установками луча захвата.
«Звездный разрушитель» класса «империал-I» - крейсер, построенный на верфях Куат, является основным кораблем имперского флота. Он насчитывает 1600 метров в длину и несет на себе 36 810 членов экипажа и 275 канониров. Может перевозить до 1200 солдат. Предельная досветовая скорость - 60 НГСС.
Системы, используемые в конструкции корабля:
- генератор защитного поля
- 60 легких ионных батарей «Борстель NK-7»
- 10 установок луча захвата «Пилон-7»
- ионный реактор и двигатели «Сейнар Системс 1-а2Ь»
- 50 тяжелых лазерных батарей «Тэйм&Бак ХХ9»
- система наведения «ЛеГранд»
- сканнеры дальнего радиуса действия «Сейнар системс S-s3»
Десантные единицы:
- 12 десантных барж
- 20 танков АТВ
- 30 самоходных орудий ACT
Летная палуба:
- 3 эскадрильи ДИ-истребителей
- 2 эскадрильи ДИ-перехватчиков
- 1 эскадрилья ДИ-бомбардировщиков
Посадочная палуба:
- 5 шлюпок
- 8 челноков эль-класса
- 15 штурмовых транспортов
«Звездный разрушитель» класса «империал-II» - модификация крейсера класса империал-I, несет на себе всего лишь 36 755 членов экипажа, зато до 300 канониров и почти 10 000 солдат. Длина крейсера 1600 метра. Вооружение практически такое же, как и у его предшественника, отличается только меньшим количеством тяжелых лазерных батарей (50 единиц вместо 60) и легких ионных батарей (20 вместо 60), но и наличием пятидесяти тяжелых лазерных пушек.
«Ибикус» - «звездный разрушитель» класса империал-I под командованием капитана Харбида, входит в соединение Гранд адмирала Трауна.
Империя - название, которое получил режим, установленный сенатором Палпатином, когда он узурпировал власть правителя галактики и ввел свой Новый Порядок. В основу Империи был положен принцип: «Править не силой, а страхом перед силой». Палпатин стал Императором и, чтобы вселить страх, создал громадную военную машину. Для укрепления своего контроля над галактикой Палпатин часто применял Темную сторону Силы.
Инком T-65c A2 «крестокрыл» - одноместный истребитель с двумя крыльями, которые, раскрываясь при активации, образуют косой крест. Считается, что это увеличивает маневренность и точность огня. Каждое крыло несет на себе лазерную пушку (то есть общее количество пушек - 4). Вместо навигационного компьютера Т-65 имеет гнездо для подключения астродроида серии Р2. Максимальная досветовая скорость 110 НГСС. Скорость полета в атмосфере - до 1050 км/ч.
«Крестокрыл» был сконструирован компанией «Инком» как раз до того, как Император разорвал с ней контракт, посчитав, что фирма работает по заказам Альянса. Неизвестно, было ли так на самом деле, но после потери государственных заказов компания действительно предложила свои услуги Альянсу, одновременно уничтожив сведения о своих машинах в системных базах Империи.
Позднее в конструкцию «крестокрыла» были внесены кое-какие изменения, в частности замена Р2 встроенным компьютером. В результате получилась модификация Т-65д А1.
Системы, используемые в конструкции корабля:
- мотиватор гипердрайва «Инком GBk-585»;
- ускоритель «Инком MKI»;
- 4 фузионных двигателя «Инком 4j.4» (некоторые модели оборудованы двигателями 4L4);
- голографическая система наведения In-344-B;
- 4 лазерные пушки «Тэйм&Вак 1X4» (некоторые модели вооружены пушками КХ9);
- система слежения «Фабритек ANq 3.6»;
- сенсорная система «Фабритек АNs-5д»;
- минисенсоры «Фабритек к-блакан»;
- активатор крыльев;
- система жизнеобеспечения «Гакс Ревайвл»;
- катапультирующееся кресло «Гайденхаузер»;
- ионный реактор «Новалдекс O-4Z»;
- проектор защитного поля;
- криогенные батареи;
- система контроля «Торплекс RqS.I»;
- фоторецепторы «Тана Ире»;
- 2x3 установки для запуска протонных торпед «Крупкс MG7»;
- астродроид Р2.
Йансон Уэс - уроженец планеты Таанаб. Присоединился к Альянсу и быстро продемонстрировал свои способности летчика и стрелка во время службы на Тиерфоне в эскадрилье «Желтые асы». Перед битвой при Йавине заболел лихорадкой Хескена и не смог лететь. Его заменил его лучший друг Йек Поркинс, погибший в том бою, и воспоминание об этом преследовало Уэса всю жизнь. Во время битвы на Хоте служил стрелком у Веджа Антиллеса в Разбойном эскадроне.
Йомарк - планета, практически полностью покрытая океаном и расположенная вдали от основных торговых путей. Вторая из шести планет системы и единственная обитаемая. Жизнь на ней сосредоточена на единственном континенте. Сутки составляют 23 стандартных часа, год - 312 местных дней. Имеет три спутника.
Йсаламири - существа, обитающие на планете Миркр и обладающие способностью создавать вокруг себя своеобразный «пузырь», в котором Великая Сила не действует.
Каламари - иногда Мон Каламари; в основном покрытая глубоким океаном с небольшими островками и коралловыми атоллами. Населена двумя расами разумных амфибий: мон каламари, обитающими на суше, и куарренами, живущими в воде. Тектонически стабильный мир, без гор и возвышенностей. Большая часть суши заболочена, поэтому население Каламари живет в плавучих городах, похожих на айсберги: часть города находится под водой, и лишь небольшая верхушка - на поверхности океана. Каламари известна верфями и кораблестроителями. Сутки на Каламари составляют 21 стандартный час, год состоит из 398 местных дней.
Калриссиан Ландо - шулер, предпочитавший не задерживаться надолго в какой-либо определенной системе, хотя каким-то образом наживший себе больше друзей, чем врагов. Однажды удачная игра в сабакк принесла ему выигрыш в виде легкого кореллианского грузовика, известного как «Тысячелетний сокол». Примерно в то же самое время на планете Нар Шадлаа Ландо спас от «охотника за головами» Бобы Фетта молодого человека по имени Хэн Соло. Так как Ландо никогда не был хорошим пилотом, то в качестве своеобразной платы за спасение он попросил Хэна научить его основам пилотажа. После множества опасных приключений Ландо решил, что гораздо спокойнее для него будет заняться бизнесом. Судьба снова свела его с Хэном Соло, и юный контрабандист обыграл Ландо в сабакк. На последний кон Ландо поставил любой корабль из своего небольшого торгового флота в надежде, что Соло выберет один из самых новых. Но чутье Хэна указало ему на потрепанный «Сокол». Позднее в руки Ландо попала горняцкая колония - Облачный город - на Беспине, и он стал ее администратором.
Карракка - имперский корабль основного класса, строится в основном на даморианских верфях. Имеет 350 метров в длину и несет на себе 1092 человека экипажа и штурмовика. Способен нести четыре ДИ-истребителя на внешней палубе. Считается самым быстрым из имперских кораблей своего класса; может развивать скорость до 18 НГСС. Недостатком карракки является слишком легкая броня.
Системы, используемые в конструкции корабля:
- 10 тяжелых турболазерных батарей;
- 20 ионных батарей;
- 5 установок захвата;
- 2 ракетные установки.
Каррде («Коготь») Тэлон - контрабандист и торговец информацией, бывший штурман и гравиакустик. Со временем примкнул к группе Шорша Кар'даса и стал его доверенным лицом. Когда за пять лет до битвы при Эндоре Кар'дас таинственным образом бесследно исчез, Каррде занял его место, взяв под контроль все дела и связи своего бывшего босса. Собрал вокруг себя группу самых лучших наемников и воспользовался гибелью Джаббы Хатта, чтобы прибрать к рукам и его дела. Человек слова, но прежде чем пообещать что-нибудь, тщательно высчитывает выгоду от сделки. Пережил семь покушений на свою жизнь, за четырьмя из которых судя по всему стоял сам Кар'дас.
Кашиийк - планета, расположенная в секторе Сумитра, практически полностью покрытая джунглями, известная своей смертоносной флорой и фауной. Родной дом расы вуки, хотя некоторые легенды утверждают, что вуки переселились на Кашиийк с другой планеты. На планете четыре основных континента, разделенные океанами, и множество архипелагов. На экваторе - небольшой район пустынь.
Вуки живут в больших городах, расположенных на деревьях, это уберегает их от хищников, обитающих в нижнем ярусе леса. Вуки считают, что их леса делятся на семь уровней, и жизнь на каждом зависит от количества света, проникающего сквозь листву. На нижних уровнях - соответственно первом, втором и третьем - растут фосфоресцирующие растения, обеспечивающие эти уровни собственным светом. Вуки никогда не спускались ниже четвертого уровня.
Период обращения Кашиийка вокруг своей оси составляет 26 стандартных часов, период обращения вокруг солнца - 381 стандартный день. У Кашиийка три спутника.
Кореллия - планета расположена в системе звезды Корелл. Кроме нее в системе есть еще четыре обитаемые планеты, иногда называемые Пятью братьями. Кореллия часто упоминается как Старший брат. Кореллия - весьма привлекательный мир, фермы и небольшие города расположены среди пологих холмов, полей и лугов. Стоит взглянуть на Золотые пляжи, город Бела Вистал, столицу Коронет, расположенную на берегу моря. В отличие от других больших городов, в Коронете много открытых пространств; небольшие здания и торговые залы разделены парками и площадями. Правительство располагается в двенадцатиэтажном Доме Короны, когда-то бывшем резиденцией генерал-губернатора сектора Микамберлекто.
Несмотря на то, что три кореллианские расы (люди, селониане и дроллы) свободно перемешаны в Коронете, сосредоточение основной власти Империи привело к сепаратистским настроениям и возникновению прочеловеческих партий вроде Лиги Человека. Под поверхностью планеты находятся обширные сети туннелей, выстроенных тысячи лет назад; в них обитают многие селониане. В нескольких подземных пещерах, датированных дореспубликанской эпохой, недавно начались археологические раскопки. Внутри древнего комплекса обнаружен огромный планетарный пульсатор, с помощью которого планету можно было передвинуть с нынешней орбиты в неизвестном направлении. Когда-то Кореллия управлялась королевской семьей, но через три столетия после того, как Беретон-э-Соло принес демократические идеи, стала республикой.
Корускант - планета с секторе Сессвенна, столица Старой Республики, переименованная Палпатином в Центр Империи. В результате постоянных перестроек на планете практически отсутствуют растительные и водные ресурсы. Планета находится на обеспечении различных автоматических систем, которые обеспечивают на ней возможность обитания. Стандартное времяисчисление считается по времени Корусканта. Сутки составляют 24 часа, год - 368 местных дней. Имеет два естественных спутника.
Лазерный меч - традиционное оружие рыцарей-джедаев. Состоит из цилиндрической рукояти, в которой спрятан механизм клинка. Собственно, название «лазерный меч» не совсем точное - клинок меча представляет собой короткий луч чистой энергии. Считалось, что каждый надаван должен сам сделать себе оружие, что доказывало его готовность. Механизм меча достаточно прост, гораздо сложнее подготовить его детали, хотя говорят, что любой магистр Ордена может создать меч дня за два.
«Ледоруб» - жаргонное название для профессионального компьютерного взломщика.
Мал'ари'уш - слово на языке ногри, означающее «Дочь Дарта Вейдера».
Мара Джейд - наемница, в свое время работавшая на Императора Палпатина. Имеет скрытый талант к восприятию Силы, хотя после смерти Императора ее способности значительно ослабли. После того, как в Облачном городе Люку Скайуокеру удалось сбежать от Дарта Вейдера, Император объявил, что предвидит смерть Люка, и послал Мару убить его. После гибели императора Мара долго скиталась по Галактике, берясь за любую предложенную работу. На Трописе она получила заказ на ремонт гиперпривода одного корабля, спасла от смерти хозяина этого корабля и попросилась к нему на работу, таким образом познакомившись с Тэлоном Каррде. Позднее Мара работала посредником между Новой Республикой и недавно сформированной Гильдией контрабандистов.
Натиск - один из прирученных ворнскров Тэлона Каррде.
«Небесный путь» - корабль модели «харкнерс-баликс-903», принадлежащий Тэлону Каррде.
«Немезио» - «звездный разрушитель» класса империал-I, входит в эскадру Гранд адмирала Трауна.
Оброа-скай - основная планета в системе Оброа, занимающая стратегическое положение во Внешних территориях. Не союзничает ни с Империей, ни с Альянсом. Местные жители посвятили себя сбору и хранению информации. Климат суровый, в основном обширные зоны тундры. Сутки составляют 26 стандартных часов, год - 456 местных дней.
Пейдж - лейтенант армии Новой Республики, командир особого десантного отряда. Родом с планеты Корулаг, сын имперского сенатора. Когда семья упекла несговорчивого отпрыска в военную академию, Пейдж не был на седьмом небе от счастья, но решил воспользоваться свободой и засел за изучение военных дисциплин. Окончил Академию с отличием и был приписан под начало генералу Виерсу. Перешел на сторону Альянса, услышав антиимперские речи сенатора Лейи Органы. Служил у майора Дерлина на Хоте и Эндоре. После того, как Дерлин ушел на штабную работу, Пейджу присвоили звание лейтенанта. От дальнейшего повышения отказывался. Получил в распоряжение группу наемников, из которых создал свой особый отряд, эмблемой которого является прыгающий катарн, хищник с Кашиийка.
Пеллаэон Гилад - старший офицер на «Химере», вывел оставшиеся корабли из боя во время битвы при Эндоре. Он не имел ни малейшего желания управлять Империей или тем, что от нее осталось, просто посчитал своим долгом сохранить жизнь экипажам крейсеров. Когда из Неведомого региона вернулся адмирал Траун и взял в свои руки контроль над Империей, Пеллаэон встал на его сторону и долгое время служил под его началом. После смерти адмирала Пеллаэон собрал корабли флота Трауна и увел их на соединение со «звездными разрушителями» адмирала Терадока. Позже служил у адмирала Даалы, командуя семнадцатью крейсерами класса «империал». Возглавлял атаку на Йавин IV.
Псаданы - раса разумных существ с Вейланда. Покрыты толстой чешуей и больше всего напоминают ходячие валуны. Не любят Империю за попытку захватить их планету, и, пожалуй, это единственное, в чем они согласны с другой расой, населяющей их мир, минейрши.
Разбойный эскадрон - изначально неофициальное прозвище эскадрильи «крестокрылов» Т-65, которые участвовали в атаке на Звезду Смерти. После битвы на Хоте так стала называться группа из двенадцати пилотов под командованием Веджа Антиллеса. За годы Галактической гражданской войны Разбойный эскадрон заслужил репутацию элитного.
Рукх - ногри, личный телохранитель Гранд адмирала Трауна. После посещения Лейей Органой Хоногра и посланий от династов Рукх пересмотрел свою верность гранд адмиралу. Во время битвы при Билбринги он воспользовался сумятицей и ударил Трауна кинжалом, после чего пытался сбежать с корабля, но был пойман и расстрелян штурмовиками майора Тиерса.
Сабакк - карточная игра, распространенная по всей Галактике. Колода карт для сабакка состоит из сорока четырех стандартных карт четырех мастей (монеты, фляги, мечи и шесты), четырех старших карт каждой масти (Командующий, Госпожа, Повелитель и Туз) и восьми карт старшего аркана. Стандартные карты имеют достоинство от одного до одиннадцати. Старшие карты от двенадцати до пятнадцати соответственно. Карты старшего аркана имеют собственный подсчет очков и называются Идиот (0), Королева Воздуха и Тьмы (+/-2), Выносливость (+/-6), Равновесие (+/-8), Кончина (+/-11), Сдержанность (+/-13), Злоба (+/-15), Звезда (+/-17).
Существуют неклассические колоды, куда входят Случай, Риск, Спутник, Колесо, Поврежденный космический корабль. Смысл игры в том, чтобы набрать двадцать три очка с плюсом или минусом. При количестве очков больше двадцати трех, ноль или больше минус двадцати трех игрок считается «разбомбленным». Игра идет в несколько кругов, ставки делаются на каждом круге.
Сила - класс энергетических взаимодействий, существующих во всех формах жизни в Галактике. Обычно считается, что есть две стороны Силы - светлая и темная, но это примитивное объяснение. Сила имеет множество «сторон», она связывает все существующее в огромную паутину. Считается, что Сила обусловлена наличием в клетках симбиотических существ - мидихлориан: чем больше, тем лучше контакт с Силой. Тем не менее, одно лишь присутствие мидихлориан не означает полный контроль над Силой, этому нужно напряженно и долго учиться. Совет Ордена джедаев счел, что лучше всего начинать учение в самом раннем возрасте - до полутора лет - и выработал систему для обнаружения детей с высоким содержанием мидихлориана во время их рождения. С разрешения родителей Орден забирает таких детей для обучения. Все, кто старше полутора лет, уже обладают установившимся взглядом на жизнь, определенными физическими способностями, поэтому считаются неспособными завершить обучение и пустой тратой времени. Исторически сложилось, что самыми умелыми в использовании силы являются рыцари-джедаи. Как правило, они пользуются тремя базовыми техниками: контролем (манипуляция внутренней силой субъекта), ощущением (определение проявления Силы во внешнем мире), изменением (воздействие на объекты с помощью Силы). Использование одной из трех техник или любых комбинаций позволяет производить множество действий с помощью Силы.
Соло Хэн - ранние годы жизни Хэна покрыты тайной, хотя почти все источники соглашаются, что он был сиротой. Согласно одному из них, в детстве Хэн стал без своего согласия членом криминального картеля, где впервые встретился с вуки и выучил их язык. Хэн сбежал из картеля и записался в Имперскую Академию. Там он считался одним из лучших и даже обратил на себя внимание сенатора Гарма Бел Иблиса, так как, поспорив с друзьями, написал ему письмо, в котором поднимал вопрос о растущей ксенофобии в Сенате и коррумпированности Старой Республики.
С отличием окончив Академию, Хэн начал карьеру офицера Имперского флота и неплохо продвигался вверх по служебной лестнице вплоть до инцидента, когда во время одной из миссий он спас жизнь рабу-вуки по имени Чубакка. Вуки поклялся, что его жизнь отныне принадлежит Хэну и что он всегда будет рядом с ним. Хэна же с позором выставили из армии (сам он предпочитает говорить о дезертирстве). Как бы то ни было, и ему, и вуки пришлось бежать от эмиссаров Империи.

Несколько лет Хэн всяческими способами пытался избавиться от Чубакки, который постоянно следовал за ним и поддерживал в любом начинании, даже если считал, что его спаситель поступает неправильно и берется за худшую из работ, какую только мог придумать. В конце концов, Хэн осознал, что вуки выплачивает ему «долг жизни» и что с этим теперь уже ничего не поделать. Поэтому он просто решил считать Чубакку частью своей жизни. Кстати, Хэна наградили вторым кореллианским знаком отличия - за храбрость и спасение вуки. Неизвестно, когда, где и за что он заработал первый орден.
Вскоре после знакомства с Чуй Соло начал карьеру контрабандиста. Он выиграл в сабакк (по некоторым источникам - украл) легкий кореллианский грузовой корабль у своего друга и иногда нанимателя Ландо Калриссиана. Хэн и Чуй модифицировали корабль, превратив его в один из самых мощных и быстрых в Галактике. Когда Империя начала набирать силу, Хэн и Чуй перебрались в так называемый Корпоративный сектор, обширную область Галактики, пока еще не тронутую Империей. Хэн был одним из немногих пилотов, решившихся на пролет по Дуге Кесселя. Хэн неоднократно летал по этому маршруту, один раз даже с рекордными показателями, хотя этот полет чуть было не стоил ему жизни. В одном из полетов по Дуге Хэн нарвался на имперские корабли и был вынужден бросить груз, принадлежащий Джаббе Хатту. В надежде заработать денег, чтобы выплатить долг Джаббе, Хэн пришел в кантину в Мос Айсли, где познакомился с Оби-Ваном Кеноби и Люком Скайуокером. Он подрядился отвезти их на Алдераан, но путешествие вылилось в спасение принцессы Лейи Органы и участие в налете на Звезду Смерти; во время последнего Хэн расстрелял ведомого Дарта Вейдера и подбил корабль самого Вейдера, когда те преследовали истребитель Люка.
Некоторое время после битвы при Иавине Хэн провел в Альянсе и даже получил звание генерала, хотя относился к нему с юмором и предпочитал, чтобы к нему обращались «капитан Соло». После событий на Орд Мантелл Хэн вновь вспомнил о своем долге Джаббе, но в результате попал в Облачный город, где встретился со своим старым другом Ландо и был сдан им Дарту Вейдеру. Вейдер распорядился опробовать на Хэне карбонитовую камеру. После чего отдал его «охотнику за головами» Бобе Фетту, который увез Соло на Татуин.
Стандартное времяисчисление - для унификации времяисчисления на различных планетах используются так называемые «стандартный час» и «стандартный год», равные соответственно часу и году на Корусканте, центральной планете Галактики. То есть в стандартном часе шестьдесят минут и двадцать четыре часа в стандартном дне. Стандартная неделя насчитывает пять дней, а в стандартном месяце семь недель. Плюс три праздничные недели и три праздничных дня, что в сумме дает год из десяти месяцев - 368 дней.
Т-4а «Цигнус» - так называемый челнок эль-класса, трехкрылый транспортник, построенный на верфях «Сейнар Системс»; часто выпускается в армейской модификации. Предназначен для быстрой доставки персонала и груза между кораблями имперского флота. Может нести до двенадцати пассажиров. Общая длина корпуса - 20 метров; вооружен тремя сдвоенными бластерными пушками и двумя сдвоенными лазерными пушками.
Торве Финн - контрабандист, владелец шхуны «Небесный тихоход». Вскоре после битвы при Эндоре примкнул к группе Тэлона Каррде.
Траун - полное имя Митт'рау'нуруодо, единственный представитель своей расы, добившийся одного из самых высоких положений в Империи. В прошлом - заслуженный и уважаемый командир сил обороны Чисса. Способность точно предсказывать действия противника и тактический талант позволили ему быстро продвинуться вверх по служебной лестнице. После инцидента с флотом Старой Республики, когда пятнадцать боевых кораблей были полностью уничтожены небольшим соединением под командованием Трауна, оставшийся в живых командующий флотом заключил с Трауном соглашение: он отпускает командующего, но выполняет задание вместо него. Об инциденте стало известно Палпатину, и несколько последующих лет он провел в поисках Трауна в надежде использовать его военные таланты на службе Империи. Тем временем Траун был изгнан с родной планеты за превышение полномочий: некоторые его действия его соплеменники посчитали формой недопустимого убийства. Траун был лишен звания и выслан на необитаемую планету, где был, в конце концов, обнаружен капитаном Боссом Парком, который убедил чисса лететь с ним на Корускант и поступить на службу Палпатину. Траун получил образование в имперской военной академии и вскоре после битвы при Йавине уже был в звании капитана. Не без помощи Дарта Вейдера быстро продвинулся по службе до Гранд адмирала, но посмел совершить ошибку и оспорить мнение Императора. Палпатин воспользовался этим, чтобы выслать Трауна и капитана Парка в Неизведанные регионы. Примерно через пять стандартных лет после битвы при Эндоре и гибели Палпатина Траун решил вернуться, предварительно оставив Парку инструкции, как следует поступить в том случае, если придет известие о его, Трауна, смерти. По дороге обратно Траун наткнулся на небольшой флот под командованием Пеллаэона и присоединил его к своим кораблям.
«Тысячелетний сокол» - корабль ИТ-1300, принадлежащий Хэну Соло. По одним источникам Хэн выиграл его у прежнего владельца в сабакк, по другим (в основном по словам этого владельца) - украл, а если и выиграл, то нечестно. Прежний владелец, Ландо Калриссиан, сам выигравший его в карты, понятия не имел, как пилотировать этот корабль, хотя и распознал скрытые в нем возможности. Он нанял Хэна Соло, считавшегося лучшим пилотом среди контрабандистов. После одного совместного рейса на Кессель Ландо пребывал в настроении немного сыграть в сабакк. Но в тот вечер ему не повезло: он проиграл практически все свои деньги и на последний кон поставил любой корабль по выбору Хэна. Хэн выбрал «Сокол» - к большому неудовольствию Ландо.
Легкий кореллианский грузовик, модифицированный Хэном и Чубаккой на свой вкус. В частности, они добавили двигатели от списанных имперских кораблей и вооружение. Длина корабля 26,7 метра. Грузоподъемность - до 100 тонн. Изначально его досветовая скорость была до 65 НГСС, теперь гораздо выше, хотя у Хэна так и не дошли руки сертифицировать все изменения в конструкции. В гиперпространстве «Сокол» летает гораздо быстрее как кораблей своего класса, так и быстроходных кореллианских корветов.
Системы, используемые в конструкции корабля:
- генератор защитного поля стасисного типа «Новалдекс»;
- генератор заднего защитного поля дефлекторного типа KDY;
- генератор переднего защитного поля дефлекторного типа «Торплекс»;
- конвертер «Коэнсайр TLB»;
- конвертер «Инком N21-4»;
- сенсорный контроль «Фабритек»;
- сенсорная установка «Фабритек ANy-20»;
- аварийный генератор «Кореллиан Инжениринг Корпорэйшн»;
- автоматическая пушка «Тэйм&Бак»;
- 2 спасательные капсулы;
- бортовой компьютер «Ханкс-Варгель Super-Flow IV»;
- навигационный компьютер «Торплекс Тандем»;
- гипердрайв «Кореллиан Инжиниринг Корпорэйшн»;
- генератор «Сейнар Системс»;
- крионные резервные батареи;
- пассивная антенна «Siep-Irol»;
- постановщик помех «Карбанти»;
- установка электромагнитных помех «Карбанти291>;
- генератор компенсирующего поля «Нордоксикон-38»;
- система жизнеобеспечения «Кореллстанд С-8»;
- 2x4 ракетные установки «Аракид»;
- стабилизатор с аллювиальными демпферами «Ион Флюкс»;
- компенсатор «КаприКорп»;
- навигационный модуль «Микроаксиал HyD»;
- прожекторы;
- 2 пушки Ах-108.
Ударный фрегат - изначально модифицированный корабль класса дредноутов с облегченной внешней броней. Общая длина 700 метров. Летной палубы нет, ту же функцию выполняют 20 сборных стартовых труб, выдвигающихся из корпуса корабля. Фрегат оснащен большим количеством дроидов и автоматических систем, что позволило снизить количество членов экипажа с шестнадцати тысяч до пяти.
Хабаракх - ногри из клана Ким'бар, третий сын майтракх. Со временем стал телохранителем Лейи Органы Соло.
Хиллиард - крупный торговый центр на планете Миркр, пристанище контрабандистов, беженцев и вольных торговцев.
«Химера» - «звездный разрушитель класса «виктория». Принимал участие в экспедиционных рейдах, битве при Эндоре. После гибели капитана старший помощник Гилад Пеллаэон принял на себя командование кораблем и сумел вывести «Химеру» и еще несколько крейсеров с поля битвы. Гранд адмирал Траун пользовался «Химерой» как флагманом. После смерти Трауна командование вновь вернулось к Пеллаэону.
Ц-ЗПО - этот робот-секретарь был собран из разрозненных частей девятилетним Анакином Скайуокером. Существование дроида хранилось в тайне, так как Анакин не хотел, чтобы его хозяин, Уотто, отобрал робота. Цифрой «3» в названии дроида Анакин пытался показать, что он третий член их семьи, кроме его самого и его матери. К тому времени, когда Куай-Гон Джинн вызволил Анакина из рабства, Ц-ЗПО был почти закончен, недоставало только обшивки и требовались небольшие доделки. После ряда приключений андроид был привлечен к работе в Имперском сенате в качестве переводчика при послах-инопланетянах. В это же время он подружился с астромеханическим дроидом по имени Р2Д2, хотя оба весьма отличались по своим функциям и заложенным программам. Когда сенатор Палпатин начал свой путь к власти, андроид был использован Альянсом для посредничества в заключении различных договоренностей между Альянсом и представителями многочисленных рас. В ходе одной из таких миссий Ц-ЗПО оказался на борту «Быстроходного IV», где они с Р2Д2 стали не разлей вода. Когда астродроид бежал на спасательной капсуле, Ц-ЗПО последовал за ним из опасения, что имперцы его попросту переплавят. На Татуине дроиды были захвачены одним из бродячих кланов йавов и проданы Люку Скайуокеру, который стал сорок третьим хозяином Ц-ЗПО, до того принадлежавшему дипломатам и строителям космических кораблей. По мере своих сил андроид помогал Люку, а дружба Ц-ЗПО с Р2Д2 не претерпела изменений, несмотря на постоянные перебранки, что подчас бывает между старыми друзьями.
Чин - уроженец планеты Миркр, одним из первых научился обращаться с йсаламири. Член группы Тэлона Каррде, его заботам поручены ручные ворнскры.
Чубакка (уменьшительное имя - Чуй) - вуки, родился на Кашиийке примерно в 183 году Республиканской эпохи и вырос, не встречаясь с людьми. Он великолепно владеет навыками рукопашной схватки, которой так славится его раса, также Чуй - талантливый механик. В возрасте восьмидесяти стандартных лет (источники расходятся: одни считают, что ему было пятьдесят, другие - восемьдесят) он покинул родную планету, решив стать пилотом. В течение шестидесяти лет он не отвечал ни перед кем, кроме себя самого, до тех пор, пока Империя не объявила вуки рабами. Чуй был пойман как бродяга и заключен под стражу. Следующие тридцать лет (данные неточны) он провел на различных каторгах и, в конце концов, за какую-то провинность был приговорен к смертной казни, но был спасен имперским офицером по имени Хэн Соло. Чуй объявил, что отныне его жизнь принадлежит Хэну. Хэн и Чуй сбежали от имперских солдат и занялись контрабандой. Примерно через пятнадцать лет (данные неточны) веселой жизни Чуй встретил в баре на Татуине двух людей - Оби-Вана Кенноби и Люка Скайуокера, которых отвел к Хэну для заключения контракта на фрахт до Алдераана.
Штурм - один из прирученных ворнскров Тэлона Каррде

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 3)
  • 4 (Страница 4)
  • 5 (Страница 5)
  • 6 (Страница 6)
  • 7 (Страница 6)
  • 8 (Страница 7)
  • 9 (Страница 8)
  • 10 (Страница 9)
  • 11 (Страница 10)
  • 12 (Страница 11)
  • 13 (Страница 12)
  • 14 (Страница 13)
  • 15 (Страница 15)
  • 16 (Страница 15)
  • 17 (Страница 16)
  • 18 (Страница 17)
  • 19 (Страница 18)
  • 20 (Страница 19)
  • 21 (Страница 21)
  • 22 (Страница 21)
  • 23 (Страница 23)
  • 24 (Страница 24)
  • 25 (Страница 26)
  • 26 (Страница 27)
  • 27 (Страница 29)
  • 28 (Страница 29)
  • 29 (Страница 30)
  • 30 (Страница 31)
  • 31 (Страница 32)
  • 32 (Страница 34)


Тимоти Зан

Наследник империи

Цикл: "Star Wars. Траун" - 1

 Читать книгу

Аннотация

Прошло пять лет после того, как погибла вторая Звезда Смерти. Дарт Вейдер уничтожил Императора, а остатки Империи оказались загнанными в далекие уголки Галактики. Легендарный адмирал Акбар, отказавшись от политических дрязг, выходит в отставку. Мало кто предполагал, что отставка Акбара является следствием грандиозной интриги, затеянной последним из имперских военачальников, который за многие тысячи световых лет от Корусканта собирает под свое командование разрозненные корабли, готовясь к войне. Ибо этот флотоводец намерен уничтожить все, за что сражался Альянс... И противостоять ему смогут лишь ветераны Звездных Войн.Генерал Хэн Соло и сенатор Лейя Органа, командир Разбойного эскадрона Ведж Антиллес и охотник за информацией Тэлон «Коготь» Каррде против Гранд адмирала Империи Синдика Митт'рау'нуруодо, известного в Галактике под именем Гранд адмирала Трауна...

Создание книги: FGT-ZS
Программа: ChmBookCreator
Файл взят с http://book.pp.ru/
Над дизайном работали: Spider, Elfin, Angel


Тимоти Зан - Биография

Тимоти Зан

На основную страницу

Биография

Тимоти Зан родился в Чикаго в 1951 году и вырос в западном пригороде Ломбарда. Он посещал государственный Мичиганский Университет в Ист Ленсинге, Мичиган, получил степень бакалавра по физике (1973), затем перешёл в Университет Иллинойса (Чампэнь-Урбана, Иллинойс) для выпускной работы. Там молодой человек получил степень магистра (1975), опять-таки, по физике и продолжил работу, в этот раз над докторской диссертацией. Так же 1975 году у него появилось новое хобби: писать научную фантастику. По началу Тимоти посвящал своему увлечению лишь свободное время, но по прошествии следующих трёх лет он мало-помалу стал отдавать этому всё больше времени, пока не продал своё первое произведение в декабре 1978 года («Эрни», «Аналог», 1979, сентябрь).

Всё ещё работая над возможной карьерой области физики, он всё чаще думал взять академический отпуск после получения докторской степени, провести «великий эксперимент», чтобы увидеть, насколько писательская деятельность может увлечь его.

Тимоти ЗанЭтот год наступил раньше, чем молодой человек предполагал. В июле 1979 его научный руководитель внезапно скончался от сердечного приступа. По иронии судьбы в этот же день Зан получил извещение, что его второе произведение куплено «Аналогом».

Три года работы над диссертацией были полностью уничтожены. Тогда в течение семестра писатель стал работать над новой темой, пытаясь подогреть в себе энтузиазм к работе. Но к этому времени писать книги для Тимоти Зана стало куда интереснее, чем физика, и в январе 1980 года он покинул университет и начал «великий эксперимент».

Со своей женой Анной, работающей всё время, чтобы поддержать семью, Зан создал 18 произведений в тот первый год, принёсших ему более $2000. Так как он изначально установил себе цель в $1000, то решил объявить «эксперимент» успешно завершённым. С того момента это больше не было вопросом, сможет ли Зан, в конечном счете, зарабатывать себе на жизнь писательством, как было во время «эксперимента».

С тех пор Зан получил премию Хьюго за новеллу «Cascade point» и был номинирован ещё дважды. Писатель лучше сего известен миру своими пятью книгами из серии «Звёздные Войны»: «Наследник Империи», «Возрождение тьмы», «Последний приказ», «Призрак прошлого», «Образ будущего».

Также Зан известен по не так давно вышедшим книгам «Ангелмасса», «Дар Юпитера», «Дракон и вор» (первая из шести частей подростково-юношеского научно-фантастического сериала). Сейчас Тимоти Зан живёт с семьёй на побережье, штат Орегон.