Тимоти Зан - Гордость завоевателя

1 Тимоти Зан

Глава 1

Так и есть, вот они. Тахионные сканеры Доркаса правильно установили местонахождение инопланетян. В свете миллионов звезд глубокого космоса мерцали четыре корабля. В инфракрасном спектре они пылали пожаром, излучая тепло, накопленное за время перелета. Это были небольшие, не крупнее кораблей класса “Процион”, молочно-белые конструкции из призм шестиугольного сечения. Внешне они напоминали соты.
— Сканирование завершено, коммодор, — тотчас доложили с поста наблюдения “Ютландии”.
— Принято, — откликнулся коммодор Трев Дьями.
Он расстегнул тугой накрахмаленный воротничок мундира и даже слегка улыбнулся, глядя на главный экран. Корабли пришельцев! Впервые за четверть века человечество встретило новую высокоразвитую цивилизацию.
А первым с ней познакомится он, коммодор Трев Дьями. И этой заслуги уже никто не отнимет. Имена Трева Дьями и “Ютландии” прогремят по всем каналам новостей Содружества и, конечно, войдут в учебники истории.
Повезло, что и говорить.
Командующий эскадрой Трев Дьями связался с тактическим постом, прекрасно понимая, что с этой минуты все, что он скажет и сделает, будет подробно изложено в исторических справочниках.
— Какова степень угрозы? — спросил коммодор.
— По моим оценкам, один к четырем, сэр, — ответил тактик. — У них не видно ни ракетных портов, ни десантных шлюзов.
— Зато у них есть лазеры, коммодор, — заметил его помощник. — На внешнем периметре системы призм расположены оптические линзы.
— Могут ли они быть оружием? — поинтересовался дежурный помощник, стоявший рядом с Дьями.
— Трудно сказать, сэр, — последовал ответ тактика. — Линзы сами по себе малы, но это еще ни о чем не говорит.
— А какая у этих кораблей энергетическая емкость? — спросил Трев Дьями.
— Не могу знать, сэр, — озадаченно произнес дежурный с поста наблюдения. — Мне не удалось обнаружить утечки энергии.
— Что, совсем?
— Совсем. Приборы ничего не нашли. Коммодор переглянулся с помощником.
— Сверхпроводимый кабель, — предположил тот. — Или они просто хорошо защищены.
— Или и то и другое, — согласился Дьями.
И снова посмотрел на главный экран, на котором бесшумно дрейфовали чужие корабли. Неизвестной расе удалось не только выйти в космос, но и овладеть технологией, которая людям и не снилась. Да, ненаписанная книга по истории контакта с каждой минутой представлялась все толще и интересней.
Штурман нетерпеливо откашлялся:
— Мы начинаем переговоры, сэр?
— Ну, не собираемся же мы просто сидеть и пялиться на них? — сухо промолвил Дьями и глянул на тактический экран. Семь прочих кораблей эскадры замерли в уставном боевом порядке, их команды были подняты по тревоге и сейчас находились на боевых постах. Два крохотных кораблика-наблюдателя прятались в стороне — на случай, если первый контакт пройдет не так мирно, как ожидалось. Истребители “Ютландии” стояли на стартовых площадках, готовые ринуться в бой по первому слову командующего.
Все готово... Настало время творить историю.
— Лейтенант Адиган, активировать установку первого контакта, — приказал Дьями офицеру связи. — Приготовить ее к отправке информации. И передайте приказ остальным кораблям держаться поблизости.

* * *

— Коммандер, с “Ютландии” сообщают, что установка первого контакта готова к работе, — доложил лейтенант Ховер, дежурный офицер связи “Киншасы”.
Коммандер Фейлан Кавано кивнул, не спуская взгляда с экрана, на котором красовались необыкновенные призматические корабли.
— Сколько на это потребуется времени?
— Первый пакет уйдет скоро, через пять-десять минут, — ответил Ховер. — А полная передача информации займет не меньше недели. Не считая, конечно, перерывов на то, чтобы разъяснить чужакам, о чем именно идет речь.
— Будем надеяться, они не настолько отличаются от нас, чтобы не понять послание, — кивнул Фейлан.
— Считается, что математика — наука универсальная, — заметил Ховер.
— Ох уж это “считается”! Мейерс, вы узнали что-нибудь еще об этих кораблях?
— Ничего, сэр, — отрицательно покачал головой техник. — Признаться, сэр, мне это не нравится. С апреля я шесть раз пытался снять их в инфракрасном спектре, и все без толку. Либо их корпуса сделаны из материала, совершенно незнакомого ни мне, ни нашим компьютерам, либо чужаки каким-то образом научились контролировать эмиссию.
— Может, они просто стесняются, — пошутил Рико. — А что там с оптическими линзами?
— Тут я тоже ничего не добился, — ответил Мейерс. — Либо это полукиловаттные лазеры связи, либо полугигаваттные боевые излучатели, либо что-то среднее. Без энергосканера ответить на этот вопрос невозможно.
— Линзы меня беспокоят даже больше, чем корпуса кораблей, — проговорил Рико, сосредоточенно вглядываясь в экран. — Если они поставили такую защиту на свои энергетические цепи, значит, им есть что скрывать.
— Возможно, у них вся техника более совершенная, чем у нас? — предположил Мейерс.
— Возможно, — буркнул Рико.
— Начинаем, — подал голос Ховер. — “Ютландия” посылает поисковый сигнал. Есть резонанс... слабый, но есть. Какая странная частота. Наверное, у них действительно принципиально иное оборудование.
— Когда все закончится, мы уговорим пришельцев устроить для тебя экскурсию по их кораблю, — пообещал Фейлан.
— Хорошо бы. Ладно, первый пакет информации пошел.
— Пошел-пошел, — подхватил Мейерс, — отклонился на пару градусов...
И внезапно вражеский флагман дважды полыхнул огнем, рассекая корму “Ютландии” пополам.
Потом была еще вспышка — рассеянного, вторичного света — когда металл корпуса корабля испарился от действия лазеров...
На “Киншасе” взвыли сирены боевой тревоги. Из динамиков внешней связи раздался резкий голос коммодора Дьями:
— Всем кораблям! Мы подверглись нападению. “Киншаса”, “Барсук”, отходите на фланговые позиции. Всем остальным сохранять построение. Огонь по схеме “гамма-шесть”.
— Ховер, передай подтверждение, — скомандовал Фейлан, потрясенно глядя на дисплей. Инопланетяне открыли огонь. Без разговоров, без угроз — они просто начали стрелять. — Чен Ки, выводи нас на фланг. Приготовить ракетные пушки космос-космос.
— Как наводить? — спросил Рико. Его пальцы летали по клавишам настроек. — На приближение или по радару?
— Автоматическая наводка на излучатели тепла, — сказал Фейлан. Его вдавило в кресло ускорением — “Киншаса” начала маневрировать, переходя на предписанную фланговую позицию.
— Мы слишком близко от других кораблей, — возразил Рико. — Можем попасть в наших.
— Кто нам мешает отойти подальше? — проворчал Фейлан и быстро взглянул на тактический монитор. — Главное, что мы знаем — вражеские корабли горячие.
— “Ютландия” выпустила ракеты, — доложил Мейерс, глядя на свои мониторы. — Они наводили по радарам...
И вдруг все четыре чужих корабля разом начали стрелять из лазерных пушек.
— Все корабли противника открыли огонь! — крикнул Мейерс, и в это же мгновение на мостике взвыла аварийная сирена. — Мы получили повреждения... Все секции по правому борту повреждены...
— Что с ракетами “Ютландии”? — спросил Рико.
— Попаданий нет, — крикнул в ответ Мейерс. Изображение на главном мониторе погасло, потом снова возникло — когда вместо уничтоженных основных сенсоров заработали вспомогательные. — Наверное, противник уничтожил ракеты в полете.
— Или они просто не сработали, — сказал Фейлан, усилием воли не давая себе запаниковать. “Киншаса” трещала от перегрева, а сверхмощные лазеры пришельцев продолжали испарять слои обшивки корпуса... И, судя по сбивчивым голосам из динамиков внешней связи, все остальные корабли миротворцев тоже увязли в аналогичных неприятностях. В мгновение ока спецподразделение миротворцев перешло от полного контроля над ситуацией к отчаянной борьбе за выживание. И они определенно проигрывали в этой борьбе. — Нацеливай ракеты на тепло, Рико, и стреляй по этим чертовым коробкам.
— Слушаюсь, сэр. Только...
В следующее мгновение раздался звук, похожий на приглушенный раскат грома, и “Киншаса” содрогнулась.
— Преждевременная детонация! — крикнул Мейерс, и даже за треском перегретого металла было слышно, как его голос дрогнул от страха. — Целостность корпуса нарушена — во втором, третьем и четвертом передних отсеках и во втором заднем по правому борту.
— Пробоины невозможно заделать, — доложил Рико. — Слишком горячо, изолирующие пластыри не встанут. Во втором и четвертом отсеках экипаж закапсулиро-вался. В третьем по правому борту... закапсулироваться не удалось.
Фейлан стиснул зубы. В этом отсеке было десять боевых постов. Десять человек из его экипажа погибло.
— Чен Ки, двигай нас куда-нибудь — не важно куда, — приказал он через переговорное устройство. Если не получится отвлечь вражеские лазеры от отстреливших-ся спасательных капсул, к десяти погибшим прибавится много других. — Всем офицерам в секциях правого борта отвести людей в центральный отсек.
— Будет сделано, сэр!
— Корабль долго не продержится, капитан, — мрачно заметил Рико.
Фейлан молча кивнул, быстро переводя взгляд с тактического монитора на дисплеи, отражающие состояние корабля. На самом деле Рико сильно недооценивал ситуацию. Половина систем “Киншасы” уже вышла из строя, корабль не развалился чудом и держался только на внутренних перегрузочных переборках. “Киншасе” оставалось жить считанные минуты. Но прежде чем корабль погибнет, он должен сделать еще хотя бы один залп по вражеским кораблям, разрезавшим его на части своими чудовищными лазерами.
— Рико, рассчитай траекторию второй очереди ракет, — приказал Фейлан. — Стреляй в тени “Киншасы”, потом пусть ракеты обогнут нас сверху и снизу и идут в центр скопления кораблей противника. Никаких дистанционных взрывателей — только замедленная детонация точно по таймеру.
— Я попробую. — Рико склонился над настроечной панелью. У него на лбу выступили капли пота. — Но ничего нельзя гарантировать.
— Как получится — так и получится, — сказал Фей-лан. — Стреляй, как только закончишь расчеты.
— Да, сэр. — Рико закончил программирование и нажал на пусковые кнопки. “Киншаса” трещала и содрогалась, но Фейлан почувствовал знакомый толчок, когда от корабля отделились реактивные снаряды. — Ракеты ушли, — доложил Рико. — Сэр, я бы посоветовал оставить корабль, пока еще работают спасательные капсулы.
Фейлан снова посмотрел на мониторы статуса корабля, и его сердце мучительно сжалось. “Киншаса” была практически мертва. И теперь, когда его корабль погиб, у Фей-лана остался только один неисполненный долг.
— Согласен, — мрачно ответил он. — Ховер, передай всем: мы уходим. Всем секциям немедленно закапсулироваться и отделиться от корабля.
Аварийный сигнал тревоги прервался и сменился сигналом к немедленной эвакуации. В дальнем конце капитанского мостика один за другим гасли огни — боевые расчеты поспешно отключали свои посты от корабля и запускали проверку индивидуальных систем жизнеобеспечения.
Но у Фейлана как у командира оставалась еще одна задача. Он должен позаботиться о том, чтобы вражеские мясники ничего не узнали о Содружестве, когда будут изучать обломки корабля. Фейлан откинул нижнюю крышку на командирской приборной панели и начал одну за другой нажимать кнопки. Уничтожение навигационного компьютера, уничтожение вспомогательного навигационного компьютера, уничтожение компьютера с архивом информации и бортовым журналом...
— Дежурная команда на мостике докладывает о готовности, капитан, — сообщил Рико с ноткой нетерпения в голосе. — Можно нам начинать инкапсулирование?
Фейлан нажал последнюю кнопку.
— Давайте! — Он положил руки на подлокотники кресла и сосредоточился.
Раздался глухой стук, Фейлана рвануло вместе с креслом и ремнями безопасности, и части палубы и перекрытий, сделанные из металла с памятью формы, сложились вокруг командирского кресла, образовав герметичную капсулу. Мгновение спустя весь капитанский мостик изменил форму и веером выбросил индивидуальные спас-капсулы в открытый космос, подальше от изувеченной “Киншасы”.
— Прощай, — шепнул Фейлан своему погибшему кораблю и нащупал пульт управления заслонкой обзорного иллюминатора. Он смутно понимал, что позже ему предстоит в полной мере пережить тяжесть утраты. Но сейчас все его мысли были отданы более насущной задаче — выживанию. Он должен спастись и позаботиться о своей команде.
Заслонка открылась, и Фейлан прижался лицом к иллюминатору, обращенному назад, к “Киншасе”. Он увидел другие спаскапсулы — тускло поблескивающие, они медленно плыли прочь от истерзанного, почерневшего корпуса корабля, по которому до сих пор били вражеские лазеры.
Сейчас никак не узнать, скольким капсулам удалось отделиться от корабля, но те, которые уцелели, будут поддерживать жизнь сидящих внутри людей до тех пор, пока их не подберет спасательная команда. Фейлан осторожно развернулся в тесной капсуле и посмотрел в другой иллюминатор — туда, где бушевало сражение.
Собственно, сражение уже закончилось. Спецподразделение армии миротворцев было уничтожено.
Фейлан парил в космосе и глядел в иллюминатор, слегка запотевший от его дыхания. Он был так потрясен, что не мог даже пошевелиться. “Пьяцци” объят пламенем — кислород из резервных емкостей горит даже в вакууме. “Гана” и “Ликпи”, почерневшие и безжизненные, дрейфуют в космосе, “Бомбей” и “Чайка” тоже. От “Барсука” вообще не осталось и следа.
А “Ютландия”, могучий крейсер класса “Ригель”, медленно поворачивался на месте. Мертвый.
Четыре вражеских корабля тоже были здесь. И на них не было никаких видимых повреждений.
— Нет... — прошептал Фейлан.
Это невозможно! Абсолютно невозможно. Это неслыханно — чтобы спецподразделение с флагманским крейсером класса “Ригель” было уничтожено за каких-нибудь шесть минут.
На одном из вражеских кораблей полыхнула лазерная пушка. Потом еще раз, еще и еще. Фейлан нахмурился, не понимая, во что они стреляют. Может быть, уцелел какой-нибудь истребитель с “Ютландии”? Инопланетяне стреляли снова и снова...
И Фейлан с ужасом понял: они бьют в спасательные капсулы! Пришельцы хладнокровно и методично уничтожали выживших в сражении людей.
Фейлан в бешенстве скрежетал зубами. Для вражеских кораблей капсулы не представляют никакой угрозы — на них нет оружия, нет защитной брони, нет даже двигателей! Расстрел спасательных капсул превращал сражение в резню.
И он ничего не мог сделать — только сидеть и смотреть на происходящее. Спасательная капсула представляла собой маленький конус, в котором был запас энергии, конвертер, перерабатывающий углекислый газ в кислород, запасной баллон кислорода, аварийный радиопередатчик, маломощный лазерный коммуникатор, запас питания на две недели, система утилизации биоотходов...
Фейлан открыл панель управления бортовыми системами капсулы еще раньше, чем мысль об этом полностью созрела в голове. Враги расстреливали не все обломки кораблей, которые им попадались. Нет, они целенаправленно охотились за спасательными капсулами. И внезапно Фейлан понял, каким образом враги находят капсулы.
Аварийный радиопередатчик был устроен, как и вся военная техника миротворцев, предельно просто — с таким расчетом, чтобы даже идиот мог им воспользоваться и случайно не сломал. Но даже защищенный от случайных повреждений прибор можно испортить, если задаться такой целью. Фейлан справился за минуту — оборвал все проводки, ведущие к передатчику, разворотил лезвием ножа автономный источник питания. И в конце концов заставил передатчик замолчать.
Фейлан вздохнул, отер пот со лба и снова повернулся к иллюминатору. Среди плавающих в космосе обломков по-прежнему сверкали лазеры — инопланетяне методично делали свое ужасное дело. Один из вражеских кораблей проводил зачистку в том секторе, где находилась капсула Фейлана. Фейлан надеялся, что хоть кто-нибудь из экипажа “Киншасы” тоже догадается, что происходит, и выведет из строя передатчик.
Но сейчас нужно было думать о другом. Чужой корабль шел прямо на его капсулу, и если враги решат заняться Фейланом всерьез, то им не обязательно ориентироваться на радиопередатчик — есть множество других способов отличить спаскапсулу от плавающего в космосе мусора. Нужно каким-то образом заставить капсулу двигаться. Желательно в направлении кораблей-наблюдателей, которые наверняка держались где-то неподалеку.
Фейлан смотрел на приближающийся корабль и перебирал в уме все, чем он располагал. Но он и так уже знал, что есть только одна возможность, один способ. Ему нужен толчок, движущая сила — а следовательно, придется выбросить что-то за борт капсулы.
На то, чтобы добраться до выпускного клапана кислородного баллона, расположенного в дальнем конце узкого отсека с оборудованием, ушло гораздо больше времени, чем Фейлан рассчитывал. И к тому времени, когда все было готово к эксперименту, вражеский корабль заполнил собой уже весь обзор в иллюминаторе. Мысленно скрестив пальцы, Фейлан открыл выпускной клапан.
В тесном пространстве капсулы шипение выходящего кислорода казалось чудовищно громким. Фейлан с ужасом подумал, что, наверное, так же громко шипит газ в газовых камерах смерти, из-за которых Содружество постоянно подает ноты протеста бхуртистским правительствам. Конечно, сравнение не совсем точное: после того как Фейлан стравит резервный запас кислорода в космос, его жизнь будет зависеть только от непрерывной работы углекислотно-кислородного конвертера. Причем конвертер в капсуле может выйти из строя — эти агрегаты, к сожалению, ломаются довольно часто, — и тогда Фейлану останется жить ровно столько, на сколько хватит кислорода в капсуле, — если, конечно, он не успеет за это время починить конвертер.
Но пока план себя оправдывал. Капсула Фейлана медленно, но верно продвигалась между обломками кораблей, постепенно уходя с курса корабля пришельцев. И двигалась она как раз в ту сторону, где должны были находиться дозорные корабли — если, конечно, они еще не ушли из системы звезды. Теперь нужно только выйти за пределы досягаемости радиолокаторов, которыми пользовались пришельцы...
Сосредоточившись на первом корабле врагов, Фейлан совсем не обращал внимания на остальные и не заметил, как к нему подошел другой корабль. А потом вокруг него засиял яркий голубой свет.

* * *

— Келлер! Ты еще там?
Лейтенант Дана Келлер с трудом отвела взгляд от далеких лазерных вспышек и включила свой лазерный коммуникатор.
— Я здесь, Беддини, — сказала она. — Ну, как ты думаешь, мы видели достаточно?
— С меня было достаточно еще пять минут назад, — с горечью сказал Беддини. — Эти поганые ублюдки...
— Нам пора убираться отсюда, — перебила его Келлер. Она тоже была в отчаянии после того, как у нее на глазах флот коммодора Дьями разбили вдребезги, но это все же не повод потакать Беддини с его пристрастием к крепким словечкам. — Или хочешь дождаться, пока они примутся за нас?
Она услышала шипение — это Беддини выдохнул прямо в микрофон.
— Да нет, пожалуй.
— Отлично. — Келлер вызвала на дисплей навигационную карту. Скорее всего, пришельцы не подозревают, что рядом находятся дозорные корабли — они оснащены самыми эффективными средствами маскировки. Но Келлер, только что увидевшая ужасающий разгром флота, не могла недооценивать опасность ситуации. — По инструкции мы должны разделиться. Я полечу на Доркас. А ты куда, на Массиф или на Калевалу?
— На Калевалу. Кто сбросит статическую бомбу, ты или я?
— Я, — решила Келлер и набрала команду на активацию и сброс мощной тахионной бомбы. — Твоя может тебе понадобиться, когда будешь уходить с Калевалы. Не включай двигатели, пока я не скажу.
— Хорошо.
Келлер почувствовала движение воздуха — это вернулась Горжински, второй пилот; все увиденное так потрясло ее, что пришлось сходить в нужник.
— Ты в порядке. Горжински? — спросила Келлер.
— Конечно. — Горжински, все еще бледная, явно смутилась. — Извините, лейтенант.
— Забудь. — Келлер глядела на измученное лицо молоденькой напарницы, пока та пробиралась в невесомости к креслу второго пилота. Молоденькая — это еще слабо сказано, черт возьми! Совсем девочка, только что окончила курсы пилотов. Это ее первое боевое дежурство... И вот как оно закончилось. — Мы возвращаемся. Готовь двигатели.
— Хорошо. — Горжински дрожа приступила к работе. — Что я пропустила?
— Ничего особенного, все то же самое, — ответила Келлер. — Они расстреливают выживших. Горжински застонала:
— Я не понимаю! Зачем они это делают?
— Не знаю, — буркнула Келлер. — Но они обязательно заплатят за это. Можешь мне поверить.
На пульте управления пискнул динамик, оповещая о готовности статической бомбы. Келлер нажала на кнопку сброса, и корабль содрогнулся, когда объемистый цилиндр с тахионной взрывчаткой ушел за борт.

— Беддини! Статическая бомба пошла. До взрыва девяносто секунд.
— Понял, — ответил Бедцини. — Мы уходим. Удачи!
— Вам тоже. — Келлер отключила лазерный коммуникатор. — Вперед, Горжински.
Корабль-наблюдатель развернулся и нырнул в глубокий космос, а позади него взорвалась статическая бомба. При срабатывании такого устройства высвобождался мощный поток тахионов широкого спектра, который поглощал все прочие тахионные потоки. Даже самые чувствительные приборы не обнаружат слабый тахионный след, оставленный двигателями дозорного корабля. По крайней мере, так утверждали конструкторы. Если они лишь выдают желаемое за действительное, то гарнизоны миротворцев на Доркасе и Калевале не получат предупреждения и не подготовятся к приему незваных гостей.
— Все, мы ушли, — сообщила Келлер напарнице и переключила скорость.
Небо замерцало, звезды закружились и слились в некое подобие тоннеля — искривилось пространство вокруг корабля. Потом тоннель превратился в замкнутую сферу, звезды исчезли. Корабль летел к Доркасу.
Келлер посмотрела на Горжински. Девочка все еще не оправилась от шока, но теперь в выражении ее лица появилось нечто новое. Спокойная решимость и сосредоточенность, какие Келлер случалось видеть у закаленных в битвах ветеранов.
Лейтенант покачала головой. Вот так дети и взрослеют.

* * *

Дверь открылась, и в сенсорный центр гарнизона миротворцев колонии Доркас вошел подполковник Кастор Холлоуэй. Майор Фуджита Такара ожидал внутри, у самой двери. В неярком красноватом свете его лицо казалось необычайно мрачным.
— Что там у нас, Фуджи? — спросил Холлоуэй.
— Похоже, крупные неприятности, — ответил Така-ра. — Крейн только что зарегистрировал ударную волну статической бомбы.
Холлоуэй посмотрел в дальний угол комнаты, на дисплеи тахионного локатора, возле которых сидел молоденький сержант.
— Спецподразделение “Ютландия”?
— Не знаю, кто еще это может быть, — сказал Така-ра. — По взрыву статической бомбы можно определить только приблизительное направление.
— Какая мощность взрыва?
— Если считать, что он произошел в том месте, где мы засекли неизвестные корабли, то это мощность штатной маскировочной бомбы дозорного корабля. — Такара поморщился. — Может быть, ты не знаешь, Кае, но с тех пор, как “Ютландия” выдвинулась навстречу чужим кораблям, прошло не больше сорока минут.
Холлоуэй заметил, что в комнате стало очень тихо.
— Наверное, следует предупредить командование миротворцев, — решил он. — Курьер готов к вылету?
Такара наморщил лоб, и Холлоуэй догадался, о чем думает майор. Существовали только две стабильные скорости передвижения в межзвездном пространстве: три световых года в час и вдвое больше. Причем более высокой скорости могли достичь только маленькие корабли, вроде истребителей и курьеров. Полеты на более высокой скорости обходились почти в пять раз дороже, а для бюджета колонии Доркас это было непозволительной роскошью.
— Второй номер будет готов через полчаса, — доложил майор. — Но, наверное, имеет смысл подождать, пока мы не получим более конкретные сведения. Докладывать командованию только о взрыве тахионной бомбы...
Холлоуэй отрицательно покачал головой:
— Ждать нельзя. То, что дозорный корабль сбросил тахионную бомбу, говорит о крупных неприятностях. Мы обязаны выиграть для Содружества как можно больше времени, чтобы оно успело подготовиться. А подробности могут подождать.
— Да, наверное, ты прав, — согласился Такара. — Я прикажу команде курьера поторопиться.
Майор вышел. Холлоуэй приблизился к оператору тахионного локатора.
— Можешь что-нибудь понять в этой неразберихе?
— Нет, сэр, — ответил сержант. — Тахионная статика блокировала все следы в том районе. Я ничего не буду знать еще целый час, а то и два.
Это означало, что свои могут подойти к Доркасу прежде, чем здесь удастся понять, кто из спецкорпуса “Ютландия” возвращается. И, что еще важнее, прежде чем удастся понять, преследуют ли их враги.
— Продолжай наблюдение, — распорядился Холлоуэй. — Как только статическое поле рассеется, сразу доложи мне.
— Есть, сэр. — Крейн помялся немного, потом спросил: — Сэр, как вы думаете, что там случилось? Холлоуэй пожал плечами:
— Через пару часов узнаем. А пока я бы тебе посоветовал сдерживать воображение.
— Да, сэр, — поспешно ответил Крейн. — Я хотел только... Ну...
— Я понимаю, — сказал Холлоуэй. — Не очень-то приятно сидеть и ничего не видеть и не знать, кто к тебе приближается. Но ты вспомни, что Содружество уже не раз побеждало в подобных столкновениях. С кем бы мы ни имели дело на этот раз, мы справимся.
— Да, сэр, — сказал Крейн. — Кроме того, на крайний случай у нас остается “Цирцея”.
Холлоуэй поморщился. Да, на крайний случай у Содружества всегда оставалась “Цирцея”. Шанс на спасение — и вместе с тем невысказанная угроза. Очень многие нечеловеческие народы, и не только нечеловеческие, были недовольны тем, что приходится жить под этим дамокловым мечом, секрет которого знают только верховные правители Северного Координационного Союза. Очень многие считали, что привилегированное положение Севкоора с его армией миротворцев в политической структуре всего Содружества зиждется на обладании “Цирцеей” — и ни на чем другом. Но прошло уже тридцать семь лет с тех пор, как “Цирцея” продемонстрировала свою чудовищную разрушительную мощь на Келадоне. И больше военные Севкоора ни разу не применяли это оружие. “Цирцея” сохраняла мир одним своим существованием.
Холлоуэй посмотрел на тахионный дисплей и сдвинул брови. Возможно, на этот раз все будет иначе.
— Да, — тихо сказал он. — У нас остается “Цирцея”.

Глава 2

Только после обеда, когда убрали пустые тарелки и подали кофе со льдом, Николай Донезаль наконец задал вопрос, которого с самого начала ожидал лорд Стюарт Кавано.
— Итак, — промолвил Донезаль, осторожно отхлебывая напиток и слизывая с верхней губы хрустящие иголочки льда, — не пора ли поговорить о деле? Или будем делать вид, что ты явился сюда исключительно из ностальгических чувств?
— Что мне всегда нравилось в тебе, Николай, — улыбнулся Кавано, — так это поразительное сочетание душевной тонкости и прямоты. Во время обеда ты ни словом не обмолвился о деле, после чего сразу же взял быка за рога.
— Проклятые годы, — печально отозвался Донезаль. — Я обнаружил, что если за обедом порчу себе аппетит, то к вечеру уже ни на что не гожусь.
Он бросил на собеседника лукавый взгляд и добавил:
— А у меня всегда пропадает аппетит, если во время еды я отклоняю просьбу гостя.
— Просьбу? — Кавано невинно захлопал ресницами. — Кто тебе сказал, что я пришел сюда с просьбой?
— Долгий жизненный опыт, — сухо ответил Донезаль, — помноженный на многочисленные истории, которые ходят о тебе в кулуарах Парламента. Если даже половина из них правдива, то твоя длинная карьерная лестница сложена из чужих голов.
— Бессовестно врут мои коллеги-парламентарии, — отмахнулся Кавано: — Им просто завидно. Донезаль приподнял бровь:
— Не просто завидно, а сильно завидно. И возражения тут не нужны. Я прекрасно понимаю: невозможно достичь столь многого, не обзаведясь при этом уймой врагов.
— Ну, я надеюсь, что нашел и друзей, — ухмыльнулся Кавано.
— Не сомневаюсь, — кивнул Донезаль, — но враги, как всегда, голосистей. Ну, для нас крикуны и критиканы — неизбежное зло. Как бы там ни было, за обед платишь ты, а значит, я просто обязан выслушать тебя.
— Спасибо. — Кавано достал из внутреннего кармана планшет. Открыв его, вызвал нужный файл и двинул планшет по столу к Донезалю. — Я предлагаю очень простую вещь. У меня возникла идея перенести часть моих центаврианских операций на Массиф.
— Ну, конечно, — проговорил Донезаль, бегло просмотрев первую страницу и вызвав следующую, — ты хочешь закрепиться в Лорейне и Нивернейсе. Понятно. Хороший ход — скачок цен на иридий сильно ударит по этим районам. А притоку финансов в легкую промышленность все только обрадуются.
Он пристально посмотрел на Кавано:
— Так чего ты хочешь от меня? Свободную территорию или просто снижение налогов?
— Ни того ни другого, — ответил Кавано, мысленно скрещивая пальцы на удачу. Донезаль славился острым и практичным умом и считался человеком чести. Но за время его службы на Тале, родной планете бхуртала, произошло несколько неприятных историй, связанных с пришельцами. — Мне нужно разрешение Севкоора на доставку парочки орбитальных баз в анклавы даалиан и аурлиан.
Лицо Донезаля на мгновение окаменело.
— Понятно, — проговорил он. — Интересно, что сан-даал и аурлиане могут предложить такого, что не под силу нашим колонистам?
— Честно говоря, я сам не знаю, — пожал плечами Кавано. — Именно это я и надеюсь выяснить.
— Например, не станут ли они рынком дешевой рабочей силы? — предположил Донезаль. Стюарт только покачал головой:
— Например, какие идеи и новшества мы сможем получить от нечеловеческих интеллекта и технологии. Эти орбитальные базы — не для производства, а для исследований и научных разработок.
Донезаль снова заглянул в файл; Кавано видел, как борется в собеседнике здравый смысл с горечью воспоминаний.
— Тебе, конечно, известно, что полгода назад командование миротворцев и Торговая палата приняли решение отстранить нечеловеков от производства военной техники.
— Естественно, — согласился Кавано. — Но мы собираемся работать над гражданскими проектами. Все военные заказы миротворцев будут выполняться на секретных заводах Эвона и Центавра.
Донезаль задумчиво потер лоб:
— Не знаю, Стюарт. Пойми, я ничего не имею против сандаал и аурлиан. И, конечно, я был бы только рад, если бы ты построил на Массифе свой завод. Но Торговая палата сейчас начеку, и, признаться, термин “гражданские” вряд ли подходит к любым работам по электронике. Когда речь идет о высоких технологиях и искусственном интеллекте... о твоей, собственно, сфере интересов... тут особой разницы между военными и гражданскими проектами нет. До сих пор этим занимались исключительно люди, и многие считают, что лучше оставить все, как есть. Иначе, случись какая заваруха, беды не оберешься.
— Возможно, — кивнул Кавано. — Но, с другой стороны, если считать, что Содружество — только для людей, какая-нибудь заваруха обязательно случится.
— Ну, — поморщился Донезаль и проворчал, уставившись в пустую тарелку, — миротворцев трудно застать врасплох. Если бы ты видел, сколько денег они выкачали из казны! Ладно, дайка взглянуть еще разок.
Кавано отхлебнул кофе из чашки и принялся оглядывать обеденный зал Парламента. И сразу же на него нахлынули воспоминания о прежних днях. Стюарт действительно пришел сюда по делу, но замечание Донезаля о ностальгии вовсе не было лишено оснований. Когда правитель грампиан на Эвоне предложил ему кресло в Парламенте Северного Координационного Союза, Кавано не выказал особой радости. Он долго сопротивлялся, тем более что был знаком с многими грампианами, которые мечтали о подобной чести. Но правитель все-таки настоял на своем. И теперь Кавано первым готов признать, что шесть лет, пока он заседал в Парламенте, были самыми интересными и насыщенными годами в его жизни. До этого он двадцать лет создавал небольшую империю по производству электроники, а потому оказался не готов к стилю жизни и работы правящей верхушки. Естественно, это было сразу замечено. И Кавано подозревал, что в кулуарах даже заключались пари: сколько продержится эвонец — новый представитель от Грампианского округа и не сойдет ли он с дистанции на первом же круге политических гонок.
Но Стюарт всех удивил. Он быстро свыкся с новой обстановкой и научился вовлекать в союзы и коалиции политиков, с которыми сходился хотя бы в отдельных пунктах. Эти странные союзы оказались весьма плодотворными. Они скоро распадались, но все же успевали выполнить задачи, которые Кавано перед ними ставил. Он стал непревзойденным мастером политического давления, и о нем сразу же пошла дурная слава. А если сейчас он уговорит Донезаля, в кулуарах Парламента поднимется новая волна слухов.
Краем глаза Кавано заметил моложавого парламинистра за дальним столиком, что-то с жаром доказывающего коллегам, сидящим вокруг. Поскольку обеденный час уже прошел, в зале осталось немного парламинистров. Но в последнее время в верхнюю палату избирались ведущие промышленники и главы крупнейших фирм, так что Кавано углядел за столиками нескольких знакомых. За эти годы они неоднократно ломали друг с другом копья по разным вопросам. Симоне из Великобритании, Александра Карпонова с Надежды, Кляйн с Проспекта...
Взгляд Стюарта как раз добрался до Кляйна, когда лицо парламинистра приобрело отсутствующее выражение.
Кавано повернулся к Донезалю и увидел, что его взгляд тоже стал отрешенным.
— Срочный вызов?
— Да. — Донезаль вынул из кармана изящный планшет и добавил, вглядываясь в бегущие строчки: — Общая тревога по Парламенту. Что-то случилось в...
И осекся.
— Мне нужно идти, — резко сказал он, засовывая планшет в карман и поднимаясь со стула.
— В чем дело? — Кавано тоже встал, складывая пальцы в особый знак. — Что случилось?
— Не было подробностей, — ответил Донезаль, направляясь к двери. Кавано заметил, что остальные парламинистры тоже поспешили к выходу. — Позвони мне попозже. А еще лучше, позвони своему парламинистру. Я уверен, что Джейси Ван-Дайвер будет рад тебя услышать.
Кавано шагнул в сторону, и тотчас рядом появился Адам Квинн, начальник его охраны.
— Что-то случилось, сэр? — тихо спросил он.
— Да, — подтвердил Стюарт и повернулся к Донезалю: — Давай, Николай, продолжай. Ты ведь мне кое-что должен.
Донезаль замер и бросил на Кавано укоризненный взгляд. А когда он посмотрел на Квинна, взор стал испепеляющим.
— С Доркаса идут дозорные корабли, — выдавил он. — Наверное, силам миротворцев пришлось туго.
Кавано оторопело смотрел на него, чувствуя, как в груди просыпается застарелая боль.
— И каким именно частям миротворцев?
— Понятия не имею, — хмуро ответил Донезаль. — Какая разница?
— Большая, — пробормотал Стюарт.
Возле Доркаса находилась “Киншаса”, на которой служил Фейлан. И если именно это подразделение миротворцев разбито...

1 Следующая страница


Гордость завоевателя 2

— Пойдем в приемную, — взял он Донезаля под руку. — Нам должны хотя бы сообщить, кого там потрепали.
Донезаль стряхнул его руку.
— Никаких “нам”! — возмутился он. — Я один туда пойду. Ты уже не парламинистр!
— Но ты можешь меня провести.
— Только не сейчас, — уперся Донезаль. — Извини, Стюарт, но тебе вместе со всем Содружеством придется подождать официального заявления.
Он повернулся и вместе с другими посетителями направился к выходу из обеденного зала.
— Черта с два, — буркнул Кавано, доставая планшет.
— Квинн, куда подевался Колхин?
— Я здесь, сэр! — воскликнул молоденький телохранитель, возникая словно из ниоткуда. — Что всполошило весь муравейник?
— Войска миротворцев потерпели поражение у Доркаса, — угрюмо ответил Кавано, набирая номер. — Я собираюсь узнать какие-нибудь подробности, если получится.
Экран засветился, на нем появилась девушка в мундире.
— Штаб миротворцев.
— Генерала Гарсиа Альвареса, пожалуйста, — попросил Кавано. — Скажите, что его спрашивает лорд Стюарт Кавано. И передайте, что дело срочное.

* * *

Кабели, которые несли их кресло-лифт, отделились от общего транспортного потока, удлинились и опустили сиденье к самому полу. Прямо перед ними возвышалась арка, над которой светилась эмблема миротворцев; под нею начинался проход в штаб-квартиру миротворцев. У арки уже дожидался генерал Альварес, за спиной которого маячили телохранитель и какой-то майор.
— Стюарт, — начал Альварес, когда Кавано и его спутники приблизились, — надеюсь, ты понимаешь, что это не по правилам.
— Конечно, — кивнул Кавано. — Прими мою благодарность. Я постараюсь не добавлять тебе хлопот.
Альварес скорчил мину и повернулся к офицеру, который подошел и стал рядом.
— Майор, это мои гости. Пропустите их.
— Есть, сэр, — ответил майор. — Привет, Квинн. Давненько не виделись.
— Здорово, Андерс, — невозмутимо произнес Квинн. — Рад встрече. Я и не знал, что ты перешел в штаб.
— Неудивительно, — хмыкнул Андерс. — Ты надолго запропал.
Потом майор окинул Кавано ледяным взглядом и добавил:
— Так это он и есть, да? Тот парень, которому ты помог опозорить нас?
— Я работаю на лорда Кавано, — сказал Квинн. — И мы вовсе не позорили “Мокасиновых змей”. Мы помогли им стать лучше и сильнее.
— Ну да, с твоей стороны, наверное, это так и выглядело...
Андерс перевел взгляд на Колхина и прищурился:
— А вы — бывший офицер миротворцев, Митрий Кол-хин, — вспомнил он. — Лорд Кавано, вы всегда окружаете себя дезертирами из миротворцев?
Стюарт услышал, как позади дернулся Колхин. Не надо было оборачиваться, чтобы узнать, каким взглядом одарил заносчивого майора молодой телохранитель. Генерал Альварес, увидев гримасу ненависти на лице Колхина, поспешил вмешаться:
— Вы здесь не для того, чтобы спорить о принципах подбора работников, майор. Вас позвали, чтобы вы засвидетельствовали лояльность этих людей. И я жду ответа: да или нет.
— В их досье нет ничего криминального, сэр, — дернув уголком губ, сказал Андерс. — Я могу разрешить им пройти в зал совещаний. Но не дальше.
— Отлично, — фыркнул Альварес. — Спасибо. Пойдем, Стюарт. Запись с дозорных кораблей поступит с минуты на минуту.
— Разве нельзя передать ее прямо с орбиты? — спросил Кавано.
— Нежелательно. В последнее время развелось много детишек, которым не терпится взломать пароли и скачать военные сводки. Больше всего мы опасаемся утечки информации до того, как сами с ней ознакомимся.
Он сухо улыбнулся и добавил:
— Потому мы и пускаем тебя сюда. Так проще следить за тобой.
— Ясно, — кивнул Кавано, который на это и рассчитывал. — А что уже известно?
— Только то, что два часа назад с Доркаса прилетел курьер и сообщил, что возвращаются дозорные корабли. Что само по себе ничего хорошего не означает.
Кавано потер виски и задал главный вопрос:
— А какие воинские части там располагались? Альварес понимающе кивнул:
— Спецподразделение “Ютландия”. Там была и “Киншаса”. Это вторая причина, почему ты здесь.
— Спасибо за заботу. — Кавано снова почувствовал боль в груди. — Еще что-нибудь известно?
— Практически ничего, — признался Альварес. — Около двадцати пяти часов назад тахионный локатор на Доркасе уловил неизвестный след на внешнем кольце системы небольшой звезды, в шести световых годах от Доркаса. У них не было аппаратуры слежения, но техники “Ютландии” и местного гарнизона смогли приблизительно установить точку выброса энергии. Эскадра отправилась на разведку и через сорок минут после прибытия на место взорвала статичную бомбу. На Доркасе это заметили, решили, что ничего хорошего ждать не приходится, и тотчас же выслали к нам курьера — предупредить о неприятностях.
— Сорок минут — это почти ничего, — заметил Кавано.
— Это-то и пугает, — вздохнул Альварес. — Особенно, если учесть, что коммодор Дьями не бросился бы в драку очертя голову. И большая часть из этих сорока минут потрачена на попытку установить контакт.
Переговорная уже опустела к тому времени, когда они туда вошли. Альварес включил экран специально для гостей, а сам направился в главный зал, где собрались его коллеги-офицеры. Пять минут спустя начали показывать записи дозорных кораблей.
Все было хуже, чем Кавано ожидал. Он и вообразить не смог бы, насколько хуже. Видеть, как пришельцы разделывают эскадру под орех — само по себе тягостное зрелище. Но когда инопланетяне принялись садистски уничтожать спасательные капсулы, у зрителей кровь застыла в жилах.
Казалось, что бой и последовавшая за ним бойня никогда не кончатся. Но, судя по показаниям таймера на экране, весь этот ужас продолжался четырнадцать с половиной минут.
Наконец экран погас. Еще некоторое время в комнате царило молчание. Его нарушил Квинн.
— Мы влипли, — тихо произнес он. — И здорово влипли.”
Кавано глубоко вздохнул и быстро заморгал, стряхивая слезы. Что ж, по крайней мере, это была быстрая смерть. Могло быть значительно хуже.
— Наша эскадра оказалась застигнута врасплох?
— Нет, — покачал головой Квинн. — Дьями знал, что дело может закончиться дракой. Когда сталкиваешься с новой расой, нельзя исключать и такой вариант. Кроме того, наши корабли стреляли... успели дать ракетный залп. Просто ракеты не взорвались.
— Ты не знаешь, Квинн, не было ли в нашем подразделении яхромеев? — спросил Кавано.
— Вряд ли, — подумав, ответил тот. — Как я слышал, их отряды большей частью размещены на кораблях классов “Новая” и “Сверхновая”, несущих службу где-то в пространстве Яхромеи. Можно будет спросить об этом Андерса, когда пойдем обратно.
— Ну, по крайней мере, в следующий раз мы угостим их чем-нибудь новеньким, — промолвил Колхин, а после паузы добавил: — Возможно, на этот раз Севкоор решится пустить в ход “Цирцею”.
— Все может быть, — сказал Кавано. — Квинн, нужно известить Арика и Мелинду.
— Будет сделано, сэр, — откликнулся Квинн. — Что им передать?
— Не важно, — покачал головой Стюарт Кавано, борясь с растущей болью, проснувшейся оттого, что его сына хладнокровно убили ни за что. — Просто скажите, что их брат мертв.

Глава 3

Судя по всему, мирт был не в настроении.
— Я хочу говорить с Кавано, — прорычало существо на ломаном, но более-менее понятном английском. — Кавано мне обещал!
— Кавано — это я, — сообщил ему Арик. — Я Арик Кавано, старший сын лорда Стюарта Кавано. Также я являюсь управляющим “Кавтроникса” в этой части космоса. Вы можете изложить свою жалобу мне.
Мирт с шипением выдохнул:
— Люди! — В его устах это прозвучало ругательством. — Всегда вы думаете только о себе. Миртха для вас просто рабы.
— Ага, — приподнял бровь Арик. — Значит, миртха больше думают о людях, чем о себе?
Чешуйки встопорщились, но потом все-таки улеглись на место:
— Ты хотел обидеть миртха?
— Вовсе нет, — заверил собеседника Арик. — Я просто хотел внести ясность. Ты обвиняешь людей в том, что они больше заботятся о своей расе, чем о других. А миртха разве делают по-другому?
С минуту мирт молчал, ритмично вздыбливая и опуская чешую. Арик ждал, борясь с желанием отодвинуться вместе со стулом подальше от стола. На мгновение он снова ощутил себя ребенком — однажды разъярил своего младшего брата и вдруг осознал, что тот давно уже догнал его по росту и по весу. После того Арик больше никогда не дразнил Фейлана... И этот мирт был очень похож на взбешенного брата.
Но не время предаваться воспоминаниям. Арику далеко не пятнадцать, а у стола — вовсе не Фейлан, готовый дать братцу в ухо. Конечно, мирт — рабочий завода “Кавтро-никс” — не осмелится поднять руку на сына владельца предприятия. И все же Арик пожалел, что оставил Хилла ждать в машине, на улице. Обычно при обходе завода не требовалось подзывать ребят из охраны. Но поднимающиеся чешуйки означали, что мирт перегрелся, а мирт перегревается, когда на него находит злость. Арик заставил мирта перевести разговор в русло заботы всех рас о себе самих, чтобы оттянуть момент, когда чужак задаст вопрос, ради которого сюда пришел. Вот будет незадача, если в ответ мирт просто расквасит Арику нос!
Чешуйки легли на место.
— Это правда, что вы считаете миртха своими рабами? — спросил рабочий.
— Ничего подобного! — Арик облегченно перевел дыхание. — Мы всегда относились к миртским рабочим с вниманием и уважением.
— Тогда как это понимать? — заревел мирт, тыча двумя толстыми пальцами в окно. — Почему вы закрываете завод?
Арик погрустнел. Началось... Сегодня он уже дважды слышал этот вопрос от рабочих-нечеловеков. И чем только думала Торговая палата Содружества, когда пять месяцев назад выносила свое решение по этому вопросу? Или ее вообще не волновали неизбежно связанные с сокращением производства проблемы?
— Во-первых, мы не закрываем завод, — возразил Арик. — Мы только сворачиваем несколько линий.
— Вы выгоняете миртха!
— Да, некоторые мирты останутся без работы, — признал Арик. — Как и представители анклава джадаров.
— А люди тоже потеряют работу?
— Не знаю. Этот вопрос еще не обсуждался. Чешуйки угрожающе задрожали:
— Когда будут закрыты линии?
— Это тоже пока не решено, — ответил Арик. — Или ты хочешь, чтобы мы решали поскорее?
Мирт покачал головой, слюна полетела в обе стороны. У миртов мотание головой означало вызов на поединок. Арику оставалось только надеяться, что чужак просто сы-митировал человеческий жест отрицания.
— Я хочу справедливости! — прорычало существо.
— Я тоже хочу справедливости, — проговорил Арик. — Как и мой отец. Уверяю вас, мы с отцом сделаем все возможное, чтобы получилось по справедливости.
Мирт вскинул голову.
— Мы проследим, — пригрозил он напоследок, скрещивая пальцы в миртском жесте прощания. — Спокойно стой.
— Спокойно иди, — откликнулся Арик, скрещивая пальцы в ответ.
Мирт развернулся, в несколько шагов пересек комнату и скрылся за дверью.
— Справедливость, — пробормотал Арик, наконец позволив себе поморщиться. Отец ведь предупреждал Торговую палату, и не раз, что ее действия идут во вред и политике, и бизнесу. Как об стену горохом!
Дверь в кабинет снова распахнулась. Арик вскинул голову, снова надевая маску благожелательности, но, увидев Хилла, успокоился.
— Вовремя, — насмешливо заметил он своему телохранителю. — Меня здесь чуть не сожрал бешеный мирт, а ты где был?
— Снаружи, — спокойно ответил Хилл. — Удерживал еще восьмерых, которые рвались потолковать с вами.
— Правда? — Арик вздернул бровь. — А ты не говорил, что их там целая делегация.
— Не хотел вас пугать, — пожал плечами Хилл. — К тому же я все равно пропускал бы их по одному. А еще мне хотелось проверить, справитесь ли вы хотя бы с одним миртом.
— Спасибо за откровенность, — проворчал Арик. По крайней мере, теперь понятно, как ему удалось сравнительно легко отделаться. Мирт ведь собирался взять босса за грудки в компании восьмерых товарищей, а оказалось, что ему придется качать права в одиночку. — Они уже ушли?
Хилл кивнул и спросил:
— Эти тоже недовольны сокращением?
— Перспективой сокращения, — поправил Арик. Сам он втайне надеялся, что параноики из Торговой палаты наконец поймут: компьютеры “Кавтроникс” не являются секретным вооружением миротворцев. — Вечерняя смена еще не прибыла? Скоро директор меня сменит?
— Еще не прибыла, сэр, — ответил Хилл, подходя к столу и протягивая карточку. — Зато для вас только что пришло сообщение. С Земли.
— Наверное, от отца, — пробормотал Арик, вставляя карточку в свой планшет.
Они кое-что задумали, чтобы обойти эти новые запреты. Видимо, отец поговорил с Донезалем и теперь сообщает о его решении. Арик активировал карту, и на экране появились слова.
Послание было кратким.
Арик дважды прочел и не поверил. Нет, этого не может быть!
— Сэр, с вами все в порядке?
Арик ценой огромного усилия поднял голову и посмотрел на Хилла:
— Корабль уже ушел?
— Вряд ли, сэр, — ответил Хилл, настороженно хмурясь. — Но вы же собирались остаться до завтра.
Арик глубоко вздохнул, стараясь побороть слабость во всем теле.
— Свяжись с космопортом, — приказал он. — Закажи мне место на лайнере до Земли. Когда придет наш корабль, отправляйся на Эвон.
— Хорошо, сэр, — кивнул Хилл, доставая свой планшет. — А я могу узнать, что случилось?
Арик откинулся на спинку стула и закрыл глаза:
— Мой брат... погиб.

* * *

— Доктор Кавано?
Мелинда Кавано оторвала взгляд от экрана компьютера, где были изложены подробности предстоящей операции.
— Да?
— Доктор Биллинсгейт в предоперационной, — сообщила медсестра. — Номер три.
— Спасибо. — Мелинда задумчиво покачала головой.
Надо же, вместо того чтобы просто позвонить ей, он посылает медсестру! Ей не доводилось работать с этим доктором прежде, но ассоциация хирургов Содружества была сравнительно небольшой, и в этой организации все всех знали. И, по слухам, такое поведение было вполне в стиле Биллинсгейта. Относительно причин мнения разделились — либо доктор слишком дорожил собственным временем, либо просто предпочитал иметь дело с живыми людьми, а не с компьютерами.
— Передайте ему, что я сейчас подойду.
Она закончила запись и вынула карту из компьютера. Предоперационная номер три находилась в конце коридора. Мелинда вошла в кабинет и застала Биллинсгейта за экраном с высоким разрешением.
— А, Кавано, — рассеянно промолвил доктор, махнув ей рукой. — Готовы к работе?
— Почти. — Она присела на соседний стул. — Я только хотела бы обсудить с вами еще пару моментов.
Биллинсгейт поглядел на нее из-под кустистых бровей.
— Я думал, мы уже все обсудили, — понизил он голос на полоктавы.
— Я тоже так думала. — Мелинда вставила карту в компьютер и открыла нужный файл. — Во-первых, я считаю, что на третьем этапе операции мы должны уменьшить дозу маркинина. Да, кровяное давление необходимо понизить, но если переставить иглу капельницы всего на четыре сантиметра вверх, мы сможем уменьшить дозу на десять процентов.
Доктор насупился еще больше:
— Но десять процентов — это немало.
— Так нужно, — настаивала Мелинда. — Во-вторых, на четвертом этапе вы вводите две нейросвязки с четырех сторон пораженного участка. Вот здесь, — ткнула она в экран, — нейросвязка окажется слишком близко к хиазме. Видимо, поэтому вы и увеличили дозу.
— Значит, вы так считаете? — В голосе Биллинсгейта досада сменилась презрением. — Скажите, доктор, вы когда-нибудь ассистировали на подобных операциях?
— Нет, и вы об этом знаете, — ответила Мелинда. — Но я была консультантом на пяти таких операциях. Биллинсгейт чуть приподнял брови:
— И наверняка у пяти разных хирургов, не так ли? Мелинда смело встретила его взгляд:
— Это нечестно. Не бывает двух одинаковых операций. Вы просто безответственный человек, если будете игнорировать меня и упрямо держаться за первоначальный план. Это может закончиться печально.
— Вот это уж вряд ли, — хмыкнул Биллинсгейт.
— Разве не вы сами дали мне это задание? — упорствовала Мелинда. Доктор поджал губы:
— Вам не следовало оскорблять Мьеллера при всех.
— Я пыталась поговорить с ним наедине. Он не стал меня слушать.
Биллинсгейт уткнулся в экран, и на минуту в комнате воцарилась тишина.
— Значит, вы считаете, что нам нужно уменьшить дозу маркинина на десять процентов?
— Да, — кивнула Мелинда. — Пониженная доза окажет необходимое действие. Нам требуется именно такое количество вещества, исходя из особенностей метаболизма пациента.
— Я как раз собирался спросить, с чего вы это взяли, — проворчал Биллинсгейт. — Ладно. Но если давление начнет повышаться, мы увеличим дозу. Это честно?
— Вполне. А как насчет нейросвязки?
Спор был кратким и культурным, и в конце концов Биллинсгейт элегантно сдался. Как и многие другие хирурги, он относился к операциям как к творчеству и не терпел постороннего вмешательства. Но как опытный врач он никогда не отмахивался от советов хорошего консультанта. Компьютерные системы с искусственным интеллектом проводили большинство обычных операций, и хирурги требовались в тех случаях, когда наука граничила с искусством. В литературе необходимы редакторы, а в хирургии — целевые консультанты. По крайней мере, так гласит теория.
— Ну, хорошо, — наконец смирился Биллинсгейт. — Мы сократим дозу маркинина на десять процентов и переместим нейросвязку гамма на три миллиметра латерально и вправо. Все?
— Все, — подтвердила Мелинда и отключила экран. — Остальное готово?
— Готовят. Нам придется только... Он прервался, поскольку открылась дверь и в кабинет вошла медсестра.
— Простите, доктор Кавано, но вам пришло вот это. — Она протянула карту. — С пометкой “срочно”.
— Спасибо. — Мелинда вставила карту в свой планшет.
— Не задерживайтесь, хорошо? — попросил Биллинсгейт.
— Конечно, — кивнула она, глядя на планшет.
Она ожидала, что сообщение касается ее работы — какое-нибудь новое задание. Но текст оказался зашифрован личным отцовским кодом. Включив декодер, Мелинда начала читать бегущие строчки...
Ее сердце сжалось.
— О, нет, — прошептала она.
Биллинсгейт, уже направлявшийся к двери, обернулся.
— Что случилось?
Мелинда молча повернула экран так, чтобы доктор мог прочитать сообщение.
— О, господи, — пробормотал тот. — А кто такой Фейлан?
— Мой брат. — Собственный голос показался Мелинде слабым эхом. У нее же была возможность повидать Фейлана три недели тому назад, когда они оба оказались на Надежде! Но тогда у нее было столько дел...
Биллинсгейт что-то произнес.
— Простите, — извинилась Мелинда, пытаясь сосредоточиться на его словах. — Что вы сказали?
— Я сказал, что вам не нужно оставаться, — повторил доктор. — Операционная группа справится и без вас. Отправляйтесь в космопорт и улетайте.
Мелинда посмотрела на экран, но слезы застили глаза. Слова расплывались мутными пятнами.
— Нет, — вытерла она слезы. — Я целевой консультант. Я должна проследить за ходом операции.
— Желательно, — кивнул Биллинсгейт, — но не обязательно.
— Для меня — обязательно. — Мелинда встала. К ней вернулась способность ясно мыслить, и она вновь превратилась в добросовестного профессионала. — Разрешите мне на минуту отлучиться, чтобы послать сообщение в Кай-Хо, на завод “Кавтроникс”, после чего я буду готова к работе.
— Ладно, — неуверенно согласился Биллинсгейт. — Как пожелаете.
— Я не могу вернуть Фейлана, — объяснила Мелинда. — Может, я смогу спасти жизнь другому человеку.
Только произнеся эти слова, она сообразила, что их легко можно воспринять как неверие в способность Биллин-сгейта удачно провести операцию. Но доктор не обратил на это внимания.
— Ладно, — повторил он. — Сестра, передайте группе, чтобы одевались. Мы начнем, как только вернется доктор Кавано.

Глава 4

Яркий голубой свет ворвался через иллюминаторы спас-капсулы, пробудив Фейлана от тревожного сна. Затем померк, снова загорелся, снова померк .. Загорелся — померк, загорелся — померк...
— Хватит! — закричал Фейлан, колотя в стену кулаком. — Довольно!
Свет вспыхнул в последний раз и погас. Капитан выругался сквозь зубы, чувствуя во рту тошнотворный вкус, и посмотрел на хроно. Ему чудилось, что он на минуту прикрыл глаза, а оказалось — проспал целых четыре часа. Значит, прошло уже двадцать два часа с той минуты, как чужой корабль проглотил его капсулу, как огромная рыбина проглатывает пескаря. А в целом — шестьдесят шесть световых лет, если только инопланетяне не открыли космический двигатель, принципиально отличный от тех образцов, которые использовались в Содружестве. Да, далековато от дома.
Снова вспыхнул голубой свет, на этот раз дважды. Фейлан машинально потянулся к пульту управления и, ругнувшись, замер, поскольку спросонья позабыл, что оборудование спасхапсулы вышло из строя. Враги отключили его почти сразу же, как только капсула оказалась в трюме корабля. Причем за иллюминаторами ничего не было видно. С тех пор Фейлан сидел во мраке, и только иногда откуда-то поступал тусклый свет и слышался отдаленный шум.
Без энергии кислородный преобразователь, естественно, не работал. И Фейлан провел несколько томительных часов, прикидывая, сколько времени он вытерпит в спертом воздухе, прежде чем решится открыть люк. Но воздух оставался пригодным для дыхания. Понятно, что нечеловеки позаботились о подаче воздуха в его капсулу — видимо, через клапан, из которого он выпустил запасной кислород.
Через пару часов Фейлан начал беспокоиться, не проникнут ли с воздухом инопланетные бактерии или вирусы, с которыми его иммунная система не справится. Догадались ли враги очистить воздух? Но на глаз вирусы не заметишь, так что Фейлан перестал думать об этом. Подхватить какую-нибудь инопланетную ангину — это самая меньшая неприятность, которая может с ним случиться.
Снаружи дважды полыхнул голубой свет, и капитан почувствовал, как его тело вжимается в кресло. К нему возвращался вес. Если только чужаки не решили покружиться на месте, это могло означать только одно — корабль прибыл к месту назначения.
А через четырнадцать минут все вокруг задрожало и загромыхало, и судно опустилось на планету. И следующие пятнадцать минут Фейлан, сжимая в руке лучевой пистолет из комплекта выживания, напряженно ждал, когда неприятели явятся по его душу.
Все произошло в один миг. По левой стене спаскапсулы пробежала сверкающая линия, разбрызгивая'во все стороны ослепительные искры. Кусок стены вывалился наружу и ударился о палубу чужого корабля с приглушенным лязгом. В дыру дохнуло свежим воздухом, пополам с запахом раскаленного металла. Фейлан стиснул зубы и навел мушку пистолета на выжженное отверстие.
Никто не спешил входить в его маленькую капсулу. Да это было и не нужно. Рано или поздно Фейлану придется выйти наружу — так какой смысл торчать в кабине до тех пор, пока не кончится запас питательных плиток? Он сунул пистолет во внутренний карман куртки я, отстегнув ремни, поднялся с кресла. Подойдя к дыре, Фейлан обнаружил, что ее запекшиеся края горячи, но не раскалены, до них даже можно дотронуться. Взявшись за край, Фейлан осторожно выглянул.
Снаружи стоял полумрак, и что-либо разглядеть было трудно, но капитан заметил несколько нечетких силуэтов в трех-четырех метрах от капсулы. Он шагнул вперед, чувствуя тепло краев отверстия, и спрыгнул вниз, к выпавшему куску обшивки.
— Я Фейлан Кавано, — произнес он, надеясь, что пришельцы не заметят, как дрожит его голос. — Капитан “Киншасы”, боевого корабля миротворцев Содружества. Кто вы?
Никто не ответил, но один из силуэтов отделился от группы и двинулся вперед. Он остановился совсем рядом, и Фейлан заподозрил, что в потемках это существо прекрасно видит пленника.
— Бррача, — прозвучал низкий голос, и в тот же миг в помещении загорелся свет.
Наконец коммандер смог как следует разглядеть врагов, которые уничтожили его корабль.
Ростом они оказались со среднего человека, телом худосочные, руки-ноги как будто на месте. Лица имели треугольную форму. На головах волосы не росли. Резко выступающие надбровные дуги сходились между глубоко посаженными глазами и образовывали клюв, похожий на ястребиный.
Все инопланетяне были облачены в черные облегающие комбинезоны из отсвечивающей ткани, причем безо всяких опознавательных значков или нашивок.
Ни на поясах, ни в руках не было ничего. Фейлан рассматривал врагов, размышляя о том, что, возможно, эта раса не изобрела миниатюрного стрелкового оружия. Если это так, то, быть может, враги не заметят лучевого пистолета во внутреннем кармане куртки...
Краем глаза коммандер уловил движение справа и, обернувшись, увидел еще одного, который вошел в трюм через отдаленную арку. На его плече висел длинный кусок ткани, похожей на ту, из которой были сделаны комбинезоны. Новоприбывший подошел к существу, которое стояло рядом с Фейланом. Оно обернулось и взяло ткань. Капитан отметил, что шеи этих инопланетян гораздо подвижнее человеческих, чужаки могут поворачивать голову на 180 градусов и опускать едва ли не до середины спины. Сзади из нижней части туловища рос длинный гребень, для которого в комбинезоне была проделана специальная дыра. Гребень переходил в длинный гибкий хвост, который непрерывно хлестал по сторонам и завивался штопором.
Чужой снова повернулся к Фейлану и протянул черную тряпку.
— Тарр'кетарр бррача, — произнес он тем же глубоким и низким голосом.
Приглядевшись, коммандер только сейчас понял, что полотнище — не что иное, как комбинезон.
— Нет, спасибо. — Он покачал головой и стукнул себя по груди кулаком. — Я лучше останусь в своей форме.
Чужой приоткрыл клюв, высунул длинный темный язык и указал им на черный комбинезон.
— Тарр'кетарр бррача, — повторил он.
Фейлан поморщился, но было понятно, что враги сумеют настоять на своем. И если только он не собирается выхватывать пистолет и палить, то цепляться за свои вещи смысла нет. Сняв форму, коммандер натянул инопланетный наряд.
Он подошел просто идеально, правда, подчеркнул брюшко, избавиться от которого Фейлан давал себе зарок еще два года тому назад. Ясно, что этот комбинезон кроили специально под пленника. Он не стеснял движений, не мешал дышать, но вот загвоздка — ни карманов, ни петелек, куда можно было бы пристроить лучевой пистолет.
Но тут все решилось само собой. Пока Фейлан разбирался с застежкой, новоприбывший инопланетянин забрал его одежду вместе с оружием и скрылся в проходе за аркой.
Враг, который, видимо, был прислан для ведения переговоров, отступил в сторону.
— Бррача. — Он снова высунул длинный язык, ткнул им вправо и убрал в пасть.
Фейлан посмотрел в ту сторону. В стене трюма виднелся ряд одинаковых шестиугольных люков. Видимо, через один из них спаскапсула и попала в трюм корабля. Желание чужака было вполне понятным. А поскольку оружия под рукой больше не было, коммандеру ничего не оставалось, как подчиниться. Он пошел к люкам. Рядом вышагивал уже знакомый инопланетянин, а остальные существа выстроились в ряд и двинулись следом. Когда до ближайшего люка осталось совсем немного, крышка сдвинулась и в трюм корабля ворвался прохладный, остро пахнущий ветер.
Над головой синело красивое небо с белыми облачками. Фейлан подступил поближе к люку. Крышка все опускалась, открывая взгляду высокие зеленоватые верхушки — вероятно, местные деревья, предположил коммандер. А под ними стояло много приземистых строений. С первого взгляда трудно было судить, но Фейлану показалось, что по форме эти здания похожи на космические корабли инопланетян.
От люка потянулся покатый трап и остановился неподалеку от группы встречающих, которые выстроились в ровную линию. Фейлан спускался, стараясь замечать все вокруг и в то же время не выказывать любопытства. Позади строений поднималась стена зеленого леса, но вокруг комплекса зданий территория была расчищена. Кое-где еще топорщились растения, но по большей части открытую местность покрывала ровным слоем красноватая грязь. Догадка, что эти сооружения только что достроены, подтвердилась, когда коммандер взглянул направо. Там виднелся еще один, недостроенный, комплекс зданий. На краю леса, как раз между двумя скоплениями домов, возвышался холм, на котором угнездилась невысокая, зловещая на вид пирамида — видимо, оружие.
Фейлан дошел до конца трапа и остановился.
— Я Фейлан Кавано из Севкоор Союза, — представился он снова. — Командир корабля миротворцев “Киншаса”.
Из середины цепи выступили трое инопланетян. Фейлан заметил, что их комбинезоны отличаются покроем от тех, которые носила команда корабля, взявшая его в плен. Два крайних инопланетянина остановились в метре от коммандера, а средний подступил к Фейлану вплотную.
— Миррас крирреа сор джирриш хар'прув, — проговорил он. Из клюва высунулся длинный язык, свесился чуть не до шеи и указал на грудь хозяина: — Свуоселик: Туорр.
Язык метнулся вправо, в сторону инопланетянина, стоявшего справа от говорящего.
— Низз-унаж: Флий-ирр. Язык указал на стоящего слева:
— Тирр-джилаш: Кей-ирр.

Предыдущая страница 2 Следующая страница


3 Тимоти Зан

— Кавано, — представился Фейлан, после чего высунул язык как можно дальше и попытался указать кончиком на свою грудь. Неудивительно, что этот трюк не удался.
— Земля, — добавил капитан, надеясь, что он правильно понял смысл речи чужака.
— Кавв-ана, — повторил представитель инопланетян. — Земм-илл.
— Ну, почти, — кивнул Фейлан. — А теперь я попробую. Сив-селек: Тоу-эр...
— Свуо-селик: Туорр, — резко поправил его враг.
— Да, Сив-селек...
— Свуо-селик: Туорр, — не успокаивался чужак.
— Да, я понял, — вздохнул Фейлан. Он различал разницу в произношении, но просто не мог выворачивать язык так, чтобы воспроизвести нужные звуки. — Прошу прощения, но “Сив-селек” — это предел моих возможностей. И, признаться, ваше “Кавв-ана” тоже далеко от совершенства.
С минуту Свуо-селик пристально смотрел на пленника, словно пытаясь понять, что же такое тот сказал. Фейлан заглянул в его глаза и только сейчас заметил, что в каждом из них три зрачка. Крайние зрачки были вертикальными черточками, как у кошки, а средний — широкий. Капитану оставалось лишь гадать, для чего такое излишество.
А вот на руках у врага было по три обычных пальца и два больших — друг против друга. Может, второй — запасной? Или он необходим для лучшей хватки? Или это какой-то атавизм?
Давным-давно, на втором курсе академии миротворческих сил, читался курс лекций по негуманоидной анатомии. И Фейлан впервые пожалел, что посещал эти занятия нерегулярно.
Инопланетянин встрепенулся, стряхивая глубокую задумчивость.
— Бррача, — сказал он.
Из колонны позади него выступили двое. Каждый инопланетянин держал в руках небольшой зеленовато-желтый шар. Один остановился рядом с парламентером, который стоял слева от Свуо-селика... кажется, его звали Тирр-джи-лаш, если Фейлан правильно запомнил этот набор звуков. Подошедший подал ему свой загадочный шар. Тирр-джи-лаш, в свою очередь, протянул шар Свуо-селику. Одновременно второй подошедший вручил свой шар Низз-унажу, а тот передал непонятный предмет Фейлану.
— Спасибо. — Капитан, нахмурившись, пригляделся к шару. Он был твердым, но довольно легким, с шишковатой кожицей и с незнакомым, хотя и приятным ароматом. Фрукт, что ли? Фейлан поднял взгляд на Свуо-селика, недоумевая, что нужно делать с этим шаром — может, съесть? Свуо-селик поднес свой шар к лицу...
Из приоткрытого клюва выскользнул язык и легко, словно края его были острее ножа, разрезал странный плод пополам.
Фейлан вздрогнул от неожиданности. Чужой снова высунул бритвенно-острый язык и снова разрезал шар. По пальцам Свуо-селика потек густой прозрачный сок и закапал на землю.
— Брра'авв ррв нее, — сказал чужак.
Фейлан судорожно сглотнул. Ему преподали наглядный урок. Теперь капитан понимал, почему эти существа не нуждаются в холодном оружии.
— Впечатляет, — выдавил он. — И что теперь?
— Бррача, — произнес Свуо-селик. Высунув язык, который снова стал обычной мягкой лентой, он показал на плод в руке Фейлана. Тот отрицательно покачал головой.
— Прошу прощения, но я так не могу. — И капитан высунул язык на всеобщее обозрение. — У меня язык не так устроен.
С минуту Свуо-селик пристально смотрел на Фейлана. Затем повернулся и отдал разрезанный на четыре дольки плод Тирр-джилашу. Тотчас же Низз-унаж шагнул вперед и забрал у капитана его фрукт.
— Брра сев кел'т мррт, — прорычал Свуо-селик.
Он повернулся, все остальные снова выстроились в ряд, и вся группа инопланетян направилась к строениям. Один из членов экипажа вражеского корабля подошел к Фейлану и махнул языком в сторону жилого комплекса.
— Ладно, — вздохнул капитан и зашагал следом за инопланетянами.
Они провели землянина в ближайший шестиугольный дом. Входная дверь оказалась на удивление крепкой и тяжелой. Свуо-селик распахнул ее и указал языком в помещение.
— Ладно, — повторил Фейлан и вошел.
Он оказался в большой комнате, которая занимала почти весь дом. Три из шести стен были заняты приборными консолями, часть экранов светилась мутной белизной, часть показывала какие-то непонятные серые фигуры. У еще двух стен стояли предметы мебели — Фейлан предположил, что это мебель. Наконец, в шестой стене была дверь, через которую коммандер вошел в помещение. Вдоль нее тянулись два пульта.
Посреди комнаты — от потолка до пола — громоздился прозрачный цилиндр, в котором стояли кровать, стул, откидной стол, туалет, душ и ванна.
Судя по всему, в этой камере Фейлану предстояло жить.
— Симпатично и удобно, — уныло промолвил он.
С другой стороны, могло быть гораздо хуже. Места мало, зато все необходимое есть. Конечно, никакого уединения... И слишком все узнаваемо! Фейлан шагнул вперед, изучая комнатку за стеклом...
И отшатнулся, когда перед ним мелькнул язык инопланетянина, указывая налево.
Коммандер повернул голову и увидел, что пятеро врагов столпились у одной из настенных панелей. Панель отошла, из стены выехала плоская платформа.
Фейлан вздохнул. Будь эта конструкция хоть трижды нечеловеческая, все равно нельзя ни с чем спутать операционный стол.
— Ну, что ж, — пробормотал коммандер, расправляя плечи и шагая к столу. — Давайте закончим с этим поскорее.

* * *

Со стола ему позволили подняться через три часа. Это были долгие и крайне неприятные часы. Но когда за Фейла-ном задвинулась стеклянная дверь его тесной камеры, ему пришлось признать, что все могло быть гораздо хуже.
Но кто знает, возможно, самое плохое еще впереди. Вот выучат инопланетяне английский и начнут задавать вопросы, какие обычно задают военнопленным. Фейлан задумался: интересно, разбираются ли эти существа в пытках?
С глубоким вздохом капитан оглядел свою тюрьму. Мышцы до сих пор покалывало — не все приборы, с помощью которых чужаки изучали его тело, действовали безболезненно. За эти три часа Фейлан наконец догадался, почему внутреннее убранство камеры кажется ему знакомым. На прозрачных стенах не было контрольных панелей и экранов, но в остальном это помещение было точной копией каюты коммодора Дьями на “Ютландии”.
Он подошел к кровати и сел, потом провел ладонью по покрывалу. Матрас оказался мягче и удобней, чем обычная флотская койка, а одеяло больше напоминало пластик, чем ткань. Но в целом чужаки неплохо воспроизвели все детали обстановки.
Враги не спешили покидать помещение, они до сих пор стояли на противоположном краю комнаты и наблюдали за пленником. Фейлан повалился на постель и уставился в светлый, ничем не примечательный потолок. И подумал: понимают ли пришельцы, что, построив эту тюрьму, они выдали ему очень ценную информацию?
С их стороны в сражении участвовало четыре больших корабля — слишком больших, чтобы перемещаться с удвоенной скоростью курьера. Они подобрали Фейлана и привезли сюда. Похоже, что нигде по пути не задерживались, иначе он бы услышал перемены в работе двигателя. И большую часть времени корабль осторожно пробирался через обломки флота миротворцев. И вот по прибытии сюда Фейлан находит точную копию каюты коммодора Дьями!
Это не может быть совпадением. А значит, пришельцы открыли способ мгновенной космической связи.
Это же настоящая революция в тахионной физике! Много лет ученые Содружества бились над этой проблемой. Это вам не пакет информации, который с корабля можно перебросить на расстояние в несколько световых лет, и не сигнальный взрыв тахионной статичной бомбы. Кто-то, находясь на поле битвы, разговаривал с кем-то, находившимся здесь. Докладчик описывал каюту землян и давал указания, как лучше оборудовать камеру для пленника. Это противоречило всем законам тахионной физики, и тем не менее факт оставался фактом.
Сколько возможностей открыла бы людям мгновенная связь! Если бы можно было получать донесения от кораблей-разведчиков, от удаленных баз или от боевых кораблей во время сражения! Секрет мгновенной связи кардинально изменил бы стратегию.
И он, Фейлан, — единственный человек в Содружестве, кому известно о принципиальной возможности такой связи.
Коммандер закрыл глаза, не желая, чтобы враги видели его слезы, даже если они не понимают, что это такое. Он остался в живых — он один из ста сорока пяти членов экипажа “Киншасы”. Фейлан знал каждого из них, и ответственность за их гибель лежала на нем.
Фейлан проглотил комок, подступивший к горлу. Его терзали скорбь по товарищам и чувство вины. Снова и снова Фейлан восстанавливал сцену боя, минута за минутой, пытаясь отыскать какую-нибудь зацепку, хоть что-то, что могло изменить ход событий.
Но погибших не оживишь. Единственное, что в его силах, — сделать все возможное, чтобы их смерть была не напрасной.
Фейлан открыл глаза. Чужие занимались своими делами. Они разбились на группы — одни беседовали между собой, другие возились с приборами на консолях. Гибкие хвосты плавно завивались штопором. “Я выживу, — мысленно поклялся себе Фейлан. — Что бы со мной ни сделали, я останусь в живых. Они будут изучать меня, а я в это время буду изучать их самих. А потом, улучив момент, сбегу и расскажу нашим все, что успел узнать”.

* * *

— Нам дали зеленый свет, подполковник. — Лейтенант Алекс Вильяме включил двигатель грузового корабля. — Куда летим?
— Мне кажется, что по большому счету это не имеет значения, — промолвил Холлоуэй, вглядываясь в мириады светящихся обломков — останков разбитого флота. — Я так рассудил: раз уж мы знаем координаты места сражения, лучше мне побывать здесь лично и увидеть все своими глазами. Наверное, мне не стоило сюда лететь.
— Смотреть тут особо не на что, — согласился Вильяме. — Большие фрагменты мы уже выловили и отослали в лабораторию на Эдо. Сейчас мы занимается поиском и сбором тел.
Холлоуэй кивнул, и сердце его гневно забилось. Дозорные корабли во всех подробностях засняли жестокую расправу над беспомощными людьми. Двести восемьдесят мужчин и женщин были уничтожены без — каких-либо видимых причин.
— Мы заставим их расплатиться за это!
— Полностью с вами согласен, — угрюмо проговорил Вильяме. — Мои ребята побились об заклад, пять к одному, что на этот раз мы пустим в ход “Цирцею”.
— Будем надеяться, что ее смонтируют со всей надлежащей осторожностью. — Холлоуэй разглядывал на экране плавающие в космосе обломки. — Главное, чтобы она не досталась этим мясникам.
— Или еще какой-нибудь сволочи, — подхватил Вильяме. — Паолийцы... они до сих пор не простили нам прошлого удара “Цирцеи”. И я готов спорить на что угодно, что яхромеи были бы рады прибрать это оружие к рукам.
— Да, веселенькие перспективы.
Холлоуэй выглянул в иллюминатор. Тусклое здешнее солнце светило так робко, что его с трудом можно было отличить от других звезд.
— Что же они здесь забыли? — пробормотал подполковник.
— Наверное, гонялись за хвостом кометы — искали, чем бы поживиться, — предположил Вильяме. — Зря только время тратили. Наши ребята обчистили это местечко лет пять тому назад. Выискивать тут больше нечего. Простите, подполковник, но у нас работы невпроворот. Если не возражаете, я вас отвезу обратно... минуточку! — Лейтенант склонил голову набок, вслушиваясь в голос, зазвучавший в наушнике.
— Вильяме на связи. Ты уверен? Отлично! Оставайся на месте, я сейчас подлечу.
Он включил двигатель, и грузовой корабль помчался в сторону длинной цепочки огоньков.
— Что там стряслось? — поинтересовался Холлоуэй.
— Сюрприз, — ухмыльнулся Вильяме. — Нашли одну штуковину, которая здорово смахивает на осколок чужого корабля.
Когда они прибыли на указанное место, там уже находились два грузовых корабля. Их выдвижные анализаторы кружились вокруг чужого обломка.
— Ну, что вы обнаружили, Скотт? — Вильяме снял наушники и включил громкую связь.
— Судя по всему, кусок обшивки, — донеслось из динамика. — Что-то вроде чешуйки. На нем обрывки каких-то проводов и ее какая-то штуковина на внутренней стороне.
— А чем его откололи? Ракетой?
— На результат прямого попадания не похоже, скорее всего, его сбило близким разрывом, — ответил Скотт. — Тут еще какая-то странная пыль рассеяна. Я собрал немного. Надеюсь, она того же происхождения. Проверим.
Холлоуэй впился взглядом в молочно-белую пластинку, гладкую и почти целую, только обломанную по краям.
— Чешуйка и горстка пыли, — отметил он. — Должно быть, обшивка сделана из очень крепкого материала.
— Еще бы, — вздохнул Скотт. — Когда этот обломок пройдет все тесты, представьте мне отчеты специалистов.
Третий анализатор присоединился к первым двум и принялся изучать поверхность “чешуи”.
— Что вы еще не делали? — спросил Вильяме.
— Бакст изучает структуру разлома, а я пытаюсь разобраться с этими проводами, — ответил Скотт. — А вот что это за сплав...
— Хорошо, я этим займусь. — Вильяме запустил какую-то программу. Потом обратился к Холлоуэю, который перегнулся через спинку пилотского кресла, чтобы получше видеть экран: — Наши корабли успели дать залп по чужакам, прежде чем началось сражение. Не попали. Давай-ка сделаем так... Ух ты! Отлично!
— Что там? — встрепенулся подполковник.
— Никакой это не металл, — снова сделался серьезным Вильяме. — Это керамика.
— Керамика? — эхом повторил за ним Холлоуэй. — Я и не знал, что керамика может быть такой прочной.
— Я тоже не знал, — произнес лейтенант. — До этой самой минуты.
— Да уж, — вздохнул подполковник Холлоуэй. — Теперь понятно, почему наши ракеты не попадали в цель. Не было большой массы металла, способной их притянуть.
— Похоже, даже небольшой массы металла не было, — послышался из динамика голос Скотта. — Лейтенант, вам это понравится. Видите электронику? Так вот, в ней тоже металла нет.
— А в кабелях?
— И в кабелях нет, иначе бы я увидел, — ответил Скотт. — Это оптическое волокно. Понятия не имею, как оно пропускало ток.
— А может, они использовали джадаранские электротуннели? — предположил Холлоуэй.
— Вряд ли, разве что ухитрились добиться большей пропускной способности, — ответил Вильяме. — Как ты считаешь, Скотт?
— Сомнительно, — медленно произнес Скотт. — Сканеры не смогли отыскать ни одного полупроводника.
— Ни металла, ни полупроводников? — недоверчиво нахмурился лейтенант. — Хорошо, а что же тут есть?
— Я и сам теряюсь в догадках, — донеслось из динамика. — Все, что я нашел, это оптическое волокно и несколько сложных геометрических фигур из какого-то неизвестного вещества.
— Кристаллической структуры?
— Или аморфной. Анализатор не способен идентифицировать эти находки. Может, попробовать интерференционное сканирование?
— Не стоит, — покачал головой Вильяме. — Главное, что мы нашли эту “чешую”. И пусть теперь гениальные ученые Эдо ломают над ней головы. Отводи анализаторы, а я заберу эту пластину. Вы с Бакстом продолжайте прочесывать район, может, еще что-нибудь интересное найдете. Я пришлю вам несколько кораблей в подмогу.
— Слушаюсь, сэр.
Вильяме отключил громкую связь и снова надел наушники.
— Куда мы теперь направляемся? — спросил Холло-уэй.
— Обратно на Ганимед, чтобы сдать эту штуковину, — ответил лейтенант, не сводя взгляда с экрана. Он осторожно приближал корабельные захваты к обломку инопланетного судна. — Полковник, если хотите еще что-нибудь увидеть, мне придется вас высадить. Нам тут еще работать и работать. К тому же пришельцы могут вернуться в любой момент.
— Понятно, — кивнул Холлоуэй. — Я лучше вернусь на Доркас.
— Не завидую я вам, — посочувствовал Вильяме. — Торчать подсадной уткой на каком-нибудь обломке вроде Доркаса — удовольствие маленькое.
— Ну, с местом мне еще повезло, — пожал плечами Холлоуэй. — А то мог попасть куда-нибудь в сектор Ориона. Неужели вы сможете отыскать все тела?
— Наверняка, — бросил Вильяме, полностью сосредоточившись на работе. — Это было небольшое сражение, практически в одной точке, да и времени прошло совсем немного, обломки не успели разлететься слишком далеко. А что?
Холлоуэй обвел взглядом панораму космоса, заполненную медленно дрейфующими обломками.
— Я просто подумал: может, кто-то остался в живых. Лейтенант отрицательно покачал головой:
— Дозорные корабли не тронулись с места, пока не умолкли все сигнальные буйки. А они сами по себе не отключаются.
— Я знаю, — кивнул Холлоуэй. — Но мне вот что пришло в голову: если бы я наткнулся на иную, враждебную, расу, я первым делом попытался бы взять в плен хотя бы одного врага. Чтобы как следует его изучить.
— Вряд ли они рассуждают как люди, — пожал плечами лейтенант Вильяме.
— И все-таки я бы на вашем месте при составлении рапорта упомянул о такой возможности.
— Полковник, у меня и так дел по горло — не хватало еще рапорты по десять раз переписывать, — насупился Вильяме. — Если вам так хочется, напишите сами.
— Может, и напишу, — задумчиво проговорил Холлоуэй, глядя на уплывающие вдаль огоньки грузовых кораблей. — Да, напишу.

Глава 5

Но наконец Арик добрался до здания Парламента Севкоора, и ему в голову впервые пришла мысль, что дыма без огня не бывает и что слухи появились не на пустом месте. У дверей на галерею, где обычно стояла улыбающаяся прислуга, парами маячили вооруженные до зубов десантники-миротворцы. Они хмуро изучили документы Арика, сверились со списком и только после этого пропустили.
Арик миновал короткий коридор и вышел к заднему ряду кресел верхнего яруса. Там его уже ждал Колхин. Он стоял, прислонясь спиной к стене, излучая показную беззаботность. Рядом прохаживались другие гости; судя по лицам, они пребывали в напряженном ожидании. Парламинистры бросали на Арика равнодушный взгляд и отворачивались. По-видимому, “Кавтроникс Индастриалз” был не единственной крупной звездой на небосводе Содружества.
— Господин Кавано, — приветливо склонил голову Колхин, когда Арик подошел к нему. — Рад видеть вас. сэр.
— Здравствуйте, — кивнул в ответ Арик, заметив краем глаза, что другие телохранители сразу потеряли к нему интерес. — Где он?
— Внизу. — Колхин указал на первый ряд сидений.
Арик присмотрелся. Галерея не была заполнена и на четверть, так что в приглушенном свете он сразу же заметил седую гриву отца. Он сидел отдельно от всех, и даже со спины было заметно, как поникли плечи лорда Стюарта под горестным бременем.
— Мелинда еще не прилетела?
— Нет, — покачал головой Колхин. — Но она скоро будет. Она контролировала важную операцию на Келадоне, поэтому опоздала на наш рейсовый корабль. Полчаса назад мисс Кавано прибыла в Чередоват. За ней отправился Парлан.
— Хорошо. Проведите ее к нам, когда она прибудет, ладно?
— Конечно.
Внизу, на трибуне, стоял парламинистр Харли Максвелл и вдохновенно рассказывал слушателям о мерах, предпринятых миротворцами, и о необходимости финансирования дальнейших проектов. Арик пробрался к отцу.
— Привет, папа. — Он опустился на сиденье рядом.
— Арик! — выдохнул лорд Стюарт, пожимая руку сына и тщетно пытаясь улыбнуться. — Спасибо, что прилетел.
— А как иначе? — откликнулся Арик, вглядываясь в родное лицо. За последние три недели появились горестные складки у рта и несколько новых морщин на лбу. Отец тяжело переживал потерю. — Как ты?
— Лучше, чем ты думаешь. — Старший Кавано еще раз безуспешно попробовал улыбнуться. — Конечно, мне тяжело. Но ведь рано или поздно такое случается с каждым.
Карьера военного связана с риском. Фейлан это понимал, когда надевал форму.
— Он не просто понимал это, папа, — напомнил Арик. — Он с семи лет мечтал попасть к миротворцам. — И, улыбнувшись от нахлынувших воспоминаний, добавил: — А от бумажной работы его просто тошнило.
Отец покосился на него:
— Он рассказывал тебе о нашей ссоре?
— У нас не было секретов друг от друга. — Арик с трудом сглотнул комок, внезапно вставший в горле. Он тоже тосковал без Фейлана. Но признаваться в этом не желал даже самому себе. — Я помню, как он бушевал у меня в кабинете. Кричал, что готов податься в пираты, лишь бы не похоронить себя заживо в каком-нибудь офисе “Кавтроникса”. Я его целых полчаса успокаивал.
— Да, на него похоже, — покивал старший Кавано. — Верно, он терпеть не мог кабинетную работу, но даже в миротворческих силах ему не удавалось ее избежать. Может, это и к лучшему, что он не успел дослужиться до высших чинов.
— Может быть, — отозвался Арик, разглядывая сидящих в партере и лихорадочно подыскивая другие темы для разговора.
Хотя отец бодрился, но все зловещие признаки были налицо. После внезапной смерти матери лорд Стюарт несколько месяцев был не в себе, его здоровье серьезно пошатнулось. Он замкнулся и некоторое время прожил затворником. С тех пор прошло пять лет. Арик опасался, что на этот раз отцу еще труднее будет пережить утрату.
— О чем это они спорят? — спросил он. — Серьезные неприятности?
— Ты и представить себе не можешь, насколько они серьезные, — ответил отец. — Я не написал тебе о том, что Фейлан погиб не в случайной стычке. “Киншаса” взорвалась в ходе полномасштабного сражения. Она была уничтожена вместе с остальными кораблями спецподразделения “Ютландия”.
— Со всеми кораблями?! — Арик от изумления аж привстал.
— Погибли все восемь кораблей, — кивнул старший Кавано. — Выживших нет.
У Арика мороз прошел по коже. Оказывается, слухи все-таки не были беспочвенными. Теперь понятно, почему десантники расставлены по всему зданию Парламента.
— Где это произошло?
— У Доркаса. В нескольких световых годах от этой системы, если быть точным.
— Известно, кто разбил нашу эскадру?
— Известно только, что это какая-то новая раса, — ответил отец. — Это ясно из донесения дозорных кораблей. Никто не знает, с кем мы столкнулись и откуда они пришли.
Арик медленно опустился обратно в кресло. Новая раса, которая осваивает просторы космоса... И первая же встреча с ней закончилась кровопролитием.
— И что решило командование миротворцев?
— Готовиться к войне, — махнул рукой лорд Стюарт в сторону взбудораженного партера. — И, судя по всему, никто по этому поводу особенно не расстроился.
Арик прислушался к речи выступающего:
— ... И укрепит наши позиции в Содружестве, и поднимет наш авторитет среди негуманоидных рас, — заливался соловьем Максвелл. — В последнее десятилетие все больше регионов Содружества выражает неодобрение политике Северного Координационного Союза. Особенно холодно относятся они к структуре и идеологии миротворческих. сил, которые несут охранную функцию. Пришло время продемонстрировать маловерам, что они не зря платили налоги и отдавали молодежь на воинскую службу. Настало время доказать, что миротворцы сильны и готовы к бою.
Он забрал планшет с трибуны и под шквал аплодисментов направился к своему месту.
— Да, этот не остановится, — пробормотал Арик.
— Он не так уж и плох, — заметил отец. — Существует небольшая, но очень шумная группа политиков, которые считают, что Содружеству давно не хватает сильного врага, который заставит народы и расы Содружества заново сомкнуть ряды и дружно двинуться в одном направлении.
— И, конечно, под мудрым руководством Севкоора.
— Некоторые искренне считают, что так будет лучше для всех, — пожал плечами старший Кавано. — Но хватает и тех, кто придерживается совершенна иных точек зрения.
— “Цирцею” уже упоминали?
— Нет еще, — помрачнел отец, — но это только вопрос времени.
Арик искоса рассматривал отцовский профиль. Запавшие щеки, затравленный взгляд. Его мучают воспоминания.
— Ты же не хочешь, чтобы это повторилось, правда? Лорд Стюарт вздохнул:
— Для тебя “Цирцея”, как и для большинства собравшихся здесь, — кивнул он на партер центрального зала Парламента, — дело давно минувших дней, чуть ли не легенда. Да что там говорить, даже для моих ровесников “Цирцея” была только колонкой цифп, краткой сводкой с поля боя. Но я был там. И все видел.
— Я не знал, что ты был на Келадоне, — нахмурился Арик.
— Нет, я не участвовал в сражении, — покачал головой отец. — Я побывал на одном из кораблей паолиицев в составе команды по зачистке.
“Бродил по кораблю-призраку...”
— И как, жутко было?
— Ничего страшнее я с тех пор не видел, — признался отец. — Чтобы понять, что такое “Цирцея”, Арик, нужно было побывать на этих кораблях. Паолийцы знали, что мы изобрели какое-то новое ионно-лучевое оружие, и установили на этих пяти кораблях какие-то невероятные средства защиты. И многослойные сверхпрочные переборки, и мощные двухполюсные генераторы, и даже отражатель радиоактивных частиц. И толку от всего это не было никакого. Двадцать пять тысяч паолийцев мгновенно сгорели от одного-единственного выстрела. Не забывай, что этот луч прошелся по строю истребителей и даже не обжег их. Вот что кошмарней всего.
Арик легонько пожал плечами. Трудно скорбеть по инопланетянам, погибшим, когда тебя еще не было на свете. Особенно трудно скорбеть по паолийцам, которые просто помешаны на войне.
— Зато это положило конец противостоянию, — напомнил он.
— Верно, это положило конец противостоянию, — мрачно проговорил старший Кавано. — И мы до смерти перепугались, что это положит конец всему на свете. Ты же знаешь, что никакая технология не остается достоянием одного владельца — ни ядерное оружие, ни шабрианский двигатель, ни что другое. Если кто-то узнает о секрете “Цирцеи”...
Он задумчиво покачал головой:
— Нам повезло, Арик. По логике, такое оружие, как “Цирцея”, может дать либо равновесие сил, когда оно есть у всех противоборствующих сторон, либо, когда им обладает только одна сторона, — мировое господство. Мы избежали и того и другого.
— Н-да, пожалуй, — с сомнением пробормотал Арик.
Действительно, после войны с паолийцами “Цирцею” ни разу не пускали в ход. Но далеко не всякий согласится с утверждением, что невозможно угрожать оружием, которое не стреляет. Севкоор Союз постепенно перешел на второй план в политической жизни Содружества. И продолжает терять свое влияние.
И парламинистры, собравшиеся сегодня в зале, наверняка об этом помнят.
— Как думаешь, долго еще они продержатся, прежде чем заговорят о применении “Цирцеи”?
— Думаю, что не больше минуты, — кивком указал вниз отец.
На трибуну поднялся яхромей. Его крокодилья морда, в пушистых чешуйках, была почти вся скрыта сверкающими нащечниками церемониального шлема.
Арик сдвинул брови. Плащ и шлем скрадывали фигуру и рост этого создания, но...
— Это самец? Мужчина?
— Конечно, — угрюмо ответил отец. — Уполномоченный представитель Иерархии, прибыл сюда обсуждать вопрос о зоне отчуждения. И как только узнал о сражении у Доркаса, сразу же занял место посла.
— Ужасно, — проворчал Арик.
Яхромей мужского пола не может устоять, услышав зов боевой трубы. Эта раса давно мечтает ввязаться в какой-нибудь конфликт.
— Буду краток. — Яхромей двигал челюстями так, словно пережевывал какую-то мелкую зверушку. — Сегодня много говорилось об экономических и политических вопросах. Пусть этим занимаются женщины. Вы встретились не с пиратом-одиночкой или заблудившимся космонавтом. Никогда еще вы не сталкивались с подобным врагом. Нужно быть идиотом, чтобы не прийти к единственному правильному выводу: мы должны собрать все силы воедино!
— Ох уж эта яхромейская прямолинейность, — усмехнулся Арик.
— Тс-с-с!
— Я не церемонюсь потому, — уверенно продолжал разумный крокодил, — что опасность угрожает не только вам. Миротворцы запретили яхромеям иметь боевые корабли, а это значит, что наши планеты и наш народ останутся беззащитны и беспомощны, если зона отчуждения окажется преодолена противником. Обратитесь к мрашанцам, пусть они расскажут вам легенду о тех, кто однажды, спасаясь от врага, пролетали через их систему. Этого врага звали Мирнашимхиеа.
Докладчик сделал паузу и, отбрасывая шлемом яркие блики, оглядел собравшихся.
— Сегодня вы говорили о многом. Но не сказали ни слова об оружии под названием “Цирцея”. Должно быть, вы обсуждали этот вопрос между собой. Я скажу вот что. Если наши враги — те самые Мирнашимхиеа, они не будут медлить. Они постараются отнять у вас планеты. И если им удастся захвагить миры, на которых спрятана демонтированная “Цирцея”, вы уже не сможете собрать ее и пустить в ход. Подумайте об этом.
Он спустился с трибуны и зашагал к ложе, где сидели остальные инопланетные представители и послы.
— Что ж, начало положено, теперь могут все свободно говорить о “Цирцее”, — сделал вывод Арик.
— К сожалению, он привел очень весомый аргумент, — отметил старший Кавано. — “Цирцею” трудно пустить в ход, поскольку ее части спрятаны на разных планетах Содружества. Мы не сможем ее быстро собрать, если придется отражать атаку сильного врага. А если противник захватит хотя бы одну часть — пиши пропало.
— Но почему? — удивился Арик. — Наверняка остались заводы, на которых производились эти детали. Нужно восстановить недостающие части по старым чертежам. Это же так просто!
— Не просто, — задумчиво ответил отец. — Сперва нужно сделать эти самые чертежи.
— То есть как? — не понял сын.
— В этом вся загвоздка. Не забывай, что “Цирцея” возникла словно ниоткуда. До той минуты, когда ее пустили в дело, никто и не подозревал о ее существовании. И до сегодняшнего дня. спустя тридцать семь лет, никому не удалось создать действующую модель этого оружия. Либо у Севкоора прекрасно работает служба безопасности, либо чертежи сами по себе чересчур сложны и в них никто до сих пор не сумел разобраться.
Арик пожевал нижнюю губу. В старших классах школы Фейлан увлекся “Цирцеей”, он прочитал все, что смог достать по интересующей теме. И жаловался, что сведений нашлось поразительно мало.
— И к чему ты ведешь? — спросил Арик. — Что “Цирцея” — это продукт инопланетной технологии, который случайно попал в руки Севкоора?
Отец улыбнулся:
— Пореже смотри второсортные триллеры. Нет, я не думаю, что это инопланетная технология. Но наука, бывает, преподносит сюрпризы. Видимо, какая-то часть “Цирцеи” приобрела свойства, которых не ожидали исследователи. Вероятно, по этой причине “Цирцею” было решено разобрать, а детали рассеять по разным планетам. Вору нелегко будет выяснить, какая именно часть превращает “Цирцею” в сверхмощное оружие.
— Но наверняка они успели все проверить и проанализировать, — возразил Арик. — И узнали, в чем причина.
— Возможно. Хотя я на собственном опыте знаю, что порой невозможно повторить некоторые ошибки в монтаже сложного устройства. И если ключевая деталь будет разрушена или попадет к врагам, то нас ждут большие неприятности.
— Командование миротворцев наверняка уже приняло меры, — поморщился Арик.
— Даже если не успело, то наш друг-яхромей только что об этом напомнил.
Арик кивнул. К трибуне вразвалочку направлялся Джа. Судя по всему, спикер решил дать высказаться наблюдателям — представителям иных рас.
— Ты запомнил название пришельцев из мрашанской легенды? А то я не расслышал.
— Мирнашимхиеа, — сказал отец. — Это архаичное словосочетание переводится с мрашанского как “завоеватели без причин”. Я не специалист по ксенолингвистике, но это выражение знаю.
— “Завоеватели без причин”. Звучит жутковато.
— Согласен. Ирония в том... и вряд ли большинству парламинистров это известно... что при первом контакте мрашанцы дали такое же название человеческой расе.
Кто-то тихо подошел по проходу между креслами и остановился рядом с Ариком. Он повернулся.
— Привет, — прошептала Мелинда, быстро коснувшись его плеча и сев справа от отца. — Здравствуй, папа. — Мелинда крепко обняла старика и спросила: — Как ты?
— Хорошо. — Тот поцеловал дочь. — Спасибо, что прилетела.
— Извини, что задержалась. — Мелинда ткнулась носом ему в плечо, потом обратила лицо к Арику и приподняла брови в немом вопросе. Тот развел руками и неутешительно покачал головой. Как скажется на здоровье отца гибель Фейлана, можно будет судить только со временем.
— Парлан рассказал мне о том сражении. — Мелинда отстранилась, но не выпустила руки отца. — Известно, кто это был?
— Нет еще. — Отец внимательно посмотрел на нее. — Ты как, держишься?
— Нормально, — улыбнулась она. — Правда, не волнуйся за меня. А ты как, Арик?

Предыдущая страница 3 Следующая страница


Гордость завоевателя 4

— Хорошо, — ответил Арик. Его голос прозвучал далеко не так твердо, как ее. Но ведь Мелинда всегда умела лгать не краснея.
— Как прошла операция?
— Прекрасно. — Судя по равнодушному голосу сестры, на этот раз она не солгала. — Пока я летела от Келадона, ничего нового не произошло?
— Если что-то и было, нам об этом не сообщали, — ответил лорд Стюарт. — Разве что Парламент разразился длинной речью. Надеюсь, что хотя бы миротворцы времени не теряли.
— Так и есть, — кивнула Мелинда. — Я не успела получить твое письмо, а они уже отозвали доктора Гайдара на Эдо. Он один из лучших хирургов-диагностов в Содружестве.
— Наверное, теперь он будет заниматься в основном вскрытиями, — глядя прямо перед собой, предположил старший Кавано.
Во внутреннем кармане пиджака Арика завибрировал коммуникатор.
— Мне звонят, — встал он. — Я на минутку. Арику пришлось снова пройти мимо миротворцев-охранников — защитные поля зала искажали связь.
— Алло?
— Это Квинн, сэр, — прозвучал знакомый голос, и на экране появился Адам Квинн. — Я решил, что нужно вам сказать. Командование миротворцев начало извещать семьи погибших у Доркаса. Значит, скоро можно будет получить останки для захоронения. Хотите, я свяжусь с ними и обо всем договорюсь?
Арик поморщился. Получать останки — дело тяжелое, грустное. Но это долг семьи, и Квинн здесь ни при чем.
— Спасибо, я все сделаю сам. Куда мне нужно позвонить?
— В Похоронную службу, — ответил Квинн. — Имени старшего офицера я не знаю.
— Я выясню. Ты на корабле?
— Да, сэр. Капитан Тева сказал, что мы вылетаем на Эвон по первому слову вашего отца.
— Хорошо. Мы предупредим вас.
— Да, сэр.
Арик отсоединился, отыскал справочник и набрал нужный номер.
— Миротворческая похоронная служба. Дежурный сержант Льюис, — представился бравый молодец.
— Я Арик Кавано, — назвался Арик. — Мой брат Фей-лан был командиром “Киншасы”. Я хотел бы договориться о транспортировке его тела.
— Минуту, сэр.
Экран потемнел. Арик, прислонившись к стене, рассматривал круглый холл на первом этаже. Верхний ярус опустел — туристов давно выпроводили, а любопытные журналисты поджидали внизу, парламинистры выйдут на перерыв.
— Господин Кавано? — позвал незнакомый голос. Арик посмотрел на экран. Сержанта Льюиса сменил офицер.
— Да?
— Сэр, я капитан Ролинс. Все тела найдены, и сейчас начинается отправка их на родину. Но есть одно исключение, сэр. Я не нашел в списках погибших коммандера Кавано.
— То есть как это — не нашли? — нахмурился Арик.
— Я сам не понимаю, сэр, — развел руками Ролинс. — Это была настоящая мясорубка, и некоторые фрагменты тел идентифицировали далеко не сразу. Но коммандер Кавано — единственный, кто числится пропавшим без вести.
— Может, его тело просто не нашли?
— Маловероятно, сэр, — покачал головой капитан. — Команда зачистки работала очень тщательно.
Арик задумчиво потеребил нижнюю губу. Либо военные что-то путают, либо скрывают. Ему не нравился ни тот ни другой вариант.
— С кем мне необходимо переговорить?
— Я могу соединить вас с Гражданской службой, — предложил Ролинс. — Только сомневаюсь, что они скажут вам больше, чем я.
— Тогда не стоит, — отказался Арик. — Спасибо за помощь.
Он отключился и с минуту постоял молча, борясь с искушением громко выругаться. Мало того, что Кавано потеряли члена семьи, так им еще не дают попрощаться с ним по-человечески.
Что ж, нечего сидеть и ждать с моря погоды. Снова включив коммуникатор, Арик вызвал Квинна.
— Да, сэр?
— Квинн, с кем из высшего командного состава отец знаком лично? — напрямик спросил Арик.
— Ну, он знаком с генералом Гарсиа Альваресом, — медленно проговорил Адам Квинн. — И... шапочно, правда, — с адмиралом Радзински. Адмирал заседал в Парламенте посредником от флота, когда лорд Кавано был парламинистром.
А теперь Радзински поднялся до командующего Флотом, до поста одного из Тройки Командования миротворцами. Пожалуй, он тот, кто нужен.
— Не знаете, где сейчас может быть Радзински?
— Я слышал, что вылетел на Эдо в составе чрезвычайной комиссии. Могу проверить, если нужно.
— Проверьте, — кивнул Арик. — И сообщите Теве, чтобы готовил корабль к отлету.
— Хорошо, сэр. Насколько я понимаю, мы летим на Эдо?
— Ты правильно понимаешь, — мрачно ответил Арик. На Эдо, чтобы забрать тело брата. Или выяснить, почему его нельзя забрать.

Глава 6

Фейлан поклялся, что сделает все, чтобы вырваться из плена. И первое время ему казалось, что он вот-вот покинет свою стеклянную камеру — только вперед ногами.
Он заболел. Чем — непонятно; в жизни еще с ним ничего подобного не случалось. Желудок выворачивало наизнанку, но рвота не шла. Голова кружилась, перед глазами все плыло. И никаких болей. Через каждый час озноб сменялся страшным жаром, и так все четыре дня. Видимо, организм так реагировал на какие-то местные бактерии или вирусы. Фейлан обязательно нашел бы объяснение, если бы сохранил способность ясно мыслить.
Он почти не вставал с койки, то накрываясь одеялом с головой, чтобы согреться, то сбрасывая его и расстегивая до пояса комбинезон, чтобы хоть немного остыть. Почти все это время он спал, и ему снились дикие сны, в которых реальные события перемежались невероятными кошмарами. Как-то, придя в себя, он увидел рядом инопланетян, которые изучали его с помощью загадочных белых приборов. Но картинка быстро затуманилась, и потом коммандеру казалось, что это тоже был сон.
На пятый день он проснулся совершенно здоровым.
Фейлан полежал спокойно пару минут, прислушиваясь к своим ощущениям. Он чувствовал себя на удивление хорошо. И впервые за все эти четверо суток он был голоден как волк.
Коммандер осторожно сел, памятуя о том, что от обезвоживания может сильно закружиться голова. На тумбочке рядом с кроватью стоял стеклянный цилиндр с какой-то прозрачной жидкостью и лежали две плитки сухого пайка из запасов спаскапсулы. В сосуде оказалась приятно пахнущая вода. Плитки тоже пришлись как нельзя кстати.
Фейлан сел, свесив ноги с кровати, и принялся завтракать, поглядывая вокруг. В поле зрения находились трое чужаков. Двое трудились у приборов, а один лежал на узком топчане, похожем на спортивного коня, — видимо, отдыхал. Они как будто не обращали на пленника внимания, но последний не питал иллюзий. Чужаки — они чужаки и есть.
Прослужив на Флоте пятнадцать лет, Фейлан давным-давно избавился от стремления к уединенности. Наевшись, он сбросил с себя грязный опостылевший комбинезон и встал под душ.
Стандартной коробочки с жидким мылом нигде не увидел, зато в одной из ячеек в стене обнаружился большой брикет, напоминающий обычное твердое мыло. Фейлан с наслаждением вымылся, выключил воду и только сейчас спохватился, что под рукой нет ничего похожего на полотенце. Но это не беда. Главное — после душа он заново ощутил себя цивилизованным человеком. Ради этого можно и послоняться по камере нагишом, не страшно.
Он стряхнул с тела крупные капли и вышел из душа. Увидев на постели новый, чистый комбинезон, не удивился.
— Гостиничное обслуживание на высоте, — пробормотал он.
Направляясь к кровати, Фейлан машинально оглядел комнату...
Сердце заколотилось. Слева в прозрачной стене цилиндра виднелась вертикальная щель. Она надвое делила запирающий механизм двери. Откуда она взялась — можно только догадываться. Но главное, в его камере появилась лазейка.
Фейлан сел на кровать, взял комбинезон и притворился, будто внимательно его осматривает. Ясно, что трюк с дверью — чистой воды провокация. Они что, совсем за дурачка его держат? Он четыре дня провалялся в лихорадке он заперт в стеклянной банке на неведомой планете; и все, что есть под рукой, — инопланетная тряпка, которую они сами же ему и подсунули. Неужели надеются, что он сорвется с места, как только увидит, что крышка банки чуть-чуть приоткрылась?
А может, они рассчитывают на какую-нибудь иную реакцию? Например, что он вырвется и начнет душить их коллег, сидящих в зале?
Неожиданно Фейлан заметил, что ладони, которыми он касался комбинезона, высохли. Похоже, это ткань не простая — она хорошо впитывает влагу. Теперь понятно, почему ему не дали полотенца. Он одевался, краем глаза следя на поведением инопланетян. Они занимались своими делами, не обращая ни малейшего внимания на незапертую дверь камеры.
Ладно, мысленно сказал Фейлан, застегивая комбинезон. Значит, это испытание, что-то вроде теста. Если ничего не предпринимать, инопланетяне решат, что он слишком хитер, а хитрость всегда подозрительна. С другой стороны, можно использовать ситуацию к своей выгоде — дезинформировать пришельцев. Коммандер сунул пустой сосуд из-под воды за пазуху, мысленно пожелал себе ни пуха ни пера и шагнул к двери.
Чужие открывали дверь, нажимая на кнопку, которая была расположена на молочно-белой пластине у косяка. Фейлан сделал все возможное, чтобы показать наблюдателям, как трудно ему открыть эту дверь. Чтобы вырваться из плена, ему наверняка потребуется недюжинная физическая сила, и чем меньше враги будут знать о его реальных способностях, тем лучше. Когда тебя недооценивают, появляется шанс к победе.
Фейлан просунул пальцы в щель и, уперевшись плечом в стену, принялся толкать прозрачную створку вбок. Он скалил зубы, его мышцы рельефно выпирали под тонкой тканью комбинезона; Фейлан надеялся, что пришельцы примут его показное напряжение сил за чистую монету. Наконец щель расширилась достаточно, чтобы можно было в нее протиснуться.
Ну вот, все трое пялятся в его сторону, и это замечательно. Но ни один не бросился к пленнику, не выхватил припрятанное оружие. Ясно, это жертвенные агнцы, отданные на заклание свирепому недругу.
Но Фейлан не собирался устраивать потасовку. Он показал свою слабость, пора дать понять, что помыслы его невинны и нападать на техников он не собирается. Шагнув к ним, он достал из-за пазухи и протянул пустой сосуд:
— Нельзя ли еще водички?

* * *

Инопланетянин сходил за водой, потом все трое ушли. На этот раз дверь заперли как следует.
Судя по всему, первое испытание закончилось. Вот только непонятно, прошел . Фейлан его или нет.
Фейлан выпил половину воды, после чего лег на кровать. Подоткнув под голову подушку, лежал на боку, прижимая ладонь к прохладному стеклу, и разглядывал вернувшихся к своим занятиям инопланетян. Вернее, притворился, что наблюдает за надзирателями. На самом деле он изучал стену своей тюрьмы.
Сперва Фейлан решил, что она сделана из стекла. Потом, еще до того как его свалила болезнь, пришел к выводу, что это пластик. И вот сейчас, ощупывая твердую поверхность и пытаясь царапать ее ногтем, коммандер заключил, что первая мысль была верной. Это стекло — невероятно прочное, толщиной добрых пять сантиметров, но, несомненно, стекло.
Он перевернулся на спину и задумался. Стекло — не кристаллический материал, а аморфный, с кремниевой основой, как правило. Стойкий к едким веществам — хотя, насколько Фейлан помнил, одна-две кислоты могут с ним справиться. И тут он вспомнил сцену из прошлого. Они с Ариком и Мелиндой играли в волейбол, и он угодил мячом прямо в окно маминого кабинета. Стекло выдержало, но рама треснула, отчего стекло упало в комнату, прямо на стол, на забытую чашку с чаем, и натворило всяких бед.
Краем глаза Фейлан отметил движение. Он повернул голову, но ничего не увидел. Стена как стена, да мерцающий свет приборов на консолях.
— Каввана!
Фейлан сел и посмотрел на дверь. За прозрачной перегородкой стояли трое чужаков. Судя по покрою комбинезонов, именно эта троица встречала его у трапа корабля в день прибытия на планету.
— Привет, — спустил Фейлан ноги с кровати. — Как дела?
Чужак в середине маленькой шеренги, выждав минуту, высунул из клюва длинный язык.
— Я хорошо, — произнес он глубоким голосом. — Ты хорошо?
До капитана дошло не сразу. А когда дошло, он вздрогнул. Чужой говорил на английском!
— Намного лучше, — выдавил пленник, не сводя взгляда с собеседника. — Я болел несколько дней.
— Кто такое несколько дней?
— Не “кто”, а “что”, — поправил Фейлан. — “Что такое несколько дней”. В данном случае “несколько” — это четыре. — Для наглядности он показал четыре пальца. — Четыре дня.
Чужой замялся, словно ему требовалось время, чтобы переварить столь важную информацию.
— Я принести твой мешок. — Он указал языком на спутника, который стоял слева и держал сумку с НЗ из спасательной капсулы. — Хотеть?
— Да, — кивнул Фейлан, вставая. — Спасибо.
Существо, которое держало сумку, встало на колени по ту сторону двери. В нижней части створки белели три квадратные пластины. Чужой повозился, и верхний квадрат съехал вниз. Сумка с НЗ оказалась шире отверстия, но инопланетянин ухитрился-таки пропихнуть ее. И снова закрыл квадратный проем.
— Спасибо, — поблагодарил Фейлан.
— Ты жить, — произнес чужак, стоявший посередине. Насколько Фейлан помнил, его звали Свуоселик — если только кто-нибудь другой не занял его место. — Вещь нужно?
— Да, нужная вещь. — Коммандер постарался, чтобы эта фраза прозвучала без горького сарказма. Какая забота со стороны тех, кто хладнокровно истребил всю его команду! — Но если вы хотите, чтобы я остался в живых, мне потребуется гораздо больше еды.
С минуту инопланетяне тихо совещались между собой, после чего Свуо-селик сообщил:
— Еду готовить.
— Прекрасно, — буркнул Фейлан. — А когда меня начнут допрашивать?
Чужие снова пошептались.
— Не понимать.
— Ничего страшного, без меня все равно не начнете, — кисло усмехнулся Фейлан. — Как вам удалось выучить английский?
— Мы потом, — пообещал Свуоселик и повернулся кругом. Остальные двинулись за ним...
— Постойте! — Фейлан вскочил на ноги. Когда чужаки повернули головы, он что-то заметил, что-то очень важное...
— Кто?
— Не “кто”, а “что”, — машинально поправил коммандер, подступая вплотную к отделяющей его от собеседников стене. Мозг лихорадочно работал. Фейлану удалось задержать инопланетян, но теперь нужно срочно придумать какой-нибудь вопрос.
Во внешнем помещении открылась дверь, сквозь проем хлынул яркий солнечный свет. В комнату вошел еще один инопланетянин. И Фейлана озарило — солнечный свет!
— Кроме еды, мне нужно кое-что еще, — сказал он. — Чтобы быть здоровым, мне необходимо каждый день бывать на солнце.
Несколько секунд инопланетяне молча смотрели на него.
— Не понимать, — наконец промолвил Свуоселик.
— Снаружи, — пояснил Фейлан и махнул рукой на закрывшуюся дверь. — Моя кожа производит необходимые для жизни химические вещества.
Для пущей убедительности Фейлан постучал пальцем по руке.
— Кожа. Химические вещества. Витамин D, меланин... и много других.
— Не понимать, — повторил Свуо-селик. — Мы говорить потом.
Инопланетяне снова повернулись к выходу. На этот раз Фейлан знал, куда смотреть, к тому же он стоял достаточно близко, чтобы разглядеть как следует.
Они подошли к двери, отворили ее, залив комнату солнечным светом, и вышли. “Как же, не поняли!” — хмыкнул Фейлан, поднимая с пола сумку и бросая ее на кровать. Все они прекрасно поняли. Этот пиджин-инглиш — военная хитрость, не более того. Чужие пытаются усыпить его подозрительность, показывая, как мало понимают из того, что он говорит. Нашли дурачка! У них на затылках, у основания шеи, капитан заметил шрамы и догадался, что это такое.
Свуо-селику и его товарищам были вживлены передатчики.
Фейлан опустился на койку, расстегнул сумку с НЗ и начал выкладывать содержимое на одеяло. Ну да, значит, беспроволочная связь. Имплантантов, похожих на те, что вживляют “Мокасиновым змеям”, он не заметил, если только они не прятались где-нибудь под одеждой. Но у чужаков определенно есть передатчики... и он уже давно подозревал, что у них есть средство мгновенной связи. Неудивительно, что они решили воспользоваться ее преимуществами. Все, что они видели и слышали — его слова, интонация, мимика и телодвижения, — все это прогонялось через компьютер, который тут же подсказывал инопланетянам, что именно нужно произнести в данный момент. Без сомнений, все так и было. Но вот откуда они взяли словарный запас и грамматические правила? Наверное, Фейлан много болтал, пока валялся в лихорадке.
В аварийном мешке осталось не так уж и много, большую часть вещей чужаки вынули. Фейлан сложил в отдельную кучку питательные плитки, в другую — витамины, в третью — пакетики с соком. Аптечка осталась практически нетронутой, хотя, приглядевшись, он заметил, что каждая коробочка была вскрыта. Видимо, инопланетяне брали образцы лекарств на анализы. Не было набора инструментов, запасной обоймы, веревки и смены одежды. Капитан выдвинул один из ящиков, расположенных под кроватью, и сложил туда плитки и пакеты с соком. Витамины и аптечку он поместил во второй ящик. Затем взял пустую сумку и выдвинул третий... и замер.
Последний фрагмент мозаичной картины встал на свое место. Эта камера — точная копия личной каюты коммодора Дьями, вплоть до выдвижных ящиков под кроватью.
Именно там Дьями хранил свой персональный компьютер.
Фейлан опустил сумку в третий ящик и задвинул его ногой. Так вот откуда враги получили словарный запас английского. Дьями был просто помешан на секретности, он никогда не вводил личные записи в корабельный компьютер. Он боялся, что рано или поздно найдется умелец, который взломает все коды и пароли. Иметь личный компьютер, вообще-то, запрещалось, но все старшие офицеры знали о причуде коммодора, и, насколько Фейлан помнил, никого это особо не беспокоило. Поговаривали только, что интересно было бы заглянуть в файлы и узнать, какие тайны подчиненных записал Дьями.
Капитан глотнул ароматизированной воды и лег на койку. Врагу достался словарный запас — это само по себе уже плохо. Но что там могло быть еще? Что если подробная карта Содружества вместе с навигационными выкладками? Списки и места дислокации подразделений миротворцев?
А вдруг там было что-то и о “Цирцее”?
Фейлан резко перевернулся на живот. Ага, вот опять — что-то мелькнуло и исчезло на самом краю его поля зрения.
Он внимательно рассмотрел детали интерьера и занятых делами чужаков. Нет, то, что привлекло его внимание, случилось не в этой комнате. Не движение тела, не вспышка света, не блик и не отражение. Что-то совсем другое.
Может, это еще один тест, вроде открытой двери?
Коммандер снова повернулся лицом к стене. Ладно, пусть играют в свои игры, если им так хочется. В последней игре он натянет им нос и вырвется отсюда.
Фейлан неторопливо скреб ногтем по стене, припоминая все, что он знал о стекле.

Глава 7

Миротворческая база на этой планете представляла собой компромисс, на котором постоянно оттачивали свое остроумие критиканы всех мастей. Эдо находилась в шестидесяти световых годах от Земли, на полпути между секторами Лиры и Пегаса. Ближайшими ее соседями были дружелюбные аурлиане, а не какие-нибудь воинственные и злобные паолийцы или яхромеи. Поэтому политические недруги миротворцев всегда приводили базу на Эдо как пример бессмысленной перестраховки — любимого занятия военной бюрократии. Они заявляли, что незачем держать дорогостоящее оборудование рядом с такими незначащими планетами, как Массиф, Берген, Калевала и Доркас.
И впервые критики умолкли.
Центральный холл базы поражал воображение, к тому же он был настолько уютным, что в нем не тягостно было прождать приема и несколько часов. Стюарт Кавано побаивался, что ему и детям этот уют успеет осточертеть.
— Простите, лорд Кавано, — уже в который раз повторял десантник у двери приемной. — Адмирал Радзин-ски до сих пор на совещании. Он обязательно примет вас, как только сможет.
— Не сомневаюсь, — процедил Кавано, загоняя раздражение в глубь души. — Вы хоть уверены, что ему сообщили о моем визите?
— Конечно, сообщили, сэр.
— Вы даете слово?
— Конечно, даю, сэр.
— Ладно, — буркнул лорд Кавано и побрел к креслам, где его ждали остальные.
— Ну, что? — полюбопытствовал Арик.
— Вместо секретаря можно было просто объявить светящейся надписью: “Радзински на совещании”, — ответил старший Кавано, опускаясь в кресло между оставшимися у него детьми.
— Но ведь нам было назначено.
— Назначено. Мы торчим здесь уже целый час.
— Сдается мне, что он просто прячется, — фыркнул Арик.
— Похоже на то. — Лорд Стюарт хмуро покосился на десантника.
Колхин, сидевший позади Арика, поерзал в кресле:
— Может, не будем дожидаться, когда нас соизволят впустить?
Кавано посмотрел на него. Молодой телохранитель присматривался к секретарю и что-то прикидывал.
— Не знаю, что ты задумал, Колхин, но вряд ли это хорошая идея.
— Зато привлечем к себе внимание, — возразил Колхин.
— И нас выпрут с Эдо, — заключил Кавано. — А тебе, возможно, придется полежать в больнице.
— Ну это вряд ли, — сморщил нос телохранитель.
— Давайте попробуем по-другому, — оживилась Ме-линда, доставая из кармана планшет. — Квинн, тебе знаком план этого здания?
— В целом да.
— Отлично. — Мелинда набрала номер. — Посмотрим, что у нас получится.
Экран ее планшета посветлел. Лорду Кавано с его кресла экран был плохо виден, но все же он заметил, что дочь дозвонилась до мужчины средних лет.
— Здравствуйте, доктор Гайдар, — защебетала она. — Это Мелинда Кавано. На прошлой неделе мы были на Келадоне... да, группа Биллинсгейта... О, это было чудесно... Нет, я сейчас здесь, на базе. Мой отец приехал к одному человеку, но он сейчас на заседании, а мы тут сидим и ждем. Я от скуки звоню знакомым, вот, наткнулась на ваш номер в памяти коммуникатора, решила узнать, как дела... О, это было бы замечательно... Да, я сейчас проверю.
Она оторвалась от планшета:
— Надеюсь, у всех у нас доступ номер три?
— Да, — подтвердил Кавано-старший, гадая, что она затеяла. Местную службу безопасности обвести вокруг пальца отнюдь не просто.
— Да, допуск есть, — сообщила своему коллеге Мелинда. — Великолепно! Мы подождем. Она выключила устройство и сказала:
— Он подойдет сюда через пару минут. И поведет на экскурсию по больнице.
— Звучит заманчиво, — нахмурился лорд Стюарт. — Ты же понимаешь, что за нами по пятам будет ходить охрана.
— Мы прилетели сюда не для того, чтобы полюбезничать с адмиралом Радзински, — напомнила Мелинда, — а для того, чтобы узнать о Фейлане.
Она повернулась к Квинну:
— Насколько я помню, все медицинские лаборатории оборудованы по крайней мере одним терминалом с разъемом мыслесвязи.
Лорд Кавано тоже посмотрел на Адама Квинна:
— Мне не нравится эта затея, Мелинда.
— Нет, сэр, она права. — Квинн сдвинул брови к переносице, но голос его оставался ровным. — Это самый лучший выход.
— А ты справишься?
— С легкостью, — кивнул Адам.
— Ладно, — встал Кавано-старший. — Если ты так уверен в себе, давайте попробуем.
Он шагнул к секретарю, и в тот же миг дверь за спиной десантника отъехала в сторону. На пороге стоял адмирал Радзински в обществе двух десантников.
— Не стоит, лорд Кавано, — сухо произнес адмирал. — Прошу всех следовать за мной.

* * *

Адмирал Радзински провел гостей через лабиринт коридоров; за его спиной шагали двое десантников. Арик шел рядом с Колхином, исподтишка разглядывая лицо молодого телохранителя. Судя по всему, Колхин готовился к самому худшему, и если бы обнаружилось, что адмирал ведет их в тюрьму, он бился бы как лев за свободу своего хозяина. Арик решил: если начнется потасовка, главное — сразу рухнуть на пол.
Наконец они остановились перед дверью с цифрой “3” и фамилией адмирала на табличке.
— Вы подождите здесь, — приказал Радзински своей охране. — Остальных прошу входить.
Это был конференц-зал — солидный даже по меркам компании “Кавтроникс”. На стене светилась карта Содружества, на противоположной стене — оперативная карта миротворческих сил. Большую часть комнаты занимал стол с изогнутыми ножками, окруженный удобными стульями. Посреди стола стоял компьютер с большим монитором.
На одном из стульев восседал парламинистр Джейси Ван-Дайвер. Он был мрачен как туча, губы кривились, словно он наелся лимонов.
Ван-Дайвер открыл было рот, но Арик опередил его.
— Так-так, — весело промолвил он. — Наведались на Эдо, сэр? А мы-то гадаем, почему нас маринуют в приемной.
— Я повторяю, адмирал, — проговорил Ван-Дайвер, демонстративно не откликаясь на приветствие Арика. — Это неправильно и даже опасно.
— Разве у нас был другой выход? — спросил Радзин-ски.
— У них нет никаких прав...
— Есть, парламинистр, — резко возразил адмирал. — Они — семья коммандера Кавано.
— Но ни у кого из них нет доступа номер один, — огрызнулся Ван-Дайвер. — Или хотя бы официальной должности в правительстве Севкоора или в командовании миротворцев.
— Вы считаете меня неблагонадежным? — вкрадчиво спросил старший Кавано.
— Что бы вы там о себе ни воображали, — процедил Ван-Дайвер, глядя ему прямо в глаза, — но вы уже не парламинистр! Вы — частное лицо и прежними полномочиями не обладаете.
— Спасибо, что напомнили, — ухмыльнулся Кавано и спокойно повернулся к Радзински. — Вам что-нибудь известно о моем сыне, адмирал?
— Признаться, лорд Кавано, то, чем мы располагаем, трудно назвать достоверной информацией. — Адмирал опустился на стул и дал знак вошедшим последовать его примеру. — Пока это не более чем не подкрепленные фактами домыслы.
Он нажал кнопку на клавиатуре, и на экране появился черный космос с медленно движущимися светлыми точками.
— Сектор битвы при Доркасе, — пояснил адмирал Радзински.
Арик украдкой бросил взгляд на отца. Пробежавшую по его лицу тень страдания не заметил никто, кроме Арика и Мелинды. Еще бы — отец ни за что не выдал бы своих чувств в присутствии Джейси Ван-Дайвера.
— Эти кадры были сняты через несколько часов после сражения, — продолжал Радзински, а на экране возникло белое облако. — Вот здесь находилась “Киншаса”. Судя по записи, сделанной дозорными кораблями, от “Киншасы” отделились все спасательные капсулы. А вот это, — показал он новую картинку, снятую в том месте, где у края облака виднелся слабый туманный след, — поток молекул кислорода.
Он замолчал. Арик покосился на остальных — понял ли кто-нибудь, к чему клонит Радзински? Сестра и отец взволнованно ожидали продолжения — значит, поняли не больше, чем Арик.
— И почему это кажется вам таким важным? — спросил он.
— Мы ничего не можем утверждать наверняка, — проговорил Радзински. — Мы только знаем, что утечка кислорода произошла уже после сражения. След очень четок, и вектор движения молекул красноречив.
— Так откуда утечка? — поинтересовался Арик. Радзински глянул на Ван-Дайвера и неохотно признался:
— Проверить невозможно, но может статься, что это не утечка. Кто-то намеренно выпускал кислород из баллонов спасательной капсулы.
В комнате воцарилась тишина.
— Вы говорили, что нашли несколько капсул с “Киншасы”, — наконец сказал старший Кавано. — Вы обнаружили какие-нибудь следы Фейлана?
Ван-Дайвер ударил кулаком по столу.
— Ну вот! — прорычал он, глядя на Радзински горящими глазами. — Я же говорил, что он догадается! Я же говорил!
— Мы не обнаружили ничего, — покачал головой адмирал. — Но не забывайте, что это еще ничего не значит. Слишком много спаскапсул было разбито и сожжено.
— Но вы явно что-то подозреваете, — стоял на своем лорд Стюарт. — Иначе не затеяли бы расследование.
— За это надо благодарить командира гарнизона миротворцев на Доркасе, — поморщился Радзински. — Он галопом проскакал по полю боя, а затем отправил рапорт — мол, не мешало бы нам убедиться, что пришельцы никого не взяли в плен. Одна группа аналитиков всерьез занялась этим вопросом. И вот что нашла. — Он кивнул на экран.
— Вы говорили о векторе движения, — подал голос Квинн. — Куда он направлен?
— Возможно, это случайность, но он направлен в противоположную сторону от дозорных кораблей, — ответил адмирал.
— То есть кто-то хотел выбраться в безопасное место?
— Нет доказательств, чго кто-то выжил в этой бойне, — отрезал Ван-Дайвер. — Они погибли. Все, и Фейлан Кавано в том числе.
— Но как вы объясните кислородный след, адмирал? — спросил Квинн, не обращая внимая на парламинистра.
— Это может быть что угодно, — ответил Радзински. — От простой утечки кислорода до подтверждения вашей версии.
— Он погиб, Кавано, — не унимался Ван-Дайвер. — Никто не выжил. Завоеватели не успокоились, пока не уничтожили все маяки.
— Маяк мог и сам выйти из строя, — возразил лорд Стюарт. — Или его мог выключить пассажир капсулы. Он поднял на адмирала загоревшийся взгляд:
— А что если его заглушил противник?
— Нет, — покачал головой Радзински. — Мы уже проверили эту версию. Если бы капсула оказалась в трюме другого корабля, сигнал ее маяка сошел бы на нет постепенно, а не оборвался бы вмиг. Приборы дозорных кораблей ничего подобного не заметили.
— Это еще ничего не доказывает.
— Надеяться не на что, — процедил Ван-Дайвер, поднимаясь со стула. — Ладно, адмирал, вы свой долг выполнили. Теперь нас ждет группа ученых от Парламента. Давайте пройдем к ним, если вы закончили.
— Подождите, — не дал Арик адмиралу встать со стула. — Вы не сказали, что собираются предпринять миротворцы, чтобы отыскать Фейлана и вернуть его.

Предыдущая страница 4 Следующая страница


5 Тимоти Зан

— Мне очень жаль, — грустно сказал Радзински старшему Кавано, — но тут уже ничего не поделаешь. Мы не можем рисковать спасательной партией, не имея твердых доказательств того, что коммандер Кавано жив.
— Но почему? — не унимался Арик. — Он же где-то там...
— А у вас есть доказательства? — оборвал его Ван-Дайвер. — Он погиб!
— А у вас есть доказа?..
— Прекратите! — рявкнул Радзински. Сделав паузу, адмирал смерил тяжелым взглядом Арика и парламинистра, после чего повернулся к лорду Кавано.
— Дело в том, — понизил он голос, — что мы даже не представляем себе, откуда начинать поиски. След был разрушен взрывом тахионной бомбы, которую сбросили наши дозорные корабли. К тому же обшивка вражеских кораблей сделана не из металла, поэтому считать их тепловой фон и узнать, издалека ли они прибыли, невозможно. Но останавливает нас даже не это. А то, что по тахионному следу спасательной группы враги смогут отыскать путь в Содружество. А нам сейчас не хватает только полномасштабного вторжения чужаков!
“Значит, вы решили бросить его на произвол судьбы!” Арик едва удержался, чтобы не высказать это обвинение адмиралу. Не поможет. Да и не так уж виноват Радзински, если судить по справедливости. Первейший его долг — защищать Содружество, и он не рискнет безопасностью двадцати четырех планет ради спасения одного человека.
— Мы все понимаем, адмирал, — сказал лорд Кавано, вставая и протягивая Радзински руку. — Спасибо, что уделили нам время. И спасибо за откровенность.
— Простите, что больше ничем не смог помочь. — Покосившись на Ван-Дайвера, Радзински добавил: — Полагаю, излишне напоминать, что все, о чем мы сегодня говорили, считается военной тайной.
— Мы будем держать язык за зубами, — пообещал Ка-вано-старший.

* * *

В дверь позвонили.
— Войдите, — громко сказал лорд Кавано. Панель ушла в косяк, в проеме показался Адам Квинн.
— Вызывали, сэр?
— Да, — кивнул Кавано на соседний стул. — Я хочу узнать мнение профессионала относительно кое-каких деталей.
— Пожалуйста. — Квинн прошел в комнату и сел к столу.
Кавано повернул к нему экран компьютера:
— Взгляни. И скажи, что ты об этом думаешь. Взгляд Квинна скользил по строчкам. Лорд ждал.
— Вы это серьезно, сэр?
— Совершенно серьезно. — Кавано сдвинул брови вместе: — А ты как будто и не удивлен.
— Колхин первый что-то заподозрил, — пожал плечами Адам. — Сказал, что по пути на корабль вы не отрывались от планшета. Но только вот это, — кивнул он на экран, — никуда не годится.
— Почему?
— Потому что грузовики не рассчитаны на военные нужды. Они не станут боевыми кораблями, даже если вы под завязку набьете их ракетами. При первой же стычке такая эскадра прикажет долго жить, не нанеся никакого урона противнику. Грузовые суда не могут быстро маневрировать, они плывут по космосу, как плывут по небу наполненные гелием дирижабли. И, учитывая их огромную массу и невысокую скорость разгона, в бою это будут всего лишь удобные мишени.
Кавано поморщился — он два часа придумывал в поте лица, как бы ему превратить свой торговый флот в некое подобие военной эскадры.
— Давай подойдем с другой стороны. Я хочу лететь на поиски Фейлана. Что я должен сделать, чтобы не стать легкой мишенью?
Квинн вздохнул:
— Я понимаю ваши чувства, сэр. Но, по-моему, это бессмысленно. У вас нет ни средств, ни опыта в таких делах. И вы не имеете представления, где находится ваш сын.
— У нас есть вектор полета егр капсулы, — возразил Кавано. — Я отправлюсь по нему.
— Фейлана может уже не быть в живых, — осторожно напомнил Квинн. — Это чудо, если он спасся.
Лорд Стюарт повернулся к стене, на которой висели портрет покойной жены и фотографии детей.
— Значит, я буду точно знать, что он мертв. Я все равно полечу.
Кавано почувствовал, как Квинн сверлит взглядом его затылок.
— О грузовиках лучше забыть, — наконец произнес Адам. — Нам нужны боевые корабли. Шесть истребителей, лучше всего класса “Томагавк” или “Адамант”. Плюс команда. Плюс космический заправщик.
— Гм... — нахмурился Кавано, не ожидавший такого оборота. — И как мы их раздобудем?
— Что значит — как? Украдем, конечно, — ответил Квинн.
Кавано рот раскрыл от изумления.
— Это шутка?
Квинн твердо смотрел ему в глаза:
— Вы — серьезно, и я — серьезно.
Несколько мгновений собеседники мерялись взглядами. Кавано понимал, что Квинн прав. И он только что бросил вызов своему хозяину: как далеко вы готовы зайти в своих планах по спасению сына?
В дверь снова позвонили, и лорд Кавано опомнился.
— Войдите, — крикнул он, поворачивая экран компьютера к себе.
— Папа, — приветственно кивнул Арик, когда они с Мелиндой вошли в кабинет. — Мы вам не помешали?
— Вовсе нет, — улыбнулся отец. — Как дела?
— Держимся. — Арик бросил взгляд на сестру. — Мы хотим поговорить с тобой о Фейлане.
Лорд Стюарт покосился на Квинна, тот ответил легким кивком.
— И что же вы хотите сказать?
Глаза Арика настороженно блеснули. Он посмотрел на Квинна и снова повернулся к отцу.
— Мы думали о том, что его надо найти. — Арик как бы невзначай обошел стол, пытаясь подойти к отцу со спины. — И что для этого надо надавить на Радзински и Парламент.
— Ведь мы даже не знаем, жив ли он, — напомнил Ка-вано, озадаченно наблюдая за перемещениями сына.
Вдруг он сообразил, что Арик просто пытается увидеть экран.
— Но мысль хорошая, — одобрил лорд Кавано, неспешно выключая компьютер. — Может, вы с Мелиндой составите список парламинистров, которые способны пойти нам навстречу?
— Конечно. — Арик испытывающе смотрел в лицо родителя. — Ты не хочешь ничего нам рассказать?
— О чем?
— Да ладно, папа, мы же не в игрушки играем. Вы с Квинном что-то задумали. Что именно?
Стюарт Кавано посмотрел на Мелинду. На ее лице застыло выражение твердой решимости и настороженности. Только сейчас он заметил, как она похожа на Сару.
— Хорошо, — вздохнул Кавано-старший. — Я лечу за Фейланом.
— Ясно, — промолвил Арик, и они с сестрой переглянулись. — Когда?
— Подожди, — вмешалась Мелинда. — Пусть сперва огласит список команды, а уже потом — время отправления. Надеюсь, ты не собираешься лететь один, папа?
— Собираюсь, — ответил Кавано. — И этот пункт обсуждению не подлежит.
— Плохо, — покачала головой Мелинда. — Обсуждать тут есть что. Это же не загородная прогулка...
— Мелинда, — поднял руку Арик, — давай по старшинству. Папа?
— А я почти все сказал, — отозвался Кавано, указывая детям на стулья. Знал же, что они быстро его раскусят. Но, положа руку на сердце, он и не хотел ничего от них скрывать. — Я собирался вооружить четыре грузовых корабля и лететь на поиски Фейлана. Но Квинн утверждает, что это чистой воды авантюра. Он предлагает взять несколько истребителей у миротворцев.
— Да ну? — Арик пристально посмотрел на Квинна. — И как же он собирается проделать этот фокус? Особенно в условиях подготовки к войне?
— На самом деле мобилизация только играет нам на руку, — заметил Квинн. — Корабли и личный состав миротворцев будут носиться по всему Содружеству. Так что парочка приказов о передислокации вполне может пройти незамеченной. Нам нужны всего-то один корабль-заправщик и эскадрилья “Томагавков”.
Поколебавшись, Квинн добавил:
— И один истребитель “Мокасиновая змея”. На лицах Арика и Кавано-старшего совершенно одинаково отразилось удивление.
— Я очень признателен тебе, Адам, за предложение, — сказал лорд Стюарт, — но это долг моей семьи. Я не зову тебя с собой.
— А у вас нет выбора, — отрешенно произнес Квинн. — Вам потребуется опытный военный, чтобы командовать эскадрильей. Этот пункт тоже не обсуждается. Не волнуйтесь, у меня есть в запасе парочка “Контрударов”.
Отец с сыном переглянулись, не зная, что сказать. Лорд Кавано мог бы и сам найти истребитель “Мокасиновая змея”, но вот как завладеть им, соблюдая хотя бы видимость законности...
Пока он раздумывал, в разговор вступила Мелинда.
— Я так и не услышала ответа на свой вопрос, папа! С чего ты решил, что должен лететь на поиски лично?
— С того, что Фейлан — мой сын, — ответил отец. — И больше разговаривать на эту тему я не намерен.
— Папа!
— Я сказал, что тема закрыта, Мелинда, — угрожающе повысил голос Кавано.
— Вообще-то, — сказала дочь, ни капли не напуганная отцовской суровостью, — я бы хотела услышать мнение Квинна.
— Этот вопрос не в его компетенции.
— А вот и нет! — возразила Мелинда. — Поскольку именно он подбирает состав экспедиции.
— Это кто же так решил? — насупился Кавано.
— Так ведь это типичная политика хорошей фирмы, — подал голос Арик. — Ты просто набираешь подходящих людей и не мешаешь им работать. Сам же меня этому учил.
Кавано бросил на сына испепеляющий взгляд. Но безрезультатно.
— Я тебя многому учил, — проворчал он, — а ты запомнил только это. Ладно, Квинн, твоя очередь. Высказывайся.
— На самом деле, сэр, они правы, — заявил начальник охраны. — Вам лететь нельзя.
Кавано в третий раз попытался уничтожить собеседника взглядом, но Квинна это тоже не пробрало.
— Почему?
— Если быть честным до конца, то из-за вашего возраста, — ответил Квинн. — Пилоты истребителей ни за что не полетят с нами, если заподозрят, что мы не офицеры миротворческих сил. Никто не отправит на подобное задание младшего офицера пятидесяти семи лет, а старшему офицеру не по чину летать с поисковыми партиями.
— Мы можем что-нибудь придумать.
— Нас быстро разоблачат, — отрицательно покачал головой Квинн и посмотрел на Мелинду. — К сожалению, доктор Кавано, вас это тоже касается.
— То есть как? — нахмурилась она.
— Среди пилотов истребителей и офицеров-разведчиков не так уж много женщин, — пояснил он. — Велика вероятность, что ребята, с которыми мы будем иметь дело, знают их всех если не в лицо, то по именам.
— А почему я не могу быть специальным представителем штаба миротворцев? — предположила Мелинда. — Или Парламента? Ну каким-нибудь экспертом по освобождению пленных?
— Потому что в таком случае охраны было бы гораздо больше, — ответил Квинн. — Наша конспирация и так шита белыми нитками, ее может сорвать любая нестыковка.
— Ну вот, пошло сокращение штатов, — заерзал на стуле Арик. — А я-то хоть остаюсь? Наступила тишина.
— Думаю, да, - наконец решил Квинн. — Когда отправляемся?
— Чем раньше, тем лучше, — дернул уголком рта Арик. — С чего начнем?
— С Земли. У меня есть приятель из командования миротворческих сил, он может одолжить свободный истребитель “Мокасиновая змея” и шестерку “Томагавков”.
— Отлично, — обрадовался Арик. — А что с космическим заправщиком?
— Я могу достать один, — сказал Кавано-старший. — Знаю несколько старых кораблей, списанных и отданных на гражданские нужды. Вы ведь будете стартовать с Доркаса?
— Хорошо, — подытожил Квинн. — Остается кое-какое оборудование... я подготовлю список. Все можно выслать на мое имя прямо на Доркас.
— А еще лучше на мое имя, — предложила Мелинда. — Я прибуду туда первой и все устрою. И вы не потеряете ни минуты драгоценного времени.
— Да, так будет быстрее, — согласился Квинн, вставая. — Что ж, план действий ясен. С вашего позволения, я пойду составлять список необходимого.
— Я могу чем-нибудь помочь? — спросил Арик.
— Просто будьте готовы отправляться в любую минуту, — предупредил Адам Квинн. — Я позвоню.
И вышел.
— Вот такие дела, — нарушила паузу Мелинда. — Хорошо бы все-таки подумать и о том, как можно надавить на Парламент.
Кавано кивнул, глядя на сына и дочь и тихо дивясь тому, что они с Сарой родили и вырастили детей с такими разными характерами. Арик спокоен и вдумчив; он виртуозно владеет логикой, но совершенно не придает значения своей физической форме. Фейлан, который был младше его на три года, сознательно заработал в школе репутацию хулигана. Он часто дрался с братом, одновременно защищая его от школьных недругов. Мелинда была средним ребенком — и по возрасту, и по способностям. Она проявила себя как прекрасный хирург и в то же время в словесных баталиях могла победить кого угодно.
Фейлан пошел служить миротворцем. Мелинда тоже покинула дом, посвятив себя не столь опасной, но не менее мужественной профессии целевого консультанта по хирургии. И только Арик занялся старым добрым семейным бизнесом, поднаторев в делах отцовской фирмы.
И вышло так, что именно Арик должен лететь навстречу неведомому.
Мелинда нерешительно встала из-за стола:
— Пойду помогу Квинну составлять список. Может быть, что-нибудь путное предложу. Ты зайдешь попрощаться до отлета?
— Конечно, — пообещал Арик. — Еще увидимся. Она улыбнулась отцу и вышла.
— Тебе вовсе не обязательно лететь, — проговорил Кавано. — Мы еще можем как-нибудь решить проблему моего возраста. Более того, можно попросту отправить Колхина и Хилла.
— Ты же сам говорил, — покачал головой Арик, — что это долг нашей семьи. Да и не можем мы посвящать ни Хилла, ни кого-нибудь другого в эти дела. Ван-Дайвер голову тебе оторвет, если мы выдадим военную тайну.
— Я готов рискнуть.
— А я нет, — криво улыбнулся Арик. — А еще я не могу отказать себе в удовольствии полюбоваться на рожу Фейлана, когда он увидит, что к нему на выручку прилетел его братец-домосед.
Улыбка сошла с его лица.
— Да и за Квинном нужен глаз да глаз. И кто-то должен приказать ему, чтобы ноги уносил, если не выгорит дельце.
— Он может и не послушаться, — со вздохом признал отец. — Квинн взялся охранять не столько корпорацию, сколько нашу семью. И относится к своим обязанностям очень серьезно.
— А ведь его обязанности вовсе и не требуют выходить за рамки закона, — заметил Арик. — Например, похищать истребители.
Кавано кивнул. У него сжалось сердце. Только сейчас он осознал, какую авантюру они задумали. С пониманием масштабов операции к нему пришли сомнения и страхи. Это тебе не пустяковое нарушение правил безопасности, не манипуляция с мелкими торговыми соглашениями. Это попахивает государственной изменой.
— Арик...
— У нас просто нет выбора, папа, — тихо произнес сын. — По-другому Фейлана не спасти. Ты это знаешь, я это знаю, Квинн и Мелинда тоже знают. Да я готов биться об заклад, что адмирал Радзински тоже знает! Мы же семья. И это наш долг.
— Но ведь мы рискуем не только собой, — горько напомнил Кавано-старший. — Шесть “Томагавков” — это двенадцать человек. И Радзински совершенно прав: если приведем врагов в Содружество, то на нашу совесть ляжет гибель миллионов!
— Нет! — горячо возразил Арик. — Это преувеличение. Ежедневно по Содружеству курсируют тысячи кораблей, каждый из которых оставляет за собой тахионный след. Если пришельцы действительно захотят нас найти, им не понадобятся для этого заправщик и эскадрилья истребителей. Инопланетяне тем более ничего не добьются, если мы успеем взорвать парочку тахионных бомб.
— Надеюсь, что ты прав.
— Я тоже надеюсь. — Арик шумно вздохнул. — Как бы там ни было, мы правильно сделали, что поговорили об этом. Пойду я к себе, пожалуй. Надо готовиться.
— Зайдешь попрощаться?
— Мелинда убьет меня, если не зайду, — усмехнулся Арик.
Он шагнул к двери и остановился.
— Кстати, — проговорил Арик слегка изменившимся голосом, — ты обратил внимание на то, как Ван-Дайвер их назвал?
— Да, — ответил Кавано. — Он назвал их “завоевателями”.
Арик кивнул:
— Похоже на слово из мрашанских сказок. Наверное, кто-то воспринял их очень серьезно.
— Сказка — ложь, да в ней намек.
— Вот именно. Может, отправить кого-нибудь на Мрашанис? Что ж, папа... счастливо!
Дверная панель закрыла проем за его спиной.
— А ведь и правда, — пробормотал оставшийся в одиночестве Кавано. — Это может что-то дать.
С минуту лорд Стюарт сидел без дела, вслушиваясь в ровное гудение двигателей корабля. Затем снова включил компьютер. Ему еще предстояло найти и купить подходящий заправщик. После чего нужно будет заняться закупкой оборудования и припасов по списку, который сейчас составляет Квинн.
А уже потом можно по совету Арика слетать на Мрашанис услышать из первых уст тамошние легенды о завоевателях.

Глава 8

У окошка, через которое вчера пропихнули сумку из спаскапсулы, стоял поднос, а на нем шесть плоских шестиугольных тарелок с месивом разной консистенции. В нем виднелись разноцветные кусочки более плотной пищи, словно это не еда, а разноцветный конструктор, собранный ребенком-дальтоником. Не каждый, едва продрав глаза, выдержит такое неаппетитное зрелище. Но Фейлаи хотел оставить двухдневный запас питательных плиток на случай побега. К тому же вербовщики из войск миротворцев клялись ему, что его ждут невероятные и незабываемые ощущения. По крайней мере в этом они не соврали.
Первое, что поразило капитана, это местная посуда. Ложка имела форму совершенно немыслимую, вместо черенка — две странные штуковины. Не ложка, а нечто среднее между щипцами и палочками для еды. Видимо, существа с двумя большими пальцами на руке запросто орудовали этим прибором, но человеческой кисти даже удержать его было нелегко. Сделана ложка была из гибкого материала вроде пластмассы. Отчаявшись приспособиться к ней, он просто отломал податливые ручки и принялся загребать кашу чашечкой.
Неудивительно, что первая попытка инопланетян приготовить человеческую еду имела весьма скромный успех. Только одно из шести блюд Фейлан счел сносным, остальные оказались невкусными и малосъедобными, напомнив пленнику его собственный кулинарный “шедевр” — как-то раз он неправильно настроил печь и сжег мамино жаркое.
Однако Фейлан съел пять блюд из шести, начав с самого приемлемого и закончив почти несъедобным. Может, тюремщики обратят внимание на порядок поедания блюд и постараются изменить меню? С их стороны это было бы весьма гуманно.
Трое исследователей-надзирателей пришли, когда он уже заканчивал обед. И на этот раз Фейлану удалось заметить замаскированную дверь, через которую они входили. Она располагалась между двумя консолями, которые заслоняли то, что было по ту сторону двери. Скорее всего, там находилось какое-нибудь подсобное помещение, и не было оснований надеяться, что вторая дверь из этой подсобки ведет наружу. И все равно надо взять это на заметку.
— Здравствуй, Каввана, — сказал Свуоселик, когда Фейлан отставил последнюю тарелку. — Ты хорошо?
— Хорошо, насколько это возможно, — ответил Фейлан. Он положил ложку на поднос и допил воду. Свуоселик владел английским уже лучше — но все же его успехи были невелики по сравнению с теми, которые дала бы мыслесвязь. Либо инопланетяне не смогли полностью расшифровать информацию из компьютера коммодора Дьями, либо их машинные переводчики не настолько совершенны, как аналогичные программы миротворцев. Фейлан надеялся, что дело в программах. Оказаться впереди чужаков хоть бы в этом — и то было бы неплохо.
— А вы?
— Мы хорошо. — Свуоселик повел рукой, и самый низкорослый из троих — Тирр-джилаш, если Фейлан правильно запомнил его имя, — шагнул вперед, держа в руках что-то вроде комбинезона. Тиррджилаш открыл заслонку в перегородке и просунул свою ношу в камеру. Фейлан внимательно следил за его действиями, считал секунды и прикидывал, сумеет ли он, прыгнув вперед, схватить инопланетянина за руку прежде, чем тот успеет отскочить.
Фейлан решил, что шансы есть. Но только он пока не придумал, какую выгоду можно из этого извлечь.
— Ты надеть это, — сказал Свуоселик, когда Тиррджилаш закрыл отверстие.
Фейлан подошел и поднял с пола комбинезон, сделанный из такой же ткани, как и тот, в который Фейлан был одет сейчас. Только на новом комбинезоне были плотные кольцевидные утолщения на местах запястий, локтей, колен и щиколоток. Такие же утолщения были на туловище — как раз напротив локтей и запястий. А еще по всему костюму были расположены маленькие блестящие диски, не выступающие над поверхностью ткани.
— Что это? — спросил Фейлан.
— Надеть, — сказал Свуоселик. — Мы идем наружу. Фейлан нахмурил брови и переспросил:
— Наружу? То есть выйти из этой комнаты? Свуоселик некоторое время обдумывал его вопрос — или, может быть, переводил ответ.
— Тебе необходимо наружу. Мы идем.
— Да, сэр, — пробормотал Фейлан. Он быстро разделся и надел новый комбинезон. Плотные кольца-утолщения оказались совсем не тяжелыми и нисколько не стесняли движений. Фейлан застегнулся и сказал: — Все, я готов.
— Ты не оставляй мы, — предупредил Свуоселик. Тиррджилаш прошел вперед и отрыл дверь. — Делать — наказать.
— Я понял, — кивнул Фейлан. Наверное, кольца как раз и гарантировали обещанное наказание. Это какие-то устройства — с их с помощью пришельцы намерены держать его в повиновении. Что ж, весьма не лишняя предосторожность.
Все же Фейлан твердо вознамерился выяснить на прогулке, как действуют эти кольца. Оставалось только надеяться, что проверка будет не очень болезненной.
Третий наблюдатель, Низзунаж, держался позади всех и на приличном расстоянии, тогда как Свуоселик и Тиррджилаш шли справа и слева от Фейлана, отставая от него на один шаг. Таким образом Низзунаж как бы находился в резерве — а значит, пульт управления устройством был именно у него. Значит, за ним и надо будет следить, когда Фейлан начнет свой эксперимент.
Они прошли к двери. Низзунаж что-то сделал с консолью, закрывающей ее, и консоль отошла, а затем и дверь скользнула в сторону. И впервые за неделю Фейлан вышел на свежий воздух.
Погода была такая же хорошая, как и в тот день, когда корабль приземлился на планету. По голубому небу плыли белые облака, дул легкий ветерок, было прохладно, но не холодно. На дальнем краю взлетно-посадочного поля стоял небольшой корабль, размером примерно с курьерский корабль миротворцев. Вокруг него деловито суетилось несколько инопланетян. За взлетно-посадочным полем второй комплекс сооружений, который неделю назад Фейлан видел еще в процессе строительства, оказался уже завершен. Рядом с большим зданием появилось два поменьше — странные на вид призмы, предназначенные, судя по всему, для охраны, а значит, начиненные каким-нибудь оружием.
А в центре треугольника, образованного призматическими сооружениями, находилась маленькая пирамида, которой раньше здесь Фейлан не видел. Пирамида сверкала под солнцем. Высотой около трех метров, она была ослепительно белая. Верхние две трети ее поверхности были усеяны темными точками.
— Хорошо?
Фейлан посмотрел на Свуо-селика, пытаясь понять, к чему мог относиться этот лаконичный вопрос. Наконец понял. Фейлан сам сказал инопланетянам, что людям жизненно необходим солнечный свет.
— Да, помогает. — Он распахнул воротник комбинезона и повернулся лицом к солнцу. — Но в такой одежде мне придется долго пробыть под солнцем. Слишком мало открыто кожи. Если бы снять костюм...
Свуо-селик на мгновение высунул язык:
— Нельзя.
— Ладно. — Фейлан пожал плечами. — Я только спросил. — Он вдохнул полной грудью и раскинул руки в стороны. — Вы не будете возражать, если я немного побегаю? Людям нужны и физические упражнения. Свуо-селик опять стрельнул языком:
— Ты не уходить мы.
— А может, прогуляемся вместе? Походим? — предложил Фейлан и показал на лес левее призм и пирамиды. — Я бы не прочь посмотреть на вон те деревья.
Последовала обычная пауза, а когда Свуоселик перевел его слова, они с Тирр-джилашем посовещались.
— Мы идти, — сказал наконец Свуоселик. — Ты не уходить мы.
Они пошли в сторону леса. Под ногами похрустывала рыхлая красноватая земля, при каждом шаге в воздух поднимались облачка пыли. Тиррджилаш и Свуоселик шли рядом с Фейланом, а Низзунаж все так же держался сзади, чуть в отдалении.
— Ты — Тиррджилаш, — сказал Фейлан. Инопланетянин, что был пониже ростом, посмотрел на него и велел:
— Говори.
— Почему ты никогда со мной не разговариваешь? На этот раз хвост Тирр-джилаша закрутился в штопор чуть быстрее:
— Не понимаю.
— Ты никогда со мной не разговариваешь, — повторил Фейлан. Он глянул на призмы и пирамиду и незаметно принял чуть правее. — И Низзунаж тоже не разговаривает со мной, если на то пошло. Только Свуоселик. А вы двое что, не хотите?
Тиррджияаш посмотрел на Свуоселика и сказал:
— Право Туорр.
— Что или кто этот Туорр? — спросил Фейлан. . — Свуоселик Туорр, — сказал Низзунаж.
Свуоселик Туорр? Фейлан несколько раз мысленно повторил эти слова. Может быть, Туорр — это фамилия? Или титул? Или воинское звание? Или название касты?
— Я не понимаю. — И он еще немного уклонился в сторону построек. — Наверное, Свуоселик — специалист по общению с представителями иных рас?
— Не понимаю.
— Он что, лучше всех умеет разговаривать с... кстати, как вы сами себя называете?
Очередная пауза, и снова — быстрый обмен фразами между двумя инопланетянами.
— Мы джирриш. — сказал наконец Свуоселик.
Фейлан попробовал повторить. Это слово далось ему не так трудно, как имена надзирателей, но почему-то от него корень языка охватывала неприятная дрожь.
— Значит, Свуоселик — здешний специалист по общению с неджирриш? — снова спросил Фейлан.
Внезапно Свуоселик схватил Фейлана за плечо и сказал:
— Не иди!
— Что? — переспросил Фейлан, остановившись.
— Не иди, — повторил Свуоселик. Он высунул язык и указал на призмы и пирамиду.
— Что значит — не иди? — спросил Фейлан. Итак, предчувствие его не обмануло. Призмы и пирамида — действительно что-то важное. — Я просто хочу посмотреть на деревья.
— Мы идем. — Свуо-селик и показал языком на группу деревьев в стороне от таинственных строений.
— Но я хочу посмотреть вон на те деревья, — упрямо показал Фейлан на лес возле самых призм. Раз уж не удалась хитрость, значит, пришло время испробовать наглость и грубую силу. Если и это не поможет, то, по крайней мере, он выяснит, на что способна “смирительная рубашка”. Фейлан надеялся, что, проектируя это устройство, джирриш не переоценили физические возможности человека.
— Я туда пойду. А вы как хотите. Хотите, — идите со мной, хотите — не идите. Дело ваше.
И он пошел к деревьям возле пирамиды и призм, краем глаза следя за Низзунажем. Джирриш протянул в его сторону руку. В его согнутых пальцах Фейлан заметил маленькое черное устройство. Либо оружие, либо пульт управления комбинезоном.
— Не иди, — сказал Свуоселик.
— Не беспокойтесь, не сбегу, — бросил ему Фейлан через плечо. — Куда мне здесь бежать? Я просто хочу подойти поближе к деревьям.
— Не иди, — повторил Свуоселик настойчивей.
Фейлан пропустил его слова мимо ушей. Низзунаж по-прежнему направлял на него черный прибор, но пока ничего не происходило. Стиснув зубы, Фейлан сделал еще шаг. Он гадал, что это будет — инъекция или удар током, и хотел только одного — чтобы это случилось поскорее. Он шагнул еще раз...
— Низзунаж, казар! — крикнул Свуоселик.
Было и вправду больно, но не так, как ожидал Фейлан. Комбинезон негромко загудел в нескольких местах, и вдруг ноги пленника резко сдвинулись вместе, а руки прилипли к бокам. Фейлан потерял равновесие и упал лицом вперед, сильно ударившись о землю.
Наверное, целую минуту он пролежал, оглушенный падением, хватая ртом воздух. Мягкие листья местной травы щекотали лицо. Так вот что придумали инопланетяне! Обошлись без потенциально опасных уколов или электрошока. Все гораздо проще. Несколько расположенных в нужных местах электромагнитов мгновенно обездвижили пленника. Просто, элегантно и совершенно безопасно — не считая того, что усмиряемый может сломать шею при падении. Осторожно, стараясь, чтобы джирриш не заметили его усилий, Фейлан испробовал силу электромагнитов. Мог бы и не пробовать.
Гудение прекратилось, и Фейлан снова смог двигаться. Он с трудом подобрал ноги и поднялся.
— Ты не иди, — еще раз сказал Свуоселик.
— . Я понял, понял. Не пойду. — Фейлан потер щеку и подбородок, которыми ударился о землю. — Вы знаете, я не собирался делать ничего плохого. Просто хотел посмотреть.
— Почему хотел? — спросил Свуо-селик.
— Потому что я любопытен, — объяснил Фейлан. — Мы, люди, чрезвычайно любопытны. Наверное, это наша самая характерная черта.
Свуоселик высунул язык и указал им на призмы и пирамиду.
— Любопытный не хорошо, — твердо сказал он.
Фейлан посмотрел в ту сторону. В каждой из трех призм были открыты треугольные секции-двери, возле них стояли джирриш. Каждый держал в руках длинную серую палку с коробчатым раструбом на конце. Раструб был усажен какими-то грозными штуковинами — то ли шипами, то ли лезвиями.
И все эти палки были направлены на Фейлана.

Предыдущая страница 5 Следующая страница


Гордость завоевателя 6

— Ты не иди, — снова повторил Свуоселик.
— Ты начинаешь мне надоедать, проворчал Фейлан. В глубине прямоугольных отверстий раструбов зловеще мерцали огоньки. Или у Фейлана просто разыгралось воображение? — Но ты добился, чего хотел. Хорошо, мы пойдем и посмотрим вон на те деревья, с другой стороны.

* * *

Фейлан надеялся, что ему подвернется возможность получше изучить электромагнитный комбинезон, но джирриш были не настолько наивны, чтобы оставлять этот костюм в его распоряжении дольше, чем это было необходимо. После недолгой прогулки они отвели Фейлана обратно в камеру, и Свуоселик приказал ему раздеться. Фейлан подчинился, и джирриш унесли комбинезон.
Фейлан натянул свою прежнюю одежду, раздумывая о том, что увидел и узнал во время прогулки. Совершенно очевидно, что три призмы в дальнем конце поля — это караульные помещения, а не склады оружия, как он предполагал вначале. Не менее очевидно, если судить по их расположению, что охраняемый объект — маленькая белая пирамида.
Вопрос: почему она охраняется?
Пирамида слишком мала, чтобы быть домом, по крайней мере для существа размером с джирриш. Может, это усыпальница? Тоже вряд ли — размеры и пропорции пирамиды не подходят для захоронения в ней джирриш. И совершенно непонятно, зачем могилу нужно так охранять?
Что же это, в таком случае? Памятник? Но зачем к какому-то памятнику нужно приставлять троих охранников?
Однако джирриш — не люди. Образ их мыслей и мотивы их поведения вовсе не должны соответствовать человеческим. И нельзя поручиться, что Фейлан когда-нибудь поймет их менталитет и подоплеку их поступков.
Фейлан отогнал эти мысли. Нет. Это жестокие, кровожадные, хладнокровные убийцы. Они привезли пленника сюда, дали еду и одежду и, похоже, намерены и впредь обеспечивать всем необходимым, чтобы он не протянул ноги. Какой бы странной ни была психология и культура этих джирриш, она во многом совпадает с человеческой, и Фейлан рано или поздно выяснит, что происходит.
Краем глаза он заметил какое-то движение и резко обернулся — но, как всегда, слишком поздно, чтобы что-то рассмотреть. Один из техников по ту сторону стеклянной перегородки обратил внимание на движение пленника. Фейлан тоже посмотрел на него. Техник отвернулся и продолжил заниматься своими делами.
Итак, что же такое эта пирамида? Если не памятник, то, может быть, какое-то техническое приспособление? Средство мгновенной связи, местная разновидность приемника-передатчика? Или что-нибудь более грозное — например, устройство для управления каким-нибудь излучателем энергии?
Но тогда интересно, почему пирамида такая маленькая? И почему ее не спрятали внутри другого здания, не защитили от дождей навесом? Фейлан знал, что эксперименты с излучателями энергии, которые проводились в Содружестве, очень сильно зависели от погодных условий. А может, белая пирамида и есть укрытие от непогоды?
Фейлан покачал головой. Приходилось признать, что он только попусту ломает голову. Пирамида может быть чем угодно — от маяка планетарной связи до сигнального бакена при взлетно-посадочном поле. Возможно, это джирришский эквивалент тороиднои музыкальной системы, или компьютер, питающийся энергией ветра, или какой-нибудь архитектурный памятник, охраняемый государством...
Или оружие.

Фейлан посмотрел на джирриш, которые работали у приборных консолей, и во рту у него мгновенно пересохло. В центре базы джирриш находится неизвестное оружие под надежной охраной. А на базе нет никакого вооружения типа земля — космос или земля — воздух, нет и обслуги таких установок.
Он подошел к кровати и лег на бок, скрестив руки на груди. Когда Фейлан учился в академии миротворческих сил, они с товарищами часто по вечерам увлеченно обсуждали возможные научные и технологические аспекты таинственного оружия под названием “Цирцея”. Самой интересной теорией, которую довелось услышать Фейлану, была такая: устройство “Цирцея” имеет какое-то отношение к индукции полей, а ее главные элементы — электромагнитные полюса (от двух до пяти) и соответствующее количество тахионных генераторов. Получающийся в результате каскад излучения теоретически должен появляться только в определенных точках между контурами полей, и на это излучение, предположительно, не должно влиять никакое вещество, находящееся в зоне воздействия.
Например, боевые эскадрильи на Келадоне. Или атмосфера планеты.
Есть ли у джирриш свой аналог “Цирцеи”? И что если та белая пирамида — один из полюсов этого аналога?
“Так, Кавано, успокойся!” — сказал себе Фейлан. Теперь первым делом надо выяснить, что это за место. Военный аванпост? Колония или основная планета обитания джирриш? Вероятно, они не расположили бы свою “Цирцею” на первой попавшейся планете. Второй вопрос: единственная ли эта пирамида, или где-нибудь неподалеку находятся ее сестры-близнецы? Третий вопрос: это неподвижное устройство, или у него есть механизмы для перемещения и нацеливания?
Интересные вопросы, какой ни возьми. Проблема в том, что Фейлан никак не находит ответы на них.
За стеклянной стеной один джирриш подошел к другому, и они начали что-то оживленно обсуждать. Фейлан посмотрел на них, жалея, что рядом нет Арика. Он, Фейлан, был в семье лучшим, так сказать, по материальной части. Зато Арик, наоборот, намного превосходил брата в искусстве манипулирования словами. Сколько раз Фейлан с восхищением наблюдал, как Арик ловко вытягивает информацию из отца, притом что отец решительно не собирался ничего рассказывать.
Фейлан не только восхищался этой способностью Арика, но и завидовал, хотя, конечно, старательно скрывал от брата свои чувства. Если бы Арик дознался об этом в детстве, то без стеснения втягивал бы брата в словесные пикировки, от которых всегда получал огромное удовольствие. А когда они оба выросли, то почему-то ни разу не заговаривали на эту тему.
Теперь Фейлан жалел, что ничего не сказал брату, И, скорее всего, уже никогда не скажет.
Он негромко выругался. Подобные мысли ни к чему хорошему не приведут. Итак, он не волшебник по части уговоров. Ну и ладно. Значит, он выберется отсюда без лишних слов. У него есть голова, глаза и мускулы, и, похоже, пришло время пустить все это в дело.
И первое, что он сделает, — изучит каждый квадратный сантиметр этого места. И уловит каждое движение, которое сделают его тюремщики за перегородкой.
Все так же лежа на боку, Фейлан внимательно рассматривал комнату, стараясь, чтобы джирриш не заметили, чем он занимается.

Глава 9

Арик, наверное, никогда в жизни не видел такого шумного и людного места, как улица Гранпарра. В узком проходе теснились и толкались сотни пешеходов в разноцветных одеждах всевозможных фасонов. В запрудившую улицу толпу вливались пешеходы из боковых ответвлений, другие выбирались с улицы в переулки. Живой поток бурлил, то убыстряясь, то почти замирая, когда кто-нибудь останавливался, чтобы поприветствовать знакомого или полюбоваться на товары, выставленные в витринах магазинов. Арик почти оглох от возгласов и громких разговоров по меньшей мере на трех разных языках. Ароматы, шедшие от уличных жаровен и продуктовых лавок, были столь остры, что хотелось чихнуть.
— Далеко еще? — крикнул Арик Квинну, который шел впереди.
— Не знаю, — бросил тот через плечо. Заслышав английскую речь, некоторые прохожие повернулись к ним, и Арик с тревогой отметил, что далеко не все взгляды быта дружелюбными. — Нумерация домов здесь совсем не простая
Наверху раздался жуткий визг. Арик инстинктивно поднял голову. По решетке из живых виноградных лоз, которая покрывла весь город на высоте нескольких метров над головами прохожих, пронеслось несколько грума — животных размером с мартышку.
Виноградные заросли покрывали не только весь город, но и большую часть острова.
— Как ты думаешь, этот виноград разумный или нет? — Арик наклонился к плечу Квинна, чтобы не пришлось кричать.
— Нет, — уверенно ответил Квинн. — Это паррская растительность. А растения неразумны.
— А я в этом не уверен. — Арик с беспокойством глядел на сплетение лоз. Интересно, кто-нибудь пытался выяснить, есть ли у этого дива слуховые рецепторы? — Такое впечатление, что растение чувствует все, что происходит вокруг.
— Подсолнечники тоже чувствуют, если уж на то пошло, — сказал Квинн. — И уйма других растений реагирует на биохимическом уровне, когда их беспокоят. И из-за одного этого никто не считает, что растения разумны.
— Да, только подобной реакции не бывает, когда виноград повреждается по естественной причине — например, ударом молнии, — возразил Арик. — Химический состав коры не изменяется, и грума не теряют рассудок. Они реагируют только в тех случаях, когда кто-то пытается срезать виноград.
— Может, это реакция на металл режущих инструментов? — предположил Квинн. — А зверьки могут и сами по себе взбеситься из-за шума и суматохи. У этого винограда никто не нашел чего-нибудь похожего на нервную систему. Стоит ли говорить о разуме?
У них над головами снова пронеслась шумная стая грума. Когтистыми лапами животные прорывали сплошной покров виноградной листвы, через бреши показывалось небо, на улицу лился солнечный свет. Похоже, Парра нуждалась в этих прогалинах, точно так же как и в богатых минералами маслянистых отпечатках лап грума. Взамен грума получали большие красные съедобные бутоны, которые Парра выращивала как будто специально для них.
Только для них, и больше ни для кого. Любые другие травоядные животные, которые пытались поедать зелень виноградника, получали мгновенный отпор со стороны грума. Разъяренные зверьки собирались в большие стаи и изгоняли конкурентов быстро и решительно. Имел ли химический состав красных бутонов какое-то отношение к поведению животных — этот вопрос до сих пор горячо обсуждался в высших академических кругах, как и вопрос о разумности Парра.
Но для местного населения подобные вопросы, конечно же, были вовсе не академическими.
— Вот наша улица, — оторвал Квинн Арика от раздумий. — Бокамба живет где-то в самом конце.
— Я — за вами, — откликнулся Арик. Идти следом за Квинном было гораздо легче, чем самому проталкиваться сквозь густой поток пешеходов.
Он чуть не налетел на Квинна, когда тот внезапно остановился, пройдя всего пять шагов к переулку.
— Что?..
Он не договорил. Навстречу двигалось четверо крепко сбитых парней самого бандитского вида, и выражение на лицах этих молодчиков не предвещало ничего хорошего. Путь вперед был закрыт.
— Ого! — пробормотал Арик.
— Вот именно — ого, — буркнул в ответ Квинн и взял его за руку. — Идемте-ка пробираться обратно на главную улицу, попробуем зайти с другой стороны.
Арик оглянулся через плечо. У самого начала примыкающей улицы появилось еще трое ребят разбойного вида, явно из той же компании, что и первые четверо.
— Поздно, — сказал Арик Квинну. — По-моему, пора вызывать подмогу.
— Не самое подходящее время доставать телефон, — возразил Квинн. — К тому же полиция все равно не успеет. Если вообще доберется.
Арик судорожно сглотнул. Квинн предупреждал его перед посадкой, что жители Гранпарра не питают особой любви к Севкоору и его гражданам. Но тогда Арик не придал значения этим словам, и, оказывается, напрасно.
— Но что же нам делать? Квинн пожал плечами:
— Узнаем, что им от нас нужно.
И он двинулся к четверым парням, которые стояли, перегородив улицу.
— Привет! — улыбнулся им Квинн. — Неплохой денек.
Двое стоявших посредине переглянулись, но больше никак не отреагировали на слова Квинна. Он шел дальше, нацеливаясь на промежуток в середине шеренги. Четверо сдвинулись, преграждая ему путь. Квинн остановился в метре от них.
— Вообще-то нам с другом нужно в конец улицы, — сказал Квинн. — У нас там встреча с одним человеком.
— Севкоор, — сказал один из местных по-английски, но с чудовищным акцентом. — Я угадал? Вы из Севкоора.
— А почему ты спрашиваешь? Один из парней сплюнул на землю:
— Ты из Севкоора. Не отпирайся.
— Я и не отпираюсь, — сказал Квинн. — Я просто хочу знать: какое вам до этого дело?
Арик сместился немного в сторону, чтобы не слишком удаляться от Квинна, но и не мешать ему, когда начнется потасовка. Он еще раз оглянулся на тех троих, которые перекрывали им с Квинном путь к отступлению. Оставалось только надеяться, что миротворцы обучают пилотов элитного подразделения “Мокасиновые змеи”, кроме всего прочего, еще и рукопашному бою.
Четверо парней шагнули вперед и сжали кулаки. Квинн чуть повернулся на пятке, сместив вторую ногу вперед на сорок пять градусов, и поднял руки, согнув их в локтях, — принял оборонительную стойку. Арик видел, как Колхин в точно такой же стойке работал в спаррингах...
— Савва! — крикнул кто-то.
Арик обернулся на голос. На улице позади четырех хулиганов стоял мужчина средних лет.
— Что вы тут затеяли? — Мужчина скрестил руки на груди.
Один из парней отрывисто сказал что-то на незнакомом Арику языке. Мужчина что-то проворчал в ответ на том же языке, и, чтобы подчеркнуть значимость своих слов, пригрозил молодому пальцем. Минуту или две они переговаривались, при этом оба злились все сильнее. Но по жестам и мимике Арик догадался, что старший одерживает верх. И к тому времени, когда парень злобно сплюнул и убрался с дороги, Арик уже почти совсем успокоился.
Вместе с Квинном они прошли мимо хмурых, разочарованных хулиганов к мужчине, который за них вступился. Мужчина смотрел на Квинна со странным выражением на лице, в котором угадывалось и любопытство, и радушие, и неприязнь.
— Значит, ты все-таки прилетел. Я сильно сомневался, что увижу тебя здесь.
— Я что, больше не считаюсь хозяином своего слова? — спросил Квинн.
Незнакомец устало улыбнулся — и его недовольство тотчас же испарилось.
— Я так не считаю — может, Андерс в тебе сомневается. Извини. — Он глянул на Арика. — А это, я так понимаю, тот второй человек, про которого говорил Андерс?
— Да, — Квинн кивнул. — Арик Кавано, сын моего работодателя. Господин Кавано, рад познакомить вас с Инико Бокамбой, командиром крыла в резерве. Я служил у него под началом в “Мокасиновых змеях”.

* * *

— Ну и как вам понравилось знаменитое гранпаррское гостеприимство? — спросил Бокамба, подливая мед в чашку Арика. — Печально, не правда ли?
Арик посмотрел на Квинна, но тот сосредоточенно уткнулся в свою чашку.
— Мне редко случалось видеть более горячий прием, — ухмыльнулся Арик. — Полагаю, дело не только в том, что мы — не местные?
Несколько мгновений Бокамба сверлил его взглядом, потом отвернулся и поставил мед на сервировочный столик.
— Вы из Севкоора. Гранпаррцы издавна питают глубокую предубежденность против народов Севкоора.
— Севкоор — всего лишь один из членов Содружества, — заметил Арик. — У нас с гранпаррцами совершенно равные права.
Бокамба скупо улыбнулся:
— А разве гранпаррцы размещали над Землей и народами Севкоора военные платформы? Арик нахмурился:
— Платформа Мирмидон расположена здесь не для того, чтобы угрожать вам. Она предназначена для защиты планеты.
— Да ну? — хмыкнул Бокамба. — А может быть, для того, чтобы отомстить за нас, когда Гранпарра будет уничтожена?
Квинн заерзал на своем сиденье:
— Инико, мы пришли сюда не для того, чтобы разговаривать о политике.
— Он должен это услышать, Адам, — возразил Бокамба. — Твой босс — сын привилегированной персоны, у него голова набита глупостями, придуманными его отцом и другими шишками.
— Вы ошибаетесь на мой счет! — возразил Арик. — Мой отец получил титул лорда только шесть лет назад, после того как вышел из состава Парламента.
— Я говорю не о титулах и званиях, — сказал Бокамба. — Я говорю о том, что вы — гражданин Северного Координационного Союза. Из этого и проистекают ваши привилегии.
— Командир крыла Бокамба, граждане Севкоора собственными усилиями достигли того, что имеют, — сказал Арик. — И нашими достижениями пользуется все Содружество.
— Будьте так добры, избавьте от прописных истин, — прохладным тоном сказал Бокамба. — Несмотря на вынужденную отсталость в технологиях, мы не такие уж дремучие дикари. Несомненно, граждане Севкоора упорно трудились. Несомненно, они добились многого. Но времена, когда они думали не только о себе, давно ушли в прошлое.
— Даже не знаю, какие у вас основания это утверждать... — сказал Арик. — Почему Севкоор не должен иметь такие же права на выживание, как, скажем, Центавр?
— Я говорю не о выживании, — возразил Бокамба. — Я говорю скорее о неестественном распределении власти. У всех империй ограничен срок существования, господин Кавано, и когда этот срок истекает, империя становится историей. Римская империя возвысилась и погибла, то же самое случилось с владычеством монголов, британцев, советов и американцев. Японская Гегемония и Всеарабский Халифат появились и исчезли. И только империя Севкоора до сих пор существует. А этого не должно быть.
— Однако Севкоор — не империя, — напомнил Арик. — И Севкоор обладает не большей властью, чем любой другой член Содружества.
Бокамба отрицательно покачал головой:
— Вы смотрите на это со своей колокольни, господин Кавано. Никакая империя не кажется гнетущей и деспотичной тому, кто стоит у власти. Возможно, на бумаге все члены Содружества имеют одинаковые права. В действительности же над всеми ними господствует Севкоор. Военные Севкоора командуют миротворцами, Парламент Севкоора устанавливает законы, по которым должно жить все Содружество. Администрация канцлера Севкоора определяет, как следует вести торговлю, как надлежит управлять промышленностью по всему Содружеству, и даже в самых отсталых мирах, — Бокамба взмахнул рукой, показывая на свою комнату, — действуют эти законы. Вы видите, как живут гранпаррцы. Объясните мне, почему мы так живем? И почему мы здесь живем?
Арик отхлебнул из чашки, стараясь припомнить историю малых сателлитов Содружества. Гранпарра была провозглашена мексиканской территорией примерно пятьдесят лет назад, после того как представители нескольких других наций осмотрели планету и решили с ней не возиться. Мексиканцы основали колонию на острове Пуэрто Симоне — единственном месте на планете, где заросли винограда полностью вытеснили всю другую растительность, в том числе и смертоносные туземные виды. Колония несколько лет боролась за существование и в конце концов проиграла. Следующие двадцать лет здесь никто не жил, а потом прибыло нынешнее население — согласно принятой Содружеством программе предоставления свободных территорий переселенцам с Земли.
— Потому, что вы хотели владеть собственной планетой, — сказал Арик. — И потому, что не поверили тем, кто доказывал, что существование колонии на Гранпарре невозможно.
Бокамба мрачно ухмыльнулся:
— Да, многие из нас прилетели сюда именно поэтому. Но причина, по которой нас сюда направили, — другая.
— Я не понимаю.
— Что произошло двадцать пять лет назад? — спросил Бокамба. — Далеко отсюда, примерно в тридцати световых годах.
Арик поморщился — он догадался, к чему клонит Бокамба:
— Мы столкнулись с яхромеями.
— Вот именно, — кивнул Бокамба. — И Севкоор счел их самой страшной угрозой человечеству после паолийцев. И тогда... — он снова обвел рукой комнату, — нас отправили сюда. Чтобы оправдать размещение боевой станции миротворцев возле нашей планеты. — На щеке у Бокамбы дернулся мускул. — И чтобы обеспечить яхромеям мишень, на которую они бы не смогли не польститься в первую очередь.
Арик посмотрел на Квинна. Тот пожал плечами. Очевидно, он когда-то уже обсуждал с Бокамбой этот вопрос.
— Я считаю, очень хорошо, что яхромеи все-таки не польстились на эту мишень, — проговорил Арик. — По-моему, вы находите в ситуации чуть больше злого умысла, чем было на самом деле.
— Неужели? — резко возразил Бокамба. — Разве это простое совпадение, что новая колонизация Гранпарры началась как раз в то время, когда возросла напряженность в отношениях между Содружеством и Яхромейской Иерархией? Разве это случайность, что платформу Мирмидон переправили сюда от Бергена, хотя жители Бергена просили укрепить оборону планеты от возможного вторжения яхромеев? И разве случайно гражданам Севкоора запретили путешествовать на Гранпарру до тех пор, пока не закончится Умиротворение и не будут четко определены запретные зоны?
— На платформе Мирмидон служит немало граждан Севкоора, — спокойно напомнил ему Квинн. — И они наверняка принимали участие в Умиротворении.
Бокамба фыркнул.
— Люди из Севкоора предпочитают роль охотников. А роль приманки почему-то всегда отводят для своих подопечных.
— Вполне возможно, что очень скоро они станут одновременно и охотниками, и приманкой, — сказал Арик. Злой огонек в глазах Бокамбы померк.
— Да, чужаки... — пробормотал он. — На этот раз, похоже, смертей будет столько, что хватит на всех.
Бокамба пробормотал что-то совсем неразборчивое, отхлебнул из чашки, и на пару минут его взгляд затуманился — бывший командир крыла “Мокасиновых змей” погрузился в воспоминания. Потом он глубоко вздохнул и вернулся к действительности.
— Адам, в письме Андерса говорится, что тебе нужна моя помощь. Чего ты хочешь?
Квинн весь подобрался, прежде чем сказал:
— Я слышал от Андерса, у тебя есть один из наших старых “Контрударов” в рабочем состоянии. Хочу одолжить его на время.
— Да пожалуйста. И кто будет на нем летать? Квинн сглотнул:
— Я.
Бокамба вскинул брови:
— Правда? Ну, только ради того, чтобы это услышать, стоило отогнать от вас Савву и его банду. — Он посмотрел на Арика. — Интересно, каким таким калачом удалось снова заманить Адама Квинна за штурвал?
Арик перевел дыхание. По пути с Земли он подготовил целую филиппику, со всеми приемами убеждения, которыми в совершенстве владел. Но теперь, встретившись с Бокамбой, Арик понял, что только зря потратил время.
— Мой брат был капитаном на “Киншасе”, — сказал он. — Мы имеем основания полагать, что его взяли в плен завоеватели. Мы хотим его найти и вернуть.
Бокамба посмотрел на Квинна, потом снова на Арика:
— У вас есть какие-нибудь доказательства, что его взяли в плен?
— Только косвенные, — ответил Арик. — Ничего столь существенного, чтобы мы могли подтолкнуть миротворцев к каким-либо действиям.
Бокамба заглянул в свою чашку:
— Ты собираешься сделать это в одиночку?
— Я надеялся позаимствовагь полуэскадрилью “Томагавков”, — признался Квинн. — Отец господина Кавано добудет для нас дальний заправщик с топливом.
— И как ты же ты намереваешься получить эти “Томагавки”?
— Я подделаю приказы, — спокойно сказал Квинн. — Надеюсь, ты сможешь достать для меня пароли на какую-нибудь операцию для боевого крыла. Лучше всего подойдет какое-нибудь подразделение из свежемобилизованных. По образцу этих приказов я состряпаю свой, более-менее правдоподобный.
Бокамба встал, пошел к сосуду с медом и нацедил себе в чашку еще порцию напитка.
— Я могу достать эти пароли, — сказал он, вернувшись на место. — Но это тебе ничего не даст. Даже в такой критической ситуации все новые приказы проходят проверку. Ты не на действительной службе. Ты даже не в резерве. Ты не пройдешь и первого уровня проверок.
Квинн посмотрел на Арика:
— Тогда мы полетим одни. Если, конечно, ты одолжишь мне свой корабль.
Бокамба снова уставился в свою чашку и поджал губы. Арик внимал приглушенному шуму города и безуспешно пытался понять по выражению лица Бокамбы, о чем тот думает. У Бокамбы могут быть серьезные неприятности только из-за того, что он сидит здесь и беседует с ними. И командир крыла наверняка это понимает.
— Я хочу с тобой договориться, Адам, — сказал наконец Бокамба. — И вот мое условие. Ты получишь мой “Контрудар”... если полуэскадрилья, которую ты собираешься взять с собой, будет из “Мокасиновых змей”.
Арик удивленно взглянул на Квинна, но тот ответил таким же удивленным взглядом.
— Мы высоко ценим такое предложение, командир крыла... — начал Арик, но Бокамба его перебил:
— Адам?
— Как сказал господин Кавано, мы очень высоко ценим такое предложение, — медленно произнес Квинн. — Но принять его не можем.
— У вас все равно нет выбора, — сказал Бокамба. — Сами вы не сумеете протащить нужный приказ через инстанции. А я сумею. Но я состою в резерве “Мокасиновых змей”, и если я пошлю запрос на какое-то другое подразделение, сразу окажусь “под колпаком” у контрразведки. Или “Мокасиновые змеи”, или ничего.
— Я не могу на это согласиться, — отрицательно покачал головой Квинн. — Мы не для того прилетели, чтобы тебя подставлять.
Бокамба криво улыбнулся.
— А я и так уже рискую. Если не сообщу кому следует о нашем разговоре — а я не сообщу, — у меня будет куча неприятностей, когда вас разоблачат. С другой стороны, если вам удастся задуманное, если вы найдете коммандера Кавано, то никого из нас тронуть не посмеют. Победителей не судят. Вот поэтому в наших общих интересах — отправить экспедицию, у которой будут реальные шансы на успех.
Квинн внимательно посмотрел на него:
— Ты с нами только по этой причине?
— Конечно, не только, — перестал улыбаться Бокам-ба. — Нам предстоит война, Адам, пойми это. Не пустяковая полицейская акция вроде яхромейского Умиротворения. Это будет самая настоящая война с могучими и безжалостными врагами. Ты был одним из лучших пилотов “Мокасиновых змей”. Может быть, даже самым лучшим. В войне против такого врага, как эти чужаки, нам нужны самые лучшие.
Квинн отвел в сторону взгляд:
— Ты не знаешь, почему я ушел.
— Думаю, что знаю, — возразил Бокамба. — И хотя твой уход в отставку отразился на всем подразделении, я не виню тебя. Но те проблемы уже в прошлом. Я верю: когда ты увидишь в деле новое поколение “змей”, захочешь вернуться к нам насовсем.
Какое-то время все молчали.
— Я ничего не могу обещать, — сказал наконец Квинн.
— Я и не требую никаких обещаний, — улыбнулся Бокамба. — Все, о чем прошу, — дай нам еще один шанс. Квинн посмотрел на Арика.
— Когда нас поймают, неприятностей будет еще больше, если мы возьмем “Мокасиновых змей”, а не обычные боевые корабли, — сказал он.
— Я готов рискнуть. — Арик вздохнул с облегчением. Сам он меньше всего беспокоился из-за каких-то неприятностей с властями. Он считал, что надо с радостью хвататься обеими руками за такую редкостную возможность — привлечь к делу самых лучших боевых пилотов Содружества.
— Хорошо, Инико. — Квинн снова повернулся к Бокамбе. — Мы согласны. И... спасибо тебе.
— Не нужно благодарностей. — Бокамба мрачно улыбнулся, подошел к Квинну и пожал ему руку. — Что бы ты ни решил насчет “Мокасиновых змей”, коммандер Кавано — миротворец. И это очень правильное дело — вернуть из плена одного из наших. Пойдем, покажу, где стоит мой “Контрудар”.

* * *

Дверь скользнула в сторону, открываясь.

— Парламинистр Ван-Дайвер? — нерешительно окликнул молодой секретарь.
Джейси Ван-Дайвер раздраженно посмотрел на секретаря. Разве не видно, что начальник занят?
— В чем дело, Петере?
— Пришло донесение с Эвона, от Таурина Ли. — Секретарь протянул карточку. — Вы говорили, что в таких случаях я должен сообщать вам сразу же.
Ван-Дайвер нахмурился. Что Ли делает на Эвоне?.. Ах, да! Он велел Ли присматривать за семейством Кавано после того, как безответственный дурак Радзински выложил им те крохи информации, которые удалось собрать миротворцам.
— Ну, так сообщайте.
Петере шагнул вперед, держа в вытянутой руке карточку.
— Нет. Изложите суть донесения, — сказал Ван-Дайвер.
— Да, сэр.
Петере повертел в руках свой планшет, поежился под взглядом Ван-Дайвера. А как иначе? Петере молод, его недавно зачислили в штат — но даже он обязан знать, что у парламинистра Севкоора нет времени читать все бумажки, которые ложатся на его стол. Для такой работы существуют секретари.
— Да, сэр, — повторил Петере, наконец собравшись с мыслями. — Вскоре после того, как господин Ли начал наблюдение, лорд Стюарт Кавано покинул Эдо и отправился на Эвон. Арик Кавано — это старший сын лорда Кавано...
— Я знаю, кто он, — холодно оборвал его Ван-Дайвер. — Продолжайте по существу.
— Да, сэр. Арик Кавано отправился на Землю на транспортном средстве компании “Кавтроникс”. Доктор Мелинда Кавано тоже улетела на грузовом корабле “Кавтроник-са”, пункт назначения неизвестен.
— Как это так — пункт назначения неизвестен? — возмутился Ван-Дайвер. — С каких это пор обязательная регистрация полетов отменена?
— M-м... — Петере лихорадочно перелистывал страницы доклада. — Господин Ли о этом не пишет. Возможно, в космопорте Эдо полетный бланк почему-то не был заполнен. Экипажи грузовых кораблей иногда пренебрегают формальностями.
— Другими словами, Кавано сумел обвести Ли вокруг пальца! — прорычал Ван-Дайвер. Значит, предчувствие его не обмануло — Кавано что-то затевают. И что бы они ни затевали, для него это обернется неприятностями. Ван-Дайвер нисколько в этом не сомневался. Он приказал Петерсу: — Отправьте сообщение для Ли. Пусть выяснит, куда направился этот грузовик, и пошлет своего человека следить за дочкой Кавано. И еще одного пусть приставит к сыну. В этой семейке все одной веревочкой связаны. Я желаю знать, почему они вдруг разлетелись в разные стороны. Сам Ли пусть продолжает следить за отцом. Я хочу знать о каждом шаге каждого из Кавано.
— Да, сэр. — Петере спешно записывал указания в планшет. — Что-нибудь еще, сэр?
Ван-Дайвер сердито посмотрел на свой стол. Он пока не знал, что Кавано-старший припрятал в рукаве, но наверняка это очень крупный козырь. Стюарту Кавано всегда удавались сюрпризы.
— Пусть Ли проинструктирует своих людей: если кто-нибудь из Кавано попытается связаться с журналистами, их следует немедленно нейтрализовать.
Перо Петерса замерло над планшетом:
— Сэр?
— Вы слышали, что я сказал! — рявкнул Ван-Дайвер. — Пусть Ли что-нибудь сфабрикует, или сошлется на мой приказ, или привлечет к делу службу безопасности Содружества — мне все равно, как он это сделает. Но Кавано не должны пользоваться услугами прессы.
— Да, сэр. — Перо снова пришло в движение. Дописав, секретарь поднял взгляд на босса: — Будут еще какие-нибудь указания, сэр?
Ван-Дайвер несколько секунд рассматривал молодого человека. Губы секретаря были поджаты, и парламинистру пришло в голову, что секретарь, наверное, уже слышал от сослуживцев рассказы о подвигах Кавано.
— Просто запомните, что это не имеет никакого отношения к так называемой междоусобной войне между Кавано и мной, — сказал он секретарю. — Да, мы когда-то конкурировали в бизнесе, да, правитель грампиан три раза отвергал мою кандидатуру и вместо этого направлял в Парламент Кавано. Но все это — дела давно минувших дней. А теперь речь идет... — для большей выразительности он ткнул пальцем в свой рабочий компьютер, — о проблеме безопасности и сохранении военных тайн. Семья Кавано располагает информацией о завоевателях, которую она не должна была получить. И если эта информация станет достоянием гласности, то возникнут проблемы, для решения которых потребуется вмешательство правительства и миротворцев. Я не намерен этого допустить.
— Да, сэр. — Петере и теперь не выглядел счастливее, однако складки у губ немного разгладились. — Я передам ваш приказ на Эвон с первым же курьером.
Секретарь вышел. Как только дверь за ним закрылась, Ван-Дайвер разразился уличной бранью — чего старательно избегал последние тридцать лет. Миротворцы изо всех сил готовятся к войне, самые разнообразные слухи разлетаются по всему Содружеству се скоростью тахионной взрывной волны, Парламент меньше часа назад выпустил официальную версию побоища у Доркаса... а он, парламинистр Джейси Ван-Дайвер, тратит свое драгоценное время и внимание на Стюарта! И так бывало всегда, когда он сцеплялся рогами с чертовым Кавано.
Что ж, значит, больше такого не будет. На этот раз, если к упорному труду добавится удача, Ван-Дайвер утопит Кавано навсегда.
Курьерский корабль на Эвон отправится не раньше чем через час. Ван-Дайвер извлек папку с официальными документами Парламента и выбрал один из самых редко используемых бланков. Свою большую игру Кавано способен начать где угодно, и у Ли могут возникнуть проблемы. Ли будет вынужден привлечь местные службы охраны правопорядка, чтобы быстро пресечь деятельность Кавано. А для этого Ли необходим парламентский документ, обеспечивающий своему обладателю карт-бланш. Куда бы ни отправился Кавано, подразделения миротворцев найдутся везде.
Мрачно улыбнувшись, Ван-Дайвер начал заполнять бланк.

Глава 10

Люк “Каватины” открылся, и в шлюзовый отсек корабля ворвался свежий воздух, напоенный непривычными ароматами мрашанской планеты Мрамидж. Выйдя на верхнюю ступеньку трапа, Кавано с наслаждением вдохнул прохладный воздух. Он уже давно не бывал ни на одной из пяти мрашанских планет, и за эти годы его обоняние несколько притупилось. И тем не менее запах показался приятным. Он будоражил воспоминания, вызывал предвкушение какого-то чуда и настраивал на восприятие изысканности и утонченности, которыми была пронизана вся мрашанская культура.
В небе промелькнуло несколько быстрых курьерских кораблей мрашанской постройки, похожих на металлические цветы. За ними пронеслась стайка темных птицеоб-разных существ. Корпуса кораблей ослепительно сверкали в солнечных лучах, словно были сделаны из белого золота А вдали, за продолговатым зданием космопорта, расписанным под золотисто-коричневый мрамор, виднелись крыши домов Мидж-Ка-Сити и гряда — черные горы, увенчанные белыми шапками снегов, на фоне синего неба. Таинственность, утонченность и на удивление высокий уровень технологии — такова была Мрашанская цивилизация.
И на это великолепие уже наложила свой отпечаток угроза со стороны завоевателей. Курьерские корабли, что пролетели над “Каватиной”, слегка вихляли из-за дополнительного груза — наспех закрепленных под крыльями ракетных установок. Моторы работали натужно, с характерным низким гудением. Огромная стоянка, на которой могло поместиться около сотни яхт типа “Каватины”, была заполнена лишь на треть. В основном здесь стояли мрашанские аэрокары. Капитан Тива сообщил, что “Каватина” — единственный космический корабль, который в эти сутки совершил посадку на мрашанском космодроме. Зато улетевших — великое множество.
Содружество в конце концов выпустило официальное сообщение о нападении завоевателей... И теперь во всех мрашанских владениях и коренные жители, и приезжие со страхом смотрели на небо. А многие гости спешили покинуть Мрашанис.
— Какая ирония судьбы, правда? — сказал Колхин, стоявший рядом с Кавано. — Мрашанцы на всех парах неслись к столкновению с Яхромейской Иерархией, но гут очень кстати появились мы и присыпали песком разгоравшееся пламя конфликта. И вот снова беда — явились завоеватели, того и гляди прихлопнут Мрашанис.
— Я бы не назвал это иронией, — сказал Кавано. — Ситуация скорее трагична.
— Нет, я не то имел в виду. — Колхин покачал головой. — Я хотел сказать, что если бы в тот раз не вмешались мы, у мрашанцев не было бы другого выбора. Им пришлось бы обзавестись оружием и научиться им пользоваться. Но мы пришли и прогнали яхромеев. Поэтому мрашанцам не пришлось ничего делать самим. Вот они и не делали.
Кавано кивнул:
— Да, верно. И им приходится в ускоренном темпе наверстывать упущенное.
— Ну да. — Колхин прикрыл ладонью глаза от солнца и посмотрел на аэрокары. — Только война — не такое дело, к которому можно подготовиться за сутки.
Какое-то движение слева привлекло внимание Кавано. В кормовой части “Каватины” открылся люк, и оттуда осторожно выгружался мобиль.
— Ты, кажется, несколько лет назад жил в Мидж-Ка-Сити? — спросил Кавано у Колхина, когда оба начали спускаться по трапу.
— Всего пару недель, — ответил Колхин. — Яхромеи снова заныли, будто их слишком ограничивают. И мрашанцы попросили Генеральный штаб послать кого-нибудь из наших на каждую из их планет, чтобы обсудить вопросы обороны городов.
— И что ты думаешь о мрашанцах?
— Даже не знаю... — медленно сказал Колхин. — Они кажутся симпатичными ребятами — вежливые, дружелюбные и все такое прочее... Но все-таки... не знаю. Иногда они тратят бездну времени на разговоры и при этом ничего толком тебе не говорят. Стоит ли удивляться, что наши военные зачастую не могли понять, чего хотят от нас мрашанцы. Иногда мне казалось, мрашанцы стоят того, чтобы воевать за них до последнего вздоха. А иногда я был готов собственными руками перебить их всех.
Кавано припомнил свои встречи с мрашанцами. Хотя ему редко приходилось вести с ними дела.

Предыдущая страница 6 Следующая страница


7 Тимоти Зан

— Я понимаю, что ты имеешь в виду. Они прекрасно владеют техникой воздействия на весь спектр эмоций. Возможно, при этом даже сами не осознают, что делают.
Колхин усмехнулся:
— Ну, у нас тоже были парни, которые умели проехаться по эмоциональному спектру мрашанцев. Двое солдат нашего подразделения были родом из Модендины — это нa Палисадесе. Страшно любили разговаривать друг с другом по-итальянски — конечно, не на дежурстве. А еще у нас было трое парней с Эдо, которые сразу же принимались лопотать на японском, как только слышали итальянский говор. Плюс ко всему, с нами служил Бешеный Рэй, который умеет ругаться на двадцати языках и сопровождает это соответствующими жестами. Мрашанцы никак не могли подступиться к этим парням — и чуть на стенку не лезли от отчаяния.
Они подошли к мобилю. На водительском месте сидел Хилл.
— Капитан Тива уже все уладил с таможенниками, сэр, — сообщил он Кавано. — Мы можем ехать прямо сейчас.
— Что, никаких пошлин? — Колхин нахмурился.
— Судя по всему, никаких — для прибывающих, — пожал плечами Хилл. — Тива сказал, что мрашанцы как будто даже обрадовались, что в городе прибавится людей.
— Наверное, хотят, чтобы мы закрыли их грудью, если яхромеи сюда сунутся, — пробормотал Колхин. — Думают, тогда и миротворцы прибудут быстрее.
— Может, и так, — кивнул Хилл. — Тива говорит, ходят слухи, что в секторах Лиры и Пегаса войска уже перебрасывают на пограничные позиции и станции планетарной защиты. — Он посмотрел на Кавано. — Куда, сэр?
— В Информационное агентство, — сказал Кавано. — Я думаю, это наш верный шанс.
— Да, сэр. — Хилл понажимал клавиши на пульте, быстро сверил местоположение мобиля с картой и повернул на одну из дорожек для наземного транспорта между рядами припаркованных кораблей. — Кстати, для нас зарезервировали места в гостинице “Мрапиратта”, — сказал он, обернувшись. — Это к северо-востоку от космопорта.
Кавано нахмурился:
— Я же сказал Тиве, что не собираюсь селиться в гостинице.
— Да, сэр. Но мрашанцы все равно настояли на своем и заказали для нас номера.
Кавано досадливо поморщился. Есть у мрашанцев не — приятная черта — со всеми приезжими немрашанцами от обращаются, как с детьми. А этот обычай заказывать для приезжих номера в многочисленных гостиницах вокруг космопорта или в центральных районах города! Большинство людей, которые прилетали на Мрашанис, всеми правдами и неправдами уклонялись от такой опеки — особенно когда узнавали, что мрашанцы норовят размещать гостей в самых роскошных номерах самых престижных отелей, и стоят эти апартаменты чуть ли не дороже, чем такие же на планетах Содружества.
Что думали по поводу такого мрашанского гостеприимства представители других рас, Кавано не знал. Однако в прошлом, когда ему случалось бывать на мрашанских планетах, в тех отелях, где он останавливался, жило очень мало нечеловеков. Но Кавано все недосуг было поинтересоваться, где же мрашанцы размещают представителей иных рас.
— Хилл, у нас есть бинокль? — неожиданно спросил Колхин, глядя вверх через заднее окно мобиля.
— В правом ящике под сиденьем, — сказал Хилл. — А что такое?
— Кто-то заходит на посадку. — Колхин достал и включил бинокль, а Хилл остановил мобиль. Колхин подался назад, уперся локтями в спинку сиденья и навел бинокль на цель прямо через стекло.
Кавано повернулся, посмотрел на небо и тоже заметил неясную точку, движущуюся по направлению к космопорту:
— Какие-то проблемы?
— Пока не знаю, — ответил Колхин, регулируя настройку бинокля. — Корабль нашей постройки — судя по всему, — небольшой скоростной курьер. К тому же дорогая модель. Такие любят парламинистры Севкоора и начальство миротворцев.
— Комиссия по расследованию? — предположил Хилл.
Колхин фыркнул:
— В потенциальной зоне боевых действий? Сильно сомневаюсь. Если на борту этого курьера летит парламинистр, то у него дело наверняка сверхважное. — Он опустил бинокль и посмотрел на Кавано. — Например, сообщить мрашанцам, что с яхромеев скоро будут сняты все ограничения.
На мгновение в машине стало тихо. Каждый пытался представить, что случится в пространстве Мрашаниса, когда вдруг перестанут действовать ограничения на въезд и выезд из Яхромейской Иерархии.
— Давайте не будем делать преждевременных выводов, — сказал наконец Кавано. — Вряд ли парламинистр собственной персоной явится в зону возможных боевых действий. Но среди этой братии немало таких, кто, не задумываясь, рискнет жизнью парочки своих помощников, послав их сюда присматривать за ходом событий. К тому же новость о снятии запретов с яхромеев Содружество скорее всего передало бы прямо на Мра, чтобы мрашанское правительство само занялось оповещением своих планет.
— Может, и так. — Колхин выключил бинокль. — Я думаю, сэр, вам стоит приказать капитану Тиве, чтобы держал корабль готовым к вылету.
Кавано еще раз посмотрел на корабль, который быстро приближался к космопорту и уже заходил на посадку. Единственный корабль, который садится здесь после “Каватины”.
— Да, — сказал он. — Я думаю, так мы и сделаем.

* * *

На лице мрашанца, похожем на мышиную мордочку, отразилось замешательство, короткая радужная шерсть на шее и плечах встала дыбом, но через мгновение улеглась.
— Вы, наверное, шутите, лорд Кавано? — мелодичным тенором сказал мрашанец. Этот голос странно контрастировал с его нечеловеческим обличьем. — Фольклор? Старые сказки космических путешественников? — Шерсть на плечах снова поднялась. — Слухи и легенды вряд ли могут служить основой для важных решений.
— Любопытная точка зрения, — проговорил Кавано. — Особенно если учесть, что, судя по всему, именно на основании этих легенд и слухов Парламент Севкоора прозвал наших новых врагов завоевателями.
Шерсть на теле мрашанца прилегла к коже.
— Но разве мрашанцы первыми заговорили об этих легендах? — спросил он с оттенком горечи в голосе. — Разве мрашанцы хоть сколько-нибудь в них верят? Нет. Это все яхромейские интриги.
— Я понимаю, — кивнул Кавако. — Однако мне безразлично, кто первым об этом заговорил. Меня интересуют только факты — то, что мрашанцы столкнулись где-то в космосе с неизвестной иной расой...
— Это яхромеи так говорят, — перебил мрашанец. — А из того, что говорят яхромеи, далеко не все правда. Они всегда лезли вон из шкуры, чтобы ослабить решимость Содружества защищать Мрашанис от агрессии Иерархии.
— Содружество вовсе не намерено отказываться от своих обязательств в отношении Мрашаниса, — заверил его Кавано. — Но...
— Действительно не намерено? — снова перебил мрашанец. — Уже сейчас до нас доходят слухи, что войска Содружества вскоре будут отведены от яхромейских миров.
— Но ведь слухи не могут служить основанием для принятия важных решений, — спокойно напомнил ему Колхин.
— Даже яхромейская угроза блекнет перед лицом новой опасности, нависшей над нашим домом, — продолжал мрашанец, пропустив мимо ушей шпильку Колхина. — Мрашанцы возлагают надежды на могущество и мудрость Содружества людей. Неужели вы откажетесь защитить наши миры и от этой новой угрозы?
— Как я уже сказал, я не думаю, что Содружество покинет вас в беде. — Кавано старался говорить чуть жестче и суровей, чем раньше. — Однако решение Содружества и размеры нашей военной помощи будут напрямую зависеть от того, насколько хорошо мы изучим врага. И все, что вы утаите от нас, будь то слухи или легенды, — все это не послужит укреплению нашей обороны.
Мрашанец весь съежился, даже как будто сделался меньше ростом.
— Вы нам угрожаете? — жалобно проскулил он. — Мы доверили свои жизни Содружеству!
— Я не угрожаю, — вздохнул Кавано. Он сердился, но одновременно чувствовал себя виноватым. Да, Колхин прав. Мрашанец может вызывать симпатию, но при этом тебя не покидает острое желание свернуть ему шею. — Я всего лишь хочу объяснить, что сейчас не время для излишней застенчивости и скрытности. Люди и мрашанцы — союзники, и все, что вы знаете, может оказаться очень важным. Любая, самая незначительная на первый взгляд деталь способна сыграть решающую роль.
Мрашанец посмотрел на Колхина, потом снова на Кавано.
— Я позабочусь о том, чтобы слухи были собраны и переданы вам. — И он вяло взмахнул хрупкой ручкой, признавая свое поражение. — Где вы остановились?
— Мы будем жить на своем корабле, — ответил Кавано. — “Каватина”, место парковки...
— Это частный корабль?
— Да, — кивнул Кавано. — “Каватина”, порт регистрации — Эвон. Место парковки...
— Это неприемлемо, — снова перебил его мрашанский администратор. — Мы не можем передать информацию на немрашанский корабль. Вы должны находиться в гостинице.
Кавано нахмурился:
— О чем вы говорите? На мой бортовой компьютер все время поступают пакеты информации.
— Мы не можем этого сделать, — упрямо повторил мрашанец. — В связи с тем, что мы готовимся защищать родину, введены определенные ограничения. Информация может поступить только на борт мрашанского корабля или в мрашанское здание.
Кавано подумал, что это полная чушь. Передача данных за пределы местной сети не намного хлопотнее, чем внутрисетевой обмен информацией. Но вполне возможно, что предположение капитана Тивы справедливо — мрашанцы стремятся заманить к себе как можно больше людей, чтобы защититься ими от яхромеев.
К сожалению, в такой ситуации — независимо от причин ее возникновения — Кавано мало что мог сделать. Однако ему очень нужны были эти сведения.
— Хорошо, — сказал он мрашанцу. — Можете направить информацию в гостиницу “Мрапиратта”. — Кавано приподнял бровь: — И имейте в виду — мы спешим.
— Я прикажу, чтобы слухи были собраны, — еще раз сказал мрашанец. — Большего обещать не могу. Родина готовится к войне, и мы испытываем недостаток в рабочих руках. Но мы сделаем все возможное.
— Я высоко ценю ваши усилия, — сказал Кавано. — И хочу еще раз напомнить, что любые сведения о завоевателях, которые удастся собрать, пригодятся нам всем.
Мрашанец смотрел на него еще несколько секунд, а потом, не говоря ни слова, повернулся к своему компьютеру. Судя по всему, счел разговор законченным. Кавано встретился взглядом с Колхином и кивком указал ему на дверь. Они вышли из кабинета администратора.
— Ну, что ты об этом думаешь? — поинтересовался Кавано, когда они снова оказались на улице.
— По-моему, все это его не особенно радует, — сказал Колхин. — У меня было стойкое ощущение, будто этот мрашанец уверен, что мы попусту тратим его время.
— Вполне возможно, что он прав, — признал Кавано. Он почему-то считал перед встречей с администратором, что о легенде про завоевателей каждый мрашанец по меньшей мере слышал, если не знал ее наизусть. А теперь Кавано и сам начал подумывать, не тратит ли он время попусту — и чужое, и свое?
Он тут же рассердился на себя за подобную мысль. Никогда прежде его не останавливала боязнь выставить себя на посмешище. И теперь, когда речь идет о жизни Фейлана, не время оглядываться на общественное мнение.
— Мы дадим им ночь на сбор информации, — решил Кавано и, посмотрев вдоль улицы, поднял руку. Мобиль с “Каватины” вырулил со стоянки в пятидесяти метрах и поехал к нему. — Если до завтрашнего утра мрашанцы не выяснят ничего нового, будем считать, что они знают не больше нашего.
— Значит, мы все-таки поселимся в гостинице? — спросил Колхин.
Хилл остановил мобиль у резного бордюра и открыл дверцу.
— В любом случае, придется начинать оттуда, — сказал Кавано, когда они сели в машину. — Но если до обеда не поступит никаких сведений, мы попробуем зайти с другой стороны. Побродим возле космопорта, авось какой-нибудь старый мрашанский космолетчик согласится с нами поделиться воспоминаниями.
— Я бы не советовал, сэр, — предупредил Колхин. — В портовых кабачках много всякого народа, и в том числе много немрашанцев. Стоит ли так рисковать?
— Сомневаюсь, что у вас с Хиллом возникнут какие-то проблемы, если зайдете выпить старого паолийского. Планы поменялись, Хилл. Мы все-таки едем в гостиницу “Мрапиратта”.
— Да, сэр, — отозвался водитель, глядя на монитор заднего обзора. — Но пока мы не уехали, сэр, может быть, вы посмотрите вон туда, налево? На той стороне улицы, под треугольным навесом, позади нас...
Кавано повернулся. Прямо на тротуаре, прислонившись спиной к стене дома, сидело угловатое, покрытое волосами существо — сандаал. Судя по росту и телосложению, женского пола. Пешеходы-мрашанцы не обращали на сандаал ни малейшего внимания. Она держала на согнутых коленях трапециевидную деревянную рамку, на которую был натянут лоскут ткани.
— По-моему, она прядет, — сказал Кавано.
— Да, сэр, похоже, — согласился Хилл. — А теперь посмотрите вон в тот переулок, на два дома дальше.
Кавано посмотрел туда. У перекрестка стояли трое молодых мрашанцев, все были укутаны в теплую одежду.
— И что с ними не так?
— Они стоят с тех пор, как я припарковал машину, — сказал Хилл. — Я, конечно, могу ошибаться, но, по-моему, они наблюдают за сандаал.
Кавано нахмурился:
— Кому это могло понадобиться?
— Не знаю, — сказал Хилл. — Но я не вижу никакой другой причины, по которой они могли бы тут торчать.
— Может, кого-то ждут? — предположил Колхин.
— Тогда почему бы не подождать внутри здания? — возразил Хилл.
— А если тот, кого они ждут, живет не здесь? — спросил Колхин. — Может, они просто договорились встретиться на этом перекрестке?
— Может, и так. — Хилл кивком указал налево. — Значит, эти двое тоже договорились с кем-то здесь встретиться?
На противоположной стороне улицы, как раз напротив сандаал, в подъезде стояло еще двое молодых мрашанцев.
Создавалось впечатление, что они зашли в подъезд чуть-чуть погреться и собираются вскоре уходить. И эти двое определенно смотрели на сандаал.
— Они не ждут транспортного средства, — добавил Хилл. — Я заглянул в расписание — в течение ближайшего часа никаких рейсовых машин по этой улице не пройдет.
— Любопытно... — Кавано задумчиво почесал щеку. — Особенно после этих разговоров о том, что в Мидж-Ка-Сити не хватает рабочих рук. Интересно, к чему все это?
— Если хотите, мы с Хиллом их расспросим, — предложил Колхин.
Кавано снова посмотрел на две группы мрашанцев.
— Да, давай посмотрим на них поближе, — решил он. — Но пойдем мы с тобой, Колхин. Думаю, вон к тем троим, что в переулке. Хилл, сможешь проехать так, чтобы мобиль оказался у них за спиной?
— Да, чуть дальше есть проезд на ту сторону переулка, — сказал водитель. — Вы уверены, что не понадобится моя помощь?
Кавано расправил плечи:
— Против кого? Против пятерых мрашанцев? Нет. Я хочу, чтобы ты демонстративно перекрыл им путь к отступлению. У тебя есть пара минут, чтобы занять позицию.
Кавано и Колхин вышли из машины, и Хилл отъехал.
— Вообще-то, сэр, должен вам сказать, мне не очень нравится эта идея, — проворчал Колхин. — Я предпочел бы, чтобы вы сидели в запертой машине, а с подобными ситуациями предоставили разбираться нам. Никогда не угадаешь, что выкинут эти нечеловеки.
— Я с тобой полностью согласен, — сказал Кавано. — — Но сейчас мы имеем дело с мрашанцами и сандаал. Трудно даже представить менее агрессивную компанию.
По лицу Колхина было видно, что этот довод его нисколько не убедил.
— Вы собираетесь разговаривать с сандаал?
— Это неплохой способ выиграть для Хилла несколько минут, — ответил Кавано. — Кроме того, мне всегда хотелось увидеть даалийскую ткачиху за работой.
Они пересекли улицу, прошли мимо двоих мрашанцев, стоящих в подъезде дома, даже не взглянув в их сторону, и направились к сандаал. Только сейчас Кавано заметил, что от холода ее защищает лишь тонкое и легкое на вид серапе, обмотанное вокруг грудной клетки. Рамку с тканью сандаал держала на импровизированной подставке — собственных коленях. И когда Кавано подошел поближе, то разглядел, что руки ткачихи дрожат от холода.
Колхин тоже это увидел.
— В здешнем климате ей не очень уютно, — сказал он.
— В некоторых районах Ала бывает и холоднее, — вспомнил Кавано. — Но там сандаал одеваются гораздо лучше.
Они остановились возле ткачихи.
— Здравствуйте, — поприветствовал ее Кавано. Сандаал подняла на него взгляд, ее руки ненадолго замерли.
— Добрый день, благородные господа. — Ее речь сопровождалась характерным мурлыканьем, которое объяснялось особым строением гортани сандаал. — Вы пришли посмотреть на мою работу?
— Да, — кивнул Кавано. — Можно?
— Это честь для меня. — Ткачиха отняла руки от рамки. Между тканью и прядильным органом, расположенным под когтем, протянулась тонкая шелковая нить, а через мгновение она разорвалась.
Кавано аккуратно взял рамку за края. Это был гобелен — Информационное агентство на фоне далеких гор с заснеженными вершинами под синим небом. Горы были изображены так, словно находились не где-то далеко, а сразу за зданием агентства. Между двумя пиками виднелся край восходящего солнца, а синее небо было усеяно легкими перистыми облаками.
— Переверните. — Сандаал чуть наклонила голову вбок.
Кавано посмотрел на гобелен с обратной стороны. Картина разительно переменилась. Все вроде бы на месте, но настроение стало совсем другим. Вместо радостного рассвета картина изображала печальный, задумчивый закат. Полное надежд и обещаний, напоенное свежестью утро чудесным образом превратилось в тихий вечер, пронизанный печалью об ушедшем дне. Кавано снова перевернул картину — и снова увидел рассвет, а с ним вернулось и приподнятое настроение.
— Это совершенно уникальная работа. — Он вернул гобелен. — Никогда не видел ничего подобного.
Сандаал широко раскрыла рот, демонстрируя два ряда острых, как бритва, зубов, которые так напугали людей, впервые высадившихся на Ала.
— Вы высоко оценили мой талант, — сказала она, спрятав зубы. — Примите же благодарность Фиббит а Бибрит а Табли ак Приб-Ала.
— Кавано Гамильтон Таунсенд из Грампианского округа Эвона выражает свою глубокую признательность, надеясь, что ему удалось описать свое происхождение подобающим для этого ритуала образом. Мне доводилось видеть даалийские гобелены, но столь искусно исполненные — никогда. Могу я спросить, почему вы работаете здесь, а не на Ала?
Сандаал снова пристроила рамку на коленях и повернула паучье личико в сторону:
— Мрашанцы тоже ценят мой талант. Они пригласили меня учиться в Мрамидже. За это мне поднесли в дар деньги и обещали практику у мрашанских искусников.
Кавано посмотрел на тонкое серапе, которое трепетало на ветру.
— И что же с вами случилось?
— Я не знаю. — Сандаал и тихонько свистнула — у даалийцев это означало печальный вздох. — Когда я прибыла сюда, мне сказали, что произошла ошибка. Подаренные деньги забрали назад. И у меня не хватило средств, чтобы вернуться домой. Поэтому я все еще здесь.
— И что, никто не проявил сочувствия? — спросил Кавано. — Почему вам не помогли в даалийском посольстве?
— В Мрамидже нет адвоката из сандаал, — ответила Фиббит. — Я пыталась послать весточку на Ала, но это стоит слишком дорого.
Кавано нахмурился. Ткачиха, наверное, едва сводит концы с концами, если у нее не хватает денег на простое письмо. Даже почта, которую доставляют курьерские корабли, и та стоит не слишком дорого.
— Сколько времени вы уже здесь?
— Полгода. — Ткачиха потерла коготь о серапе. — Здесь становится совсем холодно.
— Это верно, — согласился Кавано. — На что вы живете?
Ткачиха нежно погладила недоделанную работу.
— Я тку. Иногда мне заказывают работу мрашанцы, как в этот раз. А иногда я делаю портреты мрашанцев и гостей этой страны и предлагаю прохожим их купить.
— Гостей?
— В Мидж-Ка-Сити живут не только мрашанцы, здесь бывают и люди. — Ткачиха снова улыбнулась, обнажив острые, как лезвие бритвы, зубы. — Мне нравится делать портреты людей. У вас такие выразительные лица... Но людей здесь совсем немного.
— Я удивлен, что люди вообще тут бывают. — Кавано пытался найти какой-то смысл в этой ситуации. Насколько он мог судить, Фиббит была совершенно безобидной представительницей столь же безобидного даалийского народа. Но тогда почему мрашанцы держат ее под наблюдением? Тем паче что они могут легко избавиться от ткачихи, купив ей билет до Ала?
— Несколько человек здесь живут, — сообщила Фиббит. — Один приходил сюда дважды с тех пор, как я начала этот гобелен. У него очень, очень выразительное лицо.
Кавано нахмурился — в его мозгу прозвенел тревожный звонок.
— Вы имеете в виду, что он приходил в Информационное агентство?
— Да, — подтвердила Фиббит. — Четыре дня назад и шесть дней назад.
Кавано посмотрел на Колхина, тот в ответ пожал плечами.
— Сюда приходят все немрашанцы, если хотят что-нибудь выяснить, — сказал телохранитель.
— Верно, — кивнул Кавано и подумал, что если этот человек — важная персона или он чем-то опасен, то это могло бы объяснить слежку за даалийской ткачихой. — А вы беседовали с этим человеком, Фиббит?
— Нет, — ответила она. — Он проходил мимо меня, но не заговаривал. У него очень выразительное лицо.
— Вы хорошо его запомнили? — спросил Кавано. — Сможете выткать портрет?
— В этом нет нужды, — сказала Фиббит. — Я уже сделала его портрет.
— Вот как? — Кавано снова посмотрел на произведение ткачихи. Конечно, совсем не за этим он прилетел на Мрашанис. Но ситуация с Фиббит казалась ему все более и более загадочной. — А не позволите ли вы мне взглянуть на этот портрет?
— Это будет большой честью для меня, — сказала Фиббит. — Гобелен у меня дома, это совсем недалеко...
— У нас появилась компания, — перебил ее Колхин.
Кавано обернулся. Со стороны Информационного агентства через улицу шли трое мрашанцев, явно направляясь к ним.
— Вам знаком кто-нибудь из этих мрашанцев, Фиббит?
— Тот, что идет посредине, избрал меня для создания этого гобелена, — сказала сандаал. — Наверное, хочет увидеть, как продвигается работа. А может, и нет. Лица мрашанцев далеко не так открыты и выразительны, как лица людей.
Кавано посмотрел на мрашанцев. И внезапно понял, что у них действительно очень невыразительные лица, даже по сравнению с другими негуманоидными расами. Странно, что он никогда прежде этого не замечал.
— Все будет хорошо, — пообещал он ткачихе. — Посмотрим, что им нужно.
Когда мрашанцы приблизились, шедший посредине сказал:
— Лорд Кавано! Признаюсь, я удивлен, видя вас здесь. Мне казалось, вы отправились в свою гостиницу ожидать сообщения.
— Пока мой водитель нас дожидался, он заметил здесь Фиббит, — объяснил Кавано, разглядывая мрашанца. Это определенно не тот администратор, с которым произошел разговор в агентстве. Этот мрашанец был выше ростом, старше, осанистей, и говорил он иначе — более гладко. — Меня всегда интересовали даалийские гобелены.
Шерсть мрашанца зашевелилась — может, просто от ветра, а может, это была реакция на имя сандаал.
— Да, она искусная художница, — согласился мрашанец. — Мои соотечественники приобрели несколько ее работ. Возможно, вы пожелаете на них взглянуть? У меня в офисе есть сведения о том, где сейчас находятся все эти гобелены.
— Может, как-н-ибудь в другой раз. Это все, что вы хотели мне сказать?
Мрашанец как будто удивился.
— В мои намерения вовсе не входило что-то вам сказать. — Он обогнул Колхина, направляясь к Фиббит. — Как я уже говорил, я был удивлен, увидев вас здесь. Я собирался лишь узнать, как продвигается работа над гобеленом.
Фиббит, не говоря ни слова, протянула ему раму с вытканной картиной. Мрашанец посмотрел на гобелен, потом показал его обоим спутникам.
— Превосходная работа! — похвалил мрашанец. — Именно то, на что я и рассчитывал. Пойдемте со мной, я расплачусь.
— Сейчас? — Фиббит от удивления резко вскинула голову. — Но ведь гобелен еще не закончен!
— Гобелен именно такой, какой мне нужен, — повторил мрашанец тоном, который не располагал к продолжению спора. — Вы получите плату в здании. Пойдемте!
— Я иду. — Фиббит встала — и оказалась поразительно высокой, когда полностью выпрямила ноги. — Я готова. — Она плотнее запахнула серапе на туловище.
Мрашанец снова повернулся к Кавано.
— Информация для вас, лорд Кавано, скоро будет готова. Надеюсь, эти сведения вам пригодятся.
— Я тоже надеюсь, — буркнул Кавано.
Нечеловеки направились через улицу к зданию Информационного агентства. Паучье тело Фиббит на длинных ногах возвышалось над невысокими мрашанцами.
— Мы еще не зарегистрировались в гостинице, — напомнил Колхин. — Если пакет информации придет в наше отсутствие, его отошлют обратно.
— Да, я знаю. — Кавано провожал взглядом сандаал и мрашанцев. Все как будто нормально... и тем не менее чувствуется подвох. Кавано сказал Колхину: — В гостиницу поедем только мы с Хиллом. Я хочу, чтобы ты еще побыл здесь. Нужно убедиться, что с Фиббит все в порядке.
Колхин нахмурился:
— Фиббит?
— Да. Слишком уж вовремя ее от нас увели, — сказал Кавано.
Колхин, похоже, тоже это заметил.
— Ну, может быть, — сказал он, немного подумав. — Но я не понимаю, какое отношение это имеет к нам.
— Я тоже не понимаю. Давай назовем это предчувствием.
— Да, сэр, — сказал телохранитель. — Хотите, я поговорю с мрашанцами, что стоят в переулке, пока буду ждать ткачиху?
Краем глаза Кавано заметил справа какое-то движение и, обернувшись, увидел свой мобиль, который как раз подъезжал к обочине.
— Наверное, они меня заметили, — сказал Хилл через открытое окно. — Минуту назад вдруг взяли и исчезли. — Водитель посмотрел на то место, где сидела Фиббит. — Сандаал ушла?
— Ее увели в Информационное агентство, — сообщил Кавано. — Под тем предлогом, что собираются купить гобелен. А куда направились те трое топтунов?
— В противоположную сторону. — Хилл кивком указал направление. — Однако они могут обойти здание вокруг.
— Нам, наверное, лучше здесь не задерживаться, — рассудил Колхин. — Если мрашанцы за нами следят, они наверняка начнут что-то подозревать. Высади меня через пару кварталов, Хилл. У нас, кажется, есть в багажнике складной скутер?
— Должен быть, — кивнул Хилл. — А в чем дело?
— По дороге расскажу, — пообещал Колхин.
— Только будь осторожен, Колхин. — Кавано оглянулся на здание Информационного агентства. — Надеюсь, ты вооружен?
— Я всегда вооружен, сэр, — спокойно сказал Колхин. — Не беспокойтесь.

Глава 11

Они высадили Колхина, а потом поехали в направлении космопорта, в гостиницу, где для них забронировали номера. В гостинице их уже ждали, и регистратор явно разволновался из-за того, что прибыло только двое людей, хотя ожидали троих. Кавано зарегистрировал себя и Хилла, заверил клерка, что третий человек тоже пройдет официальную процедуру сразу по прибытии, и отправился в номер — ждать пакета информации из агентства.
Ждать пришлось недолго. Хилл даже не успел осмотреть все комнаты на предмет безопасности, как вдруг из компьютера, расположенного в номере, раздалась мелодичная трель — прибыло сообщение.
— Как быстро! — удивился Хилл. Кавано вставил в компьютер свою карточку и включил прием информации.
— Поразительно быстро, — согласился он. — Особенно если учесть, что тот чиновник вообще не рассчитывал найти какие-либо сведения.
Компьютер снова пискнул и выключился. Кавано переставил карточку в свой планшет. Программа-переводчик была уже загружена, и к тому времени, когда Кавано устроился в роскошном кресле, стоявшем в углу подле световой скульптуры, пять страниц затейливых мрашанских письмен уже превратились в три страницы английского текста. Кавано откинулся в кресле, мысленно скрестил пальцы и начал читать.
Сведения были скудные и крайне неутешительные. Согласно им, два столетия назад, когда мрашанцы делали в космосе только первые несмелые шаги, через их звездное пространство пролетел корабль, принадлежащий иной расе. Представители иной расы вступили в контакт с мрашанцами, которые находились на космической научно-исследовательской станции. Станция медленно летела от одной планеты к другой. Пришельцы пробыли на станции недолго, но достаточно для того, чтобы выучить мрашанский язык. Кроме всего прочего, пришельцы рассказали, что спасаются бегством от другой могущественной расы, которая в это время завоевывает и разрушает их родную планету. Но они сообщили и многое другое — и по большей части, как потом оказалось, говорили неправду. Пришельцы полетели дальше, не оставив никаких материальных свидетельств своего пребывания на станции. Из-за этого впоследствии многие считали, что вся история с “инопланетянами” была тщательно разработанной мистификацией, которую затеяли со скуки сотрудники научно-исследовательской станции, чтобы как-то расшевелить спонсоров и администраторов своего проекта.
Сообщение заканчивалось короткой припиской: дескать, поиски информации продолжаются, и если обнаружится что-то еще, то сведения поступят сюда же, в гостиницу.
Кавано выключил планшет и отложил его в сторону.
— Ну как, есть что-нибудь? — спросил Хилл, стоя в дверях одной из спален.
— Ничего существенного, — ответил Кавано. — Ради этого не стоило сюда лететь. Как тебе наши апартаменты?
— Все чисто. — Хилл посмотрел в глаза своему работодателю. — Знаете что, сэр... Не хочу показаться слишком наглым и бесцеремонным, но... если бы я знал, что именно вы ищете, я, может, помог бы вам это найти. И... почему вы это ищете.
— Ничего, все нормально, — махнул рукой Кавано. — Причем тут бесцеремонность? Я ищу любые сведения о завоевателях. Как они выглядят, откуда могли явиться...
А почему я это делаю... к сожалению, сейчас не могу рассказать.
— Понятно, — кивнул Хилл. — Тогда, может быть, нам стоит поискать в главном правительственном архиве на Мра?
Кавано отрицательно покачал головой:
— Я почти уверен, что архивные сведения будут столь же куцыми, как и те, что мы получаем здесь. Мрашанцы особенно гордятся своим умением распространять информацию среди сограждан. Именно поэтому мы прилетели сюда, а не на Мра. Здесь тоже есть вся информация, зато лететь ближе — мы сберегаем по пять часов полета в каждый конец.
— Время для нас настолько дорого?
Кавано подсчитал в уме. Мелинда уже должна была добраться до Доркаса, как и корабль с ракетным топливом, который он туда направил. От Арика не поступало никаких сообщений, но если они с Квинном придерживаются графика, то не должны отстать от Мелинды больше чем на пару дней. “Каватине”, чтобы долететь отсюда до Доркаса, понадобится около двадцати часов...
И что потом? Смысл визита на Мрашанис — в добыче сведений о завоевателях. Чтобы Арик сориентировался, в какой стороне следует искать брата. Но пока ничего существенного выяснить не удалось.
В кармане завибрировал коммуникатор. Кавано достал его и нажал на кнопку.
— Да?
Картинка на дисплее удивила: донельзя искаженное, размытое изображение.
— Это Колхин, сэр, — прозвучал голос телохранителя. Колхин говорил тихо, на фоне уличного шума было трудно разобрать слова. — Я насчет сандаал, Фиббит... Хотите поговорить с ней, или я должен был только убедиться, что она благополучно ушла из Информационного агентства?
— Скорее последнее. — Кавано нахмурился. Картинка на дисплее чуть сдвинулась в сторону, и внезапно он понял, что видит крупным планом куртку Колхина. Телохранитель держал коммуникатор у самой груди, чуть пониже подбородка. Кавано добавил:
— Но у меня найдется пара вопросов, если ты под каким-нибудь предлогом доставишь ее сюда.
— Тут дело не в предлоге, сэр, — сказал Колхин. — Но если вы хотите с ней увидеться, вам лучше прямо сейчас приехать в космопорт. Похоже, мрашанцы собрались выдворить ее с планеты.

* * *

Предыдущая страница 7 Следующая страница


Гордость завоевателя 8

От гостиницы до космопорта было пять минут быстрой езды. Хилл не тратил времени на парковку, просто оставил мобиль у входа в здание, и они с Кавано поспешили внутрь.
Колхин ожидал в почти пустынном вестибюле, у одного из коридоров, ведущих к воротам.
— Где она? — спросил Кавано, когда они встретились.
— Направляется к таможенному выходу, — ответил Колхин. — Нам лучше поторопиться — если она пройдет через таможню, добраться до нее будет очень трудно.
— Хорошо, — сказал Кавано. Все трое быстро зашагали по изогнутому коридору. — Расскажи, что случилось.
— Я собрал скутер и доехал до Агентства, — начал Колхин. — Они как раз выводили ее наружу — те же самые трое мрашанцев, и с ними еще один, какая-то шишка. Подъехала большая машина, вроде тех, на которых ездят государственные чиновники, и все сели в нее. Но я все же успел прицепить маячок и двинул за ними по параллельной улице. Мы проехали пару кварталов и оказались в захудалом районе. Я так понял, там живут в основном немрашанцы.
Кавано нахмурился:
— Я и не знал, что возле Мидж-Ка-Сити есть немрашанские территории.
— На карте этот район не обозначен, как немрашанский, — сказал Колхин. — Но я на месте властей вообще не стал бы указывать это место на карте. В жизни не видал таких жутких и грязных трущоб. Тем не менее все мрашанцы и сандаал залезли в какую-то крысиную нору и пробыли там несколько минут. Когда вышли, у сандаал на спине было нечто вроде сумки или рюкзака, а каждый мрашанец держал в руках несколько рамок с гобеленами. Они погрузили все это в машину и покатили прямиком сюда.
— Сандаал была в наручниках? — спросил Хилл.
— Да нет вроде бы, — напряг память Колхин. — Зачем наручники? Она ведь и так вела себя, как овечка.
— Не знаешь, каким рейсом ее хотят отправить? — спросил Хилл.
— Не знаю, — развел руками Колхин. — Я просмотрел расписание — следующий корабль до Ала вылетит только через шесть часов. Но тогда им нет смысла так торопиться.
Они прошли изогнутым коридором и метрах в двадцати впереди увидели низкие столики таможенного поста. Там стояла Фиббит и полдюжины мрашанцев, двое из которых носили ярко-голубые форменные шапки сотрудников таможни.
— Возможно, смысл как раз есть, — сказал Кавано. — Сейчас мы это выясним.
Мрашанцы, конечно же, заметили их приближение. Но напрасно Кавано ожидал увидеть на их лицах удивление или замешательство. Двое или трое мрашанцев повернули головы и спокойно посмотрели на вновь прибывших. Заметив движения сопровождающих, Фиббит тоже повернулась.
— Кавано! — Сандаал раскрыла рот в устрашающей даалийской улыбке. — Раздели мою радость — я возвращаюсь домой!
— Это прекрасно, Фиббит. — Кавано окинул взглядом мрашанцев. — Однако я собственными ушами слышал, что тебе не хватает средств на покупку билета...
— Меня почтили подарком. — Ткачиха лучилась от счастья. — Мне помог неизвестный, но весьма достойный благодетель. Я улетаю домой.
— Я рад за тебя. — Кавано подошел ближе, чтобы получше рассмотреть то, что находилось на столе таможенников. Там лежал раскрытый пустой рюкзак, о котором говорил Колхин. Содержимое рюкзака было разложено аккуратными рядами возле сканеров. На дальнем краю стола он увидел сложенные в невысокую кипу трапециевидные рамки с гобеленами — вероятно, уже прошедшие досмотр. — Но я надеялся увидеть одну из твоих работ, — напомнил Кавано ткачихе и кивнул на гобелены. — Ты не против, если я все же это сделаю?
— Эти вещи уже досмотрены, — заявил мрашанский таможенник.
— Разве нельзя просто взглянуть? — обратился к нему Кавано. — Это ведь совсем недолго.
— Это нарушение процедуры, — раздраженно возразил мрашанец. — После того, как вещи прошли...
— Не откажите в любезности, — неожиданно вмешался другой мрашанец. — Наверняка это не так уж трудно устроить. Вы ведь можете сделать небольшое исключение для лорда Стюарта Кавано, бывшего члена Парламента Северного Координационного Союза.
Кавано присмотрелся к говорившему. Этот мрашанец был старше обоих таможенников и старше тех троих, которые уводили Фиббит в Информационное агентство. Он производил впечатление умудренного жизненным опытом, уверенного в себе. Определенно, Колхин имел в виду его, когда говорил о важном мрашанце, присоединившемся к троим филерам.
— Благодарю вас, — сказал Кавано. — А вы...
— Пааликко, — с легким поклоном представился мрашанец. — Департамент отношений с гостями. Скажите, лорд Кавано, какую из работ Фиббит вы хотели бы увидеть?
— Она говорила о портрете какого-то человека, — пояснил Кавано. — Человека, который часто наведывался в Информационное агентство.
— Понимаю, — сказал Пааликко. — Вы знакомы с этим человеком лично?
Кавано пожал плечами:
— Вряд ли. Фиббит не называла его имени.
— И все же вы хотите увидеть его лицо...
— Я интересуюсь тем, насколько хорошо Фиббит удаются портреты людей, — объяснил Кавано. — Мне нравится ее стиль, и я подумываю о том, чтобы заказать гобелен для себя.
— И поэтому вы последовали за ней прямо сюда, в космопорт? — Мрашанец наморщил лоб, подражая человеческой мимике. — Весьма необычный поступок.
— Мы, бывшие члены Парламента, бываем весьма эксцентричными, — улыбнулся Кавано. — Кроме всего прочего, мы иногда проявляем заботу о неподобающим образом одетых и получающих недостаточную плату художниках, независимо от их государственной и расовой принадлежности. Такой, знаете ли, у нас обычай.
— А-а... — Пааликко кивнул. — Древняя эвонская традиция! Как же она называется?.. Самаритянство титулованных особ?
— Благотворительность, — поправил его Кавано. — И, вообще-то, этот обычай существовал задолго до колонизации Эвона. Фиббит попала в затруднительное положение, и я собирался помочь ей, как только покончу со своими делами.
— Очень благородно с вашей стороны, — согласился Пааликко. — И все-таки теперь вы видите, что необходимость в вашей помощи отпала. Фиббит отправляется домой.
— Я рад за нее, — сказал Кавано. — Тем не менее, пока она еще здесь, я прошу разрешения взглянуть на ее гобелен с портретом человека.
— Благотворительность... — повторил Пааликко, как будто пробуя слово на вкус. — Да. Но в данном случае, боюсь, произошла небольшая путаница, лорд Кавано. Разве невмешательство в частную жизнь не является столь же древней традицией? Гости приезжают в Мидж-Ка-Сити не для того, чтобы их портреты открыто выставлялись на показ всем незнакомцам.
Кавано мысленно выругался — такого аргумента он не ожидал.
— Этот человек открыто появлялся в общественных местах, — напомнил он. — И непохоже, чтобы он от кого-то прятался. Если бы я был здесь в то время, я бы мог его увидеть собственными глазами.
— Однако вас здесь тогда не было, — сказал Паалик-ко. — На каком же основании вы требуете, чтобы я позволил нарушить его право на частную жизнь?
Кавано посмотрел на Фиббит:
— Если честно, Пааликко, я думаю, что ваше разрешение тут совсем не требуется. Гобелен с портретом является собственностью Фиббит. И только она может решать, показывать его кому-го или не показывать.
— Эти вещи уже прошли таможенный досмотр... — снова затянул свое таможенник.
— Прошу вас, — снова оборвал его Пааликко. — Ваше замечание вполне обоснованно, лорд Кавано. Каким же будет твое решение, Фиббит а Бибрит а Табли ак Приб-Ала?
Несколько секунд Фиббит стояла молча. Потом она как будто поняла, что ей предлагают принять участие в беседе.
— Да, — сказала ткачиха. — Конечно же, Кавано может посмотреть на гобелен.
— Значит, так и решим, — Пааликко повернулся к таможенникам. — Давайте гобелены сюда.
Таможенники в голубых шапках молча повиновались — взяли по стопке картин и передвинули на ближний к Пааликко край стола.
— Этот портрет здесь. — Фиббит брала и оглядывала гобелены один за другим. — Я его сделала всего лишь несколько дней назад, поэтому очень хорошо помню...
Она умолкла, растерянно глядя на очередную рамку с тканью.
— Что такое? — спросил Кавано.
Фиббит медленно положила три гобелена на стол и взяла четвертый. Впрочем, это был уже не гобелен, а бесформенные лохмотья.
— Что случилось? — спросил Кавано.
— Я не знаю... — едва слышно сказала ткачиха. — Не понимаю.
— Какой стыд... — с чувством произнес Пааликко.
Кавано посмотрел на мрашанца, затем подошел к Фиб-бит и наклонился к отложенным ею гобеленам. Два — в полном порядке, а вот третий... В одном углу кончики гвоздей, которые скрепляли рамку, на несколько миллиметров выступали из дерева.
— Кажется, я понимаю, что произошло. — Кавано показал острия. — Вероятно, при транспортировке гвозди расцарапали ткань на лежащем под ними гобелене.
— Да, похоже на то, — печально сказала Фиббит.
— А вы можете восстановить этот гобелен? — спросил Колхин. — Я имею в виду, соткать портрет еще раз?
— В этом нет необходимости. — Кавано метнул предостерегающий взгляд на телохранителя. — Я смог оценить стиль и технику по другим твоим работам, Фиббит. Не согласишься ли соткать на заказ гобелен с моим портретом?
Какое-то время все внимание ткачихи было приковано к погубленному гобелену. Потом она с присвистом вздохнула и положила рамку на стол.
— Конечно, я бы с радостью выполнила для тебя эту работу, Кавано, — сказала Фиббит. — Ты полетишь на том же корабле, что и я?
Кавано посмотрел на Пааликко:
— Я полагал, что ты сможешь сделать это в моих апартаментах, до отлета. Твой корабль отправляется еще через шесть часов.
Фиббит склонила голову набок:
— Шесть часов? Но мне сказали, что корабль улетает прямо сейчас...
— И он улетит, — вмешался Пааликко. — Коммерческий рейсовый корабль на Ала, о котором говорит лорд Кавано, действительно отправляется через шесть часов. Но твое место — на мрашанском дипломатическом курьере, который отбывает немедленно.
— Ах... — Фиббит снова повернулась к Кавано. — Мне очень жаль, Кавано. Но я могу дать свой адрес в Приб-Ала. Возможно, мы еще увидимся в будущем.
— Возможно, — сказал Кавано. — Но, с другой стороны, я так не люблю загадывать наперед. Увы, далеко не всегда мои личные интересы совпадают с интересами бизнеса, как это случилось в этот раз. И ты, Фиббит, можешь снова отправиться в путешествие, так что мне будет очень трудно тебя отыскать.
— Вы наверняка сможете выкроить время, лорд Кавано, — возразил Пааликко. — Для того, что действительно важно, время находится всегда.
— Неужели? — хмыкнул Кавано. — Неужели всегда? Какое-то время Пааликко пристально смотрел на него, потом произнес:
— Если вы хотите высказать свою точку зрения, лорд Кавано, я готов вас выслушать.
— Да, я действительно хочу кое-что сказать, — подтвердил его догадку Кавано. — Обещанного, как говорится, три года ждут, а я хочу получить свое уже сейчас. Другими словами, я предпочел бы, чтобы Фиббит соткала гобелен для меня не в туманном будущем, а сегодня.
— Но я не могу, Кавано. — Сандаал беспомощно развела руками. — Пожалуйста, не проси меня остаться. Как же тогда я доберусь до дома?
— . Я сам отвезу тебя, когда закончу здесь дела, — сказал Кавано. — На моем корабле места достаточно.
— Но мой неведомый благодетель может обидеться, если я отвергну его дар, — возразила Фиббит, виновато глядя то на Пааликко, то на Кавано.
— Я так не думаю, — заверил ее Кавано. — Истинные благодеяния совершают из великодушия и ради пользы нуждающихся, а не ради их благодарности. Я уверен, твой благодетель будет рад, если ты вернешься домой. И не важно, каким именно образом ты туда попадешь. — Он посмотрел на Пааликко. — Надеюсь, мрашанское правительство не станет возражать, если Фиббит задержится на Мрамидж еще на один день?
— Честно говоря, это прибавляет нам хлопот... — нерешительно сказал Пааликко. — Ее проездные документы уже оформлены, а время отбытия назначено. Было бы неправильно с нашей стороны нарушать процедуру.
— Но, наверное, для бывшего парламинистра Севкоора можно сделать исключение. — сказал Колхин.
Пааликко нарочито медленно повернулся к телохранителю.
— Я полагал, лорд Кавано. что у людей низшие чины не вступают в разговор без разрешения.
— У нас, людей, очень много разных обычаев, — сказал Кавано. — Они разнообразят нашу культуру.
— Анархия! — высокомерно прошипел Пааликко. — Вот что на самом деле представляет собой эта ваша хваленая культура. Анархия!
— Согласен, у некоторых создается такое впечатление, — признал Кавано. — Но нас это устраивает.
С минуту все молчали. Потом Пааликко снова зашипел:
— Мы переоформим ее билет — но только в порядке исключения. И завтра же вечером она должна улететь. Если это для вас неприемлемо, сандаал улетит сейчас.
— Меня это вполне устраивает, — поспешил согласиться Кавано, стараясь подавить назойливое чувство вины. Он закончил дела на Мра-мидж и должен лететь прямиком на Доркас, чтобы помочь Арику и Квинну с приготовлениями. А не задерживаться здесь еще на целый день, не гоняться за тенями, не нападать на ветряные мельницы — или что он тут еще, черт возьми, делает? — К завтрашнему вечеру мы, наверное, будем уже далеко от Мра-мидж.
— Значит, так и решим, — сказал Пааликко и повернулся к одному из таможенников. — Кавва мрон се ган се мраш.
Таможенник кивнул:
— Ба мраш. — И сразу ушел. Пааликко снова повернулся к Кавано:
— Билет будет переоформлен. Нужна ли вам какая-либо помощь с жильем для сандаал, лорд Кавано? Или с рамками для гобеленов?
— Мои апартаменты в гостинице настолько просторны, что мы все свободно там поместимся, — заверил его Кавано. — А что касается рамок... Нам понадобится только одна, вот эта — от поврежденного гобелена. Остальные картины уже прошли таможенный досмотр — я думаю, их можно доставить прямо на “Каватину”.
Таможенник в голубой шапочке посмотрел на Пааликко, потом кивнул и сказал:
— Будет сделано.
— Вот и прекрасно, — улыбнулся Кавано. — Пойдем с нами, Фиббит. Благодарю вас, Пааликко, за помощь и за то, что уделили нам время.
— Это большая честь для нас — оказать услугу представителю Содружества людей, — мягко сказал мрашанец. — Доброй вам ночи, лорд Кавано. Надеюсь, гобелен, который сработает Фиббит, вам понравится.
— Уверен, что понравится, — ухмыльнулся Кавано.

Глава 12

Последний тюбик аварийного герметика помещен на место, последний запасной модуль электроники проверен и упакован, последняя коробка с пайками сосчитана .. Мелинда Кавано вздохнула, выключила планшет и положила его на ящик рядом с собой.
— Вот и все, — сказала она. — Все на месте, учтено и проверено.
Ей никто не ответил — но ответа она и не ожидала. Мелинда встала, осторожно распрямила спину, приняв более-менее вертикальное положение, и оглядела штабели ящиков и цилиндрических контейнеров вдоль стен арендованного склада. Несмотря на усталость и головную боль, Мелинда улыбнулась — она была довольна результатами своих трудов. За рекордное время здесь собрано все, что понадобится экспедиции из четырнадцати человек в течение нескольких недель.
Теперь осталось только найти достаточно большой контейнер и погрузить в него все содержимое склада.
— Эй! Есть тут кто-нибудь? — раздался голос за спиной у Мелинды.
Она обернулась и нахмурила брови. Непохоже на голос человека, у которого она арендовала этот склад.
— Я здесь! — отозвалась она. — У задней двери.
Послышались звуки шагов... а потом из-за груды контейнеров показался молодой человек в полевой форме миротворца.
— Добрый день. — Он скользнул взглядом по ящикам и контейнерам. — Знатный запасец вы тут собрали.
— Рада, что вы оценили мои старания. — Она безуспешно пыталась рассмотреть черные знаки различия у него на воротнике. — Могу я чем-нибудь помочь?
— Возможно. — Военный с прежним интересом разглядывал содержимое склада. — Я узнал о ваших масштабных приготовлениях и пришел полюбоваться на этот рог изобилия своими глазами.
— Я не собиралась устраивать здесь аттракцион для туристов, — сухо ответила Мелинда. — Не хочу показаться невежливой, но я сейчас очень занята. И этот склад — частная собственность.
— Боюсь, в настоящий момент это не имеет особого значения, — сказал офицер. — Не успеем и глазом моргнуть, как на Доркасе будут введены законы военного времени. А успеем мы моргнуть или нет — это во многом зависит от того, сумеем ли мы действовать сообща.
— В самом деле? — ледяным тоном спросила Мелинда. — И ваш начальник смотрит сквозь пальцы на произвол его подчиненных по отношению к гражданским лицам?
Военный впервые внимательно посмотрел на нее саму.
— Я не допущу никакого произвола, доктор Кавано, — ответил он не менее холодным тоном. — Я всего лишь констатирую факты. Возможно, на планету Доркас будет совершено нападение — по моему собственному мнению, более чем вероятно. И все штатские, приезжие и местные, окажутся в зоне боевых действий, под моим командованием. И мое право и прямая обязанность — сделать все возможное для защиты всех граждан Содружества, находящихся на территории Доркаса.
Мелинда с трудом сглотнула. Теперь, когда он стоял всего в метре от нее и больше не двигался, она рассмотрела соколов и звезды на петлицах. Подполковник!
— Прошу прощения, — сказала она совершенно искренне. — Я не хотела вас обидеть.
Несколько мгновений офицер молчал, а потом его губы изогнулись в скупой улыбке.
— Извинения принимаются. Мне тоже стоит извиниться — нужно поаккуратней выбирать слова. Что если начать с самого начала? Добро пожаловать на Доркас, доктор Кавано. Я — подполковник Кастор Холлоуэй, начальник здешнего гарнизона миротворцев. Мой интендант сообщил, что вы доставили сюда полгрузовика припасов. — Подполковник обвел рукой склад. — Насколько я могу судить, он не преувеличил. А вы, наверное, уже догадались, каким будет мой следующий вопрос?
— Зачем я все это привезла? — предположила Ме-линда.
Холлоуэй снова улыбнулся:
— В точку. И зачем же?
С близкого расстояния он уже не казался таким молодым. Мелинда решила, что ему за тридцать, хотя такой взгляд мог быть и у человека гораздо старше по возрасту.
— Наверное, если я скажу, что это коммерческая тайна, вас это не удовлетворит?
Холлоуэй отрицательно покачал головой:
— Боюсь, что нет. Видите ли, прежде чем идти сюда, я просмотрел сведения о вашем визите на Доркас. Вы просили разрешения оставить транспорт на несколько дней на орбите, вместо того чтобы перевезти весь этот груз сюда. Таким образом я понял, что ваши припасы предназначаются не для добрых граждан нашей колонии. Судя по всему, вы просте используете Доркас как перевалочный пункт.
Мелинда кивнула. Да, в проницательности ему. не откажешь. С таким собеседником нужно очень осторожно взвешивать свои слова.
— Да, вы угадали. У меня назначена встреча на Доркасе. Через день-другой сюда должен прибыть мой брат Арик, прилетит и еще кое-кто. Эти припасы предназначены для них. — Мелинда строго посмотрела Холлоуэю в глаза. — И передать груз было бы гораздо легче, если бы мне позволили оставить его на орбите, как я и просила.
— Корабль на орбите Доркаса сразу же выдаст, что планета обитаема, если разведчики чужаков вторгнутся в нашу систему, — объяснил Холлоуэй. — Точно так же, как и любая другая техника, размещенная на орбите. Вы, возможно, обратили внимание, пока летели сюда, что над Доркасом нет никаких спутников — ни навигационных, ни метеорологических, ни спутников связи. Мне очень жаль, что вы испытываете из-за этого неудобства, однако, как я уже говорил, здесь у нас зона боевых действий. И я не собираюсь делать из Доркаса подсадную утку. — Подполковник изломил бровь. — Из всего этого вытекает следующий вопрос: почему вы выбрали Доркас? Мелинда покачала головой:
— Боюсь, я не могу вам это сказать.
— Боюсь, вам все же придется, — возразил Холлоу-эй. — Внутрисистемные грузоперевозки где-нибудь поблизости от Земли или Бергена — обычное дело. Но не возле таких пограничных планет, как Доркас. Можно заподозрить, что вы занимаетесь, скажем так, не совсем законным бизнесом.
— Ну да, конечно! — фыркнула Мелинда. — Вокруг Доркаса полтора миллиона кубических световых лет свободного космоса — более чем достаточно места, чтобы припрятать корабль с незаконным грузом. С какой стати, ответьте мне, нужно использовать для переброски нелегального товара обитаемую планету? Тем более планету, задействованную в крупномасштабной операции миротворцев?
— Я тоже задал себе этот вопрос, — улыбнулся Холлоуэй. — По этой причине, а также из-за общей нехватки времени ваш временный полевой склад еще не досмотрен самым тщательным образом. Итак, я снова спрашиваю: почему Доркас?
Мелинда вздохнула:
— Ну, хорошо. Дело в том, что мы с братом Ариком помогаем одному высокопоставленному офицеру миротворческих сил в несколько щекотливом и, в общем-то, неофициальном деле.
— Впечатляет, — кивнул Холлоуэй. — А какие-нибудь материальные подтверждения у вас есть?
— Если вы имеете в виду приказ Генерального штаба, то боюсь, что его нет. — Мелинда старалась сдерживать дрожь в голосе. — Как я уже сказала, это довольно деликатное дело. Но мне говорили, что с местными силами миротворцев у нас не должно быть никаких недоразумений.
— Вот как? Должен заметить, это весьма наивно, — сказал Холлоуэй. — А вообще у вас документы есть? Хоть какие-нибудь?
— Нет. — Мелинда поколебалась и, ничего лучшего не придумав, выложила свою последнюю карту: — Если вы так нуждаетесь в каких-то подтверждениях, можете обратиться прямо в Генеральный штаб миротворческих сил.
— Генеральный штаб... Так высоко? Мелинда кивнула:
— Может, даже выше. Холлоуэй чуть склонил голову:
— Вы меня заинтриговали, доктор Кавано. Наверное, я воспользуюсь вашим предложением. И к кому конкретно я должен обращаться в Генеральном штабе?
Идти на попятную было поздно. Собравшись с духом, Мелинда выпалила:
— Направляйте ваши запросы в отдел адмирала Радзински.
Холлоуэй улыбнулся краем рта:
— Сам Радзински, надо же! А вы, оказывается, птица более высокого полета, чем я думал.
— Только пишите покороче. — Мелинда строго приказала своему желудку вести себя прилично. Если Холлоуэй действительно направит запрос на Землю, то через семьдесят часов Мелинда будет по уши в неприятностях. Но в противном случае она угодит в неприятности прямо сейчас... А в течение семидесяти часов Арик и Квинн благополучно уберутся с Доркаса и будут вне досягаемости. — У адмирала и без того есть чем заняться.
— Я буду воплощенной краткостью. — Холлоуэй старался говорить с акцентом британца из XVII, шекспировского, столетия. — А также воплощенной деликатностью. На тот случай, если Радзински в самом деле слышал о вас.
— Больше нет ко мне вопросов? — Мелинда сделала вид, что не заметила откровенно недоверчивого тона.
— Только один, — сказал Холлоуэй. — С полчаса назад подошел грузовой корабль, на его борту нечто похожее на старый дальний военный заправщик класса “Морэй”. Это ваше?
По его тону Мелинда поняла, что он уже знает ответ.
— Возможно, — сказала она. — Но разве с борта еще не передали все реквизиты?
— Конечно передали, — спокойно ответил подполковник. — Я просто хотел услышать это еще и от вас. — Он кивнул на контейнеры. — Насколько я понимаю, вы собираетесь все это погрузить на борт заправщика? Я дам указания, чтобы его посадили как можно ближе к вашему складу.
— Спасибо, — сказала Мелинда.
— Не стоит благодарности. — Холлоуэй посмотрел на часы. — Прошу извинить, но у меня еще много дел. Поскорее бы прилетел ваш брат. Я очень хочу с ним встретиться.
Он еще раз кивнул, четко развернулся кругом и ушел тем же путем, каким пришел.

* * *

Заправщик спускался самостоятельно. В непривычной атмосфере и гравитации он двигался немного неуклюже. Мелинда затаила дыхание, когда корабль, вихляя и раскачиваясь, устремился к посадочному полю. Но, судя по всему, пилот знал, что делает, — он не поднял рули вертикально и не врезался в землю. Заправщик не был оборудован обычными приспособлениями для посадки на космодром, поэтому пилот горизонтально провел его над посадочными дорожками, по дуге поднял носом кверху и, с ревом и пламенем, аккуратно опустил кормой на площадку неподалеку от склада, который арендовала Мелинда.
Пламя рассеялось, радужное сияние по краям крыльев угасло, и Мелинда, которая следила за посадкой корабля, смогла перевести дух. Заправщик был кораблем очень простой конструкции — большой цилиндр с восемью стыковочными портами по бокам и девятым — в носовой части, для соединения с более крупными кораблями или другими заправщиками. Кроме обычного двигателя, расположенного в корме, был еще двигатель Шабрие в передней части. Тесные кубрики и рубка управления находились посредине. С той стороны корабля, которая была обращена к Мелинде, примерно на середине высоты цилиндра виднелся люк, от которого по корпусу вниз тянулся направляющий рельс для открытой кабинки лифта. Пока Мелинда шла к кораблю, рядом с люком появился проем в обшивке, из отсека вынырнула кабинка и автоматически встала на рельс. Лифт поехал вниз и оказался у земли как раз в тот момент, когда Мелинда приблизилась к кораблю.
Она вошла в кабинку, и та двинулась вверх.
Внутри корабль-заправщик показался меньше, чем Мелинда ожидала, — особенно учитывая, что ему предстояло служить одновременно жильем и передвижным складом для четырнадцати человек и их боевых кораблей. Понимает ли Арик, во что ввязался? Не он ли однажды устроил скандал из-за того, что ему пришлось поселиться в одном гостиничном номере с братом?
Как и все на этом корабле, наружный люк и узкие коридоры были сконструированы в расчете на невесомость. Пользоваться ими при нормальной гравитации было слож-новато, но Мелинда, проявив настойчивость и изобретательность, справилась с неудобствами. Миновав кают-компанию (размером с коробку из-под печенья) и камбуз (с полкоробки из-под печенья), Мелинда добралась до рубки управления.
В рубке никого не было.
Мелинда нахмурилась. Пилот должен быть здесь, выполнять послепосадочную проверку систем корабля.
— Добрый день... — на всякий случай поздоровалась она.
— Здравствуйте, доктор Кавано! — ответил ей бестелесный голос со стороны главной приборной панели. — Меня зовут Макс. Добро пожаловать на борт!
— Спасибо. — Так вот почему заправщик прибыл на два дня позже срока, назначенного ее отцом! Старый лис приготовил небольшой сюрприз. — Простите мое замешательство... Я ожидала увидеть пилота-человека.
— Понимаете, лорд Кавано вспомнил обо мне в самый последний момент, — сказал компьютер. — И он решил, что участие в экспедиции компьютера с моими возможностями повысит ее шансы на успех.
— Несомненно, — согласилась Мелинда. — Но, боюсь, я не очень хорошо знаю компьютеры с искусственным интеллектом, которые выпускает “Кавтроникс”. Можно узнать, к какой серии принадлежите вы?
— “Карфаген-Айви-Гамма”. Если вам нужно полное название, оно в базе данных.
— Значит, вы способны решать задачи шестого уровня сложности?
— Седьмого уровня сложности, — поправил ее Макс.
— А как у вас с логикой?
— Усовершенствованная система “Корнголд-Че” с генератором случайностей на основе ядерного распада, — сообщил компьютер. — Если вам действительно интересно, доктор Кавано, я могу предоставить файл со всеми моими спецификациями. Я так понимаю, вы заготовили припасы для экспедиции?
— Правильно. — Мелинда подавила улыбку. Да, это действительно компьютер фирмы “Кавтроникс”. Ее отца всегда бесили самовлюбленность и чванство разумных компьютеров других фирм-производителей, и поэтому он целенаправленно запрограммировал серию “Карфаген” на стойкое нежелание разговаривать о себе и своих возможностях.
Мелинда посмотрела на пульт управления, и ей расхотелось улыбаться. Компьютер вместо живого пилота — и это не единственное техническое усовершенствование в конструкции заправщика. Рядом с главным монитором Мелинда увидела новенький разъем для мыслесвязи, которым мог бы воспользоваться Квинн. Тот самый Квинн, который когда-то заявлял перед Парламентом Севкоора, что никогда больше не захочет применить мыслесвязь — устройство, которое хирурги корпуса “Мокасиновые змеи” вживили ему в мозг.
— Доктор Кавано? — напомнил о себе Макс.
Мелинда заставила себя сосредоточиться на задачах первоочередной важности. Конечно, в данных обстоятельствах мыслесвязь может пригодиться. Однако почему-то появление этого устройства не вязалось с характером отца, с его неизменным уважением к людям. Возможно, он гораздо более жесткий прагматик, чем полагала Мелинда.
— Все на складе, который находится к северу отсюда, — сказала она Максу.
— Надеюсь, вы запасли достаточно топлива, — произнес компьютер. — Я не рассчитывал совершать посадку, а потом взлетать с поверхности планеты.
— Я тоже не рассчитывала, — призналась Мелинда. — Надеюсь, того, что у нас есть, хватит Арику и Квинну для успешного выполнения их миссии.
— Есть еще один вариант, — предложил Макс. — На доставившем меня грузовом корабле наверняка имеются резервные запасы топлива. Лорд Кавано приказал капитану грузовика покинуть Доркас, как только я займу предписанную позицию, но при сложившихся обстоятельствах вы наверняка вправе отменить этот приказ.
— Нет, пусть лучше улетает, — сказала Мелинда. — Командир местного гарнизона миротворцев требует, чтобы корабли не задерживались на орбите дольше, чем это необходимо.
— Вы можете приказать грузовику совершить посадку.
— Чтобы подполковник Холлоуэй выкачал из экипажа информацию? — Мелинда отрицательно покачала головой. — Нет уж.
— Понятно. — Макс немного помолчал. — Грузовику передано распоряжение следовать имеющимся предписаниям.
— Хорошо. — Мелинда огляделась и нашла свободный отсек для хранения груза. — Со всякой мелочью я управлюсь сама, а для погрузки контейнеров и баков нам понадобятся подъемники и операторы подъемников. Ну все, я пошла на склад. Начнем грузиться.
Она повернулась, но Макс ее остановил:
— Минуточку, доктор Кавано! Я только что получил сигнал, который соответствует одному из личных кодов лорда Кавано.
— Это отец? — спросила Мелинда, протискиваясь к командирскому креслу. Значит, его визит на Мра-мидж закончился скорее, чем он предполагал...
— Нет, — ответил Макс. — Это господин Арик Кавано. Я ответил на его вызов и включил декодер. Вот, пожалуйста.
Послышался слабый гул входящего сигнала. Потом раздался голос Арика:
— Мелинда?
— Да, это я, Арик! — откликнулась она. — Добро пожаловать на Доркас.
— Наконец-то мы долетели, — сухо произнес он. — Двадцать шесть часов в истребителе. Зато как приятно будет теперь ходить и поворачиваться, не опасаясь обо что-нибудь стукнуться.
— Не слишком на это рассчитывай, — предупредила Мелинда. — На заправщике места не намного больше, чем в кабине истребителя.
— Доктор Кавано, говорит Квинн, — послышался новый голос. — По моим расчетам, вы должны сейчас удаляться от Планеты. Случилось что-то непредвиденное?
— Я тут ни при чем, — сказала Мелинда. — Грузовой корабль доставил сюда заправщик. И заправщик, и припасы сейчас здесь, на планете.
— На планете?! — повторил Квинн. — Они же должны быть на орбите!
— Я не смогла этого обеспечить, — объяснила Мелинда. — Ни одному кораблю не разрешают находиться на орбите дольше двух часов. Это приказ миротворцев.
Последовала долгая пауза.
— Плохо дело, — сказал наконец Квинн. — Очень плохо.
— А что такое? — спросил Арик. — Разве заправщик не может подняться на орбиту?
— Подняться-то может, — мрачно ответил Квинн. — Это-то как раз не проблема. Но пока он там, на планете, мы не сможем незаметно переделать на нем маркировку. Кто-нибудь обязательно застанет нас за этим занятием.
— Ах, вот оно что... — протянул Арик. — А если мы не напишем на борту заправщика то, что надо, парни из “Мокасиновых змей” начнут задавать вопросы...
— На которые у нас нет ответов, — закончил за него Квинн. — Надо как-то решить эту проблему. Доктор Кавано, вы приобрели все, что было указано в моем списке?
— Да, все здесь, на складе. — Мелинда нахмурилась. — Вы, кажется, сказали, что ожидаете “Мокасиновых змей”?
— Я вам все объясню, только немного позже, — сказал Квинн. — Сначала надо погрузить припасы на заправщик. Начинайте прямо сейчас, доктор. Мы спустимся к вам примерно через час и поможем. Нужно все закончить до завтрашнего утра — истребители прибудут не позже полудня.
— Я начну прямо сейчас, — пообещала Мелинда. — Будьте осторожны с командиром здешних миротворцев. Это подполковник Холлоуэй. Он далеко не глуп и всерьез собирается перекрыть нам кислород — просто из принципа.
— Не беспокойтесь, я умею себя вести с такими людьми, — заверил ее Квинн. — Начинайте погрузку, а остальное — наша работа.
— Хорошо. До скорой встречи! Связь прекратилась.
— Доктор Кавано, я определил местные частоты связи, — сказал Макс. — Хотите, я выйду на них и договорюсь о найме грузчиков?
— Нет, спасибо. — Мелинда с трудом выбралась из командирского кресла и, лавируя в узком проходе, направилась к двери. — Мы и так привлекли к себе слишком много внимания. Не хватало еще, чтобы местные узнали, что у нас на борту “Карфаген-Айви”. Сиди тихо и проверяй бортовые системы. Возможно, понадобится срочно взлетать.

* * *

— Вот это — северный край каньона, восточная сторона ниже. — Майор Такара вывел следующий объемный снимок на тактический дисплей. — Если присмотритесь, увидите, что вот здесь мы вырезали мягкую породу из-под гранитной толщи, образующей гребень горы. Вот здесь, здесь и здесь замаскированы пушки Шредера. Под этой отвесной скалой — ракетные пусковые установки. Маскировочные проекторы наверху, на самом гребне.

Предыдущая страница 8 Следующая страница


9 Тимоти Зан

Холлоуэй кивнул. Конечно, это и отдаленно не похоже на оборонительные укрепления, о которых пишут в учебниках. Но все же это в десятки раз лучше того, что они имели шестнадцать дней назад.
— Ты хорошо поработал, Фуджи, — сказал подполковник.
— Благодарю, сэр, но нам еще очень многое нужно сделать. Я только надеюсь, что враги оценят наш каторжный труд и высадятся на планете. Будет крайне досадно, если они просто поджарят нас с орбиты.
— Если уж о чем-то мечтать, то лучше всего о том, чтобы они держались подальше от Содружества, — поморщился Холлоуэй. — Ну. хорошо. Что нам осталось сделать?
— Не так уж и много. Мы только что управились с тем пластом мягких пород. Вокруг, похоже, сплошной гранит. У нас получилось достаточно места для штаба и медчасти. Кроме того, в пещере поместится много припасов.
— А гражданских мы оставим снаружи...
— И большую часть гарнизона, сэр, — добавил Такара. — Наши геологоразведчики по-прежнему ищут интрузии мягких пород, или как там они это называют... И если геологи что-то найдут, мы сразу наделаем новые пещеры. Но велика вероятность того, что большинству все-таки придется довольствоваться палатками и складками местности.
Холлоуэй посмотрел в окно, на группу аэрокаров, которые отвозили в каньон очередную партию грузов.
— Предположим, все гражданские улетят с планеты к тому времени, когда чужаки нанесут первый удар.
— Собственно, насколько я знаю, массовая эвакуация жителей уже практически завершена, — сказал Такара. — Остались только упрямцы, готовые стоять до конца. Ну вы же знаете этих колонистов...
— Да... Гордые, храбрые и чертовски несговорчивые. Лично я предпочел бы, чтобы они все поджали хвосты и удрали, как трусливые щенки. Партизанская война — жестокая штука, а тут еще изволь опекать двадцать пять тысяч шпаков.
— Не нужно их недооценивать, Кае, — заметил Такара. — Даже гражданские бывают опасными, если их припереть к стенке.
— Хорошо, если они будут опасными для чужаков, а не друг для друга. Или для нас. — Холлоуэй пощелкал клавишами и вывел на монитор общее изображение каньона. — Ну, ладно. Северная часть уже полностью укреплена — вряд ли мы сможем здесь еще что-нибудь сделать. Давай подумаем, как быть с этим ущельем в восточной стене.
Зажужжал коммуникатор.
— Подполковник, говорит сержант Крейн. Вы просили сообщать о всех необычных кораблях, которые входят в систему Доркаса.
Холлоуэй почувствовал, как волосы у него на затылке встают дыбом.
— Насколько этот корабль необычен?
— О нет, сэр! — поспешил успокоить его Крейн. — Это не чужаки. Всего лишь тот истребитель — помните, полтора часа назад мы засекли его след. Оказывается, это старый “Контрудар”.
Холлоуэй и Такара переглянулись.
— “Контрудар”?
— Да, сэр. Мы только что обнаружили его на локаторах. И, судя по всему, этот “Контрудар” ведет шифрованные переговоры с кем-то, находящимся на планете.
Такара был уже на полпути к двери.
— Выясните, с кем они связались! — приказал подполковник, выходя из-за пульта. — Я сейчас буду у вас.
Они быстро прошли в локационный центр. Там дежурили сержант Крейн и его помощник.
— Это не стандартный код миротворцев, сэр, — доложил Крейн, как только старшие офицеры вошли. — Но он не похож и на те, которыми пользуются нечеловеки. Мы все еще ищем корреспондента на планете.
— Может, какой-нибудь промышленный шифр? — спросил Такара.
Крейн пожал плечами:
— В принципе, не исключено. Но кто здесь может вести на нем переговоры?
— Доктор Мелинда Кавано, вот кто, — сказал Холлоуэй. — Жизненный опыт последних трех дней подсказывает мне, что “Контрудар” беседует именно с ней. Ищите второй конец этой линии или на борту заправщика, или около него.
Оператор поработал с настройками аппаратуры перехвата.
— Будь я проклят! — пробормотал он. — Вы правы, сэр.
— Хотите, я отправлю туда людей? — предложил Такара.
— Передача закончена, сэр, — сообщил оператор прежде, чем Холлоуэй успел ответить. — Погодите-ка... Теперь “Контрудар” вызывает на связь нас.
— Передайте им вот что... — приказал Холлоуэй. — Неопознанный истребитель класса “Контрудар”, с вами говорит Центр управления, Доркас. Назовите себя!
— Центр управления, Доркас, это командир крыла Адам Квинн, — раздался голос, в котором явственно звучали жесткие нотки, характерные для кадрового военного. — Запрашиваю разрешение на посадку.
— Командир крыла, с вами говорит подполковник Холлоуэй, — сказал Холлоуэй. — Предоставьте, пожалуйста, код вашего служебного предписания.
— Я не прикомандирован к вашему гарнизону, подполковник, — ответил Квинн. — Я только следую мимо.
— Очень жаль это слышать, — сказал Холлоуэй. — Вы бы нам пригодились. Тем не менее я хотел бы узнать код вашего служебного предписания.
Последовала недолгая пауза.
— Шесть-семь-четыре-два-четыре-девять-пять-пять, — сказал Квинн. — Код ВКК — “Фокстрот-Лима-Виктор-Виктор”.
— Благодарю вас, командир крыла. Диспетчерская служба передаст вам данные для посадки. После того как прибудете, я хотел бы видеть вас в своем кабинете.
— Конечно, подполковник. Спасибо.
— Продолжайте наблюдение, сержант. — Холлоуэй кивнул Крейну. — Фуджи, на пару слов.
Старшие офицеры отошли в угол помещения.
— Что ты об этом думаешь? — спросил Холлоуэй. Такара пожал плечами:
— Код предписания очень похож на настоящий.
— В нем правильное количество цифр и букв — но это и все, что мы можем о нем сказать, — заметил Холлоуэй. Такара посмотрел в противоположный угол.
— Ну, зато мы можем прямо сейчас выяснить, кто такой командир крыла Адам Квинн, — предложил он. — Его имя должно быть в общем списке личного состава миротворческих сил.
— А если в списках его нет, то я страшно хотел бы познакомиться с тем штатским, который способен управлять истребителем “Мокасиновая змея”, — сказал Холлоуэй. — Да, давай проверим его по спискам. — Он нахмурился и добавил: — И, раз уж на то пошло, я хочу побольше узнать о докторе Мелинде Кавано.
Такара потер подбородок.
— По-моему, она говорила, что имеет какое-то отношение к компании “Кавтроникс”.
— Да, говорила. Хотел бы я знать, соответствует ли это действительности.
Крейн поднял голову и сказал:
— Все готово, подполковник. Они сядут примерно через сорок пять минут. Мне готовить досмотровую группу?
— Пока нет, — сказал Холлоуэй. — Посмотрим, что он сам предпримет. Вы получили имя второго пилота на корабле Квинна?
— Э-э... — Крейн моргнул. — Вообще-то, нет. Он сам не сказал, а я не спросил. Связаться с ним?
— Не стоит. Скорее всего это брат доктора Кавано, Арик. Фуджи, проверь-ка ты и его заодно.

* * *

Дверь кабинета с обычным шипением плавно отъехала в сторону. Холлоуэй вздрогнул в кресле и выпрямил спину.
— Да?
— Прости, Кае, я не знал, что ты спишь, — вошел в кабинет Такара.
— Я сам этого не знал. — Холлоуэй потер глаза и посмотрел на часы. Он проспал около получаса. Потеря времени небольшая, зато удар по самолюбию чувствительный. — Что ты здесь делаешь? — спросил Холлоуэй майора. — Ты ведь сейчас свободен от дежурства?
— Как и ты. — ухмыльнулся Такара. — Все еще раздумываешь об ущелье?
— Да, будь оно неладно. — Холлоуэй посмотрел на монитор, который показывал объемный аэроснимок ущелья. — Фуджи, мы не можем оставить такую дыру в обороне. Это ущелье — открытое приглашение для атаки с бреющего полета скоростными штурмовиками.
— Давай подумаем об этом завтра, утро вечера мудренее, — спокойно сказал Такара.
— Наверное, у тебя есть серьезная причина вваливаться сюда и давать начальству дурацкие советы, вместо того чтобы идти домой и отдыхать после дежурства, — проворчал Холлоуэй.
— Даже две причины. — Такара пододвинул кресло и сел. — Полчаса назад пришел курьер с Эдо. Похоже, у нас все-таки будет свой флот.
— Очень вовремя. Кажется, нам его всего-то две недели назад обещали? И когда этот флот сюда явится?
— В ближайшие три-четыре дня. Насколько я понял, его доукомплектовывают.
— Кошмар! — возмутился Холлоуэй. — И что мы получим? Наспех переделанные баржи?
— Они не уточняли, — ответил Такара. — Но, по-моему, нам в любом случае вряд ли стоит рассчитывать на что-нибудь получше класса “Вега”. Ну, может быть, они расщедрятся и пришлют нам “Ригель” — если в этот день у них будет особенно хорошее настроение.
— Это вряд ли, — вздохнул Холлоуэй. — Сейчас каждая планета секторов Лиры и Пегаса требует защиты. И надо же было этим завоевателям выбрать для нападения самые отдаленные от центра Содружества и друг от друга сектора!
— Возможно, это было сделано намеренно. — Такара показал принесенную карточку. — А вот это — вторая причина, которая привела меня сюда. Хобсон в конце концов собрал информацию о том, что объединяет командира крыла Квинна и семейство Кавано. Если, конечно, это вас все еще интересует...
— У меня нет выбора, — проворчал Холлоуэй и взял карточку. — Они здесь, и пока они здесь, я за них отвечаю... Кроме того, готов побиться об заклад: они затевают что-то неправильное.
Такара пожал плечами:
— Вопрос только в том, что именно они затевают.
Холлоуэй вставил карточку в свой компьютер и мысленно выругался. Жестокая и могущественная раса собирает свои силы, подобно грозовым тучам, и готовится напасть на Содружество. Возможно, уже сейчас штурмовые бригады завоевателей выдвигаются к Доркасу. А в гарнизоне Доркаса едва наберется три сотни кадровых военных. Да плюс к тому двадцать пять тысяч гражданских поселенцев, которые должны переехать в пределы двухчасовой досягаемости от укрепрайона, и нельзя позволить, чтобы они строили из себя партизан и сестер милосердия. А времени в обрез, и меньше всего хочется его тратить на игры, в которые играют Кавано.
— Они все еще загружают свой заправщик?
— Загружали, когда я шел мимо, — сказал Такара. — И, кроме того, с одной стороны заправщик затянули брезентом. Квинн ничего об этом не говорил, пока вы с ним беседовали?
— Квинн вообще был очень немногословен, — сказал Холлоуэй. — Может быть, они герметизируют какие-нибудь швы на корпусе.
Холлоуэй быстро просмотрел материалы, которые принес майор Такара... и замер в растерянности. Потом прочитал более внимательно...
— Ты сюда заглядывал? — спросил он у Такары.
— Как-то не додумался. Что-то интересное?
— Можно сказать и так... Папа Арика и Мелинды — лорд Стюарт Кавано, бывший парламинистр Севкоора от округа Грампиан на Эвоне. Это имя не вызывает у тебя никаких ассоциаций?
— Очень даже вызывает, — медленно ответил Такара. — Это ведь тот самый тип, кто несколько лет назад разгромил всю верхушку командования “Мокасиновых змей”, верно? С помощью Парламента посадил их задницами в кипяток.
— Скорее, он пытался окунуть их в расплавленный свинец, — сказал Холлоуэй. — Этот Стюарт Кавано протащил через парламентские слушания заключение о том, что в “Мокасиновые змеи” набирают людей, которые по психоэмоциональным качествам совершенно не подходят для такой службы. — Холлоуэй приподнял бровь. — И хочешь угадать, кто был у него ключевым свидетелем в этом деле?
Такара сузил глаза:
— Можешь не подсказывать. Это был командир крыла Адам Квинн.
— Совершенно верно. — Холлоуэй кивнул. — Фуджи, мы с тобой можем прославиться.
— Ужасно, — мрачно сказал майор Такара. — Знаешь, Кае, я начинаю думать, что нам надо проверить и документы доктора Кавано.
— Полностью с тобой согласен, — сказал Холлоуэй. — К сожалению, у меня стойкое ощущение, что эта проверка ничего не даст. Ты только представь: восемнадцать часов курьер будет лететь до Земли, еще час или два уйдет на то, чтобы связаться с адмиралом Радзински и узнать, что он впервые в жизни слышит о Мелинде Кавано и какой-то сверхсекретной операции миротворцев, в которой доктор Кавано якобы участвует, потом еще восемнадцать часов — на перелет от Земли до Доркаса... — Подполковник махнул рукой в сторону космодрома. — Ты в самом деле думаешь, что ближайшие тридцать семь часов они будут загружать заправщик и дышать тут свежим воздухом?
— При таком темпе, в каком они работают сейчас, — вряд ли, — согласился Такара. — Но тогда я вообще не знаю, что с ними делать, — если только ты не арестуешь всю эту компанию по подозрению в незаконной деятельности. Ну а если они отсюда улетят — отвечать за их дальнейшие действия придется уже не тебе, а кому-то другому.
— Что ж, это тоже выход, — сказал Холлоуэй. — Правда, в таком случае нам не видать благодарности в приказе... Но лично я не усматриваю для себя никакой разумной альтернативы.
Он внезапно замолчал.
— Нет, усматриваю!
— И что именно ты усматриваешь?
Холлоуэй одарил подчиненного загадочной улыбкой:
— У Мелинды Кавано нет никаких документов, и, чтобы проверить ее слова, нам пришлось бы посылать курьера на Землю. Кавано наверняка подумали об этом заранее. Но о чем они, возможно, не подумали — это о том, что Мелинда больше не единственная фигура, которая участвует в игре. К ней прибавился командир крыла Квинн... у которого есть документы! Кодовый номер его служебного предписания и код ВКК миротворцев.
На лице майора Такары расплылась такая же загадочная улыбка, как у его командира:
— И эти коды должны быть в последних списках кодов операций, которые находятся во многих местах... Например, на базе миротворцев на Эдо.
— Каковой от нас всего в семнадцати часах полета в оба конца, — кивнул Холлоуэй. Он пододвинул клавиатуру компютера, и начал печатать приказ. — Этот шанс стоит испробовать. Поднимай команду курьера — я закончу писать приказ к тому времени, когда она будет готова к вылету.
— Хорошо. — Такара направился к двери.
— А потом пойди домой и выспись, — добавил Холлоуэй. — Завтра у нас будет трудный день.
— Что-то еще? — Такара задержался у двери. — Как ты думаешь, что они замышляют? Квинн и Кавано?
— Понятия не имею. — Холлоуэй указал на дисплей. — Но тут имеется еще один интересный момент, о котором я не упомянул. У Арика и Мелинды есть брат... то есть был брат по имени Фейлан. До недавнего времени он был командиром корабля миротворцев “Киншаса”.
— Вот как? Командир “Киншасы”... — задумчиво сказал Такара. — Это может все объяснить. Холлоуэй нахмурил брови:
— Правда? И каким же образом?
— Понятия не имею, — Такара пожал плечами. — Я сказал “может объяснить”.
— Спасибо, — сухо произнес Холлоуэй. — Временами тебе в голову приходят неоценимые идеи. Я очень надеюсь, что Кавано не замышляют ничего слишком масштабного. И что мы сможем просто удержать их здесь.
Такара улыбнулся:
— Я об этом не думал. Но ведь у нас здесь официально объявлено военное положение, разве нет?
— Объявлено. — Холлоуэй кивнул. — Военное положение со всеми вытекающими последствиями.
— Например, вместо обычного судебного разбирательства теперь действует военный трибунал.
— И в исполнение приговоры мы тоже будем приводить по-военному.
Такара шумно вздохнул:
— Да, ты прав. Но надеюсь, они все же не натворили ничего страшного и до трибунала не дойдет.

Глава 13

Но главным теперь был не Свуоселик.
Фейлан понял это с первого взгляда. Раньше Свуоселик держался в центре группы, когда джирриш стояли или шли вместе. А Тиррджилаш и Низзунаж, как правило, находились по бокам от него и молчали, пока он говорил. На этот раз, когда трое джирриш остановились за стеклянной перегородкой, посередине стоял коротышка Тирр-джилаш.
И он же, Тиррджилаш, заговорил.
— Добрый день, Кавано, — сказал джирриш. — Ты хорошо?
— Сносно, — ответил Фейлан. Он подумал, не стоит ли высказаться насчет перемены статуса Тирр-джилаша, и решил сделать вид, будто ничего не произошло. — Впрочем, солнечный свет пошел мне на пользу. Я уже давно не бывал под открытым небом.
Несколько мгновений Тиррджилаш как будто изучал его, потом сказал'
— Твое дело такое: ты не должен идти туда, где запрещено.
— Я не буду намеренно делать ничего дурного, — заверил его Фейлан. Если ему и были нужны еще какие-то доказательства, то он их получил — маленькая белая пирамида очень важна для этого народа. Очевидно, Свуоселика сняли с должности как раз из-за этого обстоятельства. — Мы, люди, просто любопытны, вот и все.
— Значит, ты сказал, — сказал Тиррджилаш, — ты хочешь идти на открытый воздух?
Феилан посмотрел на Низзунажа. Тот стоял возле опускной заслонки в перегородке, и через его руку был переброшен комбинезон с магнитами.
— Да, хочу, — осторожно ответил Феилан. В том, как держались перед ним джирриш, была некая особенность, которую он раньше не замечал.
— У нас есть вопрос, — сказал Тиррджилаш. — Ты отвечать на вопрос — ты идти на открытый воздух.
Значит, они наконец начинают его допрашивать. Что ж, когда-то это должно было произойти.
— Сначала выпустите меня, а потом я отвечу на ваши вопросы, — предложил Феилан.
— Сначала вопрос, — упрямился Тиррджилаш. — Если не отвечать — не пойти на открытый воздух. Феилан насупился:
— Предлагаю компромисс: я буду отвечать на ваши вопросы, пока мы будем гулять на открытом воздухе.
Какое-то время Тирр-джилаш молчал — судя по всему, обдумывал предложение пленника. Феилан опустил взгляд и скрестил пальцы, желая себе удачи. Чем больше уступок он сейчас выторгует у джирриш (если, конечно, что-то выторгует), тем больше у него будет возможностей.
И, как ни странно, Тиррджилаш уступил:
— Ты отвечать вопросы на открытом воздухе. Если нет — не пойдешь на открытый воздух снова.
— Хорошо. — Феилан кивнул. — Но не забывайте: если вы не будете выпускать меня наружу, я умру.
— Ты не умрешь, — сказал Тиррджилаш. — Мы не позволим. — Он подал знак, Низзунаж опустил заслонку и просунул в отверстие комбинезон с магнитами.
Джирриш смотрели, как пленник переодевался.
— Делай, как мы говорим, — еще раз предупредил Тиррджилаш и открыл дверь камеры, — или снова будешь наказан.
На этот раз погода на улице была вовсе не такая приятная, как четыре дня назад. Небо полностью затянули скопища серых и грязно-белых облаков. И хотя теперь было немного теплее, чем раньше, зато на открытой взлетно-посадочной площадке гулял резкий, порывистый ветер, поднимавший тучи красноватой пыли.
— Это мне не сильно поможет, — сказал Фейлан Тирр-джилашу. — Сквозь тучи проходит слишком мало солнечного света.
— Завтра снова пойдешь наружу, — обещал Тиррджилаш. — Если не откажешься отвечать на вопросы.
— А-а... — Фейлан поморщился. Так вот почему Тиррджилаш так легко согласился провести допрос на открытом воздухе. Он знал, что погода снаружи отвратительная и что в такую погоду никому не захочется гулять. — Ну, хорошо, — проворчал Фейлан. — Задавайте свои вопросы.
— Вопрос только один, — сказал Тирр-джилаш. — Расскажи все об оружии под названием “Цирцея”.
Фейлан внутренне подобрался. Чего бы только он ни отдал, лишь бы никогда в жизни не услышать такого вопроса от джирриш... Но он ждал этого вопроса с того момента, как понял, что джирриш захватили личный компьютер коммодора Дьями целым и невредимым.
— Я не понимаю, что вы имеете в виду. — Фейлан надеялся ввести дознавателей в заблуждение.
— “Цирцея”, — повторил Тиррджилаш. — Ты отказываешься говорить?
Фейлан посмотрел на маленькую белую пирамиду в окружении трех охранных призм. И что, спрашивается, ему теперь делать? Возможно, выживание человечества зависит от того, сможет ли Севкоор применить “Цирцею” против джирриш и их неуязвимых боевых кораблей. И чем больше джирриш будут знать об этом оружии, тем больше у них шансов найти какой-нибудь способ защиты от “Цирцеи”.

Однако Фейлан заключил с Тиррджилашем соглашение. И если теперь он откажется отвечать на вопросы, то с надеждой на какие-то договоренности в будущем можно сразу распрощаться. Кроме того, он, наверное, и не сможет рассказать джирриш ничего нового — такого, чего они уже не вытянули из компьютера коммодора Дьями.
— Нет, я не это имел в виду, — сказал Фейлан. — Я просто спрашиваю, что именно вам хотелось бы узнать. На самом деле мне почти ничего не известно о “Цирцее”. Только ее история.
Свуоселик что-то негромко сказал Тиррджилашу на языке джирриш.
— Ты командовал космическим кораблем людей, — обратился Тирр-джилаш к пленнику. — Ты знаешь оружие людей.
Фейлан пожал плечами:
— Командование кораблем не имеет никакого отношения к “Цирцее”. — Он пошел к зарослям позади базы.
— Но “Цирцея” — оружие людей, — возразил Тиррджилаш. Джирриш припустил за Фейланом, быстро догнал его и зашагал рядом.
Фейлан посмотрел на него еще раз, повнимательнее. С близкого расстояния он впервые заметил небольшую шишку такого же цвета, как и кожа, расположенную сбоку от невысокого горизонтального гребня на голове Тирр-джилаша. И Фейлану показалось, будто из шишечки выходят четыре тонких отростка, чьи корни скрываются в четырех параллельных разрезах на коже.
— Что это такое? — Фейлан показал на заинтересовавшие его предметы.
— Это? — переспросил Тирр-джилаш и указал кончиком языка на шишку. Фейлан непроизвольно отдернул руку. Он успел позабыть, какие у джирриш длинные языки и что они умеют вытворять. — Это подключает меня к переводчику.
— К переводчику? — переспросил Фейлан. — Вы имеете в виду механический переводчик? Компьютер?
— Да.
— Но я думал... Впрочем, не важно.
— Объясни.
— Да нет, это не важно. — Фейлан отвернулся.
Тиррджилаш молниеносно выбросил руку и схватил Фейлана за предплечье. Фейлан посмотрел на кисть джирриш — с тремя обычными пальцами и двумя большими.
— Объясни! — потребовал Тиррджилаш.
Фейлан снова посмотрел на устройство подключения к переводчику, потом глянул через плечо Тиррджилаша на Низзунажа и Свуоселика. Теперь, зная, куда смотреть, Фейлан и у них заметил такие же шишечки.
Но какой цели служат шрамы у основания черепа, которые Фейлан видел у каждого из джирриш? Те шрамы, которые, как он сперва решил, остались после вживления имплантанта мыслесвязи — как у пилотов “Мокасиновых змей”.
Тирр-джилаш ждал ответа.
— Я думал, вы соединены с компьютерным переводчиком постоянно, — сказал Фейлан. — У вас вот здесь, сзади, такие шрамы... — Фейлан потянулся рукой к затылку Тиррджилаша.
На этот раз он не ударился лицом о землю, но только потому, что стоял в более устойчивой позе, когда Низзунаж включил магниты смирительного комбинезона. И все-таки, когда руки с чудовищной силой притянуло к корпусу, Фейлан больно стукнул себя локтем по ребрам.
— Эй! — закричал он, неистово извиваясь всем туловищем, чтобы удержать равновесие. — Я просто хотел показать на шрам!
Тиррджилаш что-то проговорил, и магниты отключились.
— Объясни слово “шрам”, — приказал Тиррджилаш.
— Шрамы — это следы хирургических операций. — Фейлан потер ушибленный локоть и метнул яростный взгляд на Низзунажа. — Следы разрезов на теле, сделанных для того, чтобы что-то убрать изнутри или что-то добавить. У вас у всех троих есть послеоперационные шрамы у основания черепа, — Фейлан потянулся было к шее инопланетянина, но спохватился и показал на себе. — Вот в этом месте.
Несколько мгновений трое джирриш молча смотрели на него, а разгадать выражение их нечеловеческих лиц Фейлан не мог. Низзунаж пробормотал что-то неразборчивое, обращаясь к Тиррджилашу. Тот ответил в той же манере. Свуоселик тоже вступил в беседу, и с минуту трое джирриш негромко обсуждали что-то между собой. Фейлан щурился, чтобы уберечь глаза от пыли и резкого ветра, и разглядывал окрестности базы джирриш. На предыдущей прогулке Фейлан заметил нечто вроде узкой тропинки, уходившей в заросли от угла здания, в котором находилась его камера. Сегодня он решил подобраться к этой тропинке поближе.
— У людей фсс-органа нет? Фейлан повернулся к Тиррджилашу:
— Что?
— Шрамы от фсс-органа? У людей есть такие? — Тирр-джилаш указал острым языком на правую половину нижней части живота Фейлана.
Фейлан нахмурился. На его животе не было ничего достойного внимания, кроме маленького шрама на коже — в том месте, где делали разрез, чтобы удалить аппендикс. Это случилось, когда Фейлану было десять лет.
Теперь, когда Фейлан об этом задумался, он вспомнил, что этому шрамику джирриш еще на первом медицинском обследовании уделили очень много внимания.
— Я не знаю, — ответил Фейлан. — У нас органы называются не так, как у вас. Что ваш фсс-орган делает?
Свуоселик что-то проворчал и несколько раз быстро высунул язык. Тиррджилаш ответил — как показалось Фейлану, неохотно, — а потом снова повернулся к пленнику.
— Неправильная тема, — сказал Тирр-джилаш. — Ты рассказывай о “Цирцее”.
— Я могу рассказать не так уж много, — пожал плечами Фейлан.
Итак, Тирр-джилаш резко сменил тему разговора. Подозрительно резко. Может быть, этот фсс-орган как-то затабуирован? О нем не принято разговаривать в приличном обществе? Или это что-то такое, что джирриш хотят сохранить в тайне от людей? Как бы то ни было, это еще одна крупица важной информации, которая наверняка пригодится соответствующим инстанциям Содружества.
— “Цирцея” — это условное название, для краткости. А полное название — “Орудие, действующее на принципе кратковременно связанного ионного резонанса”. Кроме этого, я знаю о “Цирцее” только историю, которая попала в средства массовой информации. Очень немногим у нас известно, что такое “Цирцея” на самом деле.
— Расскажи что знаешь.
Фейлан глубоко вздохнул и внезапно, сам того не ожидая, содрогнулся всем телом. В академии кадетам с полсотни раз показывали старую запись, сделанную дозорным кораблем... и в пятидесятый раз кадры произвели такое же жуткое впечатление, как и при первом просмотре.
— Это была засада, — начал рассказывать Фейлан. — Пять самых мощных паолийских кораблей прятались в тени ближайшей к звезде Келадон планеты. Они собирались напасть на три корабля Севкоора, каждый из которых был вдвое меньше любого из паолийских. Паолийцы выпустили свои истребители, мы — свои, вот тогда это и случилось.
— Ты видел?
Фейлан отрицательно покачал головой:
— Это было тридцать семь лет назад. Я тогда еще не родился. Я видел только фильм о том, что произошло.
— Расскажи еще.
— Осталось рассказывать не так уж много, — улыбнулся Фейлан. — Истребители сошлись между выстроившимися в боевые порядки кораблями, и завязалось сражение, — но внезапно строй паолийских кораблей полностью разрушился. Истребители паолийцев начали отступать, истребители Севкоора преследовали их... а фильм показывал, что линейные корабли паолийцев позади истребителей сломали строй и дрейфуют в случайном порядке. “Цирцея” уничтожила всех, кто был на кораблях.
Некоторое время все молчали, потом трое джирриш принялись оживленно обсуждать услышанное. Фейлан шел дальше и рассматривал заросли по левую сторону от базы. Нет, ему не показалось — в лесу действительно была тропинка. Более-менее прямая дорожка уходила в глубь леса позади комплекса зданий. Фейлан незаметно повернул в ту сторону, к началу тропинки.
Джирриш умолкли.
— Как? — спросил Тиррджилаш.
— Что — как? Как “Цирцея” их убила? — Фейлан развел руками. — Их сожгло какое-то излучение — вот и все, что я знаю. Все прочее — только туманные догадки.
Тиррджилаш как будто задумался над его словами. Или просто ждал, пока компьютер-переводчик найдет аналог слову “туманные”.
— Почему “Цирцею” не использовали при нападении на джирриш? — спросил Тирр-джилаш.
Фейлан вскинул голову и вонзил в нечеловеческое лицо Тиррджилаша злой взгляд:
— Не искажай факты, джирриш! Мы не нападали на вас первыми. Это вы на нас напали.
— Неправда, — сказал Тирр-джилаш. — Командиры кораблей и старейшие сказали. Корабли людей начали стрелять первыми.
— Ты там был? — спросил Фейлан. — Лично ты? Был?
Тиррджилаш пару раз высунул и спрятал кончик языка.
— Нет. Старейшие клана Кейирр сказали...
— А я был там! — оборвал его Фейлан. — И мне плевать, что вам рассказывают ваши командиры, или старейшие, или еще кто. Ваши корабли начали стрелять первыми.
Он повернулся к джирриш спиной. В памяти всплыли лица погибших товарищей по команде: Рико, Ховер, Мейерс, Чен Ки...
— Ты не говори слов против старейших! — предостерег пленника Свуоселик. — Старейшие клана Туорр говорят так же.
— И старейшие клана Флийирр тоже, — добавил Низзунаж.
— Мне все равно, что рассказывают ваши старейшие...
— Хватит! — зарычал Свуоселик и шагнул к Фейлану. — Ты не говори больше слов против старейших. Или будешь наказан.
Фейлан криво усмехнулся. Так вот как тут делается политика... Джирриш официально объявили группу “Ютландия” агрессором — и ни для кого не имеет значения, как все произошло на самом деле. И, как видно, Свуоселик и Низзунаж, исполненные чувства долга, поддерживают официальную линию. Они не посмеют спросить правительство джирриш о том, как все было на самом деле. Они не хотят даже слышать ничего такого, что расходится с “единственно верной” трактовкой событий. Их мозги слишком основательно промыты пропагандой. Мыслить самостоятельно они уже не умеют.
Полный контроль в сочетании с абсолютным подчинением... В горле Фейлана клокотало презрение и негодование, но он вдруг понял, что нашел наконец слабое место в броне джирриш.

Предыдущая страница 9 Следующая страница


Гордость завоевателя 10

В истории человечества хватает наглядных и убедительных примеров внутренней нестабильности деспотий, которые бессовестно манипулировали информацией: нацистская Германия, империя Советов, китайская партократия, келадонский режим квадриархии. И нужно только вовремя и в нужном месте зажечь искру, чтобы авторитарный режим взорвался изнутри.
Такой искрой может стать знание о том, что правительство скрывает истину, что оно стремится развязать войну и ради этого обманывает своих граждан. Фейлан внезапно ощутил прилив энергии, глядя на Тиррджиллаша, — может быть, это он, сухой трут, который займется от брошенной человеком искры.
Тиррджилаш молчал, пока двое других джирриш осыпали пленника угрозами и упреками.
— Я был там, — повторил Фейлан, пристально глядя на Тиррджилаша. — И я знаю, что произошло на самом деле.
— Ты не говори против старейших. — Но Тиррджилаш сказал это не сразу, и его слова прозвучали не очень твердо. Как будто джирриш сомневался! — Неправильная тема! Расскажи, почему “Цирцею” не использовали против джирриш.
Фейлан отвернулся и снова пошел в сторону лесной тропинки.
— “Цирцея” не входит в стандартное вооружение наших боевых кораблей, — сказал он. — Несмотря на то что утверждают ваши правители, люди не убивают только ради того, чтобы убивать. Мы отнимаем жизнь только тогда, когда это необходимо.
— Вы использовали “Цирцею” против других.
— Ее использовали только против паолийцев. — Фейлан мрачно усмехнулся. — Однако паолийцы первыми начали против нас войну.
Они дошли до самой кромки леса, прежде чем Тиррджилаш заговорил снова:
— Как часто использовали “Цирцею”?
— Только один раз, — сказал Фейлан. — У паолийцев хватило ума капитулировать прежде, чем нам пришлось снова применить это оружие. — Он посмотрел прямо в диковинные, с тремя зрачками, глаза Тиррджилаша. — Другие нечеловеки, с которыми нам приходилось сталкиваться, были достаточно разумны, чтобы вообще не принуждать нас к применению “Цирцеи”.
Он снова повернулся к лесу и указал на заросли:
— Похоже, здесь какая-то тропинка. Куда она ведет?
— Не иди туда, — сказал Тиррджилаш.
— Не пойду, — пообещал Фейлан и сделал еще шаг к дорожке. Середина ее была очищена от похожей на пушистую траву местной растительности. Фейлан разглядел там красноватую землю, смешанную с палыми листьями, обломками веток и прутьев.
А еще на дорожке лежали плоские серые камни размером с палец.
— Я просто хочу узнать, куда ведет эта дорожка. — Фейлан сделал еще шаг. Его познания в геологии были весьма скудными, но эти камни здорово смахивали на осколки кремня. С острыми краями...
— Не иди туда, — настойчиво повторил Тиррджилаш.
— В той стороне, наверное, есть еще какие-то постройки? — спросил Фейлан, не обратив внимания на приказ Тиррджилаша, и шагнул опять. Скоро Низ-унаж сообразит, что пленник не подчиняется, и включит магниты комбинезона. Фейлану нужно дойти до серых камней прежде, чем это случится. — А вы собираетесь проложить туда настоящую дорогу? — оглянулся он. Еще шаг... второй... третий...
— Казар! — скомандовал Тирр-джилаш.
Хотя Фейлан знал, что случится, и подготовился к этому, смирительные магниты все равно оказались сильней. Руки Фейлана прилипли к бокам, и он, совершенно беспомощный, упал ничком на землю.
— Эй, зачем вы это сделали? — возмущенно спросил он, повернув голову, чтобы видеть джирриш. — Я же не пошел на дорожку!
— Ты не остановился, — объяснил Тиррджилаш.
— А ты и не говорил мне, что нужно остановиться, — возразил Фейлан. Джирриш подошли к нему ближе, но сверху им не было видно левую руку Фейлана. Осторожно, чтобы не вызвать подозрений, Фейлан шарил ею по земле. — Ты сказал только, чтобы я не шел туда. А я и не шел.
Тиррджилаш задумался, выражение его лица изменилось — возможно, он был в замешательстве... И пока джирриш так стоял, Фейлан нащупал то, ради чего он все это затеял. Незаметно шевеля пальцами, пододвинул острый кремень поближе и накрыл его ладонью.
— Я сказал — не идти туда, — сказал Тирр-джилаш. — Это значит — остановиться.
— Постараюсь запомнить это на будущее, — проворчал Фейлан. — А теперь можно мне встать?
Тиррджилаш дал знак. Низзунаж поднял маленький черный пульт и направил на Фейлана. Магниты отключились.
— Спасибо. — Фейлан встал и потер локоть, которым снова больно ударился о ребра. Низзунаж целился в него — точно так же, как и при первом включении магнитов. Вероятно, это означает, что пульт дает узкий луч, вроде инфракрасного или ультразвукового. Спрашивается, почему не радиоволны?
— Хорошо бы, если бы в следующий раз вы меня как-нибудь предупредили, — ворчливо добавил Фейлан и дотронулся до подбородка, на котором появилась ссадина от удара о землю. Он стер налипшую красноватую грязь и травинки, потом раздвинул воротник комбинезона пошире. Все это Фейлан проделал для того, чтобы незаметно спрятать под воротник серый камень.
— Сейчас ты иди обратно внутрь, — распорядился Тиррджилаш.
Фейлан посмотрел на тропинку, которая вилась между зарослями кустарника и скрывалась среди деревьев. Куда бы она ни вела, отсюда не увидеть. Да скорее всего там и нет ничего особенного — разве что джирришское отхожее место.
— Хорошо, пойдем внутрь, — сказал он Тиррджилашу.
Фейлану пришлось очень постараться, чтобы незаметно выудить обломок кремня из комбинезона. Пока он раздевался, трое джирриш внимательно следили за ним, похожие на уродливых хищных птиц. Но Фейлан сумел-таки вынуть камень и спрятал его в левой руке. Он вытолкнул комбинезон из камеры через оконце и пошел мыться под душем.
Вентиляционная система камеры представляла собой череду попеременно открывающихся щелей в потолке, и действовала она на редкость эффективно. Фейлану так ни разу и не удалось добиться, чтобы запотела стеклянная стена. Но в душевой кабинке с открытым верхом все было по-другому. Фейлан пустил горячую воду... и под временным прикрытием пара рассмотрел свою находку.
Это было настоящее сокровище. Небольших размеров, как и все сокровища, — около пяти сантиметров в длину и трех в ширину. И не толще трех миллиметров по краям. Держать такой предмет в руке было не слишком удобно, но все же кремень был недостаточно острым, чтобы разрезать кожу джирриш или материал, из которого делали смирительные комбинезоны.
И все же это было уже что-то. Фейлан почувствовал себя гораздо увереннее, обзаведясь твердым и острым камнем, который при необходимости можно было использовать как оружие. Если удастся утаить камень от наблюдателей и заточить одну из кромок, то перед Фейланом откроется масса новых возможностей.
Правда, что это за возможности, Фейлан пока слабо себе представлял. Но, когда придет время, он обязательно что-нибудь придумает.
Фейлан вышел из душа и стал энергично расчесывать волосы пальцами, пряча кремень в другой ладони. Казалось странным, что ему так легко удалось подобрать и спрятать кремень. Но, поразмыслив, Фейлан понял, что при таком строении ладони, как у джирриш, наверное, просто невозможно незаметно держать что-то в руке. Сначала Фейлан собирался хранить камень в ботинке, под поджатыми пальцами ноги. Но оттуда камень было бы очень трудно доставать, поэтому он решил держать свою находку в другом месте. Надевая комбинезон, Фейлан присел на край койки, выдвинул на сантиметр самый крайний справа подкроватный ящик для вещей и опустил камень туда — между стенкой ящика и скомканным аварийным пакетом, который занимал большую часть пространства.
Оставшуюся часть дня Фейлан провел за привычными уже занятиями. Он производил в уме расчеты, запоминал детали наружной комнаты и придумывал новые планы побега. Несколько раз он ловил себя на желании открыть ящик и потрогать камень — убедиться, что он никуда не делся. Фейлану казалось, что прикосновение к твердой и гладкой поверхности кремня придаст ему решимости. Но Фейлан не поддался искушению. Он уже заметил, что ночью джирриш наблюдают за ним не так тщательно, как днем. Поэтому перепрятывать камень в более надежное место лучше всего ночью.

* * *

Перепрятывать камень не пришлось. Фейлан лежал на кровати и лениво наблюдал за техниками, которые возились в соседней комнате. И тут наружная дверь внезапно распахнулась, в помещение ворвались шестеро джирриш и устремились прямиком к камере. Двое держали в руках длинные серые палки, в точности как те, которые Фейлан видел у охранников пирамиды. Еще у двоих были увесистые, непривычной формы приборы размером со средний фонарик. Последние двое как будто не были вооружены.
— В чем дело? — спросил Фейлан, когда джирриш выстроились вокруг стеклянной стенки.
Двое безоружных направились к двери в камеру, остальные четверо прикрывали их с двух сторон. Все четыре предмета, которые, несомненно, являлись оружием, были нацелены в лицо Фейлану, прямо через стекло... И вблизи эти длинные палки показались Фейлану еще более опасными, чем издалека.
— В чем дело? — еще раз спросил Фейлан, на этот раз поспокойнее. У миротворцев на вооружении были реактивные снаряды и ракеты, а корабли джирриш стреляли из мощнейших лазерных пушек. Если эти “палки” и “фонарики”, нацеленные на Фейлана, представляют собой портативные модели лазерного оружия, то они запросто испепелят его сквозь стенку камеры. Возможно, ее еще и поэтому сделали из стекла.
— Ты стой далеко, — сказали у Фейлана за спиной.
Он обернулся. Там стоял Тиррджилаш. Джирриш то и дело высовывал и прятал язык, а его закрученный штопором хвост вертелся вдвое быстрее обычного.
— Что делать? — переспросил Фейлан.
— Ты стой далеко, — повторил Тиррджилаш. Потом указал языком на место напротив душевой кабинки. — Стой там.
Не говоря ни слова, Фейлан прошел, куда велели. Охранники все время держали его на прицеле. Двое невооруженных открыли дверь и вошли в камеру. Один остался у двери, а второй направился к кровати Фейлана, открыл крайний ящик, отодвинул аварийный пакет и достал спрятанный камень.
Фейлан посмотрел на Тиррджилаша.
— Неправильно, — сказал джирриш. — Не хранить.
— Понятно... — ответил Фейлан. У него пересохло во рту. Значит, он дал маху. Все его хитрости, все уловки ни к чему не привели. Тюремщики знали о камне, возможно, с того самого момента, когда Фейлан его подобрал.
Нет. Что-то тут не так. Камень пролежал в ящике уже часов двенадцать, не меньше. Если бы джирриш с самого начала о нем знали, они наверняка забрали бы его гораздо раньше.
Фейлан проследил взглядом за двумя джирриш, которые вышли из камеры и заперли за собой дверь. И вот что еще странно: они знали, где именно лежит камень. Они не обыскивали комнату, не смотрели в других местах — просто подошли и взяли. А судя по тому, с какой поспешностью они ввалились в наблюдательный отсек... Фейлан готов был поклясться, что джирриш узнали о камне совсем недавно.
Но как?
Первый джирриш обошел вокруг стеклянной стенки, приблизился к Тиррджилашу, и несколько минут они о чем-то негромко разговаривали, вертя камешек в руках и рассматривая его со всех сторон. Фейлан глядел на них и перебирал в уме версии — но все они разлетались, как сухие листья в потоке воздуха за аэрокаром. Возможно, джирриш немного телепаты, они просто догадались, что у пленника есть камень. Или они очень сильные телепаты, но не все, а только некоторые, и такой телепат прибыл в комплекс только к ночи. Может быть, они только что произвели вечернее сканирование камеры, причем достаточно чувствительным прибором, способным обнаружить посторонний предмет объемом в пять кубических сантиметров и показать его точное местонахождение — в таком-то углу такого-то бельевого ящика. А может быть, у джирриш прямая связь с Господом Богом, и Богу угодно, чтобы Фейлан пробыл здесь подольше.
Но скорее всего они с самого начала знали о камне и просто играли с Фейланом. Позволили пленнику целых двенадцать часов верить, что он их обманул, и надеялись, что он не придумает, как воспользоваться камнем, прежде чем его отберут.
Тиррджилаш посмотрел на Фейлана.
— Неправильно, — снова повторил он. — Завтра не идти наружу.
— Это нечестно! — возмутился Фейлан. Он прекрасно понимал, что спорить бесполезно, но знал также, что должен попробовать. — Вы раньше не говорили, что мне не разрешается это делать! И, кроме того, прогулки мне необходимы. Мне необходим солнечный свет.
— Ты наказан, — сказал Тиррджилаш. — Не делай больше.
Он повернулся и зашагал к своей персональной двери. С другой стороны камеры командир собрал солдат и вывел их через наружную дверь. Когда инцидент был исчерпан, техники в наблюдательной комнате продолжили работу, как будто ничего не случилось.
Потрясенный Фейлан медленно побрел к кровати. Ну, хорошо. Он потерял камень... так ведь на самом деле он и не рассчитывал, что с помощью этого кремешка удастся проложить себе путь на свободу. Он потерял камень, зато приобрел новую крупицу информации, которая достанется Содружеству после того, как он сбежит из плена.
Фейлан лег на кровать, закрыл глаза и сосредоточился: надо понять, что же за сведения он приобрел.

Глава 14

Лорд Кавано! Кавано проснулся не сразу. Разлепив веки, он увидел в полумраке неясный силуэт. Кто-то, склонившись над кроватью, осторожно тряс его за плечо.
— Кто здесь? — хрипло спросил Кавано. Пока он спал, во рту пересохло.
— Это Колхин, сэр, — тихо ответил стоявший возле кровати человек. — К вам посетители.
— Вот как... — С трудом Кавано сфокусировал взгляд на прикроватных часах. Светились цифры 4:37. — Рановато для обычного визита.
— Это не обычные посетители, — сказал Колхин. — Помощник атташе и трое гвардейцев из консульства Содружества на Мраэкте.
— Что, с самого Мраэкта? — Кавано встал и потянулся за одеждой. — Пролетели девять световых лет только ради того, чтобы увидеться с нами? Это лестно. И что они хотят?
— Похоже, что дело касается Фиббит. Кавано замер с рубашкой в руках:
— Фиббит? Она-то тут при чем?
— Понятия не имею, — развел руками Колхин. — Они очень ловко обошли этот вопрос — сказали только, что хотят поговорить лично с вами. Однако при этом зыркали по сторонам так, будто на охоту вышли.
— Что ты имеешь в виду — зыркали по сторонам? — Кавано уже надел костюм и теперь обувался в домашние туфли. — Они что, еще не в апартаментах?
— Нет, Хилл задержал их в фойе, — объяснил Колхин. — Но они все время смотрят по сторонам и стараются заглянуть через стеклянную перегородку в коридор и в гостиную. И им явно не понравилось, что я не разрешил пройти дальше.
— Ничего, переживут, — проворчал Кавано. В полпятого утра у него тоже есть основания сердиться — на тех, кто помешал спать. — Да, кстати, а где Фиббит?
— Не знаю, — ответил Колхин. — После того как вы легли спать, она еще пару часов ткала гобелен, что вы ей заказали. А потом я потерял ее из виду. Она не уходила из гостиницы и ее нет в вашей комнате — вот все, что я знаю.
— Наверное, заснула где-нибудь в уголке. — Кавано застегнул пояс. — Ну пойдем посмотрим, что там такое.
Через перегородку из дымчатого стекла, отделявшую фойе от остальных комнат номера-люкс, четверо посетителей виднелись как неясные тени. Напротив них стояла еще одна темная фигура — Хилл. Кавано прошел в фойе и стал за спиной у Хилла.
— Я — лорд Кавано. Чем могу быть полезен? Дородный мужчина средних лет, стоявший в середине группы, шагнул вперед и сказал:
— Сожалею, что пришлось вас побеспокоить, лорд Кавано. — На его лице читались раздражение и усталость — но вовсе не сожаление. — Я помощник атташе Содружества Петр Бронски. — Его взгляд скользнул за плечо Кавано. — Можно нам войти?
— Сообщите, по какому вы делу, и я решу, надо ли вам входить, — сказал Кавано.
Один из молодых людей, стоявших по бокам от Бронски, пробормотал что-то вполголоса и шагнул вперед. Хилл переменил позицию, заслоняя ему проход. Краем глаза Кавано заметил, что Колхин тоже пододвинулся ближе. Все четверо посетителей производили впечатление людей серьезных и решительных. Именно таких Содружество посылает в бывшую яхромейскую колонию, совсем недавно перешедшую во владение к мрашанцам. И тем не менее, если бы эти парни вздумали прорваться в номер силой, Кавано поставил бы на Хилла и Колхина.
Наверное, Бронски тоже это понял. Он поднял руку, и его подчиненный отошел назад, хотя и с явной неохотой.
— Я порекомендовал бы вам сотрудничать с нами, лорд Кавано. — Бронски достал из внутреннего кармана бумажник, а из него вынул запаянный в пластик и сложенный документ. — На самом деле для того, чтобы войти, мне не нужно ваше разрешение.
Кавано взял у него документ, раскрыл и прочел. Дипломатические полномочия Бронски впечатляли, однако здесь, на мрашанской территории, они почти ничего не значили. А вот вложенная в удостоверение временная красная карта, выданная мрашанским правительством, внушала уважение к себе.
— В таком случае, входите. — Кавано продемонстрировал красную карту Колхину, и тот отступил, освобождая проход. — Хилл, покажи этим господам, где можно присесть.
— Это не обязательно. — Бронски обошел перегородку из дымчатого стекла. — Нам нужна только сандаал. Мы заберем ее и сразу же уйдем.
— Сандаал? — переспросил Кавано. Трое гвардейцев, сопровождавших Бронски, прошли мимо Хилла и направились к гостиной.
— Да, сандаал, — подтвердил Бронски, шагая за своими людьми. — Фиббит с Ала. Вы знаете, кого я имею в виду.
— И что вам от нее нужно?
Бронски прошел на средину гостиной и остановился.
— Вообще-то, я не обязан отвечать на такие вопросы, — огляделся он по сторонам. — Но вам, так и быть, скажу: она будет депортирована.
— Ей дали отсрочку на один день.
— Я полагаю, отсрочку придется отменить, — сказал Бронски. — Где она?
Кавано огляделся. Гостиная декорирована в мрашанском стиле, по всей комнате в художественном беспорядке расставлена экзотическая мебель, повсюду висят причудливые украшения. Все сделано с таким расчетом, чтобы привлечь посетителя к утопленному в пол мягкому уголку, занимавшему больше четверти комнаты. Длинные и узкие сиденья чередовались с мягкими креслами расплывчатой формы — вся эта мебель стояла вдоль края углубления, а дальше, в самом углу, располагалась мерцающая огненная скульптура. На одной из кушеток, возле самого огня, лежала рамка с гобеленом, над которым трудилась Фиббит. Самой Фиббит нигде не было видно.
— Вы уверены, что ее депортируют? — спросил Кавано.
— Кавано, я спросил: где она? — Бронски прошел к мягкому уголку и спустился по двум ступенькам в углубление. Трое спутников Бронски направились по коридору, который вел к спальне, столовой и прочим помещениям апартаментов-люкс. Кавано заметил, что Хилл собирается преградить им путь. Он перехватил взгляд телохранителя и отрицательно покачал головой. Власть мрашанского правительства простирается очень далеко, и красная карта — это высшая точка в пирамиде полномочий, которой может достичь немрашанец. Неизвестно, зачем Бронски и его команде нужна Фиббит, но она им действительно очень нужна.
— Что это? — спросил Бронски снизу.
Кавано повернулся к нему и увидел, что Бронски разглядывает раму с незаконченным полотном, прислоненную к кушетке.
— Это гобелен, который я заказал Фиббит, — честно ответил Кавано.
Бронски пристально посмотрел на него, потом снова на гобелен.
— Непохоже, чтобы эта вещь принадлежала вам. Это ваш гобелен, или он принадлежит сандаал?
— Это мой гобелен.
— Покажите квитанцию о покупке.
— У меня пока нет такой квитанции.
— Значит, вещь принадлежит сандаал, — заключил Бронски и коротко кивнул. — Мы заберем и ее.
— Погодите-ка минутку. — Кавано двинулся к Бронски, взявшему гобелен в руки. — Я не понимаю, что здесь происходит. Не могли бы вы объяснить?
Бронски несколько секунд смотрел на Кавано, потом проворчал:
— Сейчас я вам объясню. Происходит вот что: четыре часа назад мой начальник вытащил меня за ногу из постели и сообщил две новости. Первая — что у мрашанцев возникли неприятности с сандаал, которая не желает выезжать с Мрамидж. А вторая — что здесь появился некий человек, который сует нос туда, куда не следует. Мы добрались до вас без проблем. И теперь нам осталось только найти эту сандаал. Так вы собираетесь выдать ее нам или нет?
— Честно говоря, я понятия не имею, где она может быть, — сказал Кавано. — Если ее здесь нет, значит, она ушла куда-то после того, как я лег спать.
Бронски пренебрежительно фыркнул:
— Ушла она, как же! При двух таких остроглазых телохранителях... — Он бросил рамку с гобеленом на кушетку.
— Моим людям тоже нужно иногда отдыхать, — возразил Кавано, стараясь сохранять спокойствие. — Ее вещи здесь — значит, она непременно вернется. И вы, конечно, можете со мной поспорить, но ваша затея — напрасная трата времени и сил. Я и так собирался увезти Фиббит с Мрамидж завтра утром.
— Может быть, как раз поэтому она и исчезла, — язвительно заметил Бронски. — Я знаю, вам, бывшим парламинистрам, не хочется в это верить, но в мире иногда происходит такое, о чем вы вообще ничего не знаете. — Он перевел взгляд за спину Кавано. — Ну?
Кавано повернулся и обнаружил, что трое спутников Бронски возвратились в гостиную.
— Ее здесь нет, — сообщил тот, который шел последним. — Я думаю, он говорит правду — сандаал скорее всего удрала из гостиницы, пока все спали. Проворонили... — Он повернулся и увидел гобелен. — Чей это портрет, Кавано?
— Человека, которого Фиббит часто встречала, — ответил Кавано. — Другой портрет этого человека был испорчен в космопорту. Я предположил, что ей захочется восстановить гобелен, пока она хорошо помнит черты лица того человека.
— В самом деле? — Он пристально посмотрел на Кавано, потом снова на портрет. — Так вы говорите, она видела его здесь, в Мидж-Ка-Сити?
— Я этого не говорил. Но раз уж вы спросили — да, она часто видела его в городе. Вы знаете этого человека, господин... э-э...
— Ли, — ответил тот. — Таурин Ли.
— Вы его узнали, господин Ли? — повторил вопрос Кавано.
Ли снова посмотрел на портрет, задумчиво наморщил лоб.
— Нет, я не знаю, кто это, — ответил он. — Но, полагаю, вскоре мы исправим это упущение. — Он посмотрел на Бронски: — Как я понимаю, мы забираем эту вещь.
Бронски открыл было рот, чтобы ответить... но в это мгновение в дверь позвонили.
На несколько секунд все замерли. Кавано пришел в себя первым и посмотрел на Колхина. Телохранитель кивнул и направился к двери.
Когда Колхин двинулся с места, остальные разом оправились от оцепенения.
— Подожди, телохранитель! — скомандовал Ли и, бросив гобелен на кушетку, быстро пошел за Колхином. Другие двое спутников Бронски тоже направились к выходу. Хилл не отставал от них ни на шаг. Кавано поморщился и присоединился к остальным, досадуя, что Фиббит не выбрала для возвращения более подходящего времени.
Он снова напомнил себе, что все происходящее здесь его совершенно не касается.
Ли и Колхин одновременно дошли до перегородки из дымчатого стекла и вместе обогнули ее, потом раздался звук отпираемого замка.
Кавано ожидал услышать либо радостный возглас Ли, либо жалобный крик Фиббит. Однако из фойе донеслись приглушенные звуки беседы.
Когда Кавано дошел до стеклянной перегородки, Колхин уже возвращался ему навстречу.
— Это мрашанец, сэр, — сообщил телохранитель. — Хочет с вами поговорить.
“Может быть, какие-то новости о Фиббит?” — предположил Кавано.
— Пусть войдет.
Колхин повернулся к двери и кивнул, а потом отступил в сторону, пропуская мрашанца.
Люди с трудом различали черты лиц мрашанцев — впрочем, как и других нечеловеков. Но Кавано все-таки понял, что этого туземца не было среди тех, с кем он встречался в Информационном агентстве или в космопорту.
— Кто из вас лорд Кавано? — спросил мрашанец, в некоторой растерянности рассматривая толпу встречавших его людей.
— Это я. — Кавано вышел вперед. — А кто вы? Шерсть у мрашанца улеглась.
— Никаких имен, — сказал он. — Я отниму у вас совсем немного времени. Я принес конфиденциальное сообщение от моего начальника. Он узнал о ваших поисках и пожелал оказать помощь.
Сердце у Кавано забилось чаще. Значит, за древними легендами кое-что все-таки стоит!
— У вас есть сведения о завоевателях? Бронски быстро взглянул на него. Мрашанец чуть подался назад и ответил:
— О завоевателях? Нет. О человеке. О том, чей портрет соткала сандаал. О том, кого вы разыскиваете. Вы найдете его среди яхромеев в Северной Лесостепи на планете Формби.
Волосы у Кавано на затылке встали дыбом под стать шерсти мрашанца:
— Что с ним случилось? Он попал в беду?
— Больше я ничего не могу вам сказать, — прошипел мрашанец, отступая к краю стеклянной перегородки. —
Я должен идти, чтобы никто не узнал, что я приходил сюда. Ищите получше.
С этими словами мрашанец быстро скрылся за дымчатым стеклом. Промелькнул его темный силуэт, потом открылась и закрылась входная дверь.
— Любопытно... — Бронски глядел на расплывчатый силуэт Ли, который запирал дверь за посланцем. — И вы по-прежнему будете утверждать, что на гобелене, который соткала сандаал, изображен какой-то случайный прохожий? А, лорд Кавано?
— Разве я говорил, что это портрет случайного прохожего? — парировал Кавано. — Я говорил только, что не знаю, кто этот человек. И я до сих пор не знаю.
— Да, конечно. — Бронски кивком указал в сторону гостиной. — Гарсиа, принеси сюда гобелен.
— Подождите минутку, — вмешался Кавано, когда один из людей Бронски направился в гостиную. — Этот гобелен — моя собственность. Вы не имеете права его изымать.
— У вас есть квитанция на покупку этой вещи?
— Мне не нужна никакая квитанция, — сказал Кавано. — Фиббит в настоящее время работает на меня. И поскольку она сейчас отсутствует, то, согласно мрашанским законам, вся ее собственность принадлежит мне.
Бронски хмыкнул:
— Интересный ход. Но вам это ничего не даст. Потому что вы — не мрашанец.
— Согласно вот этому, — Кавано указал на карман, в котором Бронски держал свои документы, — на меня сейчас распространяется действие мрашанских законов. Вы предъявили красную карту. Это означает автоматическое применение мрашанских законов к ситуации.
Бронски прищурил глаза. Похоже, такого оборота он не предвидел:
— Это нелепо!
— Вовсе нет, — возразил Кавано. — Вы действуете по мрашанским законам — а в том, что касается отчуждения собственности, мрашанские законы очень строги. И если только вы не арестуете меня, я останусь здесь вместе со всем, что мне принадлежит.
— Тогда, может быть, мне придется вас арестовать, — сказал Бронски.
— К сожалению, вы не имеете права это сделать, сэр, — вмешался Ли, который как раз вернулся из фойе. — У нас нет полномочий для ареста. По крайней мере, пока.
— А как насчет укрывательства беглых преступников? — спросил Бронски.
— Сандаал не значится как беглая преступница, — спокойно ответил Ли и смерил Кавано холодным взглядом. — Если, конечно, не брать в расчет того, что ее здесь нет.
Бронски вполголоса выругался.
— Как это символично! — процедил он сквозь зубы. — Что вы, парни из Парламента Севкоора, умеете делать, кроме как давать полезные советы — это писать бумажки, которые превращают ваши советы в законы. Прекрасно! Гобелен остается у вас, Кавано, — надеюсь, вы на нем повеситесь. Гарсиа, сделай описание этой треклятой штуковины, и давайте уберемся отсюда.
— — Учтите, это всего лишь временная отсрочка, — предупредил Ли хозяина апартаментов. — Сейчас наши полномочия ограничены. Но это ненадолго. Как только покинете мрашанскую территорию, вы снова попадете под действие законов Содружества.
Кавано улыбнулся:
— Вы, наверное, собирались напугать меня, господин Ли? Так вот: не получилось. У меня с властями Содружества прекрасные отношения.
— Да ну? — хмыкнул Ли. — Возможно. А может быть, и нет. В свое время вы очень уютно устроились в правительстве Севкоора, лорд Кавано. Пригрели там себе местечко и продержались на нем слишком долго — гораздо дольше, чем следовало бы. Но все хорошее когда-нибудь кончается... И хотя Севкоор может быть весьма полезным другом, вы вскоре узнаете, что с нами ни в коем случае нельзя ссориться. Надеюсь, вы хорошенько поразмыслите над этим, прежде чем решитесь выступить против нас.
— Я подумаю, — пообещал Кавано.
Гарсиа вернулся из гостиной и сообщил Бронски:
— Я снял портрет с трех разных ракурсов, сэр. Хотите, чтобы я заснял еще что-нибудь?
— Нет, не нужно, — ответил Бронски. — Мы всегда можем сюда вернуться. Надеюсь, вы никуда не собираетесь уезжать, Кавано?
— Я собираюсь вернуться в постель, — улыбнулся Кавано. — Это вас устраивает?
— Приятных сновидений, — проворчал Бронски. — Завтра утром мы вернемся и зададим много новых вопросов.
— Буду с нетерпением ждать этой встречи.
— Я тоже. Спокойной ночи, лорд Кавано. Выспитесь хорошенько.
Бронски ехидно улыбнулся напоследок и ушел. Колхин проводил визитеров до выхода и закрыл дверь. Вернувшись из фойе, он доложил:
— Все чисто. Защитные экраны включены.
— Спасибо. — Кавано прошел в гостиную и устало лег на кушетку рядом с гобеленом. В какую же историю он влип, черт возьми? — Вряд ли они ушли далеко.
— Скорее всего, вы правы, — согласился Колхин. — Бронски говорил своим людям что-то о выходах, которые следует перекрыть. По-вашему, из-за чего вся эта суета?
— Не имею понятия. — Кавано покачал головой. Он чувствовал себя старым и уставшим и уже раскаивался в том, что заинтересовался ткачихой Фиббит и ее гобеленами. — Судя по тому, как они себя ведут, можно подумать, что мы украли принципиальную схему “Цирцеи”. Однако давайте вернемся к насущным вопросам. Кто-нибудь знает, где Фиббит?
— Я здесь, — раздался дрожащий голос сандаал откуда-то снизу.
Кавано вздрогнул от неожиданности и посмотрел вниз. Из-под узкой и длинной кушетки показалась тонкая рука даалийской ткачихи. Когти погрузились в ворс пышного ковра.
— Фиббит! — Кавано вскочил, наклонился и заглянул под кушетку. Да, сандаал была там. Она сложилась в три погибели и подобрала конечности и в таком виде занимала на удивление мало места. — Ты меня испугала.
— Прими мои нижайшие извинения, Кавано. — Голос ткачихи все еще дрожал. — Я не собиралась так нескромно подслушивать частный разговор.
— Это был не совсем частный разговор, — сказал Кавано, удивленно наблюдая, как Фиббит поочередно распрямляет конечности и выбирается из-под кушетки. Он никогда не слышал о том, что сандаал способны на такие трюки. — Напротив, я очень рад, что тебе хватило благоразумия спрятаться и сидеть тихо, пока они не ушли.
— У меня не было выбора. — Фиббит вздохнула и встала в полный рост. — Я пребывала в холодной спячке и не смогла бы быстро проснуться. Что им было нужно от меня, Кавано?
— Я и сам хотел бы это знать. — Кавано дотронулся до гобелена. — Но могу предположить, что это как-то связано с человеком, который изображен на полотне. Значит, ты несколько раз видела, как он приходил в Информационное агентство?
— Это так. — Даже сквозь нервную дрожь в ее голосе Кавано различил гордость. — Тебе нравится?
Кавано поднес гобелен к свету и впервые как следует его рассмотрел. Как и все прочие работы Фиббит, портрет был несказанно хорош. На полотне был изображен пожилой, лет семидесяти с лишним, мужчина, седой, но довольно бодрый, с пронзительным взглядом. Старик был одет в желто-коричневый жакет в волнистую полоску, на шее — завязанный затейливым узлом шарф.
И чем-то этот старик показался Кавано знакомым.
— Мне очень нравится. — Кавано посмотрел на обратную сторону гобелена. Фиббит использовала ту же технику, что и при создании картины Информационного агентства. На разных сторонах гобелена — изображения, которые различались только настроением, как радостный восход солнца и печальный закат. Портреты одного и того же старика разительно отличались друг от друга. Кавано несколько раз перевернул гобелен...
— У него изменилось настроение! — Он снова перевернул полотно. — Тут он спокоен, а тут... — Кавано присмотрелся и внезапно похолодел: — А тут он напуган. До смерти напуган.
— Да, — сказала Фиббит. — Этот человек дважды проходил мимо меня. Первый раз — семь дней назад, второй раз — два дня спустя.
Глядя на гобелен, Кавано пытался считать. Но в пять утра это было для него непосильной задачей.
— Колхин, у меня голова еще не работает. Когда это было по нашему времени?
— Сейчас, сэр. — Колхин задумался. — Сначала — как раз перед тем, как сюда дошла весть о нападении завоевателей возле Доркаса. А потом — на следующий день после этого.
— По крайней мере, это объясняет такую резкую перемену настроения, — добавил Хилл.
Кавано еще раз перевернул гобелен и долго всматривался в искаженное ужасом лицо старика.
— Нет, — сказал он спустя минуту. — Нет, здесь кроется что-то еще. Да, он испуган, но на лице отражается не только страх... Кажется, есть еще вина, или стыд, или сожаление о неиспользованных возможностях. Что-то вроде этого. Фиббит, ты точно не знаешь, кто этот человек?
— Нет, я его не знаю, — ответила ткачиха.
— А вот Ли, по-моему, знает, — предположил Колхин. — Или, по крайней мере, догадывается.
— Пусть Ли занимается своими делами. — Кавано положил гобелен на кушетку. — У нас тоже есть чем заняться. Хилл, свяжись с Тивой, пусть готовит корабль к вылету. Колхин, пойди и разведай, как нам выбраться отсюда незамеченными.
Он направился к спальне. Фиббит пошла за ним и несмело спросила:
— А как же я?
Кавано прикрыл за собой дверь и начал раздеваться.
— Фиббит, у нас срочное дело на Доркасе, но после того, как слетаем туда, мы будем счастливы вернуть тебя на Ала. Если тебя это не устраивает, можешь подождать здесь — Бронски или мрашанцы отправят тебя прямиком домой. Выбирай, что больше нравится. Сандаал энергично помотала головой.
— Я не доверяю этому Бронски! — выпалила она. — А мрашанцев я теперь боюсь. Однако, если я последую с вами, вы подвергнетесь опасности...
— Не беспокойся. — Кавано снял дорогой костюм, в котором проходил весь вчерашний день, и надел комбинезон механика, прихваченный из машины — спецовка лежала в ящике с инструментами. Не очень подходящая одежда для бывшего парламинистра Севкоора, однако легко надевается и снимается и совсем не стесняет движений — а эти качества сейчас значили гораздо больше, чем фасон. — Бронски может сколько угодно сыпать угрозами, но на самом деле закон на моей стороне. И Бронски прекрасно понимает это.
— Но...
— Сэр! У нас проблемы, — сообщил Колхин, подойдя к полуоткрытой двери. Даже в тусклом освещении спальни было видно, как он мрачен. — Я выглянул наружу... Похоже, в холле на первом этаже, возле лифтов, люди Бронски ругаются с парой бхуртала.

Предыдущая страница 10 Следующая страница


11 Тимоти Зан

Кавано присвистнул:
— Бхуртала? Колхин кивнул:
— Они ссорятся всерьез, так что, думаю, стоит выбраться отсюда до того, как начнется стрельба.
— Ты прав. — Кавано сел на край кровати и начал натягивать ботинки. Ссоры между людьми и бхуртала часто заканчивались драками со стрельбой. Особенно когда сторону людей представляли такие парни, как Бронски. — Как будем уходить с этажа?
— Ну, на лифте не поедем, это однозначно, — сказал Колхин. — Есть шанс спуститься по лестнице, но лучше всего, по-моему, спрыгнуть с аварийными парашютами. Может подняться тревога, зато так мы окажемся внизу намного быстрее. Да и маловероятно, что Бронски оставил людей у нас под окнами — зато на лестнице они наверняка есть.
— Неплохая идея, — кивнул Кавано, хотя при мысли о парашютах у него внутренности сжались в комок. — Где эти парашюты?
— Ближайшие — примерно в трех метрах по коридору от нашей двери. Запросто их заберем, даже если люди Бронски и бхуртала ненадолго перестанут спорить и заметят нас.
На плечо Кавано легла тонкая, как паучья лапка, рука.
— Дела плохи, да, Кавано? — робко спросила Фиббит. — Кто такие бхуртала?
— Большие и сильные существа, которые люто ненавидят таких, как я, — сказал Кавано. — Но не волнуйся, все будет хорошо.
— Они не любят людей? — удивилась Фиббит.
— Ненавидят, — повторил Кавано. — Когда-то мы слишком настойчиво пытались переделать их культурные традиции на земной лад, потакая правителям, которые чересчур уверены в своей правоте и любят совать нос в чужие дела.
— Дело не только в людях, — добавил Колхин. — Всех остальных бхуртала тоже недолюбливают. Не знаю, о чем думали мрашанцы, позволяя им без присмотра разгуливать по Мидж-Ка-Сити!
— К счастью, это уже не наши проблемы. — Кавано поднялся с кровати. — Пошли.
Хилл, приоткрыв дверь в коридор, ждал с оружием наготове, пока подходили остальные. Через щель Кавано слышал чужие голоса.
— Они все еще там? — спросил он.
— Да, и входят в раж, — сообщил Хилл. — Насколько я понял, бхуртала почему-то возомнили, что людям запрещено выходить из гостиницы в это время суток. А люди Бронски пытаются их переубедить. . — Охрана гостиницы не показывалась?
— Пока нет.
— Наверное, охранники нарочно попрятались, чтобы не вмешиваться в разборку, — предположил Колхин. — Ладно, я иду первым и достаю парашюты. Лорд Кавано, вы с Фиббит идете за мной по моему сигналу. Хилл будет охранять пути к отступлению. Если что-то не заладится, я прикрою вас огнем. Всем все понятно? Так, Хилл, теперь дай мне пройти.
Хилл открыл дверь полностью и присел у косяка на колено. Он держал оружие в левой руке и вслушивался в ругань, доносившуюся справа, из глубины коридора. Колхин прошел мимо него и тихо двинулся влево по коридору. Кавано шагнул следом за телохранителем и обернулся направо.
Да, это были они. Примерно в пятнадцати метрах от двери в номер Кавано Бронски и трое его молодчиков выстроились в ряд напротив двоих бхуртала, перегородивших подходы к лифту. Бхуртала были крупными, приземистыми, шириной не меньше метра каждый. Трое людей — все, кроме Ли, — держали небольшие пистолеты, нацелив их на бхуртала. Что, по мнению Кавано, было очень неосмотрительно — бхуртала так просто не запугаешь, угрозу оружием они воспринимают как открытый вызов. Кроме того, кожа у бхуртала толстая и твердая, как у слонов, и выстрелом из карманного пистолета ее не пробьешь.
Хилл дважды тихо щелкнул пальцами и сказал, беря оружие на изготовку:
— Все, пошли.
Сжав зубы, Кавано боком скользнул вдоль стены. Фиббит, съежившись в комок, чуть ли не ползком кралась за ним. Колхин ожидал их у неглубокой ниши, в которой располагался аварийный выход. Телохранитель настороженно смотрел в сторону лифта. Кавано шагнул раз, другой...
— Эй, смотрите! — крикнул кто-то позади него. — Это же сандаал!
И внезапно коридор осветился так, будто в него попала молния, а мгновением позже раздался оглушительный грохот. Взрывной волной Кавано сбило с ног.
Кто-то схватил его за руку, прежде чем он упал. Ему помогли выпрямиться и потащили вперед.
— Здесь дверь! — крикнул кто-то — наверное, Колхин — прямо ему в ухо.
Снова раздался взрыв, на этот раз звук показался Кавано не таким громким — наверное, у него заложило уши от первого взрыва. При второй вспышке Кавано увидел, что Колхин подталкивает его к одному из трех тонких шестов с аварийными парашютами. Кавано вытянул руки, и как раз вовремя, чтобы схватиться за перекладину и поставить ноги на маленькую опорную платформу.
А потом вокруг него быстро раскрылась предохранительная кабинка из металла с памятью формы, и Кавано полетел вниз, в темноту. Это было почти свободное падение. Снизу обдувал встречный поток воздуха, вдалеке завывали аварийные сирены. Ближе, но все равно как будто вдалеке, раздавался пронзительный визг — так кричат либо от страха, либо от восторга. Где-то вверху приглушенно грохнул третий взрыв...
А мгновение спустя он снова почувствовал свой вес — платформа начала тормозить. Кавано вцепился в перекладину парашюта. Он не слишком полагался на прочность предохранительной кабинки и старался не опираться на нее. Интересно, насколько вообще надежны такие устройства?..
Платформа парашюта дернулась напоследок, скрипнула и остановилась. Впереди виднелась обозначенная красными лампами дверь. Выпустив из рук перекладину парашюта, Кавано направился туда. Его пошатывало. От взрывов и быстрого спуска в ушах звенело, голова кружилась. Кавано толкнул дверь плечом, и она легко отодвинулась под его бесцеремонным напором. Он едва не упал в проем, но все-таки сумел удержаться на ногах. Оказавшись снаружи, Кавано огляделся.
Он находился на узкой дорожке между гостиницей и крытым въездом на стоянку для транспорта. В такую рань здание было освещено довольно тускло, и, насколько Кавано мог судить, поблизости никого не было.
— Кавано!.. — раздался дрожащий голос сандаал с той стороны дверного проема. — Ты где?
— Я здесь, Фиббит. — Кавано шагнул назад и взял сандаал за руку, которую та слепо просунула через щель между створками. Он забыл, что сандаал очень плохо видят в темноте. Неудивительно, что Фиббит так громко кричала, когда летела вниз. Кавано развел створки двери пошире, помог Фиббит протиснуться...
С той. стороны свистнуло, скрипнул металл платформы, и еще один человек отошел от перекладины для экстренного спуска.
— Колхин, это ты? — спросил Кавано.
— Да, сэр, — отозвался телохранитель. — Фиббит с вами?
— Да, она здесь. Где Хилл?
Ответом был еще один свист и скрип спусковой платформы.
— Ты как, в порядке? — спросил Колхин.
— Нормально, — ответил Хилл, переведя дух. — Нам лучше побыстрее уходить. Я бросил газовую гранату, но это не надолго их задержит.
— Хорошо, — сказал Колхин, когда телохранители присоединились к Кавано и Фиббит, ожидавшим на дорожке. — Я попробую добраться до нашей машины. Ты переведешь лорда Кавано на другую сторону улицы и найдешь какое-нибудь укрытие.
— Ясно, — кивнул Хилл. Пистолет снова был у него в руке. — Идемте, сэр.
Они быстро пошли по дорожке.
— Что там случилось? — Кавано не был уверен, хочется ли ему услышать ответ.
— Мы никого не убили и не ранили, если вас интересует именно это, — заверил его телохранитель. — Только взорвали несколько секций пола и потолка — для прикрытия отхода.
Они дошли до перекрестка и остановились. Хилл быстро посмотрел в оба конца пустынной улицы.
— Вроде чисто, — сказал он. — Видите дверь — вон там, под навесом? Попробуем спрятаться.
Они пересекли улицу и укрылись под навесом. Похоже, они пока не привлекли ничьего внимания.
— Как думаешь, это будет не опасно — если я попробую связаться с кораблем? — спросил Кавано, доставая коммуникатор.
— Сделаем скидку на суматоху... — Хилл выглянул из дверной ниши на улицу. — Звоните, только быстро.
Кавано набрал номер. На первый же звонок ответил сам капитан Тива.
— Лорд Кавано, — сказал он сдавленным голосом. — Где вы находитесь, сэр?
— Мы в пути. Будем на корабле через десять минут. Тива посмотрел на что-то находящееся позади экрана коммуникатора.
— Боюсь, у нас нет этих десяти минут, сэр. Нам только что позвонил некий Петр Бронски, который назвался сотрудником консульства Содружества. Он требует прекратить приготовления к вылету и пропустить его на борт.
— А что говорят мрашанцы?
— Мрашанцы? Ничего, сэр. Кавано нахмурился:
— Ничего?
— Ну, ничего с тех пор, как они дали нам разрешение на взлет. Это было несколько минут назад, как раз перед тем, как позвонил Бронски.
— И разрешение на взлет пока не отменили?
— Нет, сэр.
Кавано выглянул на пустынную улицу, пожевал губу. Что-то здесь не складывается... Если Бронски хотел задержать “Каватину” на космодроме, он должен был сначала позвонить не на корабль, а в местную службу управления полетами. Если верить Бронски, он действует с ведома мрашанского правительства.
— Новый приказ, — сказал Кавано. — Взлетайте прямо сейчас, пока действует разрешение. Тива раскрыл рот от изумления:
— Сейчас, сэр?
— Да, сейчас, — твердо повторил Кавано. — Не ждите нас. И когда прибудет на космодром Бронски, вы должны быть уже далеко.
— Лорд Кавано, я несу за вас ответственность.
— Вы несете ответственность за корабль — собственность нашей семьи, — решительно возразил Кавано. — И вы обязаны подчиняться приказам всех членов семьи.
Отправляйтесь на Доркас, как и было оговорено, и сообщите Арику, что векторные поиски ничего не дали. Он поймет. После этого возвращайтесь домой. Мы найдем способ выбраться отсюда и свяжемся с вами. Тива тяжело вздохнул:
— Да, сэр. Удачи вам, сэр! Экран погас.
— Колхин не показывался? — спросил Кавано, пряча планшет в карман.
— Пока нет, сэр, — ответил телохранитель и посмотрел на Кавано как-то странно. — Сэр, я не уверен, что это была удачная идея — отослать “Каватину”.
— Мне тоже не нравится, — признался Кавано. — Но если они не взлетят прямо сейчас, другого шанса, возможно, не будет. У меня было несколько минут, чтобы обдумать ситуацию. И я вижу одну-единственную причину, которая могла привести двоих бхуртала к лифтам на нашем этаже. Бхуртала работают на мрашанцев. Точнее, на некую группу мрашанцев.
Хилл нахмурился:
— Не говоря уже о том, что бхуртала не имеют обыкновения работать на чужаков, я думал, что мрашанское правительство более чем монолитно.
— Да, это довольно расхожее мнение, — согласился Кавано. — Однако вспомни того мрашанца — посыльного, который опасался, что его заметят у нас. Обрати внимание, он приходил как раз перед тем, как появились бхуртала. Бьюсь об заклад, эти бхуртала видели своей задачей не выпускать из гостиницы никаких людей.
— И это означает, что бхуртала и Бронски работают на разных заказчиков, — медленно сказал Хилл. — А может, и на одного — если инцидент возле лифтов был просто недоразумением.
— Возможно. — Кавано посмотрел на Фиббит. Сандаал вжалась в темный уголок и затаилась там, испуганная и сбитая с толку происходящим. — Как бы то ни было, вывод напрашивается такой: человек на портрете гораздо более важен, чем это может показаться. И кое-кто не желает, чтобы этим человеком интересовались посторонние.
— Кстати, вот и Колхин, — показал на улицу Хилл.
— Хорошо. — Кавано повернулся к Фиббит: — Пойдем!
Машина подъехала к бордюру, и все трое быстро забрались в салон.
— Все в порядке? — спросил Кавано, когда Колхин тронулся с места и поехал по улице.
— В порядке, — ответил телохранитель. — Тот, кто нанял этих бхуртала, похоже, не поспевает за развитием событий.
Значит, Колхин пришел к такому же выводу относительно бхуртала, что и Кавано.
— Возможно, но о Бронски такого не скажешь, — проговорил Кавано. — Он позвонил на “Каватину” и приказал отменить приготовления к взлету.
— И что?
— И я велел Тиве взлетать немедленно.
— Понятно, — ровным тоном сказал Колхин. — А как же мы?
— Пока не знаю, — вздохнул Кавано. — Я надеюсь, ты подскажешь, где здесь можно купить корабль.
Он повернулся к телохранителю и увидел, что тот улыбается:
— Вообще-то, сэр, я могу предложить кое-что получше. Помните, я рассказывал, как работал у мрашанцев военным советником по обороне городов?
— Да.
— Кроме всего прочего, мы рекомендовали спрятать несколько боевых и курьерских кораблей в горных пещерах — чтобы они не пострадали при нападении врага на Мидж-Ка-Сити и другие крупные города. Таким образом, война не отрежет полностью мрашанцев от остальной галактики.
— Хороший план. А ты случайно не знаешь, где спрятаны эти корабли?
— Сказать по правде, я однажды проверял надежность укрытия... — сказал Колхин с мрачным самодовольством в голосе. — Мы сможем добраться туда за пару часов.
Хилл негромко хмыкнул:
— Давайте будем считать, что мрашанцы действуют порознь и, конечно же, за нами будет погоня.
Они уже доехали до скоростной дороги и свернули на нее.
— Да, — согласился Колхин, ведя машину к далеким горам, темневшим на фоне бледного предрассветного неба. — Этого нельзя упускать из виду.

Глава 15

Тахионные следы показались на наблюдательном дисплее ровно в один час следующего дня. Прошло десять минут в напряженном молчании, прежде чем начальник локационной службы смог идентифицировать приближающиеся корабли.
— Ты уверен, Гаспери? — спрашивал Холлоуэй, мрачно глядя на экран. — Они не похожи ни на какие другие истребители, которые мне приходилось видеть.
— Это истребители, подполковник, все точно. — Гаспери нажал на клавишу, и на экране идентификатора появилось шесть изображений. — Меня смущает только одно — они летят в нестандартном боевом построении. — Гаспери щелкал клавишами настройки. — Слишком близко друг к другу, в нарушение всяких правил и предписаний. Смотрите, я выделю их маршрут.
Картинки истребителей на мониторе свернулись, а вместо них появилась схема их перемещения, очень похожая на развертку тахионных следов.
— При таком построении остается более узкий тахионный след, чем при полете в обычном порядке, — заметил майор Такара. — Разведчикам завоевателей будет труднее их обнаружить. Однако как хорошо летят!
— Может, и хорошо, а может, просто глупо, — сказал Холлоуэй. — Интересно, кто бы это мог быть?
— При таком боевом построении? — Гаспери пожал плечами. — Только “Мокасиновые змеи”. Скорее всего, “Вороны”.
Такара посмотрел на Холлоуэя.
— Может быть, это остальная часть подразделения Квинна?
— Возможно, — кивнул Холлоуэй. — Когда они будут здесь? Примерно час на полет и еще час на посадку, так?
— Примерно так, сэр. — Гаспери кивнул.
Холлоуэй посмотрел на часы. Почти в тот же срок должен вернуться курьерский корабль с Эдо — если, конечно, проверка документов Квинна удалась хотя бы наполовину. Или не удалась совсем.
Такара, очевидно, думал о том же.
— Какое совпадение, — сказал майор. — Как ты думаешь, он специально выбирал время?
— Наверное, это зависит от того, на законных основаниях он действует или нет. — И если Квинн все-таки действует незаконно, Холлоуэю будет очень интересно прочитать протокол допроса человека, который сумел выпросить в подарок, или одолжить, или украсть полэскадрильи истребителей “Мокасиновые змеи”. Этот человек, несомненно, должен быть исключительно хитрым и предусмотрительным. А такие люди никогда не рассчитывают на удачное стечение обстоятельств.
Холлоуэй подошел к терминалу и ввел пароль.
— Что там? — спросил Такара.
— Просто предчувствие. — Холлоуэй затребовал список всех кораблей, прилетевших на Доркас с тех пор, как Мелинда Кавано устроила на планете частный склад. Если Кавано что-то затевают, то наверняка позаботились и о надежном прикрытии...
И Холлоуэй нашел то, что искал. Кроме грузовых кораблей регулярного сообщения, побывавших на Доркасе за последние несколько дней, в списке значился частный курьерский кораблик с единственным человеком на борту. Этот корабль прибыл на Доркас всего через четыре часа после того, как здесь появились Квинн и Арик Кавано.
— Что нам известно об этом типе? — спросил Холлоуэй у Такары, показывая запись о прибытии курьерского корабля.
— Ничего особенного. — Такара, прищурившись, посмотрел на экран. — Он прибыл вчера, как раз перед тем, как у меня закончилось дежурство. Человека зовут Мак-Фи, он будет сопровождать груз товаров длительного хранения, который должен поступить в ближайшие пару дней. Его документы как будто в порядке.
— Он как-нибудь связан с миротворцами?
— Нет, он штатский. Работает в... — Такара вдруг запнулся и посмотрел Холлоуэю в глаза. — В Парламенте Севкоора.
Холлоуэй криво усмехнулся и кивнул.
— В том самом Парламенте, членом которого в течение трех избирательных сроков был наш старый приятель лорд Стюарт Кавано. Кто-нибудь все еще считает, что это случайное совпадение?
— Уверен, все это не случайно, — сказал Такара. — Но знаешь, Кае, у нас просто нет времени этим заниматься.
— Согласен. К сожалению, игнорировать эту ситуацию мы тоже не можем.
— И что же нам теперь делать?
Холлоуэй почесал щеку. Ну, хорошо. У Квинна и Кавано есть корабль-заправщик и “Контрудар”, которые стоят на космодроме, и есть шесть “Воронов”, которые тоже скоро совершат посадку. Все они на виду и действуют вполне открыто. Это может означать только одно: если здесь дело нечисто, то ключевой фигурой заговора является таинственный человек, который наверняка обеспечивает прикрытие.
— Мы разделим их, — сказал Холлоуэй. — Ты, кажется, собирался направить разведывательную команду в точку Б?
— Я могу отправиться в любую минуту, — кивнул Такара. — Ты хочешь, чтобы я взял кого-нибудь с собой и помариновал там пару часов?
— Вот именно, — сказал Холлоуэй. — Пусть это будет Мак-Фи. По крайней мере, за остальными проще наблюдать.
— А что если он откажется с нами лететь?
Холлоуэй вздернул бровь:
— Как он может отказаться? Он здесь для того, чтобы помогать в подготовке к приему снабженческих кораблей, разве не так? Ну а нам нужно, чтобы он увидел, чем мы занимаемся в точке Б.
— Да, конечно. Как я сам не догадался? — упрекнул себя Такара.
Холлоуэй еще раз посмотрел на тахионные следы на дисплее.
— Только будь осторожен, — негромко сказал он майору. — Мы не знаем, зачем они сюда прилетели. Не хочу, чтобы ситуация вышла из-под контроля.
— Не беспокойся, все будет в порядке, — пообещал Такара. — Мы ведь миротворцы. Мы сумеем с ними разобраться.

* * *

Последнее усилие — и последний ящик с пищевыми концентратами наконец занял свое место на стеллаже в багажном отсеке заправщика.
— Все, я закончил! — крикнул Арик. — Помощь нужна?
— Нет, — ответил Квинн из соседнего отсека. — Мне осталось работы на пару минут, а остальные проверки Макс и сам сделает. Может, вам лучше пойти посмотреть, чем занимается доктор Кавано?
— Ладно. — Арик со стоном выбрался из продовольственного склада. Мелинда права: когда на заправщик погрузятся еще двенадцать человек, тут вообще будет не развернуться. Оставалось надеяться только на то, что в невесомости узкие проходики покажутся чуть рросторнее.
Мелинда уже ожидала его внизу.
— Ну, как дела? — спросила она.
— Все уже на борту, — ответил Арик. — И, что самое интересное, все поместилось, хотя мне в это и не верилось. А у тебя как?
— Все наружные отсеки загружены. Сейчас заполняется последняя топливная цистерна. Как там Квинн?
— Похоже, заканчивает загрузку резервных ячеек, — ответил Арик. — Потом Макс еще раз проверит все электронные системы — и можно лететь. — Арик посмотрел на брезентовый полог, который закрывал часть корпуса заправщика. — Ты проверишь маркировку?
— Минут через десять краска высохнет, а пока еще немного мажется.
Ничего удивительного. Они собирались нанести на корпус новую буквенно-цифровую маркировку, когда корабль будет на орбите. Естественно, краска, предназначенная для вакуума, не очень хорошо ведет себя в атмосфере.
— У нас в запасе несколько часов до того, как папа и “Вороны” прибудут на Доркас. Надеюсь, к тому времени краска все-таки высохнет и не размажется при взлете.
— Я тоже надеюсь. — Мелинда посмотрела на заправщик. — Хотя лично я хотела бы, чтобы вы улетели как можно скорее. Сдается мне, подполковник Холлоуэй подбрасывает монетку и решает, не запретить ли нашу деятельность. Ему наверняка очень хочется арестовать нас и как следует допросить.
Арик заметил на взлетно-посадочном поле движение: из проема между складами показался военный мобиль и поехал прямо к заправщику.
— Похоже, подполковник уже бросил монетку. — Арик подошел к коммуникатору, вмонтированному в борт у подъемника. — Квинн! К нам едет машина с миротворцами.
Через несколько секунд раздался голос из корабля:
— Сколько человек в мобиле? Арик прищурился и сосчитал:
— Четверо, включая водителя. Похоже, один из них — сам подполковник Холлоуэй.
— Я спущусь через пару минут, — сказал Квинн. — А пока действуйте по обстановке. И помните: по сведениям миротворцев, мы занимаемся совершенно легальным бизнесом.
— Хорошо. — Арик тяжело вздохнул. Он старался убедить себя, что все в порядке, что ничего страшного не случится. “Это все равно что вести торговые переговоры. Обычные переговоры о сделке на крупную сумму”. Военный мобиль подъехал и остановился.
— Добрый день. — Подполковник Холлоуэй вышел из машины, двое офицеров последовали за ним. — Как идет погрузка?
— Мы почти закончили, — ответил Арик и исподтишка окинул взглядом спутников Холлоуэя. Рослые, уверенные в себе парни с шевронами морской пехоты миротворцев и внушительного вида пистолетами в открытых кобурах. — Осталось перегрузить топливо, проверить электронные и сенсорные системы — и мы будем готовы стартовать.
— Наверное, только после того, как прилетят остальные ваши истребители? — спросил Холлоуэй, рассматривая брезентовую занавеску. — Я так понимаю, сварочные работы вы уже закончили?
Что-то в голосе подполковника подсказало Арику: не стоит отвечать утвердительно.
— Мы ничего не варили.
— Да, грунтовкой для заливки швов как будто не пахнет, — спокойно согласился Холлоуэй. — Тогда что вы делали?
— Одна аэродинамическая плоскость получила небольшое повреждение, — объяснил Арик. — Мы заменили ее, потом покрасили.
— Понятно, — с непроницаемым выражением лица сказал Холлоуэй. Арик так и не понял, поверил ему подполковник или нет. — Я хотел бы поговорить с командиром крыла Квинном.
— Сейчас он наверху, на корабле, — сказал Арик. — Спустится через пару минут.
— Может быть, вы попросите его спуститься прямо сейчас?
Фраза имела вежливую форму и была сказана спокойным голосом. И все же это была не просьба, а категоричный приказ.
— Конечно. — Арик подошел к переговорному устройству и передал требование Холлоуэя Квинну. Квинн спустился через минуту.
— Полковник, — кивнул он Холлоуэю. — Чем могу быть полезен?
— Я приехал сообщить, что остальные ваши войска уже входят в систему Доркаса, — сказал Холлоуэй. — С минуты на минуту мы сможем выйти с ними на связь. Я думаю, вы захотите воспользоваться передатчиком в моей машине, чтобы довести до них последние сведения или распоряжения.
У Арика дернулся уголок рта. Согласно первоначальному плану, “Вороны” должны были связаться с местным гарнизоном миротворцев в обычном порядке, после чего они получили бы очередные инструкции по прямому лучу с орбиты — приемники наземного гарнизона не отследили бы этот сигнал. Но корабль-заправщик застрял на планете, и Квинн считал, что прежний план теперь не сработает. Естественно, подполковник Холлоуэй не допустит, чтобы его обвели вокруг пальца.
— Благодарю вас, сэр. — Квинн обошел Холлоуэя и взял у водителя гарнитуру коммуникатора. — На связи командир крыла Квинн.
— Оставайтесь на связи, командир крыла, — услышал он голос в приемнике. — Мы только что связались с “Воронами”. Переключаю вас... — Раздался негромкий щелчок.
— Спецподразделение корпуса “Мокасиновые змеи” “Омикрон-четыре” вызывает центр управления полетами на Доркасе, — раздался другой голос, твердый и решитечь-ный. — Говорит коммандер Томас Мейсфилд. Прошу разрешения связаться с командиром крыла Адамом Квинном.
— Говорит командир крыла Адам Квинн, — сказал Квинн. — Добро пожаловать на Доркас, коммандер.
— Благодарю вас, сэр! У вас есть новые приказы для нас?
— Новых приказов нет, но расписание немного изменилось, — сказал Квинн. — Вы должны получить в службе управления полетами вектор вхождения на орбиту.
Командир “Воронов” ответил не сразу:
— Я полагал, у нас довольно жесткий график, сэр...
— Да, — согласился Квинн. — Но мы ожидаем прибытия еще одного корабля. Надеюсь, он прибудет скоро и мы с вами успеем встретиться на орбите. Если он не появится вовремя, вам придется совершить посадку на космодроме.
— Вас понял, сэр. Мы будем на орбите через сорок пять минут и через шестьдесят минут сядем.
— Хорошо. Скоро увидимся.
— Да, сэр! “Омикрон-четыре” связь закончил. Квинн выключил гарнитуру и вернул ее водителю.
— Благодарю вас, подполковник, — кивнул он Холло-уэю. — Может быть, у вас есть еще какое-нибудь дело ко мне?
— Собственно говоря, есть. — Холлоуэй взял у водителя и снова включил гарнитуру. — Лейтенант Гаспери! Доложите, что с прибывающим курьером.
— Мы уже связались с ним, — сказал лейтенант. — Начали прием данных.
— Хорошо, не отключайтесь. — Подполковник посмотрел на Квинна. — Это курьерский корабль с Эдо. Мы посылали запрос на базу миротворцев для подтверждения кода вашего служебного предписания.
Арик изо всех сил старался не посмотреть на Квинна или сестру. Мелинда с самого начала предупредила их, что подполковник Холлоуэй не поверил ее рассказу. Но Арик и Квинн ничего не предприняли, понадеявшись на то, что у местного начальства не хватит времени послать курьера на Землю и получить ответ. Когда курьер вернется с Земли, они будут уже очень далеко от Доркаса. Но почему-то ни Адаму, ни Арику не пришло в голову, что Холлоуэй может проверить код служебного предписания Квинна — и тем самым выиграет двадцать часов полета курьерского корабля.
Теперь ясно, почему Холлоуэй вдруг так любезно предложил свою помощь. Подполковник заподозрил, что Кавано и Квинн блефуют, и теперь, когда результаты проверки вот-вот должны поступить, Холлоуэй решил лично присутствовать при разрешении вопроса.
Арик скользнул взглядом по морским пехотинцам. Они стояли редкой цепью, отделяя Арика, Мелинду и Квинна от корабля-заправщика, и непринужденно держали руки на кобурах с оружием.
— Подполковник? Холлоуэй поднял гарнитуру:
— Давайте, лейтенант.
— Передача данных с Эдо, — сказал Гаспери. — Читаю: “В отношении вашего запроса на кодировку миссии миротворцев шестьдесят семь — сорок два — сорок девять — пятьдесят пять Фокстрот-Лима-Виктор-Виктор. Подразделение истребителей корпуса "Мокасиновые змеи" "Омикрон-четыре" передано под командование резервному командиру крыла Инико Бокамбе для неуточненной миссии патрулирования. Промежуточный пункт назначения — Доркас. Кодовый номер миссии подтвержден: четыре — семь — ноль три, время пятнадцать — ноль семь — тридцать девять, станция ноль тридцать три, Центр обработки информации командования миротворцев, Эдо”.
— Понятно, — сказал Холлоуэй. — Никаких упоминаний о командире крыла Квинне?
— Нет, сэр. Но здесь в примечании сказано, что к приказу прилагается личное секретное предписание для командира группы “Омикрон-четыре”. На Эдо нет копии этого документа.
Холлоуэй вздернул бровь:
— Интересно. Вы можете это как-то объяснить, командир крыла?
— Я не думаю, что необходимы какие-то объяснения, — спокойно ответил Квинн.
— Может, хотя бы скажете, почему это коммандер Мейсфилд считает, что миссией руководите вы, а не командир крыла Бокамба?
— Допустим, это секретная информация.
— Допустим? Вы что, не можете сказать ясно?
— А я вообще не понимаю, в чем проблема, подполковник, — вмешалась Мелинда. — Вы устроили все это для того, чтобы получить подтверждение приказов Квинна, так?
— Однако мы не получили подтверждение приказа командира крыла Квинна, — сказал Холлоуэй. — Пришло только подтверждение полномочий командира крыла Бокамбы. Какое отношение это имеет к кому-нибудь из вас — для меня до сих пор необъяснимая загадка.
— Тогда вам, наверное, стоит спросить об этом самого командира крыла Бокамбу, — предложил Арик. — Хотя я сильно сомневаюсь, что он захочет вам отвечать.
Впервые за весь разговор Холлоуэй как будто растерялся:
— Бокамба здесь?
— Скоро будет здесь, — сказал Арик. — Вы же слышали, как Квинн сказал Мейсфилду, что мы еще кое-кого ждем. Слышали ведь?
— Да, в самом деле, — пробормотал Холлоуэй и задумчиво посмотрел на каждого из подозреваемых. — И когда, по-вашему, он должен прилететь?
— Точно не знаю, — сказал Квинн. — Надеюсь, что скоро.
— Да, вы надеетесь, это верно, — сказал подполковник и отошел к двери машины. — Ну, ладно. Подождем Бокамбу и послушаем, что он скажет. А пока — всего хорошего.
Он забрался в машину и захлопнул дверцу. Двое морских пехотинцев молча сели в мобиль, после чего тот развернулся и поехал обратно через поле.
Арик вздохнул и посмотрел на Мелинду:
— Что ты об этом думаешь?

Предыдущая страница 11 Следующая страница


Гордость завоевателя 12

— Он не обманывается насчет нас, — сказала она. — Ни капельки. Но пока даже не знает, в чем нас подозревать.
— Верно, он опасен, — сказал Квинн. — И, боюсь, из-за этого нам придется поспешить. Как только “Вороны” подойдут достаточно близко, мы взлетаем.
— А как же папа? — спросила Мелинда.
— Мы не можем его ждать, — отрицательно покачал головой Квинн. — Задержка на оборудование заправщика компьютером серии “Карфаген-Айви” и так сильно выбила его из нашего первоначального расписания. Если мрашанцы не сразу выложат ему легенду о завоевателях, это добавит еще несколько часов задержки. Нет никакой гарантии, что за это время сюда не прилетит еще один курьер с Эдо или даже с Земли, с какими-нибудь инструкциями касательно нас.
— На самом деле все даже хуже, — сказал Арик. — Холлоуэй ни за что не поверит, что командир крыла из корпуса “Мокасиновые змеи” полетит на боевое задание на частной яхте.
— И, конечно же, как только истребители войдут в систему Доркаса, Холлоуэй свяжется с ними и потребует разговора с Бокамбой, — мрачно добавил Квинн. — Тива будет совершенно не в курсе, о чем речь — и тоща в самом деле начнутся неприятности.
— Я все это прекрасно понимаю, — проговорила Мелинда. — Но ведь сейчас вы не знаете, откуда начинать поиски.
Квинн пожал плечами:
— Значит, начнем с того места, где произошло столкновение с завоевателями. Мелинда вздохнула:
— Мне это не нравится, но я не вижу другого выхода. Какая задача у меня?
Квинн посмотрел на заправщик:
— Для начала скажите Максу, чтобы пропустил несущественные проверки и сейчас же начинал подготовку к взлету. Он сможет самостоятельно поднять корабль на орбиту?
— Он сам посадил заправщик, — сказала Мелинда. — Насколько я понимаю, взлетать гораздо проще, чем садиться.
— Хорошо, — Квинн кивнул. — Значит, мы с господином Кавано удерем на “Контрударе”. После этого вам останется только сидеть тут как мышь и ждать “Каватину”. — Он усмехнулся. — Если только... Может, вы попробуете отвлечь Холлоуэя, пока мы будем взлетать?
Мелинда удивленно моргнула.
— Отвлечь Холлоуэя? — переспросила она. — Каким образом?
— Ты что-нибудь придумаешь экспромтом, — уверил ее Арик. — Пойдемте, Квинн, нам пора.

* * *

— Я нашел его, господин подполковник, — крикнул Хобсон из противоположного угла комнаты. — Бокамба, Инико Илон.
Холлоуэй пробежал взглядом по строчкам файла. Да, Бокамба действительно был резервным командиром крыла корпуса “Мокасиновые змеи”, и его послужной список весьма впечатлял. И в последние дни на действительную службу призвали очень много резервистов. На военных базах кипела работа, и данные о личном составе, поступавшие на Доркас, за время полета курьера успевали устареть.
— А как насчет его отношений с Квинном? — спросил подполковник. — Нашли что-нибудь?
— Да, сэр! — Хобсон открыл новый документ. — Оказывается, Квинн чуть больше года служил в эскадрилье Бокамбы — как раз перед тем, как ушел в отставку.
И превратился в ценного свидетеля, которого лорд Стюарт Кавано выставил на парламентских слушаниях по делу о “Мокасиновых змеях”.
— Хорошо, — сказал Холлоуэй. — По крайней мере, здесь все законно. Есть что-нибудь еще?
— Пожалуй, да, сэр, — Хобсон снова пощелкал клавишами. — В системе пока все тихо, поэтому я успел провести глобальную перекрестную проверку. Помните того парня, Мак-Фи, который прилетел сразу после Квинна? Оказалось, что он прибыл с Гранпарра, а Бокамба последнее время жил как раз на этой планете.
— Хм-м... — Еще одно доказательство того, что Мак-Фи как-то связан с Кавано. Впрочем, Холлоуэй был в этом уверен безо всяких доказательств. — Спасибо.
— Это еще не все, сэр. — Хобсон поднял палец. — Не знаю, насколько это может быть важно, сэр, но на Гранпарра Мак-Фи заправлял свой корабль на военной базе миротворцев. На станции Мирмидон.
— Как вы это узнали?
— Вот, пожалуйста. — Хобсон показал на длинный номер в расписании полета Мак-Фи. — Вот эти последние пять цифр — зашифрованная категория обслуживания. И никаких сомнений, это код военной базы миротворцев. А единственная база миротворцев в системе Гранпарра — платформа Мирмидон.
— Любопытно. — Холлоуэй нахмурил брови, глядя на цифры. — Разве правила изменились и теперь на станциях миротворцев обслуживаются гражданские корабли?
— Если какие-то новые правила и появлялись, я о них ничего не слышал, — сказал Хобсон. Холлоуэй перевел взгляд:
— Гаспери, майор Такара уже связывался с вами?
— Его команда только что совершила посадку, сэр, — доложил лейтенант Гаспери. — Майор Такара будет здесь через пару минут.
— Позвоните ему и скажите, что я желаю видеть его и Мак-Фи и жду у себя в кабинете, — приказал подполковник.
— Слушаюсь, сэр, — ответил Гаспери. — Да, и еще, сэр... Вас спрашивает доктор Мелинда Кавано.
“Вот и хорошо, не придется идти и разыскивать ее”, — подумал Холлоуэй и сказал лейтенанту:
— Пусть Дагген и Сполдинг проводят ее в мой кабинет и скажут, что я скоро приду.
— Да, сэр.
Холлоуэй подошел к терминалу и сел за клавиатуру. Он позволил себе скупо улыбнуться, прежде чем приступил к работе. Наконец-то... наконец-то есть зацепка, которую он искал с тех пор, как доктор Мелинда Кавано устроила склад снаряжения и боеприпасов прямо посреди его военной базы. Пусть этот Мак-Фи — служащий Парламента Севкоора... да будь этот парень хоть Господом Богом, но он грубо нарушил множество официальных правил и предписаний миротворцев — и прямое доказательство этого нарушения есть в расписании его полета. А поскольку Мак-Фи, несомненно, связан с Квинном и Кавано, Холлоуэй может теперь на законных основаниях задержать всю лихую компанию. По крайней мере, до выяснения всех обстоятельств дела.
Он пожевал губу, прислушиваясь к неприятным ощущениям в желудке. Все-таки в глубине души подполковник Холлоуэй еще надеялся, что Кавано и компания не затевают ничего страшного. Но надеяться все труднее — особенно после того, как в систему Доркаса вошли шесть первоклассных истребителей класса “Ворон”. И дело все сильнее пахнет трибуналом...
Холлоуэй тряхнул головой. Его задача — выяснить правду и проследить, чтобы свершилось правосудие. Именно это он и намеревался сделать.
Когда подполковник вошел в свой кабинет, там его ждали Такара, Мак-Фи и Мелинда Кавано. Дагген и Сполдинг стояли по сторонам двери.
— Добрый день, — поздоровался Холлоуэй и уселся за свой рабочий стол. — Вы все, конечно, знаете, что мы сейчас очень заняты и времени на пустые разговоры у меня нет, поэтому я сразу перейду к делу. Господин Мак-Фи, вы утверждаете, что прибыли на Доркас в качестве экспедитора, чтобы сопровождать некий груз, который, предположительно, находится сейчас на пути сюда. Кто именно отвечает за доставку груза и откуда этот груз сюда направили?
Мак-Фи пожал плечами:
— Я работаю на Парламент Севкоора. И я думал, что вы это уже знаете.
— Да, я это знаю. — Холлоуэй вглядывался в непроницаемое лицо Мак-Фи и жалел, что не присутствовал при встрече Мак-Фи и Мелинды Кавано в этом кабинете. Интересно, какое было у него лицо, когда он увидел дочь лорда Стюарта Кавано. — Но до сих пор вы отделывались слишком общими фразами. Давайте перейдем к конкретике. Итак, кто и откуда?
Мак-Фи заметно напрягся:
— Не возьму в толк, почему вас это интересует, подполковник.
— Очень жаль, что вы не понимаете, господин Мак-Фи. Видите ли, меня не могут не интересовать гражданские, которые незаконно пользуются оборудованием и услугами военной станции миротворцев.
— Военной станции? — переспросил Такара. — Где это было?
— На Гранпарра. — Холлоуэй пристально глядел на Мак-Фи. Но если тот и встревожился, то ничем этого не показал. — Он заправлял свой корабль на станции техобслуживания платформы Мирмидон. Я выяснил это несколько минут назад.
— А почему вы решили, что это было сделано незаконно? — спросил Мак-Фи.
— Вы не военный и находитесь здесь по частному делу. — Холлоуэй показал карточку с данными, которые только что скопировал из компьютера. — Вот здесь собраны приказы и инструкции по таким случаям. И они предельно ясны.
— Из любых правил бывают исключения. Холлоуэй откинулся на спинку кресла и сказал:
— Я внимательно вас слушаю.
Мак-Фи опустил взгляд и — Холлоуэй заметил — тайком посмотрел на Мелинду Кавано, которая тихо сидела и слушала. Мак-Фи скривил губы и снова взглянул на подполковника — и, как ни странно, теперь в его глазах блестел лед.
— Мне жаль вас разочаровывать, подполковник. Но так уж случилось, что у меня есть полное и безоговорочное право использовать любое оборудование, любые службы и подразделения миротворцев, какие мне понадобятся. Все, что угодно, — в том числе и вас самого вместе с вашим гарнизоном.
— Впечатляющее заявление. — У Холлоуэя появилось странное и довольно неприятное предчувствие. — Надеюсь, у вас есть чем его подтвердить?
— Думаю, этого будет достаточно. Даже для вас, подполковник. — Мак-Фи достал из кармана карточку и небрежным движением бросил точно на середину стола. — Вы, конечно, можете проверить подлинность этого документа.
Холлоуэй взял карточку.
— Карт-бланш, выданный Парламентом Севкоора. — Он постарался, чтобы голос выражал только праздное любопытство. Значит, Мелинда Кавано говорила правду... и все эти люди действительно выполняют какое-то сверхсекретное внештатное задание.
И если парламинистру Джейси Ван-Дайверу — или самому адмиралу Радзински — не понравится чрезмерное усердие командира гарнизона на второразрядной планетке с маленькой колонией, который сует нос не в свои дела...
Холлоуэй поджал губы. Нет. Надо быть последовательным.
— Благодарю вас, господин Мак-Фи, — сказал он. — Мы, конечно, так и сделаем. — Подполковник посмотрел на рабочий стол, на то место, где еще час назад стоял компьютерный терминал, теперь перевезенный на позицию А, и передал парламентский документ Такаре. — Фуджи, пойди в сенсорный центр и проверь. Знаешь, как это делается?
Майор Такара взял карточку:
— Да, сэр, знаю. — Его голос прозвучал сухо и официально. — Я проверю форму документа и стиль текста, затем найду и сравню подтверждающий код с тем, что имеется в парламентских файлах с последними сводками за последние сорок восемь часов.
— Все верно, — сказал Холлоуэй. — Только, прежде чем проверять, убедись, что никто не заглядывает через плечо.
— Да, сэр. — Такара кивнул и быстро вышел из кабинета.
Холлоуэй проводил его взглядом и заметил, что Дагген и Сполдинг стоят у двери навытяжку — хотя обычно солдаты в этом удаленном гарнизоне держались гораздо более свободно и неформально. Как, однако, всех впечатлила эта парламентская карточка!
— Вольно, господа. Расслабьтесь, — сказал подполковник. — Вы не на параде.
Морские пехотинцы приняли стойку вольно. Сполдинг при этом чуть покраснел.
— Какая занимательная ситуация, господин Мак-Фи. — Холлоуэй снова повернулся к сотруднику Парламента. — В наши дни не часто увидишь парламентский карт-бланш.
— Поберегите слова, подполковник, — ледяным тоном посоветовал Мак-Фи. — И не стоит извиняться — если вы вообще собирались это делать. Какими бы неприятностями это ни обернулось, они все падут на вашу голову.
Холлоуэй спокойно посмотрел ему в глаза:
— На вашем месте, господин Мак-Фи, я бы не спешил бросаться угрозами. Люди, которые неожиданно появляются в зоне боевых действий под совершенно нелепым прикрытием, не должны удивляться, если местные власти обращают на них внимание. И какими бы ни были эти ваши воображаемые неприятности...
— Воображаемые неприятности?! — перебил его возмущенный Мак-Фи. — Знаете, если вы так говорите, то вы и правда ни черта не разбираетесь в том, что сейчас происходит.
— Я прекрасно понимаю, что происходит, — возразил Холлоуэй, изо всех сил стараясь держать себя в руках'. До чего же ему осточертели политики, которые вертятся под ногами и требуют, чтобы военные подчинялись их дурацким распоряжениям! — И надеюсь, вы тоже понимаете: если бы сразу по прибытии вы предъявили свои настоящие документы, я и мои люди сделали бы все возможное для вашей миссии.
— Ну да, конечно! — фыркнул Мак-Фи. — Я выложу свои документы — и у всего гарнизона появится тема для сплетен. Как раз такого содействия мне и не хватало.
Холлоуэй перевел дыхание и собрал всю силу воли, чтобы не сказать то, что так и вертелось на языке. Например, что его людям больше нечем заняться, кроме как перемывать кости какому-то зазнайке с Земли...
— Если не возражаете, — сказал Холлоуэй, — мы продолжим разговор после того, как майор Такара проверит подлинность вашей парламентской карты и вернется к нам. Я уверен, парламинистр Ван-Дайвер предпочел бы, чтобы в этом вопросе мы в точности соблюли инструкции.
Мак-Фи не ответил, но посмотрел на подполковника так, словно мысленно поклялся все ему припомнить. Но подполковника, находившегося в самом центре будущей зоны боевых действий, нисколько не обеспокоила такая перспектива.
Такара отсутствовал всего несколько минут, но казалось, неловкая пауза продлилась гораздо дольше. Наконец майор вернулся и положил карту на стол перед Холлоуэем.
— Документ подлинный, сэр. Есть пять независимых способов проверки таких карт. Я испробовал все.
— Спасибо, майор. — Холлоуэй подавил желание швырнуть карточку через стол — так, как это сделал Мак-Фи. — Прекрасно, господин Мак-Фи. Вы действительно тот, за кого себя выдаете. А теперь скажите, что именно вам от нас нужно?
— Мне нужно, чтобы вы занимались своими делами и не лезли в мои, — резко ответил сотрудник Парламента. — Но, поскольку вы уже весьма эффективно помешали мне исполнять задание, я вынужден требовать, чтобы вы конфисковали этот заправщик и “Контрудар”.
Холлоуэй метнул взгляд на Мелинду Кавано, которая все это время молча, с совершенно непроницаемым лицом, сидела в углу.
— Я не понимаю.
— Что именно вы не поняли, подполковник? — язвительно переспросил Мак-Фи. — Я неясно выразился относительно конфискации или невнятно назвал корабли?
Такара привстал:
— Господин подполковник... Холлоуэй жестом велел ему помолчать:
— Минуту, майор.
— Подполковник, это важно...
— Вы слышали, что сказал подполковник? — рявкнул Мак-Фи и зло посмотрел на Такару. — Заткнитесь! — Он перевел взгляд на Холлоуэя: — Парламинистр Джейси Ван-Дайвер поручил мне провести расследование. Семейство Кавано подозревается в заговоре и незаконной деятельности. Первоначально я намеревался аккуратно выяснить, что именно они затевают, но благодаря вашему содействию на этом можно поставить крест. И тем не менее незаконного присвоения собственности миротворцев вполне достаточно, чтобы засадить за решетку всю банду.
— Это не собственность миротворцев, — подала наконец голос Мелинда Кавано. — Оба корабля и все припасы принадлежат частным лицам.
— А как насчет “Воронов”, которые сюда летят? — спросил Холлоуэй.
— Вы сказали — “Вороны”? — вскинулся Мак-Фи. — Где они? Сколько их?
— Подполковник, они улетели. — Такара на этот раз решил добиться, чтобы его выслушали. — Они все улетели. И оба корабля.
— Оба корабля? — Холлоуэй нахмурился. — Мне казалось, их было шесть.
— Нет. я не о “Воронах”. — Такара скрипнул зубами. — Кавано и Квинн и их корабли. Они взлетали, пока я проверял документы господина Мак-Фи.
Несколько мгновений Мак-Фи сидел полуоткрыв рот, потом едва слышно выдохнул:
— Что?
И вдруг он рывком вскочил с кресла и заорал:
— Что?! Ты, жалкий болтливый... — Разъяренный Мак-Фи наставил на Холлоуэя указательный палец. — Верните их! Немедленно!
Холлоуэй уже набирал номер на своем коммуникаторе.
— Гаспери, доложите статус заправщика и “Контрудара”, которые сейчас взлетели.
— Взлет прошел нормально, подполковник, — ответил Гаспери, скользнув взглядом по приборам. — Все чисто, без проблем.
— Вы можете с ними связаться?
— Нет, сэр, они уже скрылись за горизонтом. Снова будут в зоне прямой связи примерно через час.
— А что “Вороны”? — вмешался Мак-Фи. — Вы можете с ними связаться?
— Нет, они тоже за пределами видимости. — Гаспери с подозрением покосился на Мак-Фи. — Подполковник, майор Такара подтвердил разрешение на взлет.
— Да, я знаю, — кивнул Холлоуэй и задумался. Потом спросил: — А где сейчас наш курьер с Эдо? Он может выйти на связь с “Воронами” или с “Контрударом”?
— Нет, сэр, он тоже не на линии прямой связи, — сказал Гаспери. — Но, возможно, дифракционного отклонения будет достаточно, чтобы передать им сигнал.
— Ну так попробуйте, — сказал Холлоуэй. — Пусть сообщат командиру крыла Квинну и Арику Кавано, что им следует немедленно вернуть корабли на планету и предстать перед командованием гарнизона для допроса.
Мак-Фи фыркнул:
— Вы ведь на самом деле не верите, что они вернутся?
Холлоуэй не обратил на него внимания.
— И приготовьте номер второй к экстренному взлету. Мне нужно, чтобы через пятнадцать минут он был в воздухе.
— Слушаюсь, сэр. — Гаспери начал набирать на компьютере приказ. — Сэр, мы только что засекли новый тахионный след, приближающийся к системе Доркаса. По предварительной оценке, это космическая яхта марки “Эффензил-Ройс”. Ожидаемое время прибытия — приблизительно через два часа.
Холлоуэй посмотрел на Мелинду Кавано:
— Ваша яхта?
— Моего отца.
Подполковник кивнул и снова повернулся к коммуникатору.
— Присматривайте за яхтой, — приказал он Гаспери. — И поднимайте курьер в воздух.
— Да, сэр.
— Вы зря тратите время, — сказала Мелинда Кавано, глядя, как Холлоуэй выключает коммуникатор. — Они улетят раньше, чем курьер сможет до них добраться.
— Я буду распоряжаться своим временем так, как сочту нужным, — ответил ей подполковник. — Насколько я понимаю, на этой яхте командира крыла Бокамбы скорее всего нет, верно?
Мелинда неохотно кивнула.
— Кошмар, — проворчал Холлоуэй и снова включил коммуникатор. — Гаспери, доложите статус курьера! Он передал то, что я велел?
— Простите, сэр, но курьер не отвечает, — сообщил офицер связи. — Вероятно, сигналы до него не доходят.
— А что с “двойкой”?
— Готовится к взлету, сэр. Нужно еще несколько минут.
Холлоуэй сжал кулаки, пряча их под крышкой стола.
— У нас может не быть этих нескольких минут, — сказал он. — Поторопите команду “двойки”.
— Да, сэр, — ответил Гаспери. Связист выглядел усталым. — Я передам...
Он замолчал и повернул голову в сторону. Кто-то другой в рубке связи что-то сказал, и Гаспери поморщился.
— Что там такое? — спросил Холлоуэй.
— Простите, сэр. — Гаспери снова повернулся к коммуникатору. — Заправщик только что покинул систему Доркаса. И “Вороны” ушли вместе с ним.
— И “Контрудар”, естественно, тоже. — Холлоуэй вздохнул. — Ладно, дайте отбой “двойке”. Пусть все возвращаются по местам.
— Слушаюсь, сэр!
Холлоуэй выключил коммуникатор и повернулся к Ме-линде Кавано.
— Мои поздравления! — сказал он с горечью. — Что бы вы с братом ни затевали, вы все-таки добились своего.
Его порадовало, что Мелинда Кавано болезненно поморщилась.
— Мне очень жаль, подполковник, что так получилось. Мы не собирались причинять неприятности ни вам, ни кому-либо другому;
— Однако преуспели и в этом, — сказал Холлоуэй. — В сложившихся обстоятельствах, я полагаю, вы должны мне все объяснить.
— И снова прошу извинить меня, подполковник, — сказала она, глядя на Мак-Фи, — но из соображений государственной безопасности я не могу выполнить ваш просьбу. — Мелинда невесело улыбнулась. — Скажу только, что есть и ваша доля вины в случившемся. Холлоуэй нахмурился:
— Что вы имеете в...
— Все, хватит! — перебил его Мак-Фи. — Подполковник, я тоже не знаю, что происходит. Но если она не лжет и дело действительно касается государственной безопасности, то я запрещаю вам разговаривать с ней. Просто посадите ее под замок, а когда мой корабль будет готов к полету, я ее заберу.
Холлоуэй посмотрел на него в упор:
— Боюсь, вы немного забегаете вперед. Если хотите, чтобы я арестовал эту женщину, вам придется подождать, пока я — в установленном порядке — закончу предварительный допрос.
Мак-Фи прищурил глаза:
— Вы что, оглохли, подполковник? Я сказал, что запрещаю вам с ней разговаривать. Вы официально отстраняетесь от этого дела.
— Советую освежить в памяти законы военного времени, господин Мак-Фи, — проговорил Холлоуэй, глядя ему в глаза. — Эта женщина находится на моей планете. Ее задержали солдаты моего гарнизона. Она в моей сфере полномочий. И если я захочу ее допросить, я это сделаю.
Мак-Фи оглянулся на Такару. Впервые, его самоуверенность дала трещину.
— Вы превышаете свою власть, подполковник.
— Совсем наоборот, — возразил Холлоуэй. — Если вы не поняли, повторяю: здесь сейчас ведется подготовка к войне. Я в любую минуту могу полностью ввести в действие законы военного времени. И когда я это сделаю, волшебная парламентская карточка сразу превратится в забавный сувенир.
— Значит, вы объявляете военное положение? — спросил Мак-Фи.
Холлоуэй не успел ответить, как вдруг запищал коммуникатор. Подполковник нажал кнопку:
— Что?
Это снова был начальник локационной службы Гаспе-ри... бледный, как смерть.
— Подполковник, мы только что засекли новую группу тахионных следов, — хрипло доложил он. — Характеристики — такие же, как у тех, других. У чужаков.
Холлоуэй побледнел:
— Вы уверены, что это не резонанс от заправщика и прибывающей яхты?
— Нет, сэр, все точно. Это враги. Холлоуэй посмотрел на Такару. Майор не слышал слов Гаспери, но уже догадался, что произошло.
— Сколько их?
— Трудно подсчитать, — сказал Гаспери. — Пять, может быть, шесть.
А для того, чтобы уничтожить спецподразделение “Ютландия”, понадобилось всего три корабля чужаков.
— И они приближаются к Доркасу? — обреченно спросил подполковник.
— Да, сэр, — тихо ответил Гаспери. — Думаю, да. По моим прикидкам, они будут в системе Доркаса уже через два часа.
— Понятно, — сказал Холлоуэй. — Передавайте приказ об эвакуации колонии. Пусть готовят сразу все корабли и планетарные транспорты. Старшие офицеры через пять минут должны собраться в штабе. И снова готовьте к полету “двойку”. Когда будет готова, отправьте ее на Эдо с донесением.
— Слушаюсь, сэр.
Холлоуэй отключил коммуникатор.
— Враги? — спросил Такара севшим голосом. Холлоуэй кивнул:
— В двух часах полета от нас. Пять или шесть кораблей. — Он посмотрел на Мак-Фи. — Мой ответ — да, господин Мак-Фи. В эту минуту на Доркасе объявляется военное положение.

Глава 16

— Принято. — Квинн глянул на настройки курса и индикаторы состояния корабля. — Последняя проверка, все истребители.
Все шесть пилотов отметились по очереди.
— Принято, — сказал Квинн. — Приготовиться к уходу с орбиты.
Потом он переключился на внутреннюю связь:
— Отлично, Макс. Какие новости?
— Докладываю, командир, — ответил компьютер. — База миротворцев пытается выйти на связь. Произвести расчет выхода с орбиты с тем, чтобы пройти линию прямого контакта с базой?
— Отставить, — сказал Квинн. — У нас нет времени. Обойдутся.
— Принято.
На приборных панелях замигали огоньки, где-то от перегрузки скрежетнул металл, и корабль ушел с орбиты. Арик вздохнул:
— Ну вот мы и летим.
— Похоже на то, — рассеянно отозвался Квинн, глядя на приборы. — Вы все запомнили?
Со всех сторон доносились приглушенные звуки — это совмещались стыковочные люки истребителей и корабля-заправщика.
— Надеюсь, да, — сказал Арик. — Вы — Гидра, а я — Эльдорадо, правильно?
— Да. — Квинн кивнул. — Когда я был пилотом истребителя, мы обращались друг к другу по позывным, когда рядом не было посторонних. Как сейчас, например. Впрочем, этот обычай за последние несколько лет мог и отмереть. Мейсфилд познакомит нас с остальными. Послушаем, как он будет их называть, — и возьмем с него пример.
У входа в рубку управления мелькнула какая-то тень, а затем в помещение вплыл худощавый молодой человек с коротко остриженными русыми волосами.
— Командир крыла Квинн? — протянул он руку. — Том Мейсфилд, Клипер. Рад познакомиться с вами, сэр.
— Взаимно, — пожал ему руку Квинн. — Это мой второй пилот. Кавано, Эльдорадо. Я — Гидра. Клипер приподнял бровь:
— Вот как? Насколько я понял, вы были Маэстро. Квинн посмотрел на Арика:
— Был. Когда-то. Что еще сообщил Бокамба в том приложенном файле?
— Не много. — Клипер задумчиво посмотрел на Арика. — Я знаю только, кто вы и что Бокамба передал нашу команду вам. Вероятно, неофициально?
— Да, неофициально, — подтвердил Квинн. — Он рассказывал что-нибудь о предстоящем задании? Клипер отрицательно покачал головой.
— Нет. Сказал только, что мы должны доверять ему. И вам.
Он отодвинулся, уступая место другому молодому человеку, темноволосому и более плотного сложения, который прилетел из коридора вслед за ним.
— Гидра, Эльдорадо, это мой второй пилот, — представил его Клипер. — Лейтенант Сайес, Оракул.
— Приятно познакомиться, сэр. — Оракул протянул руку Квинну. — По пути сюда мне показалось, что остальные вроде бы собираются в кают-компании.
— Хорошо, — сказал Квинн. — Пойдем и мы, познакомимся со всеми.
Когда Арик, Квинн и двое пилотов добрались до кают-компании, туда как раз протискивался последний из оставшихся десяти пилотов. Даже пустая кают-компания казалась Арику чрезвычайно маленькой. Теперь же, когда все помещение, от пола до потолка, заполнили четырнадцать человек, здесь у кого угодно могла бы разыграться клаустрофобия.
— Так, парни, давайте строиться. — Клипер протиснулся мимо Квинна в кают-компанию. Остальные пилоты тем временем перемещались в тесном пространстве, выстраиваясь парами вдоль вертикальной — с точки зрения их командира — линии. — По старшинству: Хирков и Асквит — Перепелка и Щелкунчик. Бетман и Марлоу — Егерь и Сторожевой Пес. Ванбург и Ходжсон — Призрак и Пророк. Аткинсон и Янг — Паладин и Камуфляж. И Кемпис и Севиль — Арлекин и Букмекер.
— Господа, это — Квинн, в настоящее время наш командир, и Кавано. Гидра и Эльдорадо.
— Рад видеть всех вас, — сказал Квинн. — Предлагаю сразу перейти к делу. Посмотрите вон туда, на дисплей...
— Если можно, один вопросик, сэр, — вдруг заговорил Егерь. — Я хотел бы знать, какое у нас служебное предписание.
— Ты видел наши приказы, Егерь, — напомнил ему Клипер.
— Да, сэр, видел, — кивнул тот, не сводя взгляда с Квинна. — И я не помню, чтобы где-нибудь в приказах упоминался командир крыла Квинн. А Сторожевой Пес заметил еще кое-что необычное, когда мы заводили истребитель в ангар. Маркировка на боку этого заправщика как будто слегка смазана.
— Вы очень наблюдательны, Сторожевой Пес, — похвалил лилота Квинн. — Верно, маркировка свежая. Этот корабль совсем недавно поступил в распоряжение миротворцев.
— Понятно, — сказал Егерь подчеркнуто нейтральным тоном. — И у вас есть официальные документы, которые это подтверждают, сэр?
Квинн посмотрел на Клипера и сказал:
— Наверное, лучше сразу все прояснить, чтобы не было лишних вопросов... По факту это неофициальная миссия миротворцев. У меня нет никаких приказов. Я даже больше не являюсь офицером резерва. Но мне необходимо сопровождение для очень важной, хотя и неофициальной, миссии в неразведанной части космоса. Бокамба предложил мне сопровождающих — вас.
Арик огляделся в тесной кают-компании. Во рту у него разом пересохло. Он знал, что когда-нибудь этот момент наступит, но надеялся, что к тому времени они будут уже слишком далеко и недовольные не смогут просто развернуться и полететь обратно. И вот с начала полета прошло всего несколько минут, и Квинн предлагает пилотам не только лететь обратно, но еще и арестовать их обоих, и отправить на Доркас!
— Квинн! — внезапно сказал Призрак. — Ну конечно же! Маэстро.
Пилоты оживились, зашептались.
— Маэстро? — переспросил Камуфляж. — Неужели тот самый Маэстро?
— Есть только один Маэстро, — сдержанно сказал Клипер. Он, конечно, не был удивлен — прочитав личное письмо Бокамбы, Клипер, естественно, уже знал, кто такой Квинн. Вполне возможно, остальные пилоты арестуют и Клипера.

Предыдущая страница 12 Следующая страница


13 Тимоти Зан

— Понятно... — Камуфляж легонько оттолкнулся от стены и поплыл к Квинну. — Значит, это из-за вас поднялся тогда шум и миротворцам пришлось пересмотреть требования к новобранцам в корпус “Мокасиновне змеи”... Многие ребята тогда не попали в корпус. В том числе и мой брат.
— Хватит, Камуфляж, — сказал Клипер. — Иди на место.
— Да нет, все в порядке. — В голосе Квинна слышалась усталость. — Пусть выскажется.
— Спасибо, сэр. — Камуфляж остановился прямо перед Квинном. — Это был мой старший брат, сэр. Чарльстон Янг, на четыре года старше меня. Он с пятнадцати лет меч-тал попасть в корпус “Мокасиновые змеи”. На следующий день после того, как ему исполнилось восемнадцать, он пошел и завербовался на военную службу. Мой брат прошел все проверки и тесты, сдал вступительные экзамены на пилота — все, что нужно. Через две недели ему должны были вживить имплантат мыслесвязи — и тут из-за постановления Парламента Севкоора всех заставили проходить новое тестирование. И мой брат его не прошел.
— Сожалею, — сказал Квинн. Камуфляж покачал головой и продолжил:
— Не стоит сожалеть, сэр. Моему брату понадобилось шесть месяцев, чтобы как-то пережить удар. Но после этого он осознал, что совершил бы величайшую ошибку, если бы все-таки попал в “Мокасиновые змеи”. Он понял, что совершенно не годится в профессиональные военные.
К удивлению Арика, Камуфляж протянул Квинну руку:
— Давным-давно брат взял с меня обещание — если встречу вас, то скажу спасибо за то, что спасли его от необдуманного поступка в юности. Это его слова.
Несколько мгновений Квинн не шевелился. Потом, с таким видом, будто никак не мог поверить, что это происходит с ним наяву, Квинн пожал Камуфляжу руку.
— Спасибо, — тихо сказал он.
— Не надо меня благодарить. — Камуфляж оттолкнулся и поплыл к своему месту среди других пилотов. — Вы помогли “Мокасиновым змеям” избавиться от ненужного романтического ореола. Лично я не хотел бы ходить в бой вместе с наивными мечтателями. Я хочу, чтобы меня окружали самые надежные. И благодаря вам в корпус теперь только такие и попадают.
Некоторое время в кают-компании стояла тишина.
— Вы собирались рассказать нам о задании, сэр, — сказал Клипер.
— Да. — Квинн отогнал призраки прошлого в дальние закоулки памяти. По выражению его лица Арик понял, каких усилий ему это стоило. — Всем вам известно о нападении чужаков на спецподразделение “Ютландия”, — начал Квинн. — Но вряд ли вам известно, что при подсчете тел погибших выяснилось, что одного человека не хватает. Коммандер Фейлан Кавано, капитан “Киншасы”, пропал без вести.
— Кавано? — переспросил Арлекин и посмотрел на Арика.
— Мой младший брат, — пояснил Арик.
— А... — задумчиво протянул Пророк. — Так вот почему мы отбыли вот так, безо всякой подготовки, да?
— Я объясню. — Арик постарался контролировать свой голос. — Мы добивались, чтобы миротворцы отправили за Фейланом полноценную спасательную экспедицию. Адмирал Радзински отказал нам.
— Значит, мы тем более не должны здесь находиться! — рассудил Егерь. — Это уже не просто несанкционированная экспедиция, Маэстро. Это прямое нарушение запрета высшего командования.
— Есть ли какие-то доказательства того, что Кавано все еще жив? — спросил Оракул.
— Ничего определенного, — ответил Квинн. — Однако не было обнаружено ни его тело, ни остатки его спас-капсулы. И велика вероятность того, что чужаки захотели взять в плен хотя бы одного солдата армии противника, для допроса и изучения.
— Я очень тщательно просматривал эти кадры. — Перепелка расчесал пальцами бороду. — И, насколько я понял, абсолютно все спаскапсулы перестали посылать сигналы еще до того, как дозорный корабль покинул место сражения.
— Это правда, — подтвердил Клипер. — Однако есть предположение, что завоеватели по маякам обнаруживали спасательные капсулы. Вполне возможно, что коммандер Кавано догадался об этом и отключил свой передатчик прежде, чем завоеватели добрались до него.
— И его благоразумие было вознаграждено — он попал в плен, — сказал Щелкунчик. — Да уж, не прогадал. Вы знаете, где надо начинать поиски?
— У нас есть вектор приближения противника, который вычислили компьютеры “Ютландии” и гарнизона Доркаса, — ответил Квинн. — Я планирую обыскать все подходящие звездные системы в этом направлении.
— На это уйдет немало времени, — заметил Егерь. — А кто будет защищать от врага планеты Содружества? Щелкунчик усмехнулся:
— После того что случилось с “Ютландией”, вряд ли шесть “Воронов” много навоюют.
— Это чепуха! — оборвал его Егерь. — Наш долг — исполнять приказы, а не судить да рядить, где мы можем принести больше пользы. — Он посмотрел на Квинна, потом на Клипера. — Командор, получается, что мы здесь находимся незаконно. При всем моем уважении к вам, я настаиваю на возвращении.
У Клипера дернулась щека:
— Маэстро?
— Можете возвращаться, Егерь, — сказал Квинн. — Вы все можете вернуться, если не хотите лететь дальше. Мы с Эльдорадо все равно полетим вперед, с вами или без вас.
— Я остаюсь, — сказал Камуфляж. — Вам ведь понадобится ведомый?
— Извини, Камуфляж, но тебе не отделаться от меня так легко, — возразил его напарник Паладин. — Похоже, в вашем крыле прибавился целый экипаж, Маэстро.
— Мы с Оракулом тоже летим, — сказал Клипер. — Пусть меня считают старомодным, но мне не нравится, что командование так легко отдало Кавано завоевателям. Наши люди заслуживают лучшей участи.
— Точно так же, как и все остальные люди Содружества, — сказал Призрак. — Мы зря теряем время, Егерь.
— Да. — Егерь огляделся. — Кто еще возвращается с нами?
— Да, если кто-то хочет вернуться, то лучше это сделать сейчас, — добавил Клипер. — Иначе можно застрять здесь надолго.
Арик посмотрел на пилотов. Всем им явно было не по себе, но высказываться никто не спешил.
— Значит, только вы, — сказал Клипер Егерю и Призраку. — Маэстро, может быть, вы вернетесь в рубку управления и проведете отстыковку?
— Это необязательно. — Призрак оттолкнулся от стены и полетел к выходу из кают-компании. Его напарник, Пророк, последовал за ним. — Мы можем и подождать. — Призрак улыбнулся. — Это в ваших интересах. Чем дальше вы окажетесь от Доркаса, когда мы вернемся и поднимем шум, тем меньше вероятность, что кого-нибудь пошлют вдогонку.
— Пожалуй, вы правы, — согласился Квинн. — Спасибо.
— Считайте это нашим вкладом в общее дело. — Призрак кивнул Клиперу. — Удачи, сэр! Увидимся в военном трибунале.
— Спасибо за доброе пожелание, — сухо ответил Клипер. — Мы привезем вам кусок корабля чужаков на сувениры.
Четверо пилотов вылетели из кают-компании и исчезли в лабиринте тесных коридоров в средней части корпуса корабля.
— Ну, Маэстро, и каков ваш план? — спросил Клипер.
— Как я и говорил, мы проведем физический поиск. — Квинн подлетел к терминалу компьютера, установленному в кают-компании. Он вывел на экран тактическую карту космического пространства; на ней были изображены несколько разноцветных линий и кругов и небольшой узкий конус. — Вот здесь чужаки атаковали спецподразделение “Ютландия”. — Квинн показал на вершину конуса. — На Доркасе нет оборудования для точных расчетов, поэтому вектор прибытия противника выведен приблизительно. Клипер, я просил Бокамбу узнать, не удалось ли ребятам из центральной лаборатории установить, из какого далека прилетели корабли. В файле было что-нибудь об этом?
— Нет, — сказал Клипер. — Но я слышал по своим каналам, что там спорят с пеной у рта из-за оценки результатов анализа куска корпуса, который удалось обнаружить.
— В таком случае, — сказал Квинн, разглядывая карту, — полагаю, нам осталось только надеяться на военную удачу. Мы полетим наугад. При двадцатипроцентной неточности вектора полета и расстоянии в сотню световых лет нам предстоит обследовать восемнадцать звездных систем. Если ничего там не обнаружим, мы попробуем расширить конус.
— А что будет, если мы найдем завоевателей? — спросил Бокамба.
— Вы, “Вороны”, будете нас прикрывать, а мы с Эльдорадо подберемся поближе и глянем, что там и как, — объяснил Квинн. — Надеюсь, вы добросовестно посещали занятия по боевым полетам в атмосфере?
— Навыки вспомнятся быстро, — заверил его Клипер. — Насколько я понимаю, на заправщике вооружения нет?
— Кое-что есть, — сказал Арик. — Два орудия и пять ракет космос-космос.
Клипер с интересом посмотрел на Арика:
— Ты когда-нибудь имел дело с боевой техникой, Эльдорадо?
— Нет, — ответил Арик. — Но этими ракетами буду заниматься не я. Макс, поздоровайся с экипажем.
— Добрый день, господа, — раздался приятный голос бортового компьютера. — Меня зовут Макс. В полете всем бортовым оборудованием и снаряжением ведаю я.
— Любопытно... — Букмекер, приподняв бровь, посмотрел на Арика. — Искусственный Интеллект? Арик кивнул.
— “Карфаген-Айви-Гамма”. Класс семь.
— Генератор случайностей на ядерном распаде, верно?
— Верно, — подтвердил Арик. — Усовершенствованная система “Корнголд-Че”.
Букмекер посмотрел на Клипера.
— Ну, старик Кавано не поскупился, снаряжая эту экспедицию. Лучше “Карфагена-Айви” сейчас компьютера не существует. По всем показателям на пару пунктов опережает ближайшие аналоги. Кроме того, он чертовски дорог.
— Наверное, лорд Стюарт продал себе компьютер со скидкой, — сказал Клипер. — Как эти “Карфаген-Айви” ведут себя в боевой обстановке?
— Так же хорошо, как любой другой искусственный интеллект, — ответил Букмекер. — Естественно, скорость мыслительных операций намного больше, чем у человека, но воображение в боевых ситуациях чуть победнее.
— Ничего страшного, — сказал Клипер. — Вряд ли ему будет трудно управиться с двумя бортовыми орудиями и пятью ракетами. Макс, а в каком состоянии корабль?
— Все системы работают нормально, — сообщил компьютер. — Судя по всему, о корабле хорошо заботились. Кроме того, у нас на борту большой запас резервных блоков, на тот случай если что-то выйдет из строя.
Клипер повернулся к Квинну.
— Вы когда-нибудь раньше работали с такими компьютерами?
— Нет, — ответил Квинн. — Но лорд Кавано лично устанавливал Макса. И я уверен, что он выбрал самое лучшее.
— Похоже, Букмекер того же мнения, — сказал Клипер. — Ну, хорошо. А как у нас с запасами продовольствия, топлива и всего остального?
— Продовольствие и другие припасы мы брали в расчете на три недели, — сказал Квинн. — Теперь у нас на два корабля и четыре человека меньше, значит, запасов хватит надолго.
Клипер насупился:
— Не уверен, что это понадобится. Егерь и Призрак правы: мы давали присягу Содружеству. Честно говоря, чем больше я об этом думаю, тем сильнее уверенность, что вы, Маэстро, ставите непосильную задачу. Восемнадцать звездных систем — и вы говорите, их можно обыскать за какой-то месяц?
Квинн посмотрел на остальных пилотов:
— А какое количество систем кажется достаточным, чтобы успеть за месяц? — спросил он у Клипера. Тот посмотрел на карту и с сожалением ответил:
— По-моему, больше пяти нам не одолеть. Если мы к тому времени не найдем коммандера Кавано, то повернем обратно.
У Арика все внутри похолодело:
— Пять систем? Но это... Квинн сделал ему знак замолчать.
— Вы, конечно, понимаете, — обратился Квинн к Клиперу, — что если мы вернемся без коммандера Кавано, неприятностей будет гораздо больше, чем в противном случае.
— Я прекрасно это осознаю. — Клипер глядел ему прямо в глаза. — Не забывайте, за участие в этом предприятии моя голова ляжет на плаху рядом с вашей.
Квинн поморщился:
— Извините. Ну, хорошо. Значит, пять звездных систем. И будем надеяться на удачу.
— Согласен. — Клипер повернулся к остальным. — Так, джентльмены, совещание окончено. Пора заняться истребителями — послеполетный осмотр и все такое. Вперед!
Пилоты шумно, но организованно выбрались из кают-компании, и в ней остались только Арик и Квинн.
— Все прошло даже лучше, чем я ожидал, — проговорил Квинн.
Арик машинально кивнул, не сводя взгляда с дисплея. Пять систем... Из миллиарда звезд в галактике они выберут и обследуют только пять. Похоже на игру в кости, а на кон поставлена жизнь Фейлана и карьера нескольких хороших людей.
Многих хороших мужчин и одной хорошей женщины.
— Макс, помнишь, ты засек корабль перед выходом из системы Доркаса — это была “Каватина”? — спросил Арик.
— Я могу лишь сказать, что это космическая яхта марки “Эффензил-Ройс”, — ответил компьютер. — Более точная идентификация невозможна.
— Естественно, невозможна, — буркнул Арик. — Спасибо.
— Мы знаем, что неприятности у вашей сестры начнутся с той минуты, когда прибудет “Каватина”, — напомнил Квинн.
— Неприятности уже начались, — сказал Арик. — Холлоуэй пытался связаться с нами напоследок — и вряд ли для того, чтобы пожелать счастливого пути. Я надеюсь только, что отец, когда прилетит туда, сможет как-то все уладить. Успокоить этого подполковника...
— Я уверен, у него все получится, — сказал Квинн. — У вашего отца еще сохранились связи и в Парламенте Севкоора, и в Верховном командовавши миротворцев. Скорее всего, он договорится, чтобы вашу сестру, например, продержали под домашним арестом где-нибудь на Эвоне до тех пор, пока мы не вернемся.
— Надеюсь, гак и будет, — сказал Арик. — Мне отвратительна даже мысль о том, что ее могут держать на армейской гауптвахте.
— В тюрьме, а не на гауптвахте, — поправил его Квинн. — Или в караульном помещении, если она будет под временным арестом. Гауптвахта — это для военных.
Арик хмыкнул:
— Спасибо, что объяснили.
— Не беспокойтесь, с ней все будет в порядке, — сказал Квинн. — Если и стоит волноваться о чьей-то безопасности, так это о нашей с вами. Шутка ли, пять двухместных истребителей — против всего боевого флота чужаков.
— Вы правы, — согласился Арик. — Я постараюсь пересмотреть свои приоритеты.

Глава 17

Невозможно громко хлопнуть дверью, которая, открываясь, плавно уходит в косяк. Но когда подполковник Холлоуэй вошел в комнату, Мелинде показалось, что именно это он и собирается сделать — хлопнуть дверью.
— У меня нет лишнего времени, Кавано, — сказал он с порога. — Корабль Мак-Фи готов к отбытию. Он ждет только вас. Немедленно поднимайтесь на борт.
— Я пока не могу улететь. — Мелинда старалась не дрогнуть под суровым взглядом подполковника. — “Каватина” всего на несколько минут опережает флот чужаков. Если я не предупрежу наших, как только они окажутся в пределах досягаемости передатчиков, — они погибнут.
— Мы сами предупредим их, без вашей помощи, — сказал Холлоуэй уже не так зло. — С ними все будет в порядке. А теперь идите на корабль и улетайте отсюда.
Мелинда отрицательно покачала головой:
— Они не станут вас слушать. Я знаю своего отца. Ему известно, что я здесь, и он начнет с вами спорить, а вы не сумеете достаточно быстро убедить его, что я действительно улетела.
Холлоуэй шумно вздохнул:
— Послушайте, доктор, я прекрасно понимаю ваши побуждения. Но на самом деле вам совершенно не из-за чего волноваться. Да, они опережают противника всего на пару минут. Но вероятность того, что и их корабль, и противник войдут в систему в одном и том же секторе, практически равна нулю. Ваш отец сам увидит, что здесь творится, и успеет быстро унести ноги.
— Вы можете это гарантировать?
— Конечно же нет, — признал Холлоуэй. — Но точно так же я не смогу гарантировать, что чужаки войдут в систему Доркаса достаточно далеко отсюда и вы с Мак-Фи успеете проскочить мимо них, если я позволю вам еще немного подождать.
Мелинда вздохнула. К сожалению, логика подполковника была неопровержима. И потому у Мелинды оставался один-единственный выход.
— Значит, пусть Мак-Фи улетает сейчас, — сказала она. — Я остаюсь.
Холлоуэй сощурился:
— Что?
— Я остаюсь, — повторила Мелинда, стараясь не обращать внимания на болезненную тяжесть в груди. — Скорее всего, вам скоро понадобятся медики. Я врач, и я предлагаю свои услуги.
— На тот случай, если вы забыли, напомню: вы все еще находитесь под арестом, — заметил подполковник.
— Вы ввели на Доркасе военное положение. При желании можете на время отложить мой арест.
Взгляд подполковника вонзился в Мелинду, как лазерный скальпель.
— Вы хоть сознаете, что предлагаете? — спросил он.
— Да, — негромко ответила Мелинда. — И не могу сказать, что эта идея приводит меня в дикий восторг.
Сердце у Мелинды колотилось быстро-быстро. Подполковник еще какое-то время пристально смотрел на нее, наконец сказал:
— Если бы такая перспектива вас вдохновляла, я не поручился бы за ваше душевное здоровье. Ну ладно, договорились. — Он достал коммуникатор и сказал кому-то: — Дагген? Кавано остается здесь. Скажи Мак-Фи, пусть задраивает люки и отправляется. — Получив подтверждение от подчиненного, он убрал коммуникатор в чехол на поясе. — Пойдемте.
На взлетном поле кипела деятельность. Люди копошились, словно муравьи. Миротворцы укладывали последние тюки с пожитками гражданских в грузовые отсеки аэрокаров, а сами колонисты толпились внутри транспортов. Пока Холлоуэй вел машину к командному комплексу, Мелинда вглядывалась в лица этих людей и удивлялась тому, что при царившей вокруг суматохе нет никаких признаков истерии и паники. Наоборот, на лицах колонистов читалась суровая решимость и готовность к любым испытаниям.
— Похоже, они хорошо подготовились к тому, что нам предстоит, — заметила она.
— У нас была пара недель на подготовку, — напомнил подполковник. — Те, кто не захотел оставаться, давным-давно улетели.
— И много осталось?
— Больше, чем мне хотелось бы. Примерно двадцать пять тысяч, притом что всего на Доркасе жило сорок семь тысяч колонистов.
Мелинда посмотрела на ясное небо и пожалела, что оно не затянуто тучами, которые скрыли бы людей от враждебных взглядов, — прекрасно понимая, что такое желание абсурдно. От чужаков не скроешься за облачным покровом.
— Куда вы их отвезете?
— Примерно в семидесяти километрах от поселка в горах есть узкий каньон, — сказал подполковник. — Там река, из которой можно брать воду, и самое большое укрытие, которое только удалось отыскать в этой местности. Мы подготовили его как смогли — времени все-таки было немного.
— А что у вас с запасами провизии и медикаментов?
— Собрали там все, что смогли погрузить и перевезти. Вопрос только в том, насколько эффективно мы сможем защитить убежище, если противник всерьез решит нас оттуда выкурить.
“Еще неизвестно, насколько чужаки заинтересованы в захвате добычи и не бросят ли ядерную бомбу”, — подумала Мелинда. Но размышлять на подобные темы было слишком неприятно, и она решила не высказывать вслух опасения. Тем более что Холлоуэй наверняка уже подумал о том же самом.
Мелинда ожидала, что внутри командного комплекса обнаружится такая же картина бурной деятельности, как и на взлетно-посадочном поле. Она рассчитывала увидеть множество солдат, демонтирующих оборудование и переносящих ящики в аэрокары. К ее удивлению, командный комплекс был практически безлюден. Здесь осталась лишь горстка морских пехотинцев, которые охраняли еще не вывезенное оборудование.
— А вы быстро работаете, — похвалила она Холло-уэя.
— Как я уже сказал, мы подготовились, насколько смогли. — Холлоуэй прошел через полупустую комнату к консоли с несколькими дисплеями, на которых демонстрировались какие-то сложные чертежи. — Крейн, как там наши пришельцы?
— Приближаются, — упавшим голосом доложил дежурный, совсем молодой парень. — И наша яхта, и корабли противника. А пару минут назад мы уловили еще один сигнал. Похоже, двое “Воронов” возвращаются.
Холлоуэй нахмурился:
— Только двое?
— Да, судя по данным локации, — сказал Крейн. — Заправщик по-прежнему уходит. Вероятно, остальные истребители — при нем.
Холлоуэй посмотрел на Мелинду.
— На заправщике есть встроенный тахионный детектор? Ладно, не важно, — спохватился он тотчас. — Они улетели раньше, чем мы обнаружили приближение пришельцев. Значит, эти двое “Воронов” не знают, что их тут ждет. Крейн, какое расчетное время их прибытия?
— Если ничего не случится, то они будут здесь за пару минут до прибытия яхты и чужаков, — ответил дежурный.
— Пришла беда — открывай ворота, — вздохнул Холлоуэй. — Ну ладно, направьте лазер на “Воронов”. Мы должны предупредить их как можно скорее.
— Будет сделано, сэр. — Крейн защелкал клавишами.
— Через пару минут яхта войдет в систему, — сообщил Холлоуэй Мелинде. — Вы уже придумали, что скажете отцу?
Мелинда кивнула, жалея, что не может расшифровать показания дисплеев. Будто сидишь в полной темноте, слушаешь дыхание какого-то неведомого зверя — и не знаешь, когда и откуда он нападет.
Консоль запищала, и Мелинда вздрогнула от неожиданности.
— Полковник, “Вороны” вошли в систему, — сообщил Крейн. — Мы связались с ними по лазерному лучу.
— “Вороны”, говорит подполковник Холлоуэй. У нас боевая тревога: приближаются пять или более неизвестных кораблей, предположительно — боевой флот пришельцев. Каков ваш нынешний статус?
Несколько мгновений на том конце канала связи молчали, лишь послышалось Мелинде нечто вроде приглушенного ругательства. Потом раздался голос:
— Говорит лейтенант Бетман. В настоящее время можете считать нас группой поддержки под вашим командованием. Какие будут приказания?
— Спускайтесь сюда, и как можно быстрее. У вас есть точные координаты колонии?
— Да, мы их получили.
— Колония эвакуирована в каньон в горах, на семьдесят два деления к востоку от поселка, — сообщил Холлоуэй. — Заходите к каньону с севера, и мы обеспечим посадку.
— Вас понял, — отозвался лейтенант Бетман. — Летим.
Холлоуэй отключился.
— Ну, по крайней мере у нас есть теперь чем заткнуть брешь в восточной стене, — проговорил он. — Каково расчетное время прибытия яхты, Крейн?
— Яхта входит в систему через сорок пять секунд, сэр, — доложил дежурный.
— Хорошо. Вы готовы, доктор?
— Да. — Внутри у Мелинды снова все сжалось. — Полковник, сколько времени уйдет у противника от момента вхождения в систему Доркаса до момента посадки?
Холлоуэй пожал плечами:
— Это зависит от того, насколько далеко от планеты они войдут в систему. Наши корабли обычно входят на довольно безопасном расстоянии — в восьми тысячах делений от планеты, но вполне возможно, что пришельцы войдут гораздо ближе. Если бы я командовал атакующим флотом, я постарался бы проникнуть в систему как можно ближе к планете, но так, чтобы не попасть под воздействие ее магнитного поля. Я думаю, они войдут в двух тысячах делений. Может, даже в тысяче, если их командующий любит рисковать. Скоро узнаем.
— Понятно, — пробормотала Мелиада.
— Не волнуйтесь, у нас за глаза хватит времени, чтобы перебраться в каньон, прежде чем они сядут. — Холлоуэй смерил ее взглядом. — Уже жалеете, что остались?
Мелинда смотрела на загадочные рисунки на дисплеях.
— Нет, все в порядке.
На консоли снова запищал микрофон.
— Яхта вошла в систему, — доложил Крейн. — Давайте, доктор.
— “Каватина”, говорит Мелинда Кавано. Папа, ты должен немедленно улетать отсюда! Прямо за вами движется флот чужаков.
— Доктор Кавано, говорит капитан Тива, — раздался в ответ знакомый голос. — Мы тоже заметили чей-то тахионный след. Вы уверены, что это чужаки?
— Совершенно уверена. — Мелинда снова посмотрела на дисплеи. И снова пожалела, что не может расшифровать их показаний. — Мой отец на борту?
Последовала недолгая пауза.
— Нет, — сказал Тива. — Но он велел передать вашему брату, что векторный поиск не дал никаких результатов.
Значит, из мрашанских легенд отец не узнал ничего нового о завоевателях. Вот и хорошо, что Арик и Квинн не стали дожидаться прибытия “Каватины”.
— Я поняла, — сказала Мелинда. — А теперь разворачивайтесь и улетайте отсюда как можно скорее.
— Доктор, если к Доркасу приближаются чужаки...
— Вы ничем не сумеете помочь, — оборвала его Мелинда. — Не успеете забрать меня отсюда, а если попытаетесь, то столкнетесь с завоевателями нос к носу. Не беспокойтесь, я здесь вместе с гарнизоном миротворцев. Так что улетайте и поднимайте тревогу.
— Доктор, я несу за вас ответственность.
— Вы несете ответственность за свой корабль, и несете ее перед всей семьей. — Мелинда отчетливо произнесла каждое слово. — И вы обязаны подчиняться приказам членов семьи. Вам все ясно?
Мелинда представила, как капитан Тива поморщился. Но она объяснила ему все совершенно недвусмысленно... и Тива действительно помнил свои обязательства перед домом Кавано.
— Хорошо, доктор Кавано, — вздохнул он. — Удачи вам.
— Вам тоже.
Холлоуэй подал знак, и Крейн отключил коммуникатор.
— Он сделает, как вы велели? — поинтересовался подполковник.
— Да, — сказала Мелинда. Значит, вот как все сложилось. “Каватина” улетит, а она останется здесь, причем на неизвестное время. — Не пора ли нам тоже убираться?
— Да, пожалуй, вам пора, — согласился Холлоуэй, еще раз глянув на дисплеи. — Я хочу остаться и понять, каковы размеры флота, с которым нам предстоит драться. А вы улетайте на любом аэрокаре, где найдете себе место.
— Хорошо. — Мелинда повернулась к двери. Она уже находилась в дверном проеме, когда снова пискнула консоль.
— Подполковник! — закричал Крейн.
— Что там? — обернулась Мелинда.
— Они прямо над нами, — скрипнув зубами, сказал Холлоуэй. Он хлопнул Крейна по плечу и побежал к Мелинде, доставая коммуникатор из чехла. — Говорит Холлоуэй! Боевая тревога! Корабли завоевателей вошли в атмосферу, в пяти тысячах делений. Всему личному составу и транспорту — немедленно покинуть поселок!
Он едва успел договорить, как вдруг здание содрогнулось от сильнейшего удара. Мелинда пошатнулась, взмахнула руками, чтобы не упасть. Она смутно сознавала, что Крейн что-то кричит, но из-за звона в ушах ничего не смогла расслышать.
Холлоуэй подскочил к ней и помог удержаться на ногах, крепко схватив за руку.
— Что случилось? — прокричала Мелинда.
— Они взорвали главный передатчик, — крикнул в ответ Холлоуэй и потащил ее к выходу. — Лазерным лучом. Уходим!
Они выбежали наружу, Крейн — следом. Мелинда посмотрела вверх...
— Подполковник! — Она отпрянула к Холлоуэю. В небе, прямо над космодромом, висело около дюжины аэрокаров...
— Эй, вы что?.. Это же наши! — Он обхватил Мелинду за плечи, встряхнул и снова потащил прочь от здания.
Мелинда побежала за ним к последнему аэрокару, еще стоявшему на земле. Ее щеки пылали от стыда. Тем временем парившие над полем аэрокары один за другим устремились к востоку. А вскоре Мелинда совсем позабыла о стыде и растерянности — когда холмы на западе озарила ослепительная вспышка.
— Еще один лазерный удар, — крикнул Холлоуэй Мелинде и крепче сжал ее руку. — Приготовьтесь...
На этот раз звуковая волна показалась Мелинде тише предыдущей, зато, совершенно неожиданно, земля под ногами сильно затряслась. Мелинда пошатнулась, но подполковник Холлоуэй схватил ее за плечи и помог устоять...
А потом Мелинда осознала, что ее затаскивают по короткому трапу в тесное помещение с низкими металлическими стенами.
— Садитесь, — услышала она голос Холлоуэя. Подполковник усадил ее в кресло в задней части пилотской кабины, а во второе рухнул сам. — Бреммер, вперед!
Аэрокар взмыл и быстро развернулся. В голове у Мелинды шумело. Она повозилась с незнакомыми ремнями военного образца и сумела пристегнуться как раз вовремя — когда на полной скорости аэрокар помчался к востоку.
— Вы как, в порядке? — спросил Холлоуэй.
— В порядке. — Мелинда пару раз моргнула и для пробы подвигала нижней челюстью. Нет, до полного порядка, конечно, далеко, но суставы целы. — Что это со мной было? Акустический шок?
— Возможно. — Холлоуэй взял ее лицо в ладони, повернул к себе и всмотрелся в глаза. Потом отпустил и сказал: — Зрачки у вас вроде нормальные. Наверное, это было только легкое сотрясение внутреннего уха.
— Да, скорее всего, — согласилась Мелинда и с некоторым удивлением огляделась по сторонам. Увидев аэрокар снаружи, она предположила, что это пассажирская модель, рассчитанная на сорок-пятьдесят человек. Но, не считая двух пилотских кресел, в кабине было еще только шесть сидений. Одно из них занимал Крейн, еще три — мрачного вида мужчины в гражданской одежде.
— Это грузовая машина, — объяснил Холлоуэй. Подполковник глянул через плечо пилота на приборную панель. — Бреммер, ты еще не заметил чужие корабли?
— Нет, сэр, — ответил пилот. — Но на этой машине слабенький радар и коммуникатор тоже маломощный. Запросить данные локации из каньона?
— Ты к ним не пробьешься, — сказал Холлоуэй. — И ставлю доллар против ореховой шелухи, что тем вторым лазерным ударом разбчт наш аварийный передатчик. Просто лети быстро и держись пониже.
Время тянулось невероятно медленно. Мелинда придвинулась к Холлоуэю, чтобы рассмотреть хоть что-нибудь через ветровое стекло кабины — единственное окно аэрокара. Долины и невысокие холмы внизу сменились настоящими горами. На некоторых росли приземистые деревья, похожие на каучуконосы; другие горы состояли сплошь из утесов, лишь кое-где прикрытых клочками почвы. Аэрокар жался к земле, летел в считанных метрах над верхушками деревьев, поднимался и опускался вместе с неровностями местности. Когда машина переваливала через очередную возвышенность, Мелинда разглядела вдали покрытые снегом пики и подумала о том, как высоко в горах находится каньон, о котором говорил Холлоуэй. Если ей, как врачу, придется иметь дело с переохлаждением и обморожениями...
— Мы кого-то засекли, подполковник, — вдруг сказал второй пилот: — Следует на дистанции обнаружения позади нас...
Не успел он договорить, как справа ослепительно полыхнуло. Мелинда инстинктивно повернула голову — чтобы врезаться лбом в плечо Холлоуэя, когда аэрокар резко завалился вбок. Потом пилот выровнял машину, и Мелинду качнуло обратно. Сработавший механизм ремней безопасности надежно прижал ее к креслу.
— Насколько все плохо? — спросил Холлоуэй, перекрывая ставший вдруг пронзительным вой двигателей.
— Плохо, — крикнул пилот в ответ. — Правые надкрылки снесло, машина не слушается руля. Мы падаем.
Мелинда сжала зубы, чтобы не повредить их, когда аэрокар ударится о землю, и выпрямила спину, вцепившись в ремни безопасности. Она еще раз посмотрела вниз через лобовое стекло кабины. Заросшие лесом холмы по-прежнему проносились под аэрокаром, но теперь они еще приближались с пугающей скоростью. Внезапно впереди появилось необычайно высокое дерево — и в последнее мгновение скользнуло в сторону. Пилот как-то ухитрился обогнуть препятствие. Аэрокар опустился до уровня деревьев, и завывание двигателей потонуло в оглушительном треске веток. Еще немного ниже — и Мелинду затрясло в ремнях безопасности, когда аэрокар бешено закрутился между деревьями, словно какая-то сумасшедшая змея. Пока машина падала, Мелинда смотрела вниз, сощурив глаза — она не хотела ничего видеть, но не могла отвести взгляд. Ветки трещали и скрежетали, ломаясь от столкновения с металлическим корпусом аэрокара. Этот жуткий звук походил на пронзительный вопль баньши — предвестник неминуемой гибели...
Раздался страшный грохот — аэрокар ударился о землю.

Предыдущая страница 13 Следующая страница


Гордость завоевателя 14

— Вы в порядке? — спросил Холлоуэй.
Мелинда пару раз моргнула и открыла глаза. Аэрокар лежал на земле, завывание двигателей прекратилось, и при этом, если не считать саднения в тех местах, где ремни безопасности впились в тело, Мелинда вроде бы не пострадала.
— Да, — ответила она. — Долго я пробыла без сознания?
— С минуту. — Сам Холлоуэй уже освободился от страховочных ремней и теперь помог Мелинде расстегнуть ее пряжки. — Мы должны оставить ложный след. У вас под сиденьем маскировочный костюм. Вытаскивайте его и надевайте.
Мелинда достала из-под сиденья тяжелый сверток и развернула на коленях. Маскировочный костюм состоял из широкой накидки с капюшоном и тяжелого пояса, соединенного с накидкой тонкой трубкой. Наклонившись вперед, Мелинда надела пояс и набросила накидку. Материал, из которого был сделан маскировочный костюм, был непривычный на ощупь — плотный, тяжелый.
— Вы когда-нибудь стреляли из штурмовой винтовки “Оберон”?
— Я стреляла из охотничьего ружья, да и то всего несколько раз. — Мелинда с трудом поднялась на ноги и огляделась по сторонам. Все остальные пассажиры аэрокара тоже были одеты в маскировочные накидки. Один как раз вылезал из разбитой машины через бесформенный пролом в том месте, где раньше была дверца. В руке он держал большое, уродливое на вид оружие с двумя широкими стволами. Крейн стоял рядом с дырой в корпусе аэрокара и вынимал из грузового отсека еще два таких же ружья.
— Сейчас не время учиться, — решил Холлоуэй. Он взял у Крейна винтовку и повел Мелинду к выходу. — Аптечка первой помощи — под пилотским сиденьем. Возьмите ее. Нам нужно найти укрытие, прежде чем корабль, что летел за нами, доберется сюда.
На месте катастрофы образовалась большая прогалина — деревья, сломанные аэрокаром, повалили и соседние деревья. Мелинда увидела троих пассажиров, которые прежде были в гражданской одежде, а теперь — в таких же маскировочных плащах, как и она. Эти трое осторожно пробирались к ближайшим нетронутым зарослям. Ветер трепал полы их накидок. Оба пилота тоже двигались к чаще, но в противоположном направлении. Второй пилот тяжело припадал на левую ногу.
— Нам сюда, доктор. — Холлоуэй показал на хромающего пилота. — Крейн, ты пойдешь с Бреммером. Найдите какое-нибудь укрытие и закопайтесь там. Не включайте коммуникаторы — похоже, чужаки ловят наши радиосигналы. Пользуйтесь только свистом и условными жестами.
Холлоуэй и Мелинда добрались до нетронутых зарослей одновременно со вторым пилотом.
— Вон там вроде неплохое место. — Холлоуэй указал на невысокую груду валунов. — Вей, как твоя нога?
— Могло быть и хуже, подполковник, — тихо ответил второй пилот. — Кажется, перелома нет.
— Скоро мы это выясним. — Холлоуэй взял пилота под руку и помог ему укрыться за камнями. — Ты успел сообщить наши координаты перед падением?
— Да, сэр. — Вей сел на землю и поморщился от боли. — Но ответа не было. Мы в восьми делениях от каньона — они могли и не уловить сигнал.
— Зато его могли засечь на каком-нибудь другом аэрокаре. — Холлоуэй снял с плеча штурмовую винтовку. — Посмотрите его лодыжку, доктор. Нет, погодите. Дайте, я сначала активирую ваш масккостюм.
Мелинда спокойно позволила ему просунуть руку к себе под накидку. Холлоуэй нащупал пряжку ремня и чем-то щелкнул. Из-под накидки раздалось шипение.
— Что это? — поинтересовалась Мелинда.
— Жидкий азот из емкостей на поясе, — объяснил подполковник и просунул ладонь под свою накидку. — В сочетании с отражающей прослойкой полностью нейтрализует тепловое излучение человеческого тела. А вот это — вторая половина маскировки. — Он достал из-под накидки толстый диск. Отбросив накидку за плечи, чтобы полностью высвободить правую руку, Холлоуэй размахнулся и запустил диск в заросли. Диск пролетел метров двадцать и упал среди деревьев, как раз перед носом аэрокара. — Если эта штучка заработала, то она сейчас гораздо больше похожа на человеческое тело, чем мы с вами.
— Но, конечно, если у противника нет инфракрасных детекторов, это все — пустая трата времени и средств, — заметил Вей. — Или если они не знают, как выглядит человеческое тело.
— Но мы должны хотя бы попробовать, — сказал Холлоуэй. — Ладно, доктор, посмотрите, что у него с ногой.
Мелинда осторожно стянула с Вея ботинок. По спине у нее струился пот, несмотря на охлаждающее действие накидки. Мелинда была неплохим врачом, она полностью прошла курс обучения. Но теория и тренировки на муляжах — далеко не то же самое, что работа с живыми пациентами. По-настоящему Мелинда занималась хирургией уже много лет назад и теперь не знала, удастся ли ей стряхнуть пыль с былых навыков.
Но сейчас, по крайней мере, от нее не требовалось особой виртуозности.
— Это только растяжение связок, — успокоила она Вея, потом открыла аптечку и начала накладывать давящую повязку. — Все будет в порядке уже через несколько...
— Тихо! — оборвал ее Холлоуэй. — Приближается корабль.
Мелинда замерла и прислушалась. Вдалеке негромко гудели двигатели.
. — Может, кто-то из наших? — шепотом спросила Мелинда у Холлоуэя.
— Нет, звук другой, — мрачно ответил подполковник, откидывая приклад штурмовой винтовки. — Вей, передай Бреммеру и Крейну, пусть приготовятся.
— Да, сэр.
Вей достал из кармана тонкую трубку на цепочке и надел цепочку на шею. Потом, поднеся трубку к губам, свистнул: трижды коротко и один раз длинно.
— Кажется, я их вижу. — Холлоуэй вглядывался куда-то вверх через кроны деревьев. — Кавано, спрячьтесь получше под накидкой и сидите тихо.
Мелинда припала к земле за валуном, подобрала ноги под накидку и как можно ниже опустила на лицо капюшон. Моторы гудели уже громче. Мелинда сжала зубы и приготовилась к худшему...
Но вражеский корабль все равно появился совершенно неожиданно. В просеке над рухнувшим аэрокаром вдруг возник молочно-белый, похожий на огромное насекомое, летательный аппарат, окруженный маревом крутящихся винтов. Корабль завоевателей покружил над носовой частью разбитого аэрокара, а потом медленно полетел к его хвостовой части. На несколько мгновений вражеский корабль завис, поднимая тучи пыли своими винтами. Огромная белая муха висела над просекой и медленно клевала носом, словно предлагая затаившимся поблизости врагам напасть. Мелинда напряглась, но миротворцы не стреляли, и минуту спустя корабль завоевателей опустился на землю. С обеих сторон корпуса открылись дверцы. И вышли двое инопланетян.
Страх Мелинды мгновенно сменился азартом ученого. Она никогда еще не видела подобных существ. Ростом приблизительно с человека, двуногие, довольно хрупкого телосложения, с продолговатыми головами, хорошо развитыми в затылочной части, где обычно помещается мозг. У них наверняка был весьма большой мозг, прекрасно контролирующий функции организма. Инопланетяне были слишком далеко, и Мелинда не могла как следует рассмотреть их руки, но, судя по тому, как они держали длинные — серые палки — оружие? — на кистях наверняка имелись противопоставленные пальцы. Может быть, даже по два на каждой руке. Кроме того, у них были хвосты — короткие плоские отростки, отходившие от спинного гребня над местом соединения нижних конечностей. Существа постоянно шевелили хвостами — махали из стороны в сторону, крутили. Подобные движения хвоста Мелинда однажды наблюдала у одного водоплавающего животного. Вероятно, они способствовали отдаче тепла в процессе терморегуляции организма. А может быть, на хвостах находились особые рецепторы, как на языках у змей.
Один из чужаков повернулся в сторону Мелинды, и она смогла хорошо рассмотреть его лицо — треугольное, с выступающими надбровными дугами, и глубоко посаженными глазами, и острым носом, напоминающим птичий клюв. При ходьбе чужаки немного наклонялись вперед и неуклюже переваливались с ноги на ногу. Похоже, нижние конечности у них напоминали по строению ноги водоплавающих птиц, только без кожистых перепонок между пальцами.
— Подполковник! — нетерпеливо прошептал Вей.
— Пока не стрелять, — тихо отозвался Холлоуэй. — Может, они только осмотрят обломки аэрокара и улетят.
Мелинда судорожно сглотнула, разом вернувшись в страшную реальность. Перед ней не просто представители неизвестного биологического вида, не просто неведомые разумные существа, совершающие космические перелеты.
Это завоеватели. И они прилетели сюда не для того, чтобы Мелинда их изучала. Они прилетели убивать.
К первым двум существам присоединились еще четверо. Эти четверо остались ждать возле своего корабля, а первая пара направилась через бурелом к разбитому аэрокару. Они заглянули внутрь аэрокара, и Мелинда впервые услышала, как чужаки заговорили, хотя их голоса и заглушал пульсирующий шум винтов. Из белого корабля им ответили через громкоговоритель.
— Теперь они знают, что мы остались в живых и ушли, — пробормотал Холлоуэй. — Посмотрим, сколь сильно они хотят нас отыскать.
Это выяснилось очень скоро. Через несколько секунд корабль завоевателей плавно поднялся метров на десять и завис над просекой. Шестеро вражеских солдат, оставшихся на земле, построились в цепь и пошли к деревьям, под которые Холлоуэй забросил диск-приманку.
— Мы что, не будем стрелять? — взволнованно спросил Вей. Он сжимал ложе штурмовой винтовки так, что даже пальцы побелели.
— Всему свое время. — Холлоуэй посмотрел на вражеский корабль. — Мы с тобой попробуем сбить вертолет. Ставь на максимальную — бронебойную — мощность, потом свистни Бреммеру и Крейну, пусть стреляют по солдатам, когда мы начнем работать по машине.
— Да, сэр. — Вей поднес к губам свисток и выпустил несколько коротких трелей.
Завоеватели остановились, чуть присели и завертели головами. Мелинда съежилась, но, судя по всему, вражеские солдаты не поняли, откуда исходили странные звуки. Когда Вей умолк, завоеватели по-прежнему оставались на своих местах. Мелинда снова предположила, что они нарочно подставляются под выстрелы. Но Холлоуэй и в этот раз не открыл огонь, и несколько мгновений спустя солдаты осторожно двинулись в сторону зарослей.
— Сэр! — прошептал взволнованный Вей.
— Приготовиться... — Подполковник посмотрел на Мелинду, и она поразилась его спокойствию. — Держитесь, доктор, сейчас мы немного пошумим. Вей, стреляем на “ноль”. Три, два, один... ноль!
Две штурмовые винтовки заработали одновременно, растерзав тишину леса треском выстрелов. Крупнокалиберные пули завывали в полете и взрывались, как маленькие ракеты. Мгновение спустя в зарослях напротив тоже началась стрельба — это вступили в бой Бреммер, Крейн и трое гражданских.
Мелинда, изо всех сил вжавшись в землю и зажмурясь, вздрагивала при каждом выстреле. Сквозь грохот разрывов до нее доносились приглушенные крики, через закрытые веки она видела ослепительно-яркие вспышки...
Потом раздался оглушительный грохот. Мелинде показалось, что ее приподняло в воздух, а в следующий миг яростно впечатало в землю.
И стало очень тихо.
Мелинда осторожно открыла глаза и приподняла голову. Она увидела распростертые на земле тела завоевателей. Их комбинезоны были запятнаны кровью, такой же красной, как и у людей. Позади них, на просеке, примерно в тридцати метрах от разбитого аэрокара, лежал корабль пришельцев, объятый пламенем. Крейн, Бреммер и трое гражданских пробирались через поваленные деревья к вражескому вертолету.
— Уже все? — Произнеся этот вопрос, она подумала: как, должно быть, глупо это звучит.
Но если Холлоуэй и считал, что все закончилось, Мелинде он этого не сказал.
— Не поднимайтесь, — приказал он. — Мы прикрываем наших с тыла. Вы не ранены?
— Нет, только слегка контужена. — Мелинда закашлялась. Дышать было трудно — воздух казался плотным и вязким от едкого дыма и обжигал носоглотку и легкие. — А что теперь?
— Если они все мертвы, мы пойдем к каньону, — ответил Холлоуэй. — За ними могли лететь другие машины. И если их не было раньше, то теперь прилетят обязательно.
Мелинда быстро осмотрела повязку на лодыжке Вея:
— Нам придется долго идти...
— Выбирать все равно не из чего, — буркнул Холлоуэй. — А теперь сидите тихо и смотрите.
Тем временем двое миротворцев и трое гражданских добрались до поверженного вражеского вертолета. Дым относило в сторону ветром, и Мелинде удалось разглядеть молочно-белый корпус, в котором появилось множество трещин. Один из миротворцев — Мелинда узнала пилота Бреммера — выстрелил, и дверца отлетела в сторону.
— Зря не рисковать... — негромко приказал Холлоуэй. — Медленно и осторожно...
Бреммер опустил винтовку, шагнул к проему и, вытянув шею, заглянул внутрь...
И, вскрикнув, тотчас отпрыгнул назад. В проеме появился завоеватель.
Мелинда ахнула. Завоеватель нетвердо держался на ногах; цепляясь за край проема, он с трудом выпрямился. Бреммер шагнул к нему и с силой ткнул в верхнюю часть корпуса стволом штурмовой винтовки. У завоевателя, похоже, перехватило дух. Он шатнулся назад; один из гражданских подскочил сзади и захватил его шею в замок, а дуло винтовки приставил к подбородку снизу. Завоеватель ухватился за винтовку, но, как ни силился, не смог оттолкнуть.
— Поосторожнее... — проговорил Холлоуэй. — Уложите его на землю и только потом обыскивайте.
Бреммер передал свою винтовку Крейну и подошел к завоевателю совсем близко...
И в это мгновение завоеватель ударил.
Мелинда не рассмотрела толком, что произошло, но Бреммер внезапно отшатнулся назад и упал. Из широкой раны у него на шее хлестала кровь.
— Отойдите от него! — крикнул Холлоуэй и вскинул винтовку.
Но слишком поздно. Все разом закричали, Крейн бросил вторую винтовку, которая стесняла его движения... А завоеватель повернул голову, несмотря на то что ему мешала винтовка гражданского... И на этот раз Мелинда увидела его удар во всех ужасающих подробностях. Изо рта вылетело нечто похожее на клинок и вонзилось в шею стоявшего человека. Раздался крик, переходящий в жуткое клокотанье, и человек точно куль повалился на землю.
Завоеватель потянулся за штурмовой винтовкой, которая выпала из рук убитого... И тогда Крейн выстрелил. Во все стороны полетели обрывки мяса и брызги алой крови.
Мелинда смотрела, и ее всю трясло и тошнило; желудок сворачивался в тугой узел. Ей не бывало так дурно с первого курса медицинского института. Мелинда видела документальные кадры боевых действий миротворцев за последние тридцать семь лет — войны, полицейские рейды, подавление мятежей. Но ни эти просмотры, ни обучение в мединституте не подготовили ее к сцене, которая разыгралась сейчас. К сцене, которую она видела отнюдь не в записи.
И, наверное, только сейчас Мелинда по-настоящему поняла, что попала на войну.
Мелинда с трудом перевела дыхание. Да, она на войне. Но не в роли стороннего наблюдателя. Она — врач, и у нее есть обязанности. Кроме того, она кое-что обещала Холлоуэю.
— Я пойду к ним. — Мелинда встала. — Может, удастся чем-нибудь помочь.
— Да, попробуйте. — В голосе Холлоуэя звучали злость и горечь. Он не верил, что двоих боевых товарищей удастся спасти. — Вей, оставайся здесь. Будь начеку.
Мелинда и подполковник без происшествий дошли до сбитого вражеского летательного аппарата. И выяснилось, что действительно можно было не спешить.
— Мертвы? — спросил Холлоуэй.
Мелинда кивнула и поднялась с колен. Сердце у нее все еще стучало учащенно. “Это обычный клинический случай, — внушала она себе, чтобы успокоиться. — Эти люди пострадали в катастрофе. Война — такая же катастрофа, как любое стихийное бедствие. Эпидемия травматизма, как сказал давным-давно один мудрый врач...”
— У обоих перерезаны сонные артерии. — Мелинда повернулась к Крейну. — Вы хорошо видели, что произошло?
Второй пилот отрицательно покачал головой:
— Все случилось слишком быстро. Какое-то странное оружие... Чужак прятал его во рту...
— Тихо! — вдруг сказал Холлоуэй, сосредоточенно глядя вверх.
Мелинда нахмурилась. А потом она тоже услышала хорошо знакомое прерывистое гудение...
— Все в укрытие! — Холлоуэй схватил Мелинду за руку и увлек за собой. Мелинда споткнулась, и упала, и ударилась плечом о корпус вражеского корабля. Холлоуэй упал на нее сверху, прикрывая своим телом, а остальные тем временем быстро нашли себе укрытия на опаленной земле возле вертолета.
В следующее мгновение по просеке пронесся жестокий ураган, поднятый винтами еще трех вражеских кораблей. В зарослях одиноко загромыхала штурмовая винтовка — это Вей открыл огонь. Один вертолет накренился и задрожал — разрывные пули барабанили по его корпусу, выбивали молочные осколки. Мелинда слышала, как Холлоуэй что-то кричит. Он давил на нее всем весом; его локоть больно воткнулся ей в ребра, когда подполковник поднимал свою винтовку. Все три вертолета открыли огонь. Ослепительные лучи лазерных пушек вонзились в то место, где среди деревьев прятался Вей. Мелинда съежилась и прижалась к теплому корпусу поверженного вертолета, а Холлоуэй и остальные тем временем тоже открыли огонь. Один вертолет развернулся и устремился к новой цели под градом разрывных пуль. Лазерные лучи неумолимо приближались к тому месту, где укрылись люди. Мелинда зажмурила глаза и подумала, что сейчас узнает, каково это — умереть...
И вдруг половина корпуса вертолета исчезла в ослепительной голубовато-белой вспышке. Переворачиваясь в воздухе, как раненая птица, корабль с грохотом рухнул на землю и раскололся на куски. Два уцелевших вертолета прекратили обстрел позиции Вея и развернулись, когда над местом сражения пронеслись два размытых черно-белых силуэта.
В бой вступили “Вороны”.
Вертолеты снова развернулись, ведя огонь из лазерных пушек по людям, засевшим внизу. Но “Вороны” уже закончили немыслимо крутой вираж и возвращались, заходя на врага с флангов. Вертолеты стреляли, промахивались, стреляли снова...
А потом вдруг исчезли в двойной голубоватой вспышке.
Обломки попадали на землю, грохот взрыва затих вдали. У Мелинды звенело в ушах.
— С вами все в порядке? — Голос Холлоуэя звучал глухо, как будто доносился издалека, несмотря на то что Мелинда чувствовала щекой тепло его дыхания.
— Вы все время меня об этом спрашиваете, — упрекнула его Мелинда. Ее голос тоже прозвучал глухо. Но после того, что сегодня выдержали барабанные перепонки, хорошо, что она вообще хоть что-то слышит. — — И что теперь?
— Уходим. — Холлоуэй слез с Мелинды и поднялся на ноги. — Крейн, пойди проверь, как там Вей. Остальные...
— Подполковник Холлоуэй! — окликнул его кто-то.
Холлоуэй посмотрел влево и крикнул в ответ:
— Я здесь!
Мелинда успела встать, когда из-за чужого вертолета вышел человек в форме миротворца, со штурмовой винтовкой в руках.
— Вы живы, подполковник! Слава Богу! — в его голосе слышались радость и облегчение. — Мы уже думали, они вас достали. Мы прилетели за вами на аэрокаре.
— Спасибо, — сказал Холлоуэй. — Что там, вообще, происходит?
— Я почти ничего не знаю, сэр, — ответил миротворец. — Мы соблюдаем радиомолчание. Известно только, что враги заняли поселок и что некоторые транспорты из последней партии еще не прилетели на базу. “Вороны” отправились прикрывать аэрокары с поисковыми командами.
— Хорошо, — мрачно сказал Холлоуэй. — Уходим отсюда, пока нам снова не понадобилась помощь “Воронов”. Отправьте кого-нибудь, пусть поможет Крейну. — Он посмотрел на Мелинду. — И надо прихватить с собой тело одного из этих вояк. Выбирайте то, что получше сохранилось. Да, и возьмите пару образцов оружия.
Три минуты спустя они снова сидели в аэрокаре. Мелинда смотрела на покрытых пылью живых людей и на мешки с телами погибших, уложенные штабелем в задней части аэрокара. Да, это самая настоящая война...
— Жалеете, что не улетели, пока была такая возможность? — негромко спросил Холлоуэй, сидевший рядом с Мелиндой.
Он смотрел на нее внимательно, изучающе. Наверное, гадал, не будет ли она обузой, не доставит ли больше неприятностей, чем пользы в тяжелые дни.
— Я жалею, что все это вообще случилось, — сказала она. — Лучше бы все началось с переговоров, а не со стрельбы.
— Нам всем хотелось бы этого, — согласился Холлоуэй. — Но пришельцы не стали с нами разговаривать. Они сразу начали стрелять.
— Может быть, мы напугали их...
— Или, может быть, они просто не заинтересованы в переговорах, — возразил Холлоуэй. — Знаете, доктор, есть определенный тип людей... и людей, и нелюдей, для которых разговоры — только пустая трата времени, которая мешает получить то, что им хочется. Когда сталкиваешься с такими... Ну, вы ведь врач. Вы наверняка знаете, что иногда можно только одним способом остановить взбесившееся животное.
Он посмотрел на мешки с телами:
— Будем надеяться, что политики сумеют понять это прежде, чем все мы умрем.
Мелинда тоже оглянулась на мешки. И вздрогнула:
— Вы говорите о “Цирцее”?
— Совершенно верно, — кивнул подполковник. — Я вообще не понимаю, почему эти гении из Севкоора еще чего-то ждут. Я бы начал монтаж “Цирцеи” в тот самый день, когда завоеватели уничтожили спецподразделение “Ютландия”.
— Наверное, их останавливают какие-то политические соображения. — Мелинда вспомнила, что в детстве Фейлан очень увлекался “Цирцеей”. Что же он тогда говорил...
— Вы, наверное, лучше в подобных вещах разбираетесь, — проворчал Холлоуэй. — Но, может быть, теперь они все-таки оторвут задницы от мягких кресел и возьмутся за дело...
— Возможно, — сказала Мелинда. — Полковник, скажите, вы ведь были здесь самым старшим офицером, командовали гарнизоном миротворцев, верно?
— Я и по сей день им командую, — сказал Холлоуэй. — А что? Вы хотите занять мое место?
— Нет, — Мелинда покачала головой. — Я просто подумала... Если бы здесь, на Доркасе, находился один из компонентов “Цирцеи”, вы ведь знали бы об этом...
Холлоуэй долго молчал, глядя на мешки с погибшими. Его лицо словно окаменело.
— Черт!.. — пробормотал он наконец. Сердце Мелинды на мгновение замерло.
— Здесь что, действительно хранится часть “Цирцеи”?
— Я не знаю, — сквозь зубы ответил Холлоуэй. — Командирам гарнизонов такого не сообщают. Но если на Доркасе в самом деле спрятана часть “Цирцеи”, я знаю только одно место, где она может находиться.
— В расположении гарнизона?
— Нет, все не настолько плохо, — ответил Холлоуэй. — И все-таки плохо. Несколько лет назад ученые Севкоора построили у нас маленькую автоматическую станцию для слежения за тектонической активностью Доркаса. Она находится в горах к северу от поселка. По крайней мере, нам так сказали — что это автоматическая станция тектонического мониторинга. Что там на самом деле, я не знаю. И если это тайник с компонентом “Цирцеи”... — Он покачал головой. — Хорошо, что станция находится довольно глубоко под землей. Пришельцы, скорее всего, не заметят ее. Но плохо, что мы не сможем туда попасть — потому что эта территория уже захвачена.
— И что же мы будем делать?
— Пока не знаю, — потупил взгляд Холлоуэй. — Но сейчас это не главное. Первым делом мы должны хорошо окопаться в горах и приготовиться к отражению всего, что бросят против нас. Если уцелеем... Если уцелеем, тогда и посмотрим, что можно будет сделать.

Глава 18

Из динамика на сложной приборной панели, развернутой вокруг Хилла, раздалась пронзительная трель. Задремавший было Кавано проснулся.
— Что такое? — Он старался считать в полумраке показания вспомогательных дисплеев. — Хилл!
Трель резко оборвалась. Силуэт Хилла пошевелился на фоне разноцветных огоньков, которые тускло светились на приборной панели.
— Все в порядке, сэр, — ответил Хилл. — Это просто мрашанский предупредительный сигнал. Мы приближаемся к Формби.
Кавано посмотрел на часы. С момента безумного побега из Мидж-Ка-Сити прошло примерно семь часов.
— Мы знаем, куда лететь?
— Да, сэр. В Северную Лесостепь. В компьютере есть карта и кое-какие сведения об этом месте. С вашего позволения я включу автопилот, чтобы мы зашли с ночной стороны планеты. Постараемся не пересечься с какими-нибудь местными транспортными средствами.
— Хорошо. — Кавано протер глаза. Он толком не выспался на Мра-Мидж и за полную треволнений ночь ужасно устал. — Колхин! Ты не спишь?
— Не сплю, сэр, — негромко ответил телохранитель. — Насколько я понимаю, Фиббит все еще в этом своем анабиозе. Хотите, я попробую ее разбудить?
— Не надо. — В ушах у Кавано все еще звенел пронзительный сигнал. Либо холодовая спячка сандаал — это исключительно крепкий сон, либо слух у даалийцев настолько же плохо развит, как и ночное зрение. — Хилл, ты имеешь хоть какое-нибудь представление о здешних правилах посадки?
— Нет, сэр, — ответил Хилл. — Я никогда не бывал на планетах яхромеев. Но не волнуйтесь, какой-нибудь полицейский корабль обязательно перехватит нас, и нам объяснят все местные порядки.
— Будем надеяться, что все пройдет быстро, — сказал Колхин. — Не хотелось бы, чтобы известия о нашем побеге с Мра-Миджа пришли сюда до того, как мы закончим переговоры с властями и сядем.
— По крайней мере, мы точно знаем, что здесь эти новости ничем нам не повредят, — заметил Хилл.
— Да, — согласился Колхин. — Лорд Кавано, я думал о том инциденте в гостинице... Вы считаете, это борьба за власть между двумя мрашанскими фракциями?
— Да. А что?
— Мне вдруг пришла в голову другая версия. Помните, Бронски показывал красную карточку? Она не могла быть поддельной?
Кавано нахмурил брови.
— Интересная мысль, — сказал он, поразмыслив. — Я раньше не держал в руках таких карточек, видел их только издалека. А ту, что предъявлял Бронски, я не успел даже толком рассмотреть.
— Я тоже, — кивнул Колхин. — И это объясняет, почему мрашанцы не прислали вместе с Бронски своих представителей. И почему он не забрал нас из гостиницы, когда на его стороне был численный перевес...
— И, возможно, объясняет происшествие возле лифтов, — подхватил Кавано. — Если настоящие красные карточки имеет право выдавать только фракция А, а Бронски на самом деле работает на фракцию Б... Фракция А могла отправить тех бхуртала с заданием разобраться с Бронски.
— Но что могло заставить дипломатического представителя Севкоора работать на мрашанцев? — возразил Хилл.
— О том, что Бронски — диппредставитель Севкоора, мы знаем только со слов самого Бронски, — напомнил Кол-хин. — Если он сумел сфабриковать мрашанскую красную карту, то сделать фальшивое удостоверение дипломата для него — пустяк.
— Все это снова возвращает нас к тому человеку, чей портрет был на гобелене Фиббит, — подвел итог Кавано. Ему вдруг пришла в голову не очень приятная мысль. — Вот я еще о чем подумал, Колхин. Что если вся эта заварушка с бхуртала в гостинице подстроена, от начала и до конца? Что если мрашанцы скормили нам как наживку эту темную историю насчет Формби, а потом специально позволили удрать?
Несколько мгновений тишину в кабине нарушало только монотонное гудение корабельных двигателей.
— Если они хотели, чтобы мы сбежали, то почему не позволили Бронски уйти? — спросил Колхин.
— Бхуртала охраняли лифты, вот и все, — напомнил Кавано. — Я не заметил никого на лестнице внизу, и определенно никого не было возле аварийного выхода. Может быть, если бы Бронски не начал скандалить у лифтов, а пошел бы по лестнице, бхуртала не стали бы его задерживать.
— Что ж, не исключено, — задумчиво сказал Колхин. — Хотя Бронски не тот человек, который с легкостью идет на попятную. Ну ладно, допустим, мрашанцы хотели, чтобы мы сбежали с Мра-Мидж и отправились на Формби. Но зачем?
— Чтобы сбить нас с верного следа, — сказал Кавано. — Это единственное объяснение, которое приходит мне в голову. Возможно, они знают человека, чей портрет соткала Фиббит, и не хотят, чтобы мы с ним встречались. Или, может быть, в легендах о завоевателях есть нечто важное и мрашанцы не хотят, чтобы мы узнали правду.
Колхин обдумал эти слова:
— Мне кажется, для мрашанцев слишком запутанно. Они не такие изощренные интриганы. Кавано пожал плечами:
— Большинство людей, с которыми я встречался, легко и быстро становились изощренными интриганами, когда дело касалось того, что для них по-настоящему важно. Они различались только по способности извлекать из своих интриг реальную выгоду.
— Может, как раз поэтому мрашанцы и отправили нас на Формби, а не куда-нибудь подальше, — предположил помрачневший Хилл. — Мы бы потеряли не один день, прежде чем узнали бы, что приятеля Фиббит нет, например, на Надежде.
— Если хотите, сэр, мы можем развернуться и полететь обратно, — предложил Колхин. — Топлива предостаточно.
Кавано отрицательно покачал головой:
— Сейчас это ни к чему. Раз уж мы здесь, можем и порасспрашивать об этом человеке.
Динамик на пульте управления снова запищал.
— Вот мы и прилетели, — сообщил Хилл. — Приготовьтесь...
Откуда-то снизу донесся глухой щелчок переключения реле двигателей, и чернота за колпаком кабины на мгновение обернулась иллюзорным тоннелем, а потом засияли звезды вокруг голубовато-зеленого полумесяца, висевшего в космосе прямо по курсу корабля.
— В яблочко, — одобрительно сказал Хилл. — Хороший автопилот на этом курьере.
— Мрашанская работа. — Кавано всматривался в светлые точки, движущиеся вокруг планеты. — Которые из них — корабли миротворцев?
Хилл склонился над дисплеями:
— Вообще-то... кораблей миротворцев здесь нет. Кавано нахмурился:
— Как это — нет? Ни одного?
— Ни одного, сэр: Я вижу три десятка грузовых кораблей, но все они яхромейской постройки и приписки. Здесь нет ни одного корабля Содружества.
Кавано потер заросшую щетиной щеку. Ни одного корабля миротворцев... А они прилетели на мрашанском курьерском корабле в яхромейскую зону. Не самый удачный поступок.
— Через какое время мы будем на прямой лазерной связи?
— Я как раз ищу спутниковую или наземную станцию, — сказал Хилл. — Подождите пару минут...
Кавано кивнул и посмотрел на темную поверхность планеты. Если судить по редким скоплениям огоньков, разбросанным там и сям, Формби не очень плотно населена.
— Может быть, есть смысл первыми связаться с каким-нибудь из этих кораблей? По крайней мере, хоть кому-то сообщим о себе.
— Вряд ли у нас будут проблемы, — успокоил его Кол-хин. — У яхромеев больше нет наземных или орбитальных военных баз.
— На твоем месте я бы не утверждал этого с такой уверенностью. — Голос Хилла звучал как-то странно. — Лорд Кавано, вы лучше посмотрите сами...
Колпак кабины замерцал, превращаясь из обзорного окна в дисплей. И на этом дисплее, грозно нависая в темноте позади них, маячил силуэт большого корабля, усеянный отблесками света, с непривычными глазу, слегка светящимися скругленными краями. Это был корабль из учебников истории. Корабль, каких давно уже не строили.
И этот корабль быстро нагонял их.
— Это же яхромейский крейсер! — сдавленным голосом воскликнул Кавано.
— Да, — подтвердил Хилл. — И, хоть я не совсем уверен... яхромеи собираются с нами поговорить.

* * *

После просторного, с редкими островками мебели мрашанского гостиничного номера яхромейская комната поражала воображение и даже слегка шокировала. Богато и затейливо украшенная, под завязку набитая разнообразной мебелью (и оттого очень неуютная), комната напоминала скорее музейный зал, чем кабинет или приемную. Фиббит, судя по всему, воспринимала это изобилие роскоши точно так же, как и Кавано. Она медленно расхаживала и, ни до чего не дотрагиваясь, рассматривала картины, скульптуры, занавеси, ковры, настенную роспись. И не обращала внимания на яхромеев-охранников, которые стояли по двое у каждой из трех дверей.
Но охранники, конечно же, не упускали ее из виду. Кавано видел, как их глаза под блестящими козырьками шлемов поворачиваются, следя за каждым движением ее длинных конечностей. И за каждым движением конечностей ее спутников.
Наконец, после двух часов ожидания, кто-то пришел.
Причем он был высокопоставленной персоной, если судить по искусной работы церемониальному шлему и узорчатому плащу.
— Кто из вас лорд Стюарт Кавано? — спросил знатный яхромей, направляясь к роскошному креслу, которое стояло напротив пленников.
— Я лорд Кавано. — Кавано встал. — Могу я узнать, с кем имею честь беседовать?
Яхромей откинул плащ на правую сторону, сел в кресло и сказал:
— Я Кливересса си Ятур. двенадцатый консул Иерархии.
Имя было женское. Плюс титул и должность, которые по традиции занимали женщины.
— Для меня большая честь познакомиться с вами, си Ятур. — Кавано низко поклонился. Итак, ситуация немного прояснилась. Положение пленников не стало более завидным, но по крайней мере им не надо опасаться взрывного и непредсказуемого темперамента мужчин-яхромеев. — Я хотел бы принести извинения за все хлопоты, которые могло вызвать наше внезапное появление, — продолжал Кавано. — И надеюсь, что мы сможем быстро уладить все недоразумения, какие еще могли остаться.
— У вас троих паспорта граждан Северного Координационного Союза. — Кливересса поочередно осмотрела людей и перевела взгляд на Фиббит, которая стояла среди выставочных экспонатов неподвижно, как столб. — У даалийки вообще нет документов. И вы прилетели на мрашанском курьерском корабле, оборудованном системой защиты от обнаружения. Объясните.
— Признаю, ситуация довольно необычная, — сказал Кавано. — Как я уже объяснял капитану крейсера, мы, когда в спешке покидали Мра-Мидж, в силу сложившихся обстоятельств были вынуждены позаимствовать мрашанский курьерский корабль.
— Разве людям, убегающим от мрашанцев, не стоило бы искать общества других людей? — возразила Кливерес-са. — Но, вместо того чтобы лететь на какую-нибудь планету людей или в человеческое посольство на Каммисе, вы прилетели на Формби. Объясните.
— Мы ищем одного человека, — сказал Кавано. — И нам сказали, что этот человек находится где-то в Северной Лесостепи на Формби.
Взгляд Кливерессы сделался жестче:
— Кто вам это сказал?
— Мрашанец, который приходил в наш гостиничный номер за несколько минут до того, как мы были вынуждены оттуда уйти.
— Его имя? Титул? Должность? Кавано приподнял голову:
— Мне очень жаль, но я ничего о нем не знаю.
— И все же вы поверили мрашанцу, о котором вообще ничего не знаете?
Кавано поморщился. Да, действительно, в такой трактовке его поступок выглядел просто нелепо.
— У нас не было других версий, — сказал он. — И я решил, что стоит проверить эту.
— Кто тот человек, которого вы ищете? — спросила Кливересса.
— Боюсь, о нем мне тоже ничего не известно, — признался Кавано.
Яхромея недоверчиво склонила набок свою крокодилью голову.
— И все же вы его ищете. Вам что, больше нечем заняться?
У Кавано нервно дернулся уголок рта. Разговор принимал не очень приятный оборот. Кливересса явно подозревала Кавано и его спутников в шпионаже в пользу мрашанцев. И если приплюсовать к этому совершенно противозаконный яхромейский военный корабль, на который непрошеные гости случайно наткнулись, то у Кливерессы были веские основания не церемониться с пленниками — и тем более с вероятными шпионами.
— Мы прилетели на Мра-Мидж в поисках информации о якобы случившемся много лет назад контакте мрашанцев с завоевателями, — объяснил Кавано. Из длинной пасти вырвалось шипение:
— Никакого “якобы”. Это в самом деле было.
— Вы уверены? — Кавано нахмурился.

Предыдущая страница 14 Следующая страница


15 Тимоти Зан

— Совершенно уверена. Продолжайте ваш рассказ.
— Да тут почти не о чем рассказывать. — Кавано пожал плечами, гадая, откуда яхромеи могут знать мрашанские легенды двухсотлетней давности. Или они сами к тому времени уже вышли в космос? — Мы встретили Фиббит — даалийку, — которая сидела на улице и ткала гобелен, и заметили нескольких мрашанцев, которые тайно следили за ней. Это обстоятельство нас заинтересовало, и мы решили задать Фиббит несколько вопросов. В разговоре она упомянула человека, который дважды проходил мимо нее, и предложила показать гобелен с портретом этого человека. Вскоре после этой беседы мрашанцы решили спрятать от нас Фиббит и даже выдворить ее с планеты. Мне еще сильнее захотелось узнать, в чем тут дело, и когда мрашанец, о котором я говорил, пришел к нам в номер и сказал, что тот человек сейчас находится на Формби, я решил прилететь сюда, надеясь, что удастся его разыскать.
— И что будет, если вы его не найдете? — спросила яхромея.
— Тогда мы, наверное, полетим на Эвон, — ответил Кавано. — Вернем курьерский корабль мрашанскому посольству и отвезем Фиббит домой, на Ала, когда за нами прилетит моя яхта “Каватина”.
Кливересса снова задумчиво зашипела.
— Я читала ваше досье, лорд Кавано, — проговорила она. — Вы не слишком дружественно относились к яхромеям, когда служили в правительстве Севкоора. Однако вы не поддерживали и сторону мрашанцев.
— Я старался всегда быть на стороне справедливости и правосудия.
— Благородные намерения, — сказала Кливересса. — Яхромеи понимают и ценят их. Однако, когда истина скрыта, такие намерения зачастую ведут к несправедливости. И я нисколько не сомневаюсь, что мы имеем дело как раз с таким случаем.
Кавано нахмурился:
— Что вы имеете в виду? Какая истина скрыта?
— Сокрыты многие истины, — сказала Кливересса, вставая. — Возможно, еще настанет время открыть вам глаза на коварство обманщиков-мрашанцев. Но сейчас я должна вас оставить.
Кавано посмотрел на охранников:
— А что будет с нами?
— Вы хотели увидеть Северную Лесостепь. — Яхромея снова завернулась в церемониальный плащ. — Вы ее увидите. Считайте, что на несколько дней вы стали нашими гостями.
— Гостями? — переспросил Кавано. — Или пленниками?
— Нам не хотелось бы ограничивать вашу свободу, лорд Кавано, — спокойно ответила кливересса. — Я почти не сомневаюсь, что вы попали сюда в результате хитрых махинаций мрашанцев. И все же в течение нескольких дней вы не должны никому рассказывать, что здесь увидели. Корабли миротворцев ушли, и путь открыт. Яхромеи должны действовать быстро и безотлагательно, пока время не упущено.
— И что же это за действия?
Кливересса подала знак охранникам. Все шестеро солдат оставили свои посты и окружили пленников, в том числе и Фиббит.
— Мы восстановим справедливость, — сказала Кливересса.
— Ваша деятельность коснется Севкоора? — спокойно спросил Кавано.
Яхромея окинула его изучающим взглядом.
— Вы не понимаете, лорд Кавано, — сказала она. — Когда-нибудь, возможно, поймете. А теперь идите, ваш транспорт ждет.

* * *

Северная Лесостепь представляла собой несколько обширных равнин в полярной части второго по величине континента Формби. Несмотря на засушливый климат планеты, северные равнины были покрыты лесами. Здесь росли огромные пальмы, сохранившиеся, наверное, еще с тех пор, когда климат планеты более благоприятствовал растительности. Но за прошедшие столетия перемены климата сгубили всю иную растительность — не настолько мощную, не так глубоко укоренившуюся, как эти леса. Гигантские пальмы — гладкоствольные, с пышным веером длинных листьев у самой вершины — считались в древних легендах столпами, на которых держится небо. Вверху кроны пальм сливались в сплошную зеленую завесу; внизу, на голой земле, не было видно никакой другой растительности. Молчаливые часовые, стоявшие там и тут в вечных сумерках пальмового леса, выглядели довольно устрашающе. И куда ни глянь из окна комнаты на третьем этаже, где поселили пленников, земля между пальмовыми стволами была занята космическими кораблями, проводами, шлангами, вспомогательным оборудованием; и среди всего этого энергично трудились яхромеи — в количестве, которого хватило бы, чтобы заселить целый город.
После двадцати пяти лет вынужденного мира яхромеи снова готовились к войне.
— Это безумие, — пробормотал Кавано, глядя на трудовой энтузиазм яхромеев. — Неужели нам недостаточно проблем с завоевателями?
— Может быть, именно поэтому яхромеи и зашевелились, — сказал Хилл из противоположного угла. С тех пор как пленников сюда поместили, Хилл неустанно расхаживал по комнате. Зачем — Кавано не знал. Но вряд ли телохранитель надеялся без специальной техники обнаружить яхромейские подслушивающие устройства. — Наверное, они думают, что миротворцы будут слишком заняты завоевателями и не вспомнят про яхромеев.
— Но это же глупо! — с горечью сказал Кавано. — Содружество ни при каких обстоятельствах не оставит безнаказанным геноцид!
Фиббит, сидевшая на полу в углу комнаты, очнулась от дремоты и залепетала:
— Что? Геноцид? Почему?
Кавано посмотрел на нее и с трудом подавил раздражение. Неужели Фиббит совсем не понимает, что здесь готовится?
Кавано заставил себя успокоиться. Нет, скорее всего, сандаал действительно ничего не понимает. При всей своей одаренности в разных видах искусства, сандаал так же несведуща в политике, как четырехлетний человеческий ребенок.
— Не беспокойся, мы все уладим, — пообещал ей Кавано.
— Я верю тебе, Кавано, — с сомнением в голосе ответила Фиббит.
Кавано вздохнул. Отлично! Ему как раз не хватало еще и этого бремени — доверия слабого и беспомощного существа. Ну почему, почему он не решил сразу лететь на Эвон, вместо того чтобы тащить всех сюда?
— Послушай, Фиббит, почему бы тебе не заняться чем-нибудь? — спросил Кавано. — Начни какой-нибудь гобелен... Глупо же сидеть без дела и волноваться.
Сандаал беспомощно посмотрела на него:
— Но у меня нет ткани для гобелена. И рамки тоже нет...
— Хилл что-нибудь придумает. — Кавано посмотрел на телохранителя: — Сделаешь, Хилл?
— Да, сэр, — Хилл чуть скривился, пытаясь скрыть недовольство. — Ну, Фиббит, давай поищем что-нибудь подходящее.
Фиббит встала, выпрямив длинные ноги, и они с Хиллом пошли осматривать остальные выделенные для пленников комнаты. Кавано еще раз вздохнул и снова повернулся к окну.
— Мы все сойдем с ума, если застрянем здесь, — сказал он Колхину. — Чем сидеть без дела, ты поискал бы способ выбраться.
Колхин показал пальцем:
— Минутку, сэр.
Кавано нахмурился и повернулся в ту сторону, куда показывал Колхин. Телохранитель пристально смотрел и шевелил губами.
Через минуту Кавано не вытерпел:
— Ну?
— Мне кажется, — медленно проговорил Колхин, — что яхромеи ставят дополнительные орудийные башни на свои корабли. Это обычные грузовики, но, насколько я понимаю, их строили с таким рассчетом, чтобы можно было срочно переоборудовать в боевые.
— Они ведь не очень давно этим занимаются?
— Не дольше недели, — ответил Колхин, — а может, и меньше — корабли миротворцев выведены отсюда всего пару дней назад.
— И как только миротворцы ушли, Иерархия решила возобновить старую войну, — прорычал Кавано.
— Совершенно верно, сэр, — сказал Колхин. — Они занялись этим совсем недавно, и, судя по тому, как с нами разговаривала Кливересса, война не затянется. Однако я не думаю, что они рискнули бы проводить мероприятие подобного масштаба на какой-нибудь другой яхромейской планете. Все остальные миры слишком плотно заселены и находятся близко от крупных торговых маршрутов, где слишком часто проходят неяхромейские корабли. Скорее всего, мы видим единственную базу, где торговые корабли переоборудуются в военные.
— Разве этого достаточно?
— Нет, сэр, — Колхин отрицательно покачал головой. — В том-то и дело, что недостаточно.
Кавано нахмурился, запоздало сообразив, что Колхин считал корабли не для того, чтобы убить время.
— К чему ты ведешь?
— Да вы посмотрите повнимательнее, — сказал Колхин. — Мы видим очень много всякой техники, но ведь большей частью это вспомогательное оборудование. Самих кораблей не так уж много — тридцать, может, сорок. Даже если вся Лесостепь так же забита техникой, все равно получается не больше тысячи кораблей. И все они — переоборудованные грузовики, а не настоящие боевые корабли.
Кавано помрачнел, вспомнив, что Квинн говорил о переделке грузовых кораблей в военные.
— Возможно, это только вспомогательный флот, — предположил он. — А ударный состоит из таких кораблей, как тот что встретил нас наверху.
— Нет, вряд ли, — Колхин покачал головой. — После усмирения яхромеев мы тщательно уничтожили их военный флот. Они могли спрятать от инспекции максимум два-три корабля вроде того крейсера. И они никак не могли построить с тех пор новую верфь — при таком строгом таможенном контроле над яхромейскими планетами.
Кавано кивнул: как ни крути, Колхин прав. Служа в Парламенте Севкоора, Кавано однажды наблюдал “изнутри” процедуру таможенного досмотра в яхромейской зоне.
— И что же у нас получается? Колхин пожал плечами:
— Что примерно тысяча кораблей с наскоро установленным вооружением готова захватить или уничтожить две большие и три малые планеты. И яхромеи, несомненно, понимают, что это неосуществимая задача. Во всяком случае, ее невозможно выполнить одним ударом — прежде чем ими займутся миротворцы.
Кавано посмотрел на корабли, и мороз прошел по коже.
— Если только они не рассчитывают на одни лишь ракеты и атомные бомбы... — тихо сказал он. Колхин посмотрел на него:
— Вы ведь не думаете всерьез, что...
— Почему нет? — возразил Кавано. — Объясни мне, почему это невозможно. Тем более сейчас, когда Севкоор, по всей вероятности, достает компоненты из тайников.
— Об этом я и не подумал, — пробормотал Колхин. — Боже праведный! Если яхромеи заполучат это оружие, у нас будут крупные неприятности.
Кавано вздохнул, стараясь избавиться от холодного комка в груди. “Цирцея” в руках у мстительных яхромеев...
— Давай не будем спешить с выводами, — сказал он. — Вполне возможно, что существует какой-то гениальный стратегический план, при котором яхромеям будет достаточно этой тысячи кораблей.
Колхин отрицательно покачал головой.
— Жаль, что Квинна здесь нет. Нас, коммандос, не очень хорошо обучали стратегии и тактике космических сражений. — Он отвернулся от окна. — Между прочим, вы были правы — теперь мы видим, что мрашанцы намеренно позволили нам сбежать. Десять против одного, что они знали о том, что здесь происходит, и хотели, чтобы мы с этим разобрались.
Кавано успел позабыть о том разговоре.
— Действительно, похоже, — согласился он. — Как сказала си Ятур? Курьерский корабль с системой защиты от обнаружения?
— Да. — Колхин кивнул. — Это значит, что такой корабль очень трудно заметить, пока он не вошел в планетарное пространство. Подобные усгройства есть на наших дозорных кораблях. Кроме того, на этих кораблях установлены гасители тахионной эмиссии, так что можно подобраться вплотную к цели, прежде чем тебя засекут тахион-ные детекторы. Но даже при малых размерах и высокой скорости курьерского корабля противник все равно будет примерно за полчаса предупрежден о его появлении.
— Вероятно, поэтому яхромеи и решили, что наш корабль — шпионский.
— И я не стал бы их за это упрекать, — согласился Колхин. — Но вот чего я никак не пойму: почему мрашанцы направили нас сюда? Почему бы им сразу не вызвать миротворцев?
— Не знаю, — сказал Кавано. — Возможно, им не хотелось отвечать на каверзные вопросы — например, откуда они узнали о том, что здесь творится? А может быть, мра- шанцы хотели одним выстрелом убить двух зайцев — устроить так, чтобы мы остановили яхромеев, и сбить нас со следа человека с гобелена Фиббит. Или чтобы мы остановили яхромеев и забыли о мрашанских легендах, касающихся завоевателей. Можешь выбирать, какое объяснение тебе больше нравится.
Колхин отрицательно покачал головой:
— Мне кажется, это слишком сложно для мрашанцев.
Кавано фыркнул:
— Я постепенно убеждаюсь, что мрашанцы далеко не так бесхитростны и простодушны, какими стараются себя показать. — Позади послышались шаги, и собеседники обернулись. В комнату вошел Хилл. — Ну что, ты устроил Фиббит?
— Более-менее. — Телохранитель снова поморщился, будто мысль о сандаал вызывала у него отвращение. — Я сделал ей рамку из пластикового ящика, который нашел в шкафу, и натянул на нее полотенце из ванной. Ей не очень понравилась фактура ткани, но я уговорил ее принять это как вызов ее мастерству. Сказала, что попробует снова соткать для вас портрет человека из Мидж-Ка-Сити.
— Как там комнаты? — спросил Колхин. Хилл пожал плечами:
— Нет никаких следов. Яхромеи могли, конечно, посадить жучки на окна, но при таком шуме снаружи вряд ли это им что-то даст.
— А как по-твоему, что это за дом? — спросил Кавано. — Похоже на гостиницу.
— Это и есть гостиница, — ответил Хилл. — Ее построил лет двадцать назад шведско-яхромейский консорциум.
— Странное место они выбрали для гостиницы, — заметил Колхин.
— Постояльцы здесь селились тоже необычные, — добавил Хилл. — В основном альпинисты, которым надоело карабкаться на горы и захотелось чего-нибудь новенького.
Колхин удивленно посмотрел на него:
— Ты шутишь?
— Никаких шуток, — сказал Хилл. — Объединенный межпланетный альп-клуб присвоил здешним деревьям седьмую категорию сложности из восьми возможных — и скалолазы повалили сюда толпами. С полгода назад отель был переполнен, а потом яхромейское правительство решило, что с него довольно трупов незадачливых тарзанов, и прикрыло лавочку.
Кавано нахмурился и переспросил:
— Точно — полгода назад?
— Так сказано в файлах курьерского корабля, — ответил Хилл. — А что, это важно?
— Возможно, — медленно подтвердил Кавано. — Меня поразило, что практически в это же самое время Торговая палата вдруг резко ограничила доступ нечеловеков к военным технологиям Содружества.
— Вы думаете, здесь есть какая-то связь? — спросил Колхин.
Кавано глянул в окно, на бурную деятельность яхромеев, которая имела самое прямое отношение к военным технологиям.
— Возможно, это всего лишь совпадение. Некоторое время все трое молчали. Колхин заговорил первым:
— По-моему, нам пора думать, как отсюда сбежать.
— Сперва все-таки надо поспать, — потер глаза Кавано. — Не знаю, как вы, а я просто умираю от усталости.
— Понятно, сэр, — сказал Колхин. — Вы с Хиллом поспите, а я подежурю.
— А ты сам-то...
— Я в порядке, — заверил телохранитель. — Выспался на корабле. — Он посмотрел в окно. — Кроме того, я тут кое-что придумал и хочу попробовать.
— Хорошо. — Кавано слишком устал, чтобы спорить. — Только постарайся не шуметь.
— Не беспокойтесь, сэр, вы ничего не услышите.

Глава 19

Трое дознавателей не приходили целых семь дней. Но это и к лучшему — Фейлану как раз хватило времени, чтобы придумать новый план. И вот пришло время привести его в действие.
— Я уж подумал, что вы не вернетесь, — сказал он, когда они вчетвером вышли на ясное солнце. — Вы же знаете, что мне полезно гулять на свежем воздухе хотя бы раз в два дня.
— Радуйся, что ты вообще ходишь гулять, — отбрил Тиррджилаш. — Ты пытался спрятать камень.
Фейлан пожал плечами. Он даже удивился, что после случая с камнем Тирр-джилаша не сместили с начальственной должности, как раньше поступили со Свуосе-ликом. Значит ли это, что у Тиррджилаша вообще более высокое положение в иерархии джирриш? Или дело в том, что последний инцидент не имел отношения к загадочной пирамиде?
— Я не хотел ничего дурного, — сказал Фейлан.
— Может быть, — сказал Тирр-джилаш. — Или хотел. Но не получил нужный тебе результат. Сегодня мы пойдем здесь. — Он высунул язык и указал на заросли кустарника с бирюзовой листвой, у кромки леса. Белая пирамида стояла в совершенно противоположном направлении.
— Отлично. — Фейлан покорно пошел в ту сторону. Он не прочь осмотреть и этот участок.
— Расскажи нам про оружие, которое называется “Мокасиновая змея”.
Фейлан старательно сосчитал в уме до пяти и только потом повернулся к Тирр-джилашу:
— О чем рассказать?
— “Мокасиновая змея”, — повторил Тиррджилаш. — Объясни нам, что это такое. Фейлан пожал плечами:
— Это животное, змея. Водится на моей родной планете. Очень ядовитая, обитает преимущественно в южных районах Северной Америки...
— Это боевое оружие, — перебил его Тирр-джилаш. — Объясни про оружие “Мокасиновая змея”. Или идем внутрь.
Фейлан поморщился, не придумав, как уклониться от ответа.
— “Мокасиновые змеи” — это люди, такие как я, — сказал он. — Специально подготовленные, чтобы управлять определенным типом боевых кораблей-истребителей.
— Как подготовленные?
— Они могут напрямую обмениваться мыслями с корабельным компьютером. — Фейлан нахмурился. Насколько он помнил, в спецподразделении “Ютландия” не было “Мокасиновых змей”. Наверное, джирриш узнали о них из компьютера коммодора Дьями. — Таким образом они лучше контролируют корабль и быстрее реагируют на боевую обстановку. А почему это вас заинтересовало?
— Джирриш интересует все, что касается людей, — ответил Тиррджилаш.
— Вы, наверное, встретились с кем-то из “Мокасиновых змей”, да? — спросил Фейлан. — И где, интересно? И что там произошло?
— Вопросы задаю я, — напомнил Тиррджилаш. — Расскажи еще о “Мокасиновых змеях”.
— А я больше ничего и не знаю. — Фейлан боролся с приступом досады из-за того, что оказался в такой ситуации. Началась война, или нет, или скоро начнется — все равно, любые проявления чувств ему только повредят.
— Где находятся “Мокасиновые змеи”? — задал очередной вопрос Тиррджилаш.
— Этого я тоже не знаю. — Фейлан присмотрелся к бирюзовому кусту. Ему показалось, или в самом деле среди голубовато-зеленой листвы скрываются длинные сухие колючки? — Тем более что командование миротворцев наверняка в спешке перетасовывает людей и корабли — после того как вы напали на “Ютландию”.
Они подошли к кустарнику совсем близко, и Фейлан рассмотрел растения получше. Действительно, ветки были густо усеяны очень длинными и острыми шипами.
— Какое интересное растение. — Краем глаза Фейлан заметил, что Низзунаж взял на изготовку пульт управления магнитами. — На некоторых наших планетах тоже водятся кусты с колючками. — Пленник присел на корточки, чтобы рассмотреть растение.
— Шипы — обычная защита растений, — пояснил Тирр-джилаш.
— А-а... — Фейлан осторожно просунул левую руку в узкое пространство между колючками. Но его внимание было обращено не на кисть, а на предплечье. Особенно на тот участок, где в ткань комбинезона был вделан блестящий кружок. Фейлан собирался использовать острую щепку, но будет лучше, если все сделают эти колючки. — А на ваших кустах колючки ядовитые? — спросил он. — У нас встречаются и ядовитые. Впрочем, яд не сильный, вызывает только легкое раздражение кожи.
— У нас есть и ядовитые, и неядовитые. — Фейлану послышалась нотка неуверенности в голосе джирриш. — Но об этом растении мы ничего не знаем.
— Не важно, я буду осторожен, — заверил его Фейлан. Теперь он занял нужную позицию — руку можно довольно свободно вынуть из куста, а один из шипов упирается в ткань комбинезона у самого края блестящего кружка. — Я в детстве часто играл среди таких кустов... Ой!
Он резко отшатнулся и почувствовал укол в запястье — там, куда упиралась колючка. Она вонзилась в ткань и отломилась от ветки. Фейлан упал на спину, крепко сжал правой рукой запястье левой и негромко выругался. . — Что? — шагнул к нему Тиррджилаш.
— Немного поцарапался, — проворчал Фейлан, делая вид, что потирает больное место, а на самом деле выясняя результат эксперимента. Получилось! Край кружочка был оторван, он приподнялся всего на пару миллиметров, но остальное Фейлан доделает ногтями.
— Где больно? — спросил Тиррджилаш.
— Здесь. — Фейлан опустил правую руку и посмотрел на запястье левой. — Вот здесь. — Он показал на полукруглые следы, только что оставленные его собственными ногтями. — Кажется, кожа цела. Но все равно болит.
Тиррджилаш пробормотал что-то на языке джирриш, и Свуоселик выступил вперед.
— Свуоселик отнесет в лабораторию шип, — объяснил Тиррджилаш Фейлану, — и изучит яд.
— Спасибо, — поблагодарил Фейлан.
Значит, они в самом деле ничего не знают об этом растении? Следовательно, эта планета — нечто вроде форпоста и здесь нет обычной колонии. Интересно. Может, эта информация пригодится впоследствии.
— Чувствуешь плохо? — спросил Тиррджилаш.
— Нет, все в порядке. — Фейлан ненадолго сосредоточился на том месте, куда его на самом деле уколол шип. Только сейчас он подумал о том, что действительно рискует. Если эта колючка ядовита, у него будут крупные неприятности. — Не пойму, зачем здесь колючки, — решил порассуждать он вслух. — Обычно растения защищаются шипами от травоядных животных. Но здесь же нет никаких животных...
— Здесь много животных, — сказал Тиррджилаш. — Но их всех отогнали за ограждение.
— Отогнали? — многозначительным тоном переспросил Фейлан. — Или всех перебили?
Все шесть зрачков Тиррджилаша разом сузились:
— Джирриш не нападают первыми и не убивают без причины, Каввана!
Фейлана его слова нисколько не убедили.
— Ах да, конечно, — сказал он самым язвительным тоном, на какой был способен. — Это ваши старейшие так сказали. И, конечно же, ваши старейшие никогда не лгут.
— Не говори плохо о старейших! — резко сказал Свуоселик. — Тебя предупреждали раньше: не говори плохо о старейших!
— А может, старейшие ошибаются? — возразил Фейлан. — Или их самих кто-то обманул?
— Это невозможно, — уверенно заявил Свуо-селик. — Все старейшие это сказали,
Фейлан недоверчиво поднял бровь:
— Что, на поле боя побывали все-все старейшие?
— Не все старейшие джирриш, — уточнил Тиррджилаш. — Там были старейшие кланов Кейирр, Туорр и Флийирр.
— Значит, их ввели в заблуждение, — сказал Фейлан. — Не забывайте, я сам там был...
— Старейшие не лгут, — настаивал Свуо-селик.
Фейлан вздохнул, понимая, что уперся в тупик. Очевидно, клановая лояльность не позволяет джирриш задавать неудобные вопросы о сражении, в котором было уничтожено спецподразделение “Ютландия” — даже при наличии самых веских доказательств, опровергающих официальную версию события. Наверное, как раз поэтому допрашивать пленника поручили этим троим.
Но даже самая несокрушимая ложь может дать трещину, если бить по ней достаточно сильно и достаточно часто. И Тиррджилаш уже как будто начал поддаваться на провокации Фейлана.
— Ну и ладно, — улыбнулся Фейлан. — Верьте, во что вам хочется верить. — Он показал на деревья, которые росли позади кустарника, и спросил: — Можно, мы теперь пойдем туда?

* * *

Было совсем не просто извлечь маленький диск из рукава смирительного комбинезона, тем более во время переодевания, под присмотром трех пар внимательных глаз. И все же Фейлан справился. Может быть, Фейлан действительно развил ловкость рук, достойную фокусника, но, скорее всего, джирриш просто не представляли себе, чтоможно сделать при помощи ногтей — ведь у них самих ногтей не было.
Он пустил воду горячее, чем обычно, немного подождал и, когда стенки душа стали непрозрачными из-за конденсата, рассмотрел свою добычу. Верхняя поверхность диска состояла из темного вещества, похожего на стекло. Нижняя поверхность была светлее. В центре ее покрывал тонкий узор, напоминающий микросхему, из которого выходили два проводка.
Намыливая голову, Фейлан пригляделся к оборванным проводкам. Нет, это не металлическая проволока, а какое-то стеклянистое вещество. Значит, оптические волокна, если только джирриш не изобрели проводку на основе какого-нибудь эффекта полей.
Получается, Фейлан правильно угадал назначение и принцип действия дистанционного пульта, который носил Низзунаж. Оптические волокна в разных частях смирительного комбинезона означают, что джирриш включают магниты при помощи направленного сигнала. Скорее всего это инфракрасный или ультрафиолетовый луч, хотя, возможно, джирриш используют и рентгеновское излучение. Но это не так уж важно.
Фейлан нахмурился и снова покрутил в пальцах диск. Нет, он не прав. Все-таки важно, чем джирриш активируют смирительный комбинезон. Если удастся незаметно заблокировать датчики на комбинезоне, появится лазейка, которую он так долго искал. И, в зависимости от типа излучения, надо выбирать материал, которым можно заблокировать магниты. С инфракрасным или ультрафиолетовым излучением можно справиться при помощи обычной грязи или листьев. А рентгеновские лучи остановит только свинцовая фольга, никак не меньше.
Все, более внимательно он рассмотрит диск в следующий раз. Сейчас Фейлану меньше всего хотелось вызвать у джирриш лишние подозрения. Он осторожно вдавил диск в кусок мыла и мылом же замазал его сверху. Не самый лучший тайник, но есть надежда, что наблюдатели за стенками душа ничего не заметят. Если повезет, на этот раз добычу не отнимут.
То, что произошло неделю назад, в точности повторилось. За прозрачной стенкой камеры стояло четверо солдат с серыми палками на изготовку. Двое невооруженных джирриш вошли в камеру. Тиррджилаш наблюдал с другой стороны душевой кабинки, его язык нервно выстреливал и прятался обратно.
— Что случилось? — У Фейлана упало сердце.
— Ты иди в сторону, — сказал Тиррджилаш.
Значит, снова заметили. Фейлан вздохнул и отошел от душевой кабинки. Один невооруженный джирриш остался у двери, второй прошел мимо Фейлана в душевую. Там джирриш принесенным с собой маленьким инструментом расковырял мыло и вынул диск.
— Неправильно, — упрекнул Тиррджилаш. — Ты скажешь, не знал?
Фейлан повернулся к нему:
— Оно само отвалилось... И мне захотелось получше рассмотреть эту штучку. Я же говорил: мы, люди, очень любопытные.
Некоторое время тишину нарушало только ровное гудение кондиционеров.
— Джирриш не правы, — сказал наконец Тиррджилаш. — Вы не бездумные хищники. Вы размышляете и строите планы. Слишком много нарушений. Завтра не идешь на воздух.
— Так нечестно! — возмутился Фейлан.
— Нечестно? — Тиррджилаш забрал у подчиненного и показал Фейлану покрытый мылом диск. — Нет честности с животным.
В душе у Фейлана что-то оборвалось. Ему вдруг стало безразлично, останется он в живых или нет.
— Ты меня назвал животным? — прорычал он. — Я покажу тебе, какое я животное!
Он шагнул вперед, руки сами сжались в кулаки... Фейлан смутно сознавал, что Тирр-джилаш кричит, а солдаты позади него вскинули ружья и прицелились...
А потом мир взорвался ослепительной вспышкой.
Фейлан отшатнулся, выругался и прижал руки к лицу. Он слышал, как один из тюремщиков пробежал через комнату и быстро задвинул за собой дверь.
— Вы не бездумные животные, — заключил Тирр-джилаш. — И тем не менее вы — хищники. Вы порождаете войны.
Фейлан осторожно приоткрыл глаза, моргнул. Если не считать рези в глазах и большого красного пятна по центру поля зрения, то он не пострадал. За краем алого пятна Фейлан увидел группу джирриш, спешивших к наружной двери.
— Мы не всегда начинаем войны, — сообщил он Тирр-джилашу. — Но если мы воюем, то всегда побеждаем. Скажи это своим старейшим.
Тиррджилаш помолчал немного и пообещал:
— Я скажу.
После этого Тирр-джилаш повернулся и вышел из комнаты. Фейлан остался один. Если, конечно, не считать полудюжины техников, которые, как всегда, возились у мониторов в соседней комнате.
Часто моргая от рези в глазах, Фейлан поднял с пола комбинезон и медленно оделся. Он был выжат, как лимон. Итак, первое действие спектакля завершилось. Он притворился наивным и послушным — и сумел кое-что выяснить. Если на то пошло, он узнал гораздо больше, чем мог надеяться.
Кроме всего прочего, Фейлан понял, что хитрыми уловками он ничего не добьется. И когда он попытается бежать, уповать можно будет только на грубую силу.
Фейлан улегся на кровать, всем своим видом показывая, что полностью подавлен и деморализован, закрыл глаза, давая им целебный отдых, и приступил к мысленным расчетам.

Глава 20

Стюарту Кавано казалось, что он вовсе и не спал — только смежил веки, как его деликатно тронули за плечо.
— Лорд Кавано, — шепнули над ухом, — это я, Хилл. Говорите шепотом, сэр.
— Хорошо, — прошептал в ответ Кавано и с трудом открыл зудящие, словно засыпанные песком, глаза. — В чем дело?
— Пора, сэр. Вам еще нужно одеться.
Стюарт Кавано, сощурившись, посмотрел на окно Когда он ложился в постель, сквозь зеленые листья деревьев пробивались солнечные лучи. Сейчас там горело яркое искусственное освещение. Видимо, военный завод яхромеев работал сутки напролет.
— Ладно.
— Мы подождем в санузле. — Хилл вышел.
В обстановке этого санузла смешались два стиля — человеческий и яхромейский. Сверкающая водонапорная система из стеклопластика находилась рядом со стандартным туалетным оборудованием, джакузи соседствовала с пародушевой. Стены и пол были выложены серым камнем, по которому вилась живая виноградная лоза. На потолке голубело небо в облачках. Когда Кавано увидел эту комнату впервые, ему показалось, что кто-то перенес ванную в кусты, под открытое небо. Едва ли неизвестный дизайнер хотел добиться именно такого эффекта. Тем более он не предусматривал большую дыру, которая теперь зияла между водонапорной системой и пародушевой.
— Лорд Кавано, — поприветствовал вошедшего Колхин. С ног до головы он был покрыт пылью, на лбу ее пробороздили струйки пота. — Простите, что пришлось разбудить вас, сэр.
— Ничего страшного. — Кавано хмуро разглядывал дыру в стене. — Как вам это удалось?
— У миротворцев всегда есть что-нибудь в резерве, — пошутил Колхин, довольный своей работой. — Ну, как вам это нравится?
Кавано подошел к дыре и сунул в нее голову. В стене проходила прямоугольная шахта, по ней вертикально протянулись несколько параллельных труб. Шахта казалась узкой и неимоверно грязной.
— Тесновато, — заметил Кавано. — Мы собираемся туда лезть?
— Да, сэр, — отозвался Колхин. — По трубам спустимся до подвала, а оттуда проберемся в цех.
Кавано оглядел чумазого Колхина и только сейчас заметил, что он тяжело дышит.
— Я правильно понимаю: вы только что проверили этот путь?

Предыдущая страница 15 Следующая страница


Гордость завоевателя 16

— Да, сэр. Не волнуйтесь, спускаться гораздо проще, чем подниматься.
Кавано еще раз осмотрел дыру в стене.
— А как же Фиббш? — спохватился он. — Она здесь не пролезет.
Колхин и Хилл переглянулись
— Не пролезет, — подтвердил Хилл. — Поэтому мы с ней остаемся.
— И не думайте, — покачал головой Кавано. — Либо уходим все вместе, либо не уходит никто.
— У нас нет другого выбора, — вежливо, но твердо произнес Колхин. — Фиббит не поместится в шахте, и в одиночку ей не создать впечатления, что все мы находимся в номере. А вместе с Хиллом у них получится. Винд Кайе. местный правительственный центр, недалеко отсюда, в каких-то трех тысячах километров. Когда мы туда доберемся, свяжемся с консульством Севкоора и вытащим их по дипломатическим каналам. Но на это уйдет время.
— Хилл? — повернулся Кавано к Хиллу.
— Я полностью согласен с Колхином, сэр. И у нас нет времени на споры.
Кавано вздохнул: несомненно, они правы. Но ему все равно это не нравилось.
— Яхромеев кондрашка хватит, когда они увидят эту дырку, — кивнул он на пробоину. — Хорошо, Колхин. Идем.

* * *

Спускаться вниз по шахте оказалось не так уж и сложно. Колхин привязал начальника к трубе своим кителем, так что тому не пришлось тратить много сил. К тому же телохранитель двигался первым, и Стюарт знал, что если сорвется, то Колхин подхватит его.
Хотя спуск и был относительно безопасен, но приятным его Кавано не назвал бы. В сырой шахте стоял затхлый запах, отчего все время хотелось чихать; от пыли и тесноты тело чесалось, а какие-то местные насекомые так и липли к открытым участкам кожи на лице и руках. Казалось, что этот спуск никогда не закончится. Кавано уже уверился, что они давным-давно миновали подвал и теперь спускаются к самому центру планеты. Наконец Колхин помог ему преодолеть последние метры.
— Сюда, — шепнул Колхин, пока Стюарт отвязывал его китель от трубы. — Служебный вход, там неподалеку стоят два аэрокара. Мы проползем вдоль невысокой декоративной стены, она тянется вокруг здания, и все дела.
После шахты, покрытой изнутри жирной копотью, газон с сухой травой показался Кавано раем. Через несколько минут они доползли до конца стенки. За ней обнаружился ровный ряд наземных машин, припаркованных у входа в гостиницу.
— А где аэрокары? поинтересовался Стюарт.
— Их нет, — мрачно заключил Колхин. — Черт, верно, они были курьерские.
Кавано заглянул за стену. Повсюду, насколько хватало глаз, под слепящими прожекторами трудились техники и сновали яхромейские военные.
— Пешком мы далеко не уйдем, — заметил он.
— Знаю, — процедил сквозь зубы Колхин. — Планы меняются, мы возвращаемся обратно. Он повел Кавано назад, в подвал отеля.
— Так, — заговорил Колхин, снова снимая китель. — Пока Хилл вас будил, я провел разведку. Судя по всему, штаб яхромеев находится прямо над нашим номером. Я попробую пробраться туда и узнать расписание курьерских аэрокаров. Если захватим один из них, пока пилот будет в здании, можно будет считать, что мы выбрались.
Кавано поднял голову и оглядел лабиринт грязных труб:
— Думаешь, у тебя получится проскользнуть незамеченным?
— Если не получится, то яхромеи обязательно вам сообщат об этом, — сухо ответил Колхин, привязываясь к трубе. — Сидите здесь, я скоро вернусь.
Собственно, усесться в этом переплетении больших и маленьких труб было негде, но Стюарт все же примостился на изгибе одной из них. Он уже пять раз пересаживался поудобней и совсем было решил выбрать местечко получше, когда послышался глухой шум и перед ним возник телохранитель.
— Вот. — Переводя дыхание, он протянул Кавано планшет. — Надеюсь, это то, что нужно. Пришлось спешить. Я схватил первое, что попалось под руку.
Кавано открыл и включил планшет. На экране высветились кружевные столбцы изящных яхромейских букв. Стюарт пробежал взглядом названия директорий, ища что-нибудь похожее на расписание курьеров.
И тут его внимание привлекла совсем другая директория. Кавано открыл ее, с непривычки путаясь в яхромейской клавиатуре...
— На всякий случай я захватил второй планшет. — Колхин раскрыл еще один трофей; экран зажегся и слегка осветил его лицо. — Ага, нашел: расписание полетов курьерских аэрокаров. Очень много рейсов — похоже, наши друзья не очень-то полагаются на передачу сведений по радио или по лазерной связи. Давайте поглядим...
Файл, который пытался открыть Кавано, наконец-то появился на экране, и это было совсем не то, чего он ожидал. Карты, списки, расчет времени — полная стратегическая выкладка.
— Колхин...
— Следующий рейс примерно через двадцать минут, — сообщил Колхин, глядя на свой планшет. — Мы вполне сможем подойти под прикрытием стены, если начнем примерно...
— Колхин! — повторил Кавано.
— Что?
— Я обнаружил план сражения. В слабом мерцании экрана было видно, как окаменело лицо Колхина.
— Позвольте взглянуть.
Без лишних слов Кавано обменялся с ним планшетами. В течение нескольких секунд телохранитель молча просматривал файл. Кавано ждал. Наконец Колхин поднял взгляд:
— И с чем из этого вы успели ознакомиться?
— Я заглянул лишь в ту часть, которая касается Мрааш, — ответил Кавано. — И, честно говоря, мне это показалось почти полной бессмыслицей.
— Потому что в этом и правда нет никакого смысла, — кивнул Колхин. — Они собираются нанести удар по всем космопортам Мрашаниса и по заводам, выпускающим космические корабли, но почему-то не подумали о всей прочей транспортной и производственной системе. И то же самое касается средств связи — они захватывают посадочные площадки курьерских кораблей, но не трогают ни наземные передающие станции, ни даже трансляционные спутники.
Кавано вздрогнул:
— Может, они полагают, что не останется ни одного мрашанца, который смог бы всем этим воспользоваться? Несколько долгих секунд они молчали.
— Ну да, — наконец произнес Колхин. — “Цирцея”. Даже и верить не хочется...
— Может, я ошибаюсь, — сказал Кавано. — Молю Бога, чтобы я оказался не прав. Но тут одно из двух: или они заполучили какое-то сверхмощное оружие, или забыли абсолютно все основы стратегии и тактики.
Колхин закрыл планшет, погасив его призрачное сияние.
— Пожалуй, нам нужно идти, — напомнил он. — К прибытию курьерского корабля мы должны быть на исходной позиции.
— Верно. — Кавано тоже закрыл свой планшет. Отчегото тьма, царившая в подвале, показалась еще более вязкой и непроглядной. — Иди первым.
— Держитесь поближе ко мне и не шумите, — прошептал Колхин, протискиваясь мимо Кавано. Тот повернулся, чтобы последовать за телохранителем, и почувствовал легкое, едва осязаемое неощутимое прикосновение к затылку — как будто село насекомое. Кавано поднял руку, чтобы смахнуть его...
— Ты не будешь двигаться, — мягко приказал голос яхромея.
Кавано замер, ощутив кончиками пальцев холодный металл, прижатый к затылку.
— Колхин! Ответа не было.
— Ты не будешь двигаться, — сообщил голос другого яхромея. — У тебя нет ни малейшей возможности сбе...
Речь яхромея оборвалась при вспышке света — среди кромешного мрака она показалась ослепительной, словно разряд молнии. Кавано отшатнулся и зажмурил глаза, две фигуры, сцепившиеся друг с другом, отпечатались на сетчатке. Кто-то с силой схватил его за плечи, сквозь сомкнутые веки полыхнула еще одна вспышка, вновь послышались голоса яхромеев, раздался глухой удар, как будто на пол рухнуло чье-то тело...
И наступила тишина. Кавано собрался с духом и снова позвал:
— Колхин!
К его огромному облегчению, телохранитель немедленно откликнулся:
— Я здесь, сэр. Простите, но я ничего не смог поделать.
— Все в порядке. — Кавано чувствовал, как дрожат все мышцы. Сбежать не удалось, но по крайней мере Колхин остался в живых.
Раздался щелчок, и подвал залило тусклым светом, идущим откуда-то издали. В трех метрах впереди неподвижно стоял Колхин, окруженный несколькими яхромеями в боевой броне. Дула двух лучевых резаков упирались в живот и в горло Колхина. По периметру подвала выстроилась еще дюжина яхромеев с оружием наготове. Все они были мужчинами.
Кавано вздохнул. Ну что ж, пленники сделали все, что могли, и тем не менее проиграли.
— Итак, — произнес он, — вы сопроводите нас обратно в номер, я полагаю?
— Воин Колхин будет возвращен туда, — ответил яхромей, стоявший чуть в стороне от прочих. — Тебя приказано доставить к Кливерессе си Ятур.
Кавано нахмурился:
— Только меня?
— Да-Кавано бросил взгляд на Колхина. Телохранитель чуть сощурил глаза, мышцы под подбородком напряглись...
— Все в порядке, Колхин, — быстро проговорил Кавано. — Со мной ничего не случится. Иди наверх.
Колхин искоса глянул на яхромеев, стороживших его.
— Сэр...
— Иди с ними, — непререкаемым тоном приказал Кавано. — Фиббит наверняка сходит с ума. Хилл в одиночку не успокоит ее, так что иди и помоги ему.
Мускулы на плечах Колхина слегка расслабились. Удобный момент для атаки был упущен, и телохранитель это признал.
— Слушаюсь, сэр.
Кавано перевел взгляд на яхромея, который говорил с ним.
— Я готов. Ведите.

* * *

Час был довольно поздний, и потому Кавано ожидал увидеть си Ятур в неком яхромейском подобии домашнего халата. Однако яхромея явилась на встречу в полном облачении, положенном по дипломатическому этикету, при всех регалиях, включая церемониальный шлем и плащ с тисненым узором.
— Лорд Кавано, — чопорно поприветствовала си Ятур человека, когда стражи ввели его в помещение и усадили в кресло напротив нее, — я должна говорить с вами.
— Я к вашим услугам. — Кавано поудобнее устроился в кресле, стараясь не обращать внимания на вооруженных яхромеев, возвышавшихся над ним.
Кливересса приоткрыла рот, сверкнув острыми зубами, похожими на крокодильи.
— Стражи, подождите снаружи, — приказала она.
Мужчины молча повернулись и вышли, затворив за собой дверь. Кавано не сводил взгляда с Кливерессы, сознавая, что попался в классическую ловушку. Должно быть, она уже знает, что двое пленников видели стратегический план яхромеев... а здоровой яхромее вряд ли понадобится помощь мужчин, чтобы убить безоружного человека средних лет.
— Мне сказали, что вы обсуждали в эксплуатационной шахте стратегические планы яхромеев с воином Севкоора Колхином, — произнесла Кливересса.
Кавано даже не думал возражать — его и телохранителя поймали с планшетами в руках, и отрицать очевидное нелепо.
— Мы наскоро обсудили эти планы, — признал Кавано.
— Мне также донесли, что вы говорили об оружии, именуемом “Цирцея”.
У Казано сердце сжалось в комок от предчувствия скорой смерти. Ну конечно — вот ради чего все и затевалось. Яхромеи знали, что он и Колхин подозревают их в намерении похитить “Цирцею”... и потому никто не позволит, чтобы хоть слушок о подобных намерениях достиг Содружества.
— Разве? — пересохшими губами вымолвил Кавано. — Я что-то не припоминаю.
Несколько секунд Кливересса сидела, уставив на него немигающий взгляд. Кавано смотрел на нее, слушая, как пульсирует кровь в жилах, и сожалея, что не умеет угадывать по лицам яхромеев их чувства. А может быть, это даже и к лучшему. Как бы это ни произошло — неожиданный прыжок и смертоносный оскал острых зубов, угрюмый и безмолвный путь в комнату казней, или что-нибудь другое — конец будет один и тот же.
Кливересса резким движением поднялась на ноги. Кавано вжался в спинку кресла, приготовившись все же дать отпор.
— Вот что я скажу вам, лорд Кавано, — произнесла си Ятур. — Мы не желаем молча стоять в стороне и не позволим вам убить наших детей, как вы это сделали с пао-лийскими. Если вы примените “Цирцею”, то мы будем сражаться с вами до тех пор, пока жив хоть один воин-яхромей. Передайте это правительству Севкоора.
Она снова села и повернула голову профилем к Кавано.
— Ваши люди улетают, — сообщила она, взяв планшет со стола перед ее креслом. — Вы вольны улететь вместе с ними.
Кавано нахмурился, глядя на Кливерессу. Сердце его по-прежнему билось учащенно, на висках выступили капли пота. Кажется, что-то здесь пошло не по сценарию. Разве что яхромеи набросятся, как только он выйдет из комнаты... но подобные поступки совсем не в обычаях яхромеев.
— Прошу прощения, — осторожно сказал он, — но мне кажется, я чего-то недопонял...
Кливересса вновь обратила на него взор:
— Мои слова достаточно ясны. Если правительство Севкоора применит “Цирцею” против яхромеев, то оно дорого за это заплатит.
Кавано покачал головой:
— Извините, но я по-прежнему не понимаю. Севкоор не собирается применять “Цирцею” против яхромеев.
Если мы и используем это оружие, то только против завоевателей.
Кливересса с подозрением посмотрела на него:
— Но вы говорили о “Цирцее” с воином Колхином.
— Да, мы говорили о ней. — признал Кавано, не отводя глаз. Он понимал, что это может быть подвохом: из него окольными путями вытянут все, что он знает или подозревает о намерениях яхромеев в отношении грозного оружия. Но на сей раз инстинкт политика сработал с опозданием... и к тому же, насколько Кавано мог судить, лицо и манера поведения Кливерессы выражали не агрессию и не триумф, а страх. — Но мы не обсуждали вопрос применения этого оружия Севкоором. Мы оценивали возможность того, что яхромеи могли... создать свою “Цирцею”.
Зрачки Кливерессы расширились — у яхромеев это было явным признаком потрясения.
— Яхромеи никогда не стали бы иметь дело с таким оружием, — твердо произнесла она. — Какая извращенная логика заставила вас прийти к подобной мысли?
— Мы видели приготовления в том лесу, — качнул головой назад Кавано. — И мы нашли ваш стратегический план. И, судя по всему, вам не хватит огневой мощи, чтобы уничтожить мрашанцев. Разве что у вас есть оружие, подобное “Цирцее”.
Си Ятур по-прежнему смотрела на него, ее зрачки опять сузились.
— Так значит, вот каково ваше мнение о яхромеях? — мягко спросила она. — Ваше личное мнение, лорд Стюарт Кавано? Вы считаете, что мы способны желать полного уничтожения иной расы разумных существ?
— Но ведь они ваши враги, — напомнил Кавано, внезапно почувствовав себя весьма неуютно. Выражение глаз Кливерессы не сулило ему ничего хорошего... и хуже всего было то, что она права. Он прямо обвинил ее и ее народ в том, что они планируют геноцид. Это страшное оскорбление для любой разумной расы, и еще страшнее оно от того, что брошено без малейших на то оснований. Без каких-либо доказательств или хотя бы логических умозаключений. — Судя по моему опыту, враждующие народы часто стремятся полностью уничтожить друг друга, — неуверенно добавил он.
— Вот она, пресловутая человеческая гордыня, — промолвила Кливересса по-прежнему мягко. — Столь человеческая гордыня. И вы действительно верите, что Вселенную можно постичь, глядя на нее через призму вашего опыта и знания? И то, во что вы, люди, предпочитаете верить, является непререкаемой истиной на все времена и для всех народов?
— Я допускаю, что некоторые люди ведут себя именно так, — признал Кавано. — Но себя к ним не отношу. Скажите, в чем именно я заблуждаюсь?
— Вы приходите к тем же предположениям, что и все люди, — ответила Кливересса, отодвигая планшет. — Видите боевую технику у яхромеев и не видите такой же техники у мрашанцев. Из этого вы делаете вывод, что яхромеи жаждут войны и разрушения.
— А вы этого не хотите?
— Не хотим. Так же, как не хотели, чтобы люди явились на Каммис. Тогда, как и сейчас, мы желали всего лишь не допустить уничтожения, которое несли нам мрашанцы.
Мрашанцы несли уничтожение?
— Я не понимаю...
— Мрашанцы желали покорить нас, — сказала Кливересса. — Точно так же, как хотели они поработить все расы. Они манипулировали словами и эмоциями, а не сделанными из металла механизмами, и потому вы не распознали в их действиях агрессии. Но от этого их воинственные замыслы не стали менее реальными.
Кавано потер небритую щеку. Все это выглядит совершенно абсурдно... но не он ли гадал несколько часов назад, что заставило его последовать совету какого-то мрашанца и отправиться в неблизкий путь до Формби?
— Расскажите поподробней.
— Что вы желаете знать? Культура яхромеев подвергалась мрашанской агрессии на протяжении восьми лет, прежде чем мы осознали угрозу и попытались противостоять ей. Но это было за пределами наших возможностей.
Еще четыре года спустя мы пришли к неутешительному заключению, что сможем остановить вторжение только одним способом: лишив мрашанцев возможности проникать в наши миры. Мы готовились нанести этот удар, когда люди обнаружили Каммис и вторглись туда.
— Почему же вы не сказали нам об этом в то время? — спросил Кавано. — Или во время Умиротворения?
— Сначала мы полагали, что вы в подчинении у мрашанцев. Даже когда поняли свою ошибку, мы боялись, что вы уже слишком подвержены влиянию мрашанцев и не захотите прислушаться к нашим словам. — Рот Кливерессы слегка приоткрылся. — Лорд Кавано, разве вы сами не сочли вполне естественным, что яхромеи намерены развязать войну на истребление? Чем еще это можно объяснить, как не многолетним влиянием мрашанцев, исказившим представление людей о нас?
Кавано поморщился:
— Теперь я понимаю, что вы имели в виду...
— Помимо этого, ваше ошибочное мнение сыграло нам на руку, — продолжала Кливересса. — Установленная вами зона отчуждения предназначалась для защиты мрашанцев и правительства Севкоора от яхромейской агрессии, но она же служила преградой для мрашанцев, не позволяла им вторгнуться на наши планеты. Защищая их от нас, вы также защищали нас от них.
— Понимаю, — кивнул Кавано, сомневаясь, что кто-либо из миротворцев хотя бы догадывался о подобной роли зоны отчуждения. — Вероятно, это сильно раздражало мрашанцев. Удивительно, что они даже не попытались протестовать против установления зоны.
— Зачем? Эти протесты могли бы разрушить образ невинных жертв, — прошипела Кливересса сквозь зубы. — Даже мрашанское искусство извращения смысла имеет свои пределы. Они могут добиться, чтобы синее казалось зеленым, но не в их силах добиться, чтобы белое выглядело черным. Как бы то ни было, у них появилось множество интересных объектов для потенциального влияния. Через Содружество они были представлены другим расам и народам и теперь пытаются заставить их так или иначе служить интересам мрашанцев.
Кавано мысленно вернулся к временам своего парламинистрства и припомнил случаи, когда мрашанцы обращались к правительству Севкоора с прошениями. Многие их требования были удовлетворены, но остальные — и среди них весьма важные — отвергнуты.
— Я не думаю, что им удалось сильно повлиять на умы человечества, — возразил он. — По крайней мере, они не смогли полностью исказить наше мышление.
— Правительство яхромеев готово согласиться с этим утверждением, — сказала Кливересса. — Но не думайте, будто вы устояли благодаря своей мудрости или способности к сопротивлению. Вы спаслись только потому, что среди вашей расы существует множество культур, и каждая человеческая культура значительно отличается от прочих и заставляет считаться с собой. Это обстоятельство поставило мрашанцев в тупик. Но они — терпеливые воины. Если дадите им необходимое время, они добьются своей цели.
— С другими народами они определенно достигли успеха, — мрачно произнес Кавано. — Полагаю, это объясняет, каким образом они заставили работать на себя тех бхуртала в Мидж-Ка-Сити.
— Они немало потрудились, чтобы заполучить контроль над бхуртала, — согласилась Кливересса. — Бхуртала отчаянно ненавидят людей и потому являются потенциальными союзниками для мрашанцев. Помимо того, мрашанцы упорно разжигают застарелую обиду у паолийцев и пытаются посеять неприязнь к людям среди миртха и джадар.
— Да, им и правда есть над чем поработать, — признал Кавано. — Человечество не всегда бывало добрым и просвещенным соседом для иных рас.
— Вы слишком часто оказывались тиранами, — без обиняков заявила си Ятур. — Правительство Севкоора нередко действовало лишь в своих собственных интересах и делало это за счет слабейших — как людей, так и других народов. Если бы не грозная военная мощь миротворцев, ваша гордость и заносчивость давным-давно навлекли бы на вас жестокую месть остальных рас.
— Да, — содрогнулся Кавано и подумал: “Увидеть самих себя так, как видят нас другие — удовольствие небольшое”. Он знал, что многие недовольны главенствующей ролью Севкоора, но прежде никогда не задумывался, насколько глубоки корни этого недовольства и насколько широко оно распространилось.
Прищурившись, Кавано взглянул на Кливерессу. Ему в голову пришла неприятная мысль: ведь главная причина их экспедиции на Формби — встреча с Фиббит на улице Мрамиг.
— А как насчет сандаал? — спросил он. — Они тоже под влиянием мрашанцев?
— Сандаал? — переспросила Кливересса. — А зачем они нужны мрашанцам?
— Ну, хотя бы как приманки, — предположил Кавано. — Мне подумалось, что мрашанцу не так-то легко было бы спровадить нас на Формби, если бы мы перед этим не познакомились с Фиббит.
— Она — не орудие мрашанцев, — заверила его Кливересса. — Или, скорее, орудие, но не в том смысле, какой вы подразумеваете. Я заглянула в ее досье и не думаю, что она являет собой нечто большее, нежели кажется. Мрашанцы на своих планетах заманили немало ткачей в такую же ловушку, в какую попалась Фиббит. Даалийские ткачи обладают невероятной природной способностью выражать эмоции в своих произведениях. Мрашанцы надеются, изучив технику создания даалийских гобеленов, заполучить такие же способности и пополнить свой арсенал воздействия на умы.
— Ясно, — медленно произнес Кавано. Но если дело обстояло именно так — если Фиббит не была невольным агентом мрашанцев — из этого следовало, что портрет человека, сотканный ею, остается ключом к какой-то важной тайне. — Си Ятур, насколько велика ваша база данных по Содружеству?
— Она весьма солидна. А почему вы спрашиваете?
— Фиббит собиралась соткать еще один портрет того человека, в поисках которого мы и прибыли сюда. Если портрет уже закончен, я бы попросил идентифицировать его через вашу компьютерную сеть.
— Те, кто вскоре прилетят, располагают более полной базой данных, — сказала Кливересса. — Разве не будет лучше дождаться их?
Кавано нахмурился:
— Вы о чем?
— Скоро прибудет на орбиту корабль с людьми на борту, — пояснила Кливересса. — Их представители будут здесь через час. Конечно же, вы ожидали их появления.
— Нет, я никого не ждал. — Кавано слегка встревожился. “Каватина” должна была отправиться прямиком на Доркас, а не лететь сюда в поисках хозяина.
Тревога тут же исчезла. Это не может быть “Каватина”. Капитан Тива не знает, что Кавано отправился на Формби.
— Что за корабль? — осторожно спросил лорд. — Торговый? Дипломатический?
— Это военный корабль миротворцев, — ответила Кливересса. — Под командованием человека по имени Таурин Ли.
Таурин Ли. Ну, конечно! Бронски, Ли и вторжение в гостиницу ранним утром. Правда, Бронски сейчас должен быть занят своими дипломатическими обязанностями на Мрамидж.
— Господин Ли назвал свой титул или чин?
— Он сказал только, что уполномочен на действия парламинистром Севкоора Джейси Ван-Дайвером.
В желудке у Кавано образовался ледяной комок. Ван-Дайвер. Этого следовало ожидать.
— И не сказал, зачем он здесь?
— Чтобы вывезти вас и ваших спутников из пространства яхромеев, — ответила Кливересса, пристально глядя на Кавано. — Я не понимаю, лорд Кавано. Разве он не ваш союзник?
— Ни в малейшей степени. — Кавано пытался привести мысли в порядок. — Он работает на одного из тех людей, которые всегда стараются уничтожить своих врагов. Или тех, кого считают своими врагами.
— И яхромеи тоже входят в число врагов этого человека?
Кавано поразмыслил над этой фразой. Да, Ван-Дайвер явно питает неприязнь к яхромеям. Но вообще-то он, скорее всего, недолюбливает все нелюдские расы.
— Ли намерен прибыть сюда, в пальмовый лес?
— Да. Он настаивает на том, чтобы вы никуда не перемещались до его прибытия, и заявляет, что вам не разрешено ни с кем выходить на связь.
— Тогда вам лучше переправить куда-нибудь вооруженные торговые корабли, пока он не высадился, — посоветовал Кавано.
— Это невозможно, — возразила Кливересса. — Военный корабль уже слишком близко. С него легко заметят передислокацию наших судов.
Она склонила голову набок:
— Я не понимаю, лорд Кавано. Вы хотите помочь нам против мрашанцев?
— В данный момент я не заинтересован помогать кому бы то ни было, — откровенно заявил Кавано. — Вы позволили мне взглянуть с иной точки зрения на события последних двадцати пяти лет, и я высоко ценю это. Однако мне необходимо время, чтобы как следует все обдумать. А что мне нужно прямо сейчас... что всем нам нужно прямо сейчас, так это избавить Содружество от любых внутренних раздоров. В момент, когда над Содружеством нависла угроза вторжения завоевателей, внутренние распри будут означать нашу гибель. А следовательно, не должно быть ни нападения яхромеев на мрашанцев, ни каких-либо санкций миротворцев в отношении яхромеев.
— Но мы не можем так рисковать, — запротестовала Кливересса. — Мрашанская отрава продолжает распространяться!
— Придется рискнуть, — настаивал Кавано. — В данный момент все наши силы должны быть брошены против завоевателей.
Он глубоко вздохнул. На самом деле это просто нечестно. Он ушел из политики шесть лет назад, а за тридцать лет до этого оставил армию. И теперь он вовсе не обязан выполнять работу политиков или военных. Однако другого выхода не осталось, и ему придется вложить в эту работу все силы.
— Нам нужно немедленно побеседовать с Колхином и Хиллом, — сказал он Кливерессе. — Обсудим ситуацию и, быть может, появятся какие-нибудь идеи. И я хочу поскорее узнать, кто же этот человек на сотканном Фиббит портрете.
— Я распоряжусь.
Кливересса еще несколько секунд пристально смотрела в лицо Кавано:
— Что вы скажете Таурину Ли, когда он высадится и увидит вооруженные торговые корабли?
— Не знаю, — развел руками Кавано. — Но у нас есть еще целый час. Мы что-нибудь придумаем.

Глава 21

Это Клипер, Маэстро, — произнес голос в наушниках Арика. — У нас все готово.
— Принято, — отозвался Квинн. — Ладно, Макс, начинай сканирование.
— Слушаюсь, командир, — ответил компьютер. — Начинаю разметку структуры.
Арик сделал глубокий вдох и медленно выдохнул, а потом глянул сквозь прозрачную лицевую пластину шлема на округлый край планеты. Отсюда, из кабины “Контрудара”, казалось, что она занимает все пространство между тусклым металлическим корпусом заправщика и скоплением звезд внизу. Первая система, на которую они прибыли, была самым тяжелым испытанием. В тесных кокпитах истребителей люди мучительно ждали момента, когда Квинн пошлет их в бой с неведомым врагом, но так и не дождались. У второй звезды было не намного лучше, однако Арик позволил себе втайне надеяться, что он скоро привыкнет к такой жизни.
Однако эта надежда оказалась напрасной. Теперь, в третий раз, он нервничал точно так же, как и в самом начале. Сидя в истребителе “Мокасиновая змея” и пялясь в затылок квинновского шлема, он ощущал себя вовсе не на своем месте. Точно как в детстве, когда он сидел в кабинете отца и ждал завершения последнего телефонного разговора или совещания.
Рядом с ним зияло гнездо мыслесвязи, тоже напоминая о том, что Арик здесь чужой. И даже ряд контрольных лампочек на панели подчеркивал, что если сражение все-таки произойдет, то он, Арик, будет всего лишь балластом.
И хуже всего, что они уже достигли середины пути. Это третья система из пяти, которые согласились обыскивать “Мокасиновые змеи”. Еще три неудачи — и придется возвращаться в Содружество и принять наказание, которое назначит им командование миротворцев.
И оставить Фейлана в руках завоевателей.
— Сообщаю, командир, — прервал мрачные размышления Арика голос Макса. — Я засек обширное скопление чистого металла. Уточняю местоположение и особые свойства.
Арик почувствовал, как сжимается все у него внутри.
— Где? — спросил он.
— Примерно в четверти дистанции до восточного горизонта, — ответил Квинн. — Масса кажется слишком большой для корабля. Возможно, это база или городок. Продолжай сканировать, Макс, и не обращай внимания на транспортные средства. Что ты думаешь по этому поводу, Клипер?
— Судя по совокупности данных, нам следует взглянуть на эту штуковину поближе, — отозвался Клипер.
— Согласен. Я становлюсь в центре, вы строитесь вокруг меня.
— Принято. За дело, джентльмены. Паладин, занимай место в авангарде. Перепелка, берешь на себя левый фланг. Арлекин, обеспечиваешь прикрытие сверху.
Арик почувствовал рывок, когда крепления разошлись, а затем громада заправщика поплыла вверх и в сторону. А точнее, это “Контрудар”, высвободившись, отчалил от заправщика.
— А что требуется от меня? — спросил Арик, пытаясь скрыть дрожь в голосе.
— Просто сидите и наслаждайтесь путешествием, — ответил Квинн. Голос его внезапно сделался далеким и неясным. На панели перед Ариком загорелся зеленый огонек. Квинн включил мыслесвязь “Контрудара”. Теперь он и истребитель составляли одно целое, единый организм,
А Арик с практической точки зрения представлял собой ненужный груз. Состроив угрюмую мину, он ссутулил плечи, обтянутые летным комбинезоном, и приготовился к мучительному безделью.
Минуты тянулись бесконечно. Пять кораблей вошли в атмосферу, не встретив никакого сопротивления, и устремились вниз. Истребители изменяли конфигурацию крыльев и хвостового оперения по мере того, как воздух делался все плотнее.
— Получил визуальную картинку, — донесся голос Паладина. — Это и впрямь похоже на город. Или на то, что осталось от города.
— Руины после сражения? — спросил Арлекин.
— Или просто следы эрозии, — вставил Камуфляж, второй пилот Паладина. — Отсюда трудно разглядеть. Однако и вправду больше похоже на развалины, чем на обитаемый город.
— Давайте взглянем поближе, — предложил Квинн. — Сохраняйте свободное построение.
Прошло еще несколько минут. “Контрудар” пробился сквозь слой перистых облаков, направляясь к округлым лесистым холмам, маячившим внизу. Слева вдалеке Арик заметил отблески солнца на воде — река или край озера, трудно сказать. С другой стороны на горизонте, похоже, невысокие горы. Прямо впереди холмы, над которыми сейчас летели истребители, переходили в довольно обширную равнину, покрытую уже не лесами, а высокой травой. И где-то там, далеко, тоже блестела вода.
— Маэстро, мы над городом, — сообщил Камуфляж. — Куча битого камня и покореженного металла, и все это разбросано посреди густых зарослей. Выглядит очень старым.
— А как насчет самой местности? — спросил Квинн.
— Не видно никаких воронок или выжженных пятен, — ответил Камуфляж. — Если здесь и была битва, то давным-давно. Минутку...
Наступила долгая пауза.
— Интересно, — произнес наконец Камуфляж. — Что ты думаешь по этому поводу, Маэстро?
— Действительно, интересно, — подтвердил Квинн. — Нужно взглянуть поближе. Букмекер, как насчет того нагорья?
— Там по-прежнему все чисто, — отозвался Букмекер. — Если кто-нибудь и есть, то они, похоже, нас не заметили.
— Макс?
— Я того же мнения, командир, — откликнулся компьютер. — Продолжаю сканирование, но до сих пор не обнаружил ничего, кроме этого города.
— Наверное, здесь когда-то была война, — встревожен-но пробормотал Арик.
— Не обязательно, — возразил Квинн. — Может, это всего-навсего база. Первая стадия колонизации: кто-то попробовал обосноваться здесь. Но потом отказался от этой затеи. Клипер, формируй защитный строй. Мы с Эльдорадо высаживаемся.
— Что мы собираемся осматривать? — спросил Арик, когда “Контрудар” завалился на крыло и пошел вниз, к земле.
— Там какая-то странная пирамида, — ответил Квинн. — Примерно три метра высотой, сама белая, но по всей поверхности разбросаны черные чешуйки. — Шлем Квинна качнулся — пилот кивнул вбок. — Она покажется слева от нас, приглядись.

Предыдущая страница 16 Следующая страница


17 Тимоти Зан

“Контрудар” снова накренился, и Арик окинул взглядом местность. Вот она, пирамида из белого сверкающего материала. Она выглядела совершенно неуместно среди темного ржавого металла, расколотого бетона и бледно-зеленой растительности. Пятна, о которых упомянул Квинн, были расположены близко друг к другу, но совершенно беспорядочно. Арик пошарил взглядом вокруг постройки.
— А это случайно не ограда возле нее? — спросил он.
— Где?
— Вон там, в паре сотен метров от пирамиды, широкая черная линия. — Он вытянул руку так, чтобы Квинн мог видеть ее, не поворачивая головы. — Вон там, прямо по курсу. Похоже на кусок ограды.
— И точно, ограда, — подтвердил Квинн, заложив такой резкий разворот, что Арику показалось, будто его вывернет наизнанку. — Это плотная сетка, но не из металла. На таком расстоянии не могу точно определить, из чего она сделана.
— В любом случае непохоже, что здесь рады гостям, — пробормотал Арик, ощущая, как сжимается желудок — и не только от лихачества Квинна. — Полагаете, могут быть и другие системы защиты?
— Вполне вероятно, — подтвердил Квинн. — Я ничего не замечаю пока, но наши приборы не всевидящи. Последнее слово за вами. Хотите, мы просто улетим отсюда?
Арик поморщился:
— Нет. Это какая-никакая, но зацепка. Давайте спустимся.
— О'кей, — согласился Квинн. — Клипер, мы идем вниз. Внимательно следи за обстановкой.
“Контрудар” сделал вираж вокруг пирамиды, его нос задрался вверх, а затем снова клюнул — Квинн переключился на систему вертикальной посадки и опустил корабль на землю. Колпак кабины откинулся назад.
— Я быстро, — сказал Квинн Арику. — Оставайтесь здесь и будьте начеку.
— Нет, — возразил Арик, подавляя невольное облегчение. — Вы останетесь здесь, а я пойду туда.
Квинн обернулся назад, и на той части его лица, которая была видна Арику сквозь лицевую пластину шлема, отразилось изумление.
— Господин Кавано...
— Здесь я Эльдорадо, — непререкаемым тоном ответил Арик, отстегиваясь от кресла и надеясь, что успеет выбраться из истребителя прежде, чем передумает. — И этот вопрос не обсуждается.
— Это может быть опасно...
— Разумеется, — проворчал Арик. — И в этом случае мне понадобится поддержка. Вы умеете пилотировать эту машину, я — нет. Так что и спорить не о чем.
Он перевалился через борт истребителя и спрыгнул на землю прежде, чем Квинн успел сказать еще хоть слово.
Оказавшись на земле, Арик покачнулся — сказывались два дня, проведенные в невесомости. Осторожно, стараясь смотреть во все стороны разом, он направился к пирамиде.
Почва была мягкой и неровной, а торчащие из нее куски рваного металла и битого бетона чрезвычайно затрудняли продвижение. Однако специально подготовленных препятствий в виде колючей проволоки, ловчих ям или минных заграждений Арику не встретилось. Минуту спустя он достиг пирамиды.
Как и говорил Квинн, она имела высоту три метра. Ее поверхность была ослепительно белой и безукоризненно гладкой. Что же касается замеченных сверху пятен...
— Это не пятна, — сообщил Арик, внимательно рассмотрев одно из них. — Это отверстия. Овальной... точнее, миндалевидной формы, примерно четыре сантиметра в длину и два в высоту... и два или три в глубину.
— Странный вид эрозии, — прокомментировал этот доклад Арлекин.
— Больше похоже на следы прицельного огня, — предположил Клипер.
— Ни то ни другое, — возразил Арик. — Во-первых, отверстия слишком ровные, правильной формы. Во-вторых, каждое прикрыто дверцей.
— Дверцей? — переспросил Оракул. — Какой дверцей?
— Сделанной из какой-то сетки, — ответил Арик. — Чрезвычайно тонкое волокно, очень плотное плетение. Материал блестящий, но на металл не похож. Мне кажется, это стеклянное волокно.
— Вы правы, датчики говорят, что это не металл, — подтвердил Квинн. — И сама пирамида тоже не металлическая.
— В последнем сообщении о расследовании гибели “Ютландии” говорилось, что завоеватели при строительстве кораблей используют чрезвычайно малое количество металла или не используют его вообще, — напомнил Сорокопут.
— Верно, — сказал Клипер. — Хотя вряд ли это может служить доказательством того, что пирамида построена завоевателями. Эльдорадо, вы можете что-нибудь разглядеть через сетку?
— Могу, — отозвался Арик, обходя пирамиду по периметру и поочередно заглядывая в отверстия. — Болыпкн-ство дырок, кажется, пустые. Нет, минутку, тут что-то... — Он нахмурился и присмотрелся. — В одной лежит тонкий ломтик сушеного мяса.
— Чего? — не понял Паладин.
— Ну, по крайней мере, это так выглядит, — продолжал Арик. — Очень тонкий кусочек засохшей сосиски. Цвета он темно-коричневого, диаметром с мой мизинец. — Он заглянул еще в несколько дыр. — Здесь еще два-три похожих ломтя. Выглядят почти одинаково, отличаются только по цвету. Погодите, вот тут ломтик толще остальных в три или даже четыре раза толще.
Последовало долгое молчание. Арик наклонился поближе к отверстию. Ни дать ни взять кусок консервированной сосиски: темно-коричневый, с красноватым оттенком, в мелких морщинках, на вид очень сухой и старый.
Ветерок, шуршавший в листве, на мгновение усилился, и ломтик слегка качнулся, когда сквозь забранное сеткой отверстие проникло дуновение. Ветер стих...
И Арик замер от неожиданности. Когда свист ветра во внешних наушниках шлема умолк, Он услышал кое-что новое. Звук был тих и неясен, почти на пределе слышимости, едва ли не в воображении. Однако это прозвучало в действительности.
Долгий, отчаянный крик.
— На чем держатся дверцы? — спросил Оракул. Арик едва не подпрыгнул — зазвучавший после призрачного крика человеческий голос испугал его.
— Что, простите?
— Я спросил, на чем держатся дверцы.
— Хм... — Арик поддел край одной из сеток затянутым в перчатку пальцем. Материал оказался невероятно скользким.
— Они кажутся весьма прочными, — сообщил Арик. — Сверху что-то вроде петель, а внизу — замок, что ли... Хотите, чтобы я попробовал вскрыть?
— Не думаю, что это удачная идея, — предостерег Квинн. — Тот, кто ставит дверцы на такие пирамиды, мог предпринять и дополнительные меры защиты против взлома. Кроме того, нам еще надо осмотреть большую площадь. Макс, у тебя есть что-нибудь новенькое?
— Ничего сверх обычного, — ответил компьютер. — Однако я должен заметить, что сенсоры заправщика не предназначены для дальнего обнаружения материалов, к которым, похоже, питают особую любовь завоеватели.
— У нас здесь тоже не очень интересно, — сказал Квинн. — Ладно, ты просто следи за инфракрасными сенсорами и датчиками движения. Возвращайся, Эльдорадо, мы взлетаем.
— Принято, — отозвался Арик, направляясь к “Контрудару”. — Еще кое-что, хотя, может, это и не важно. Минуту назад, когда затих ветер, я услышал слабый крик. По крайней мере, это было похоже на крик.
— Что еще за крик? — заинтересовался Клипер.
— Да как сказать... в общем-то, не знаю, — ответил Арик. — Это звучало... ну, просто как крик. И в нем, кажется, была не ярость, а боль.
Прежде чем кто-то успел произнести хоть слово, Арик успел долезть до верха металлической лесенки, ведущей в кокпит “Контрудара”.
— Вы уверены, что не вообразили этот крик? — спросил Квинн.
— Нет, не уверен. — Арик опустился в свое кресло. — Но в тот момент он показался мне вполне реальным.
— Больше никто из нас не слышал его, — хмыкнул Клипер. — Но это ничего не значит — в наши дни на шлемы ставят микрофоны малого радиуса действия.
— Мы можем попросить Макса проверить звуковой фон, когда вернемся на заправщик, — предложил Щелкунчик.
— Хорошая мысль, — пробормотал Арик, пристегивая страховочные ремни.
Крик невыносимой боли... Или, может статься, целый хор — ведь “сосиски” припрятаны в нескольких нишах.
Припрятаны... или заперты. Может, эта пирамида — что-то вроде тюрьмы?
Арик хмыкнул: ну конечно, тюрьма для нарезанных сосисок. Наверняка есть куда более логичное объяснение существованию пирамиды.
Проблема заключалась в том, что он не мог ничего придумать.
“Контрудар” вновь взмыл.
— Как вы охарактеризуете результаты разведки? — спросил Квинн, уводя истребитель прочь от пирамиды.
— Я боялся, что вы спросите, — вздохнул Арик. — Ну что тут скажешь? Все кажется полной бессмыслицей.
— Ну, если вам от этого будет легче, замечу, что вы не одиноки, — усмехнулся Квинн. — Я и представить себе не могу, зачем нужна такая постройка среди этих развалин.
— Может, это предупреждение? — Арику в голову пришла неприятная догадка. — Ну вы, наверное, знаете древний варварский обычай насаживать головы убитых врагов на колья, чтобы устрашить прочих недругов.
— А вам известна раса, которая ведет войну против сосисок? — скептически спросил Букмекер.
— И зачем было ставить все эти сетчатые дверцы и возводить ограду? — добавил Щелкунчик. — Если уж решил устрашать врагов, то позаботься о том, чтобы они могли хорошенько рассмотреть твое пугало.
— Верно, — со вздохом согласился Арик. — И куда мы направляемся теперь?
— В сотне километров к востоку течет большая река, — сказал Квинн. — Начнем оттуда.
— Командир, это Макс, — раздался голос компьютера. — Я засек группу приближающихся тахионных следов. Предварительный анализ показывает, что это, скорее всего, два корабля завоевателей.
Арик почувствовал, как сердце сбилось с ритма.
— Ты уверен?
— Выбросы совпадают с остаточными следами, взятыми в месте нападения на “Ютландию”.
— Как нельзя вовремя, — прокомментировал Клипер. — Военное счастье, Маэстро. Макс, каково расчетное время их прибытия?
— Приблизительно два часа до выхода в обычное пространство, — отозвался Макс.
— Ты точно взял вектор их движения?
— При условии, что моя основная привязка верна, вектор взят точно, — заверил его Макс. — Пересылаю результаты вам.
Наступило молчание. Арик сглотнул, глядя вверх, на плывущие облака. Все в порядке. Есть еще два часа, чтобы убраться отсюда. И эти два часа они потратят на поиски Фейлана. Лишь бы только Фейлан оказался здесь.
— Макс, ты уверен насчет вектора? — спросил Оракул.
— Совершенно уверен, — подтвердил компьютер. — Конечно, при условии точности моих исходных данных.
— Что не так? — поинтересовался Арик.
— Вектор — полная бессмыслица, вот что не так, — кисло отозвался Оракул. — По этому курсу на дистанции почти в сто пятьдесят световых лет нет ни одной звездной системы.
Арик нахмурился:
— Что-то здесь явно не так.
— И если даже брать конус возможного отклонения три градуса, то все равно в пределах девяноста световых лет кругом пусто, — добавил Щелкунчик.
— Может быть, они прилетели со станции, — неуверенно предположил Арик. — Которая расположена где-нибудь в глубоком космосе, между двумя звездными системами.
— Это тоже не имеет особого смысла, — возразил Арлекин.
— Для нас, может, и не имеет, но ведь эти ребята не такие, как мы, — напомнил Камуфляж. — Они — чужаки, не забывай.
— Прекратить треп, — оборвал Клипер. — Маэстро, какой у нас план?
— У нас есть два часа, — сказал Квинн. — Один потратим на поиск. Разойдемся широкой цепью и обыщем территорию, сколько захватим. Участки не должны перекрываться. Арлекин, ты занимаешь место в цепи, а я обеспечу прикрытие сверху.
— Оракул даст вектора вашего движения, — сообщил Клипер. — За дело, джентльмены.

* * *

Последний красный огонек на вспомогательной панели мигнул и сменился зеленым.
— Последний перезаправился, — сжато отрапортовал Арик. — Как у вас дела?
— Все в порядке, — сообщил Квинн, сидящий за главным пультом заправщика. — Будем готовы отправиться, как только Макс снимет все нужные характеристики.
— Хорошо. — Арик вновь повернулся к панели статуса истребителя, чувствуя, как растет пустота в его груди. “Контрудар” вернулся на заправщик с запасом в добрых двадцать минут, и Арик, естественно, предположил, что они стартуют, едва все истребители окажутся на месте. Полным-полно времени, чтобы избежать встречи с завоевателями.
Однако у Квинна были другие идеи. Он заметил, что показатели теплового излучения приближающихся кораблей могут оказаться единственным намеком на то, откуда эти корабли прибыли. На заправщике были приборы, позволяющие снять эти данные, а у Макса имелись все необходимые программы для обработки и интерпретации таких данных.
И потому они ждали. Как подсадные утки ждут охотников. Ждали с надеждой на то, что пришельцы выйдут из гиперпространства достаточно близко и удастся считать все необходимые данные. И достаточно далеко — иначе враг сможет заметить, выследить и в конечном итоге уничтожить заправщик.
— Я думаю, не изменить ли нам еще раз орбиту. — Арик подплыл к Квинну и поглядел через его плечо на пульт. — Если отойдем подальше от планеты, сможем быстрее уйти в прыжок.
— Нам и здесь неплохо, — успокоил его Квинн. — С учетом последнего сдвига мы окажемся в апогее как раз перед тем, как они выйдут из прыжка. — Он поднял взгляд на Арика. — Послушайте, расслабьтесь малость, ладно? Держу пари, к тому времени, как они узнают о нашем визите, мы уже будем далеко отсюда. Макс, какие-нибудь изменения в векторе их движения есть?
— Нет, командир. Все совпадает с прежними расчетами.
— Не пропусти красное смещение на финише, — предупредил Квинн. — Возможно, у них есть какой-нибудь свой, особый выход из прыжка.
— Понял, — отозвался Макс. — Они выйдут из прыжка примерно через минуту.
Арик смотрел на экран. Внизу, под кораблем, виднелся подернутый дымкой горизонт.
— А что мы будем делать, если они вынырнут на противоположной стороне планеты?
— Посмотрим, на какую орбиту они выйдут, — проворчал Квинн. Он держал в руке свободный конец кабеля мыслесвязи. После секундного колебания воткнул его в разъем сбоку от главного экрана. — Если через несколько минут они будут находиться в пределах досягаемости сенсоров Макса, то мы повисим здесь и попытаемся взять данные. Приготовься, наши друзья вот-вот покажутся.
Арик задержал дыхание и невольно обхватил себя руками за плечи, глядя на экран. Таймер отсчитывал последние секунды...
— Смещение вектора! — рявкнул Квинн. — Они идут прямо на нас...
И в этот миг они возникли из ниоткуда — два молочно-белых корабля, состоящие из соединенных между собой шестиугольников. Точно такие же, как на кадрах, снятых дозорным кораблем “Ютландии”. Корабли завоевателей продвигались чуть ниже заправщика, выходя на орбиту, почти параллельную той, по которой шел корабль людей.
И до них было не более двух километров.
— Квинн! — вскрикнул Арик.
Квинн не ответил. Взгляд Арика метнулся вниз, рука инстинктивно вскинулась, указывая на дисплей.
И тут Арик застыл, забыв опустить руку. Квинн неподвижно сидел в кресле, его лоб прорезали глубокие складки, а пугающе пустой взгляд был устремлен на дисплей, где сияли белизной корабли завоевателей.
А на контрольной панели рядом с разьемом компьютерной связи горели два бледно-зеленых огонька.
Арик снова перевел взгляд на экран, и острое ощущение опасности слегка притупилось, сменившись чувством нереальности происходящего. Корабли завоевателей повернулись узкими боками к заправщику. Но теперь в поле зрения оказались еще и “Вороны”. Они устремились к чужим кораблям, словно разъяренные соколы, защищающие свое гнездо от хищника. Бесшумные, точные, смертельно опасные. Четыре истребителя и заправщик сейчас работали как одна боевая единица. “Мокасиновые змеи” вступили в бой.
Краем глаза Арик заметил вспышку в нижней части экрана...
И вздрогнул от неожиданности, когда весь дисплей замерцал ровным светом и корабли завоевателей вместе с планетой пропали.
— Квинн! Что?.. Мы в прыжке?
Сердце Арика отсчитало не менее шести ударов, прежде чем он услышал ответ. Глаза Квинна медленно обрели осмысленное выражение.
— Да, — произнес он странным, будто не своим, голосом. — Мы получили все нужные данные и ушли. Без повреждений.
— А-а... — протянул Арик, чувствуя, что ему тяжело дышать. — А как же “Вороны”?
— Они уже должны быть с нами, — сказал Квинн. Два зеленых огонька на панели погасли. Протянув руку, Квинн вынул из гнезда кабель мыслесвязи. — Мы выполняем двухминутный параллельный прыжок.
— Понятно, — промолвил Арик. Он не раз видел, как пилоты пытались совершить параллельный прыжок, но без успеха. Двойная проблема согласования времени и смещения... однако те пилоты не располагали такой системой синхронизации, как у “Мокасиновых змей”. — Кто-нибудь сбросил статичную бомбу?
— Нет. — В голосе Квинна прорезалась мрачная интонация. — Не было на это времени. Нам едва не прищемили хвост.
Арик перевел взгляд на дисплей, который сейчас выполнял функции главной контрольной панели состояния заправщика.
— Что если они попытаются идти за нами?
Квинн пожал плечами и выдернул второй конец кабеля из разъема, спрятанного под волосами за его правым ухом.
— Полагаю, мы будем сражаться. Но не волнуйтесь — есть шанс, что нас просто не найдут. Считается, что две минуты — минимально необходимый срок для того, чтобы враг засек твой хвостовой выхлоп и вошел в прыжок вслед за тобой. А поскольку мы за это время уже вышли из прыжка, то завоеватели, скорее всего, просто проскочат мимо нас.
— Это если исходить из предположения, что они не могут проследить наш путь в гиперпространстве, — заметил Арик. — Или что они не выждут еще пару минут и не сообразят, что мы уже вышли из прыжка.
Квинн отрицательно покачал головой:
— Сомневаюсь. Похоже, в гиперпространстве они передвигаются по тому же принципу, что и мы. И вряд ли их следящие системы намного отличаются от наших.
— Если все обстоит так замечательно, то как они ухитрились выйти из прыжка всего в двух километрах от нас?
Несколько секунд Квинн молчал.
— Вы правы. — Он помолчал еще несколько мгновений, потом поднял кабель и снова воткнул его в разъем за ухом. — Макс, как только выйдем из прыжка, немедленно сообщи результат тактического сканирования, — приказал он, подключив к связи второй конец кабеля.
— Есть, командир.
Один из двух зеленых огоньков на панели зажегся вновь.
— Готовьтесь, Эльдорадо, — велел Квинн. — Мы выходим.
Таймер снова начал отсчитывать секунды до выхода, и наконец экран снова заполнился мерцанием звезд. Затаив дыхание, Арик смотрел на дисплей.
— Я их не вижу, — пробормотал он. — Где же “Вороны”?
Тишина.
— Квинн! — окликнул Арик. — Где “Вороны”?
— Там, — ответил Квинн, и в голосе сквозило облегчение. — Там и вон там. Небольшие проблемы со смещением, только и всего. Они уже идут сюда. Повреждения... пока не видно.
— Отлично. — Арик вытер ладонью потный лоб. Такое чувство, будто он только что слез с гравитационной карусели в парке аттракционов. Он всегда ненавидел гравика-русель. А в детстве Фейлан и Мелинда вечно норовили затащить его на эту чудовищную машину...
К сожалению, нынешнее катание на карусели еще не закончилось.
— Что будем делать, если появятся завоеватели? Снова удирать?
— Сломя голову, — кивнул Квинн. — Не беспокойтесь, всем известны координаты точки сбора в непредвиденных обстоятельствах. Макс, как там дело с анализом вхождения чужаков в систему?
— Анализ закончен, командир, — отозвался компьютер. — Боюсь, он будет далеко не столь полезен, как мы надеялись.
— Так всегда бывает, — буркнул Квинн. — Давай, выкладывай.
На одном из боковых экранов появились два ярких корабля завоевателей.
— Это первичные данные, — прокомментировал Макс. — Вы видите: если не учитывать остаточное рассеивание по краям, структура инфракрасного излучения на редкость однородна. Это указывает либо на высокоэффективный низкотемпературный двигатель, либо на сверхмощную систему перераспределения тепла.
— Сверхпроводники, встроенные в корпус? — предположил Арик.
— Существует и такая возможность, — согласился Макс. — К несчастью, мы не располагаем данными о том, из чего сделаны сами корпуса кораблей, и это дает простор для ошибок и расплывчатых догадок. Однако следует учесть, что данные мы получили сами на месте события, и это гораздо лучше того, что дала нам “Ютландия”.
— Линия курса, Макс, — напомнил Квинн. — Покажи нам ее.
Изображения кораблей сменились звездной картой; на ней красным была прочерчена тонкая прямая линия.
— Я установил, что корабли проделали путь длиной от двадцати пяти до семидесяти световых лет, — сообщил Макс.
Квинн фыркнул:
— От двадцати пяти до семидесяти? Почему бы тебе в таком случае не сказать: “от нуля до миллиарда световых лет”?
— Прошу прощения, командир. — В голосе Макса прозвучало искреннее сожаление. — Пока я не буду располагать более качественными данными, это максимум того, на что я способен.
— Понятно, — вздохнул Квинн. — Ладно, извини.
Арик перевел взгляд на карту. Оракул прав: на линии и поблизости от нее в пределах почти сотни световых лет нет ни единой звездной системы.
— Должно быть, они все-таки прилетели с космической станции, — сказал он. — Другого объяснения этому курсу мы не найдем.
— Знаю, — согласился Квинн. — Знаю. Но проблема в том... — Он умолк и безнадежно махнул рукой в сторону карты.
Арик кивнул, ощущая, как в животе все скручивается в тугой комок. Найти одну-единственную космическую станцию на линии протяженностью в сорок пять световых лет — задача нереальная.
— Это невозможно сделать, да? — тихо спросил он.
— Да, — подтвердил Квинн. — Ни единого шанса. Даже если к нам на помощь придут все корабли Содружества. Арик не сводил глаз с красной линии:
— Что же делать будем?
Квинн поднял на него взгляд и ответил:
— Мы отправляемся домой, сэр. Больше мы ничего сделать не можем.
В рубке неожиданно наступила глухая тишина, словно в гробнице.
— Нет! — возразил Арик. — Нам еще рано сдаваться. Можно обыскать еще две системы. Квинн взглянул на карту:
— Отлично. Какие системы выбираете? Арик потряс головой. Столько звезд... Как тут выбрать?
— Все кончено, господин Кавано, — прозвучал в тишине голос Квинна. — Мы сделали все, что могли. Необходимо признать поражение и возвращаться домой.
— Вам так не терпится предстать перед трибуналом? — зло спросил Арик.
— Нет, — сказал Квинн. — И я не горю желанием воевать в штрафных войсках. Но нам, вероятно, нужно готовиться и к тому и к другому.
— Простите, — смутился Арик, осознав свою неправоту.
Квинн молчал, наверное, целую минуту.
— Нам нужно отпустить наших товарищей, — наконец произнес он. — Таков был уговор. Но если хотите продолжать... сам-то я не прочь лететь дальше. Думаю, у нас еще есть месяц на поиски.
— И где будем искать? — скептически поинтересовался Арик.
Квинн пожал плечами:
— Да где вам угодно.
Арик отвернулся от карты. От злости и разочарования кружилась голова. Но Квинн был прав. Они не знают, с какого конца браться за дело.
— Нет, — промолвил Арик. — Вы правы. Мы ничего больше не можем сделать. — Он глубоко вздохнул и спросил: — Когда отправляемся?
— Если “Вороны” будут держаться прежнего курса и экономить топливо, то они придут примерно через четыре часа, — объяснил Квинн. — Нам нужно пристыковать и заправить истребители, после чего можно лететь домой. Или на Доркас, или прямиком на Эдо.
Арик кивнул. Конечно, это разумный план — у них нет причин задерживаться здесь, раз уж они решили возвращаться. И все же...
— Может быть, нам всем не помешает немного отдохнуть? — бросил он через плечо. — Наверное, завоеватели не смогут так быстро засечь наш тахионный след. Не исключено, что они ждут, пока мы войдем в прыжок, чтобы погнаться за нами.
— Если сбросим статичную бомбу, то они не проследят, — напомнил Квинн.
— И все же нам не помешает короткая передышка, — настаивал Арик. — Нам всем.
Он ощущал затылком пристальный взгляд Квинна.
— Ну, хорошо, — согласился тот. — Сколько времени вам нужно?
Или, другими словами, сколько времени ему понадобится, чтобы окончательно отказаться от мечты вырвать Фейлана из лап завоевателей.
— Пусть будет десять часов, считая с этой минуты, — сказал Арик. — Тогда у всех будет примерно шесть часов на сон.
— Согласен, — отозвался Квинн.
Арик снова глубоко вздохнул. Вот так. У него десять часов — и за этот срок он должен распрощаться с надеждой на чудо.

Глава 22

— Ну, ладно. — Мелинда сняла зажимы с разрезанного туловища завоевателя и бросила их на поднос. — С этой частью мы закончили. Как себя чувствуете, Хобсон?
— Я в полном порядке, мэм, — ответил ассистент, стоявший по другую сторону импровизированного прозекторского стола. Вопреки этому утверждению, его лицо, полускрытое дыхательной маской, приобрело зеленоватый оттенок. — Мы уже почти все сделали?
— Этот сеанс закончен, — заверила его Мелинда. — Я собираюсь раздобыть кое-какие инструменты, прежде чем мы приступим к черепу. Сейчас только взглянем на язык и сделаем перерыв.
— Ага, я слышал про его язык, — мрачно сказал Хобсон. — Им-то и убил этот гад Бреммера и Ранджитана.
— Да, — кивнула Мелинда, переходя к другому концу стола. Она взяла щуп и зажим и попросила ассистента: — Откройте ему рот, пожалуйста. Только осторожно.
Хобсон повиновался. Просунув щуп под язык завоевателя, Мелинда подцепила кончик, вытянула через ротовое отверстие и зафиксировала зажимом.
— Интересно, — пробормотала она, потрогав край языка.
— Что это? — спросил Хобсон, склоняясь и присматриваясь. — Похоже на зубы вроде акульих, только маленькие.
— Мне кажется, это кость, — предположила Мелинда, пытаясь расшатать щупом грязно-белый треугольничек. — Прикреплена прямо к мышце языка. И весьма острая.
— Как же эти твари ухитряются не поранить себя?
— Вероятно, при нормальном состоянии мышцы зубы не выступают. — Мелинда взяла с подноса скальпель и сделала маленький разрез между костяными зубчиками. — Мышечные ткани за последние сорок часов, вероятно, значительно сократились. Ага...
— Что такое? — заинтересовался Хобсон.
— Кровеносные сосуды. — Мелинда раскрыла разрез пошире. — Довольно крупные сосуды у самого края языка.
Краем глаза она заметила, что Хобсон смотрит в сторону.
— Идет майор Такара, — сообщил он.
Мелинда выпрямилась и оглянулась. Такара осторожно огибал ящики с оборудованием и припасами, составленные штабелями под широким скальным карнизом. Оказывается, снаружи уже сгущались сумерки.
— Майор, — кивнула Мелинда, когда тот подошел вплотную к наскоро сооруженной прозекторской — столу под прозрачным пластиковым колпаком. — Есть что-нибудь от биохимиков?
— Да, — кивнул Такара, — и вы оба можете быть спокойны. Оказывается, генетическое строение завоевателя даже отдаленно не похоже на наше. Это, скорее всего, означает, что любые вирусы и бактерии, прибывшие сюда вместе с вашим объектом, напрасно ломают себе голову, что им делать с биохимией человеческого тела. И они не смогут причинить никакого вреда экосистеме Доркаса.
— И наоборот, я полагаю? — спросила Мелинда.
— Верно. — Такара отстегнул входной клапан купола и шагнул внутрь. — Так что из всех сценариев “Войны миров” нам достался самый лучший — мы и не надеялись на такую удачу. Как дела, Хобсон?
— Я креплюсь, сэр, — ответил Хобсон. — Но такая работа мне в диковинку.
— А ты вспомни: вербовщик миротворцев обещал тебе экзотику. Так вот, это она и есть. — Такара кивнул на тело завоевателя, распростертое на столе. — Рассматриваете язык?
— Да, — сказала Мелинда. — И мне кажется, я знаю, каким образом он убил двух человек. — Она коснулась щупом заостренного кусочка кости. — Эти зубы прикреплены к чему-то наподобие мышечной ткани. Она расположена под самой поверхностью языка и способна к сильному напряжению. В обычном состоянии это мягкая и гибкая ткань, что позволяет зубам свободно колебаться вместе с ней. Благодаря этому свойству мышцы они ничего не режут и не царапают в ротовой полости. Когда же ткань напрягается, зубы жестко фиксируются на месте, превращая язык в зазубренный обоюдоострый нож. Зубы могут также сцепляться краями, из-за чего конструкция приобретает дополнительную прочность. Мне нужно сделать еще пару разрезов — проверить эту догадку.
— Хорошо, только будьте осторожны, — предупредил Такара. — Вскрытие тела Бреммера показало, что в ране содержался какой-то яд. Вы, кажется, собирались сделать перерыв?
— Да, можно и отдохнуть, — согласилась Мелинда, взглянув через плечо Такары на меркнущее небо над скальным карнизом. Уже вечер, и вскоре все равно придется уходить. — Я нужна где-нибудь еще?

Предыдущая страница 17 Следующая страница


Гордость завоевателя 18

— Подполковник просил зайти к нему в кабинет. Это не займет много времени.
— Ладно. — Мелинда сняла перчатки и дыхательную маску и сложила на поднос. — Хобсон, вы сможете отправить тело в хранилище?
— Нет проблем, мэм.
— После этого пройдите дезинфекцию и сдайте рапорт лейтенанту Гаспери из Третьего Отдела, — добавил Такара. — Мы ждем вас, доктор.
Когда Мелинда и Такара прибыли в “кабинет” Холло-уэя — закуток штабной секции, где стояли лишь кресло и компьютерный стол — там царила несуетливая и четкая деятельность. Сам Холлоуэй стоял перед картой, закрепленной прямо на стене — а точнее, на грубо обработанной поверхности скалы, — и вел спор с несколькими подчиненными. Прочие адъютанты ходили взад-вперед между столом и другими рабочими местами, сдавая рапорты и забирая новые приказы. А чуть в стороне стояли и сидели на неровном полу шесть усталых мужчин в камуфляжных комбинезонах.
При виде новоприбывших спорщики у карты умолкли.
— Доктор Кавано, — поприветствовал Холлоуэй. Подойдя к своему столу, он опустился в кресло. — Простите, что не предлагаю сесть, но у нас тут попросту не хватает мебели. Как продвигается вскрытие?
— Мы неплохо начали. — Мелинда подошла к столу и окинула Холлоуэя взглядом. Он выглядел не менее утомленным, чем мужчины в камуфляже. — Я провела предварительное исследование внешних покровов и более тщательно изучила внутреннее строение туловища. Нужно обследовать конечности и голову, после чего можно заняться микроскопическими срезами тканей.
— Понятно. — Хэллоуэй нашарил на столе, среди лежащих в беспорядке приборов и кип документов, пластиковую коробочку для образцов и протянул ее Мелинде. — Взгляните и скажите, что вы думаете по этому поводу.
Мелинда заглянула сквозь прозрачную крышку. И увидела кусок камуфляжной перчатки, а на ней тонкий темно-коричневый диск.
— Похоже на ломтик сосиски, — заявила Мелинда. — Откуда это?
Холлоуэй махнул рукой людям в камуфляже.
— Сержант Джановец!
— Мы нашли это к северу от поселения, — объяснил коренастый мужчина, стоявший в центре группы. — В маленькой дырке, просверленной в белой штуковине, похожей на пирамиду. Эту пирамиду завоеватели установили на Обзорном хребте.
Мелинда, нахмурившись, посмотрела на Холлоуэя. С начала вторжения прошло чуть больше двух суток.
— Они уже завозят сюда оборудование?
— Как бы то ни было, пирамиду они установили, — сказал Холлоуэй. — И не одну. Похоже, их там целых четыре — по одной к северу, югу, востоку и западу от лагеря.
— И они довольно крупные, — добавил Джановец. — Та, которую мы видели, три метра высотой и два метра в основании, а дырок в ней просверлено не меньше двух сотен.
— Что-нибудь вроде защитной установки? — предположила Мелинда. — Или датчик?
— Вполне может оказаться и тем и другим, — согласился Холлоуэй. — Проблема только в том, что эти пирамиды абсолютно не поддаются изучению. Никакой следящей электроники, никаких источников энергии, никакого металла мы там не обнаружили. Ничего. Кроме этих штуковин. — Он кивнул на коробочку. Мелинда снова заглянула внутрь.
— Сколько их там было?
— Еще четыре штуки — точно, — ответил Джановец. — В верхние дырки мы просто не могли заглянуть. Но большинство отверстий пустовало.
— Значит, если это устройство, то оно задействовано далеко не на полную мощность, — предположила Мелинда.
— Именно так я и подумал, — кивнул Холлоуэй. — И значит, мы должны во что бы то ни стало понять, для чего нужны эти штуковины. Прежде чем завоеватели полностью нашпигуют ими свои пирамиды.

* * *

Уже перевалило за полночь, когда Мелинда наконец открыла входной клапан купола, где размещалась биохимическая лаборатория, и усталой походкой пошла к тусклому свету, заливавшему медицинский блок. Ее ничуть не удивило, что Холлоуэй ждал ее здесь. Он сидел на камне, прислонившись спиной к плоской скале.
— Доктр, — пробормотал подполковник, вставая и закрывая свой планшет, — есть какой-нибудь прогресс?
— Есть кое-что, — ответила Мелинда, озирая ряды раскладушек, на которых спали раненые. Большинство попали сюда с ожогами от лазерного оружия завоевателей.
— Не можем ли мы поговорить где-нибудь в другом месте? — шепотом спросила Мелинда. — Чтобы никого не разбудить.
— Конечно, — прошептал в ответ Холлоуэй. — Сюда.
Он провел ее мимо ряда коек и стола дежурной медсестры к огромной занавеси, закрепленной на внешнем краю нависавшего над лагерем скального карниза. Такие занавеси не давали свету просачиваться наружу и демаскировать укрытие. Холлоуэй нашел край ткани, и секунду спустя подполковник и доктор были снаружи, где царила прохлада горной ночи.
— Что вы обнаружили? — спросил Холлоуэй.
— Боюсь, немного, — отозвалась Мелинда. — Этот образец определенно демонстрирует ту же генетическую структуру, что и прочие ткани завоевателей. Но это может всего-навсего означать, что он происходит с родной планеты завоевателей. Клеточная структура чрезвычайно плотная. У человека таким строением обладают только сенсорные ткани и центральная нервная система.
— Органы чувств, — задумчиво пробормотал Холлоуэй. — Может, мы были правы насчет того, что пирамиды могут оказаться датчиками.
— Может быть, — кивнула Мелинда. — Мы не знаем пока, как устроены клетки завоевателей. И еще одно: по структуре образец на удивление однороден, только внешний край состоит из ткани иного типа. Но утверждать, что это яйцо, я не берусь.
— А почему бы и нет?
— Вы хотите сказать, что пирамидки — инкубаторы для завоевателей? Вряд ли. Во-первых, подобных яиц, на сколько нам известно, не существует в природе. Во-вторых, кажется, я нашла у попавшей к нам взрослой особи органы, которые скорее всего являются половыми. Если я права, то завоевателям не нужно размножаться внеполовым путем — почкованием и тому подобные. В-третьих, кто же будет возводить ясли или инкубатор на таком открытом месте, где каждый может к нему подойти? Особенно в зоне военного конфликта.
— Я больше склоняюсь к мысли, что это инкубатор для каких-либо животных, происходящих с родной планеты завоевателей, — проговорил Холлоуэй. — Что, если они привезли злобных монстров, способных отвлечь наши силы от борьбы с самими завоевателями? Эти штуковины неплохо защищены — каждое отверстие прикрыто сетчатой дверцей. Джановецу пришлось ломать замок.
Напрасно Мелинда пыталась скрыть свою дрожь.
— Вы замерзли? — спросил Холлоуэй. — Мы можем пойти еще куда-нибудь.
— Со мной все в порядке. — Мелинда глядела на звезды и прозрачные облачка, плывущие по небу. — Я просто подумала, не опасно ли стоять на открытом месте.
— Никакой опасности, — возразил Холлоуэй. — Я не думаю, что у завоевателей осталась еще техника, способная летать. Уж не знаю, насколько они хороши в космической битве строй на строй, но, похоже, бой в планетарной атмосфере — не их стихия. Напомните мне как-нибудь, чтобы я поблагодарил вашего брата — он очень любезно обеспечил нас “Мокасиновыми змеями”.
Мелинда вздрогнула.
— Простите, подполковник. Мы не собирались никому доставлять таких неприятностей.
— Все в порядке, — отозвался он. — Я надеюсь, что им удастся отыскать вашего брата Фейлана.
Мелинда резко обернулась. Лица подполковника было не разглядеть, он был просто черным силуэтом на фоне звездного неба.
— Как вы?.. Вы сказали “Мокасиновые змеи”?
— Вообще-то они избегали этой темы еще старательнее, чем вы, — ответил Холлоуэй. — Но вот уже несколько дней в моей голове брезжила такая догадка. Частная спасательная экспедиция в пространство завоевателей — единственная осмысленная идея, до которой я сумел додуматься. А по вашей реакции я заключаю, что оказался прав.
— Да. — Мелинда вновь подняла глаза к звездному небу. Она думала, есть ли хоть один шанс на то, что Фейлан будет найден? Или же и он, и Арик затеряются во тьме космоса?
— Вы не можете сыграть за них их роль в этой драме, — негромко произнес Холлоуэй, разрушив затянувшееся молчание. — Лучше делать как следует то, что зависит от вас, и надеяться, что они справятся со своей задачей.
— Вам легко говорить, — вздохнула Мелинда.
— Вы так думаете? — произнес подполковник неожиданно резким тоном. — У меня, знаете ли, тоже есть семья, есть друзья. Они сидят на кораблях и наземных станциях по всей Лире и сектору Пегаса и ожидают атаки чужаков. Я не могу принять на себя их заботы. И вы тоже не можете.
— Вы правы. Простите меня.
— Не за что, — отозвался Холлоуэй, и голос его снова стал спокойным. — Я служу миротворцем вот уже двадцать лет. И первые десять лет ушли на то, чтобы усвоить простую истину: каждый должен выполнять свои обязанности и не брать на себя чужие. Вы можете еще что-нибудь сказать об этом ломтике сосиски?
— — Нет. — Мелинда заставляла себя думать не о Фейлане и Арике, а о насущных задачах. — Мне еще нужно провести биохимический анализ и этой сосиски, и тела завоевателя. Как вы думаете, есть шанс заполучить еще один такой кусочек, желательно — из другой пирамиды? Или завоеватели слишком хорошо охраняют их?
— Интересно, что вы заговорили об этом, — промолвил Холлоуэй. — Группа Джановеца подверглась нападению примерно в трех километрах от пирамиды. Он считает, что попытка снова подойти так близко будет чистой воды самоубийством — если, конечно, мы не снабдим группу хорошим прикрытием с воздуха. А я не намерен так рисковать. Но я только что просматривал видеозапись и заметил, что на всем пути до пирамиды группа только один раз встретила сопротивление. И как только она оказалась у пирамиды, сопротивление прекратилось.
— Судя по всему, завоеватели не хотели подвергать опасности пирамиду, — предположила Мелинда.
— Согласен, — кивнул Холлоуэй. — Еще любопытней то, что группе позволили уйти от пирамиды и никто больше не стрелял.
Мелинда нахмурилась:
— Вы в этом уверены?
— Это четко видно в записи, — ответил подполковник. — По-прежнему отмечались лазерные выстрелы, отсекающие группу от пирамиды, но ни один луч не прошел даже близко от ребят.
— Как-то все это странно, — произнесла Мелинда, глядя во тьму. — Почему завоеватели дали им уйти безнаказанно?
— Я допускаю три возможности, — сказал Холлоуэй. — Во-первых, завоеватели не хотели, чтобы кто-нибудь подошел ближе к их лагерю. Во-вторых, их не волнует, куда мы идем, пока не причиняем вреда их пирамидам. Или, в-третьих, они не хотели повредить кусочек сосиски, который забрала с собой группа. Если бы Джановец попытался пройти еще дальше, вместо того чтобы повернуть назад, мы могли бы выяснить, какая догадка верна. К сожалению, уже слишком поздно.
— Да. — Мелинда помолчала в нерешительности. — Полковник, я ничего такого не имею в виду, но почему вы рассказываете мне все это?
— В основном потому, что вы не состоите на военной службе, — ответил он. — У вас совершенно другой образ мышления, другая точка зрения, и не исключено, что все это поможет вам заметить то, что большинство из нас упускает из виду. — Холлоуэй ненадолго умолк. — Кроме того, именно вы все это вытащили на свет. Вот я и решил, что вы вправе быть в курсе происходящего вокруг тектонической станции.
Несколько секунд Мелинда не могла понять, о чем он говорит, затем вспомнила.
— Так вот куда пытался пробраться Джановец?
— Это была одна из задач его группы, — подтвердил Холлоуэй. — Однако им не удалось подойти даже близко. И до тех пор, пока подкрепление только обещает прибыть сюда, мы не можем повторить попытку. Если подкрепление явится — тогда конечно.
Вот, значит, как. Если на тектонической станции хранится компонент “Цирцеи”, то он пробудет там еще некоторое время — недоступный ни для Севкоора, ни для завоевателей.
— Что случится, если враги найдут тайник? Холлоуэй пожал плечами:
— Теоретически, один-единственный элемент не представляет ни малейшей пользы. Однако, если он там и его найдут враги, мы окажемся в патовой ситуации.
Молчание длилось минуту или даже больше.
— Как вы думаете, насколько велики наши шансы на удачу? — спросила наконец Мелинда.
— В войне с завоевателями? — Холлоуэй вновь пожал плечами. — Вероятно, это будет зависеть от того, насколько хорошо мы закрепимся на позициях. Как я уже говорил, они слабоваты в планетарной войне. А если бы они собирались разбомбить или поджарить нас с орбиты, то уже давно сделали бы это.
Мелинда вспомнила короткое сражение, когда завоеватели сбили аэрокар.
— Может быть, “Мокасиновые змеи” просто застали их врасплох, — предположила она.
— Возможно, — кивнул Холлоуэй. — Но если обобщить все, что мы видели из их вооружения и тактических приемов, то картина получается не слишком впечатляющая. Особенно если предположить, что мы имеем дело с отборными войсками первого удара.
— Не исключено, что с их точки зрения мы не заслуживаем атаки элитных войск, — возразила Мелинда, чувствуя, как по спине пробегает холодок. — Может статься, лучшие подразделения заняты где-нибудь в другом месте. На одном из более важных миров Содружества.
— Вполне возможно, — угрюмо сказал Холлоуэй. — И если это так, то мы здесь можем прождать помощи очень долго.
Мелинда сморгнула с глаз навернувшиеся слезы. Ее отец и братья скитаются где-то, разлученные с нею и друг с другом...
— У каждого своя роль в этой драме, — повторила она слова подполковника.
— Да, это так, — промолвил Холлоуэй. — И потому вам нужно сохранить силы для того, чтобы как можно лучше сыграть собственную роль. — Он помолчал в нерешительности. — Если это вам поможет, вспомните, как хорошо мы им всыпали на той просеке. Если уж они с нами так оплошали, то на Эдо или Эвоне у них и вовсе не будет шансов.
Он поднес к глазам запястье, и Мелинда уловила слабый отблеск — подполковник смотрел на часы.
— Ладно, я и так слишком задержал вас. Завтра вам предстоит такой же хлопотный день — очередной этап вскрытия, да еще дежурство в хирургии...
Хирургия...
— Да, день будет нелегкий, — машинально подтвердила Мелинда, которой неожиданно пришла в голову странная мысль. — Я постараюсь, чтобы к завтрашнему вечеру были готовы отчеты как по этому ломтику, так и по телу завоевателя.
— Отлично. — Холлоуэй нашел край занавеси и провел Мелинду в полумрак медицинского блока. — Знаете, где ваше спальное место?
— Не пропаду, — заверила она. — Но перед сном я хочу проверить кое-что.
— Ладно. Спокойной ночи, доктор.
— Спокойной ночи.
Для хранения тела завоевателя инженеры миротворцев соорудили ящик из пустого трансферного кокона и морозильной установки от запасного двигателя “Айсфайр”. Это сооружение находилось в нескольких метрах от прозекторского купола, в стороне от проходов, подальше от посторонних глаз. Однако “подальше от посторонних глаз” означало и “подальше от света”, и этот фактор Мелинда не вполне учитывала, когда направлялась сюда. Но тут уже ничего нельзя было поделать. Эта часть укрытия еще не была замаскирована, и Холлоуэй категорически запретил зажигать в ней свет. Мелинда оказалась перед выбором: либо довольствоваться рассеянным сиянием звезд, проникавшим сквозь листву деревьев, либо оставить всю затею до утра.
Однако ей удалось добраться до хранилища без проблем — если не считать ушибленных лодыжек и пальцев ног. Хобсон оставил тележку с инструментами рядом с ящиком, и спустя минуту Мелинда осторожно нащупала дыхательную маску и пару чистых перчаток. Надев все это, она сдвинула крышку ящика.
Тело завоевателя лежало на спине на металлической пластине, которую инженеры вмонтировали в кокон. Повернув голову так, чтобы лицо убитого было обращено в противоположную от Мелинды сторону, она провела ладонью по шее под затылочным изгибом черепа. Если она правильно запомнила...
Да, вот она, характерно гладкая соединительная ткань шрама. Вертикальный разрез, чуть сбоку от позвоночника, протянулся от черепа и почти до костного выступа, венчающего позвоночник. Оставленный опытной рукой шрам имел примерно пять сантиметров длины. Как раз такой длины, чтобы предположить: здесь из тела что-то удалили. Что-то, диаметром совпадающее с ломтиком сосиски.
Медленно, осторожно Мелинда повернула голову завоевателя кверху лицом и закрыла крышку ящика.
Это нелепо, говорила она себе. Абсолютно нелепо.
У завоевателей есть половые органы — эти существа, конечно, не почкованием размножаются. И каким бы образом они ни размножались, это не требует вмешательства хирургии. И все же... Отвернувшись, она подняла руку в перчатке, чтобы снять маску...
И замерла. Что-то медленно плыло в воздухе не далее чем в десяти метрах от нее. Что-то призрачно-белое, совершенно нематериальное на вид, двигалось между штабелями ящиков и контейнеров.
Привидение.
Мелинда почувствовала, как дрожат руки, прижатые к щекам. Все сказки о призраках, которыми в детстве пугали ее Фейлан и Арик, всплыли в памяти, и душа ушла в пятки от ужаса. Она невольно отступила назад и вздрогнула, коснувшись спиной холодного ящика. Призрачная фигура остановилась и, казалось, повернулась к Мелинде...
И женщина с ужасом осознала, что обращенное к ней лицо — это лицо завоевателя.
В тот же миг призрак исчез, обратившись в ничто. Но это уже не имело значения. Из горла Мелинды рвался крик ужаса.

* **

— Со мной все в порядке, — сказала Мелинда, одним глотком допивая горячую жидкость и возвращая чашку врачу. При этом она заметила, что ее рука все еще трясется. — Спасибо.
— Вы уверены? — спросил Холл оу эй.
— Да. Прошу прощения, подполковник.
— Это совершенно нормальная реакция, — заверил ее Холлоуэй. — Я, скорее всего, выпустил бы в этого призрака всю обойму. Вы можете что-нибудь еще рассказать о нем?
Мелинда отрицательно покачала головой:
— Вряд ли. Но он точно был на складе. И он был трехмерным, и это, вне всякого сомнения, был завоеватель. Стоявший радом с Холлоуэем майор Такара возразил:
— Это не имеет ни малейшего смысла, Кае. Даже если не обсуждать вопрос, как они ухитрились это сделать, все равно непонятно, зачем понадобилось запускать голограмму на нашу базу.
— Может быть, для того, чтобы напугать нас, — предположил Холлоуэй. — Создать панику и посмотреть, как мы отреагируем, и узнать, сколько у нас людей и какое оружие. Если это была голограмма.
— А чем еще это может быть? — спросил Такура.
— Я не знаю, — пожал плечами Холлоуэй. — Но мы имеем дело с чужой расой и неизвестной нам технологией. И у нас есть ломтик какого-то вещества — по предположению доктора Кавано, органа чувств завоевателя.
Такара, нахмурившись, смотрел на него:
— Вы же не считаете, что этот кусочек сосиски — деталь мудреного проекционного устройства, не так ли? С голограммой на выходе?
— Да, это нелепая идея, — кивнул Холлоуэй. — Но доктор Кавано сказала, что привидение плавало вокруг сложенного на нашем складе оборудования, поэтому я не боюсь показаться суеверным. Есть ли у нас какое-нибудь устройство, которое с вероятностью хотя бы в один процент может блокировать проекционную систему, предположительно используемую завоевателями?
Такара уже извлек свой планшет.
— Что ж, мы можем соорудить еще один кокон, как тот, в котором храним тело. Но это не... минуточку! Вот что нам нужно: камера-обскура!
— Что это? — спросила Мелинда.
— Электронная реконфигурационная камера, — пояснил Холлоуэй. — Многослойная сталь, свинец, мягкое железо и еще парочка материалов. Предназначена для того, чтобы блокировать любые воздействия на незащищенные кристаллические структуры. В том числе отсекает и космические лучи. Идеальное решение, Фудзи. Пусть этот ломтик поместят туда немедленно.
— Слушаюсь, — огветил Такара. — А что насчет тела? Его тоже переложить туда?
— Да, — сказал Холлоуэй. — Доктор Кавано завтра может продолжить свои патологоанатомические исследования прямо в камере. — Полковник оглянулся на Мелинду. — Если к тому времени вы достаточно придете в себя.
— За меня не беспокойтесь, — сказала она. Несколько секунд подполковник пристально смотрел ей в глаза, наконец кивнул.
— Все же не перенапрягайтесь. — Он посмотрел вверх, на скальный навес — Интересно, хватит ли у нас времени, чтобы сделать все необходимое?

Глава 23

— Я так рад снова видеть вас, лорд Кавано, — произнес Таурин Ли, лучась самодовольством. Он со своей свитой прошествовал мимо молчаливых охранников-яхромеев туда, где сидели Кавано и Кливересса. — Знаете, я могу поклясться, что вы сказали Бронски, будто намереваетесь остаться в Мидж-Ка-Сити.
— Я передумал. — Кавано обвел взглядом шестерых мужчин, стоящих широким полукругом позади Ли. Среди них был один из людей Бронски — Гарсиа, если Кавано правильно запомнил его имя. Самого Бронски не видать. — Перемена обстоятельств, понимаете ли, и все такое. Кстати, если уж речь зашла о господине Бронски: где он сейчас?
— Если вы не против, то вопросы здесь буду задавать я, — парировал Ли — Уходя из отеля, вы учинили изрядный беспорядок. Мрашанцы были просто вне себя от возмущения.
— Учитывая, что они все время косвенными способами пытались направить меня сюда, я не думаю, будто у них есть основания для недовольства. — Кавано встретился взглядом с Гарсиа. — Гарсиа, где господин Бронски?
— Я же сказал вам, Кавано...
— Он осматривает снаружи этот импровизированный космопорт, — ответил Гарсиа.
— Заткнитесь, Гарсиа, — рявкнул Ли. Затем вынул из кармана кителя пластиковый прямоугольник. — Лорд Кавано, это карт-бланш, выданный Парламентом Севкоора. Я наделен большими полномочиями. Они здесь действуют точно так же, как на Мрамидж, если это имеет для вас хоть какое-то значение.
— Понятно, — кивнул Кавано. Он уже и сам кое о чем догадывался, однако не лишним было узнать, от чьего имени действует Ли. — Так с какой же важной государственной миссией прибыли вы сюда?
— Для начала я намереваюсь арестовать вас, — отозвался Ли. — Вас и вашего дружка-журналиста.
— Вы имеете в виду Эзара Шолома?
Ли приподнял брови в притворном удивлении:
— Я полагал, вы не знаете, кто это.
— Я и не знал, — подтвердил Кавано. — Я идентифицировал его личность точно таким же способом, как это сделали вы: отсканировал сделанный Фиббит портрет и прогнал через компьютер. У вас хватило времени прочесть его полное досье?
— Когда-то он был журналистом, — произнес Ли. Затем посмотрел на одного из своих друзей и резко кивнул в сторону Кавано. — Это все, что мне нужно знать, — продолжил он, в то время как человек, с которым он обменялся взглядами, шагнул вперед.
— Что вы намереваетесь делать? — спросила Кливе-ресса.
— Я намереваюсь взять его под арест, Кливересса си Ятур, — ответил Ли. Его подчиненный встал рядом с Кавано. — Он либо уже нарушил закон о государственной тайне, либо собирался нарушить его. И то и другое — достаточно веские поводы для задержания.
— Он находится на яромейской земле, — заметила Кливересса. — Ввиду этого не несет ли он в первую очередь ответственность перед яхромейским законом, и уже во вторую — перед законом Севкоора?
— На вашем месте, си Ятур, я бы не лез в это дело, — произнес Ли тихим, но грозным голосом. — Этот кораблестроительный завод, который мы видели снаружи, является серьезным и явным нарушением договора об Умиротворении. Пытаясь защитить лорда Кавано, вы навлечете на себя лишние неприятности.
— Посланные Содружеством силы отчуждения были выведены из пространства яхромеев, — напомнила Кливересса. — Таким образом, мы оказались беззащитны перед вторжением завоевателей. Неужели вы хотите, чтобы мы сидели сложа руки, позволяя уничтожать наши планеты?
Ли фыркнул:
— Вы действительно надеетесь, будто я поверю, что эти корабли предназначены для отражения завоевателей?
— Вы называете меня лгуньей? — ощетинилась Кли-вересса.
Несколько человек из свиты Ли едва заметно вздрогнули. Сам он то ли не заметил этого, то ли предпочел не обратить внимания.
— Я называю вас исказительницей правды, — прямолинейно заявил он. — Я ни на минуту не поверю, что Иерархия настолько глупа, чтобы послать кое-как вооруженные торговые корабли против такого врага, как завоеватели.
— А что еще им оставалось? — вмешался Кавано, глядя на Гарсиа. — Содружество забрало у них все боевые корабли.
Гарсиа скривил губы. Совсем чуть-чуть, но вполне достаточно, чтобы показать: он знает о крейсере яхромеев.
И этот факт, скорее всего, ускользнул от внимания временного начальника Гарсиа.
— Может быть, Иерархия наймет вас защищать яхромеев перед Парламентом Севкоора, — саркастически бросил Ли, и по лицу его нельзя было понять, заметил ли он реакцию Гарсиа. — В противном случае я предлагаю пойти на сотрудничество с нами, прежде чем я выдвину обвинение в нарушении закона о государственной тайне, что приравнивается к измене. Итак, где Шолом?
— Его здесь нет, — ответил Кавано, чувствуя, как под воротником собираются капли пота. Знает ли этот человек что-нибудь про заправщик, который Кавано послал к Мелинде? Или про истребители миротворцев, которые позаимствовали Арик и Квинн?
И не могло ли оказаться так, что миссия провалилась в самом начале? Быть может, Арик и Мелинда уже в тюрьме, а Ли просто играет со Стюартом Кавано в кошки-мышки?
— Я полагаю, он все еще на Мрамидж, разве что мрашанцы спровадили его еще куда-нибудь. И есть немалая вероятность, что у него большие неприятности.
— Это уж точно, — мрачно поддакнул Ли. — Ну ладно, идем.
— Нет, — покачал головой Кавано. — Я имею в виду настоящие неприятности. Если бы я мог поговорить с Бронски...
— Я уже сказал вам, что здесь я главный, — оборвал его Ли. — Дэчко, отведи его на шаттл. Мы закончим здесь и...
— Ага! — Кавано указал на дверь. В комнату вошел Бронски в сопровождении двух человек. — Господин Бронски, мне нужно поговорить с вами. Немедленно.
— Вы можете поговорить с ним на корабле, — возразил Ли. — Дэчко, чего ты ждешь? Уведи его.
— Это неотложное дело, — настаивал Кавано. Дэчко схватил его за руку и заставил подняться на ноги. — Это крайне важно для безопасности Содружества.
— Приберегите это для слушания на суде, — отрезал Ли. На другом конце комнаты, за спиной Ли, Гарсиа подошел к Бронски и зашептал на ухо. — Уведи его отсюда, Дэчко. И лиши доступа к средствам связи — без моего разрешения он не должен говорить ни с кем на борту корабля. А что касается вас, си Ятур, и вашей Иерархии...
— Минуточку, — вмешался Бронски.
С нарочитой медлительностью Ли повернулся к нему.
— Что вы сказали? — спросил он тоном, не сулящим ничего хорошего.
— Я сказал: минуточку, — повторил Бронски. — Я хотел бы услышать, что лорд Кавано считает крайне важным для безопасности Содружества.
— С глазу на глаз, господин Бронски, — добавил Кавано. — В данный момент мне кажется, что эта информация предназначается только для ваших ушей.
— Кавано...
— Все в порядке, господин Ли, — оборвал его Бронски. — Я готов выслушать господина Кавано. Где я смогу это сделать?
— Пройдите туда, — показала Кливересса на дверь в стене зала. — Это уединенное помещение, и другого выхода из него нет.
Это оказалась маленькая спальня. У стены стояла яхромейская кровать, занимавшая всю длину комнатки, а посреди помещения друг против друга стояли два кресла, вполне пригодные для людей.
— Интересно, — заметил Бронски, когда Кавано закрыл за ними дверь. — Человеческие кресла и все такое прочее. Вы с си Ятур уже договорились обо всем, не так ли?
— Как я уже сказал, нам кое-что следует обсудить с глазу на глаз. — Кавано занял одно из кресел и указал Бронски на второе.
— Со мной? С мелкой сошкой, сотрудником заурядного дипломатического аванпоста Содружества? — Бронски отодвинул кресло на несколько сантиметров назад.
— Нет, — возразил Кавано. — Со старшим офицером военной разведки Севкоора.
На секунду Бронски застыл, не успев опуститься в кресло.
— Это забавное предположение, — резюмировал он, наконец усевшись. — Но, конечно же, совершенно нелепое.
— Конечно, — согласился Кавано. — Как мне известно, весь дипломатический персонал Содружества обычно носит при себе — тайно, разумеется — дротиковые пистолеты. Просто на тот случай, если сотрудник вдруг окажется лицом к лицу с бхуртала на мрашанской планете. И то, что ваш помощник Гарсиа несколько минут назад усмехнулся как раз в тот момент, когда я сказал, что все яхромейские корабли были отобраны в ходе Умиротворения, мне не показалось простым совпадением. — Кавано изогнул бровь. — И естественно, все дипломатические сотрудники Содружества имеют при себе поддельные мрашанские красные карты. Так с кем же я имею честь беседовать? С подполковником? Или с полковником?
Несколько долгих секунд Бронски молча смотрел на него.
— Я бригадный генерал, — произнес он наконец. — Давайте все-таки поговорим об угрозе безопасности Содружества.
— Эзар Шолом, — сказал Кавано. — Человек, портрет которого Фиббит соткала в Мидж-Ка-Сити. Что вы знаете о нем?
Бронски пожал плечами:
— Эзар Ронель Шолом. Родился двадцать второго мая две тысячи двести тридцать четвертого года в Крейн-Си-ти, Аркадия. Устроился на работу в Службу Межзвездных Новостей в две тысячи двести пятьдесят седьмом году и стал одним из самых популярных журналистов своего времени. Посылал репортажи о событиях паолийской войны и партизанского восстания на Тале прямо с линии фронта, делал ежедневные аналитические передачи во время Яхромейского Умиротворения. Написал более десятка книг, вел курс лекций, общался с богатыми и знаменитыми. Уволился около пятнадцати лет назад и удалился в маленькое поместье на Палисадесе.
— Он все еще живет там?
— Это поместье считается его основной резиденцией. Находится ли он там в данный момент, я не знаю. Зачем вам все это?
— Это касается книги, которую он собирался написать, но которая так и не увидела свет, — пояснил Кавано. — Я не знаю, есть ли эти сведения в его личном деле, но сразу после паолийской войны глава руководства Севкоора нанял его для написания истории проекта “Цирцея”. Официальной истории, в которую входили все несекретные материалы.
У Бронски слегка вздулись желваки.
— Нет, этого в его личном деле не было, — признал он. — И я ничего не слышал об этом.
— Как я уже сказал, книга так и не была опубликована, — продолжал Кавано. — Она даже не была закончена. До меня еще в те времена доходили слухи, будто ему только по одной причине предложили работать над книгой: Содружество требовало информации о “Цирцее”, и Севкоор хотел заткнуть рты крикунам. Как только шум утих, какая-то шишка в правительстве решила заново засекретить “Цирцею” и запретить книгу. Но прежде, чем это случилось, Шолом наверняка многое узнал. Он беседовал с моей командой зачистки, с офицерами и матросами всех кораблей, принимавших участие в том сражении. Я совершенно уверен, что он говорил и с высшими руководителями Севкоора.
—Так что вы предполагаете?
— Я предполагаю, что в ходе своих поисков он мог набрести на что-то крайне важное, и это что-то касается “Цирцеи”, — ответил Кавано. — Я думаю, мрашанцы кое-что пронюхали и очень заинтересовались.
Бронски потер подбородок:
— Вы действительно думаете, этот журналист выяснил нечто важное?
— Шолом был цепкий, как клещ, — объяснил Кавано. — И к тому моменту он уже много общался с военными. Знал, как они поступают, и научился читать между строк получаемую от них информацию. И мрашанцы занервничали только тогда, когда Фиббит заговорила со мной об этом человеке.
— Может быть, — согласился Бронски. — Если это действительно так, то они стреляли не по той мишени. И все же мы не можем позволить, чтобы представители нечеловеческих рас похищали или принуждали к чему-либо граждан Содружества. Хорошо, давайте отыщем Шолома. Вы ведь хотите принять в этом участие, не так ли?
— Именно так, — кивнул Кавано.
— Отлично. — Бронски поднялся с кресла. — Мы можем считать, что вы находитесь под домашним арестом, пока не разберемся с разглашением государственной тайны, о котором все твердит Ли.
Кавано тоже встал:
— И еще одно. Что вы намереваетесь предпринять в отношении яхромейского космопорта?
— Разумеется, я должен буду сообщить о нем, — ответил Бронски. — Яхромеи нарушили договор об Умиротворении. Их следует поприжать, чтобы не зарывались.
— А как насчет завоевателей?
— А что насчет завоевателей? — переспросил Бронски. — Нельзя закрывать глаза на нарушение договора только потому, что за ближайшей горкой сидит в засаде кто-то еще более опасный. Особенно если договор нарушает такая раса, как яхромеи. Плохо уже то, что им удавалось двадцать лет прятать от нас несколько боевых кораблей — такие вещи доказывают, что яхромеи не прочь снова развязать войну.
— Нам сейчас понадобятся все боевые корабли, какие мы только сможем собрать, — не сдавался Кавано. — И вы не можете всерьез требовать от яхромеев, чтобы их планеты остались без защиты.
— Вы в самом деле верите, что у них на уме только самозащита? — возразил Бронски.
— Си Ятур дала мне достаточные гарантии, — отозвался Кавано. — Я могу показать их вам, когда мы будем на борту корабля.
Бронски прищурился:
— С каких это пор вы имеете полномочия заключать договоры и принимать гарантии?
— С тех пор, как здесь возникла необходимость в таком человеке, — парировал Кавано. — И с тех пор, как я оказался здесь единственным таким человеком.
Бронски усмехнулся:
— Не сомневаюсь, это будет неплохим козырем в игре с Ли и его начальством. Кажется, я начинаю понимать, почему Ван-Дайвер мечтает заполучить вашу голову на блюде.
— Тому есть множество причин, — улыбнулся Кавано. — И получит ли он мою голову на этот раз, зависит от того, захотите ли вы помочь мне.
— А почему я должен вам помогать? Кавано пожал плечами:
— Ну, может, из верности миротворцам. Ведь вы отдаете себе отчет в том, что открытие второго фронта, против яхромеев, — бессмысленное и даже опасное растрачивание наших ресурсов.

Предыдущая страница 18 Следующая страница


19 Тимоти Зан

— Забудьте об этом, — посоветовал Бронски, делая шаг к двери. — Идемте, попытаемся отыскать вашего дружка-журналиста.
— Прикажете забыть и о том, что, в отличие от Парламента Севкоора, военная разведка знает о завоевателях вот уже полгода?
Бронски замер, протянув руку к дверной задвижке.
— О чем вы?
— О том, что контакт между мрашанцами и кораблем завоевателей произошел шесть месяцев назад вблизи горнодобывающей колонии на планете Мракахье. — пояснил Кавано. — Во время этого контакта стороны просто взглянули друг на друга и разбежались по домам. Может быть, у яхромеев и не осталось армии, но их разведслужба по-прежнему работает великолепно. Кливересса сказала мне об этом.
— Ну что ж, мои поздравления разведке яхромеев, — усмехнулся Бронски. — Но это не имеет к нам никакого отношения.
Кавано отрицательно покачал головой:
— Простите, бригадный генерал, но эта отговорка не работает. По вашему собственному признанию вы, старший офицер, бросили свои дела на Мраэкте и помчались на Мрамидж, едва лишь до вас дошел слух, будто я нахожусь там и задаю вопросы относительно контакта с завоевателями. Я просто выяснял подробности легенды двухсотлетней давности, но вы не знали об этом. Но даже если бы знали, вы не стали бы рисковать — что, если я разнюхаю и все остальное?
— Тогда почему я не арестовал вас прямо на месте? — спросил Бронски.
— Потому что Таурин Ли перехватил вас где-то между космопортом и моим номером в отеле. Он сам следил за мной и, должно быть, решил, что если присоединится к вашей команде, то побыстрее выяснит, чем я занимаюсь. Кстати, он знал, кем вы являетесь на самом деле?
Бронски поморщился:
— Нет.
— Я так не думаю, — сказал Кавано. — И, как рядовой сотрудник дипломатической службы Содружества, вы, конечно, не могли не подчиниться ему. К несчастью, это означало, что вам придется столкнуться со мной в присутствии парламентского функционера высокого ранга. Ваше начальство не потрудилось информировать Парламент Севкоора о завоевателях, поэтому вы не могли объяснить ему истинную причину, по которой находитесь на Мра-Мидже. И вы знали, что он вряд ли примет шитые белыми нитками объяснения относительно Фиббит и ее депортации. И все, что вы могли сделать, — это добыть какие-то улики и устроить бурю в стакане воды, а потом отойти в тень. Но вы намеревались вернуться к делам попозже, когда избавитесь от Ли.
Бронски покачал головой.
— Это чушь, — возразил он. — От первого и до последнего слова.
— Чудесно, — кивнул Кавано. — Тогда давайте вернемся в зал и спросим Ли, почему шесть месяцев назад Торговая палата Содружества неожиданно решила сократить передачу человеческих технологий другим расам. И почему в течение полугода командование миротворцев тратило деньги направо и налево. Какой-нибудь парлами-нистр — например, Ван-Дайвер — обязательно заинтересуется этими фактами.
— Будьте осторожны, Кавано, — негромко предупредил Бронски. — Вы вступили на тонкий лед. Кавано вздохнул:
— Поверьте, бригадный генерал, у меня нет ни малейшего желания провоцировать правительственный кризис. Если бы я этого хотел, то уже давно рассказал бы обо всем в присутствии Ли. Я желаю только одного: чтобы яхромейские дела оставались тайными до тех пор, пока мы не разберемся с завоевателями.
Бронски потер подбородок:
— И как, по-вашему, мы это устроим? Улетим и сделаем вид, что никакого кораблестроительно о завода не существует?
— Конечно, мы не можем так поступить, — согласился Кавано. — Но зато мы можем найти какое-нибудь законное основание для происходящего на этой планете. Подготовить секретное соглашение между миротворцами и правительством яхромеев, подписать задним числом какой-нибудь приказ... Что-нибудь в этом роде.
— Другими словами, положить на плаху свою профессиональную репутацию.
— В данных обстоятельствах, — полушепотом напомнил ему Кавано, — парламентское расследование будет наименьшим злом для миротворцев. По крайней мере, мне так кажется.
Бронски поморщился:
— Я подумаю об этом. А пока нам необходимо отыскать вашего друга-журналиста. Соберите своих людей, нам уже пора отправляться.

* **

Почувствовав движение воздуха за спиной, Арик обернулся и увидел Квинна, медленно влетающего в дверной проем.
— Маэстро, — поздоровался Арик. — Вы как раз вовремя — я уже собирался идти за вами.
— Я пришел напомнить, что мы отправляемся через час. — Квинн оттолкнулся от дверного косяка и поплыл через комнату. — Нашли что-нибудь?
— Кажется, да, — ответил Арик. — По крайней мере, это похоже на шанс. Макс, выведи на дисплей последнюю карту, с красной линией и отметкой.
Звездная карта, над которой несколько секунд назад работал Арик, появилась на экране.
— Итак, — начал Арик, когда Квинн остановился, схватившись за спинку кресла, — эта красная отметка обозначает систему, где несколько часов назад нас преследовали завоеватели. Красная линия — вектор, по которому они прилетели туда.
— На другом конце этой линии — пустота, — напомнил Квинн.
— Верно, — согласился Арик, поднимая указательный палец. — На другом конце — пустота. Но это если завоеватели шли по прямой. Макс, дай зеленую линию и точки.
Появилась еще одна черта, пересекающаяся с красной под углом, близким к прямому.
— Давайте все-таки предположим, что завоеватели изначально шли вот по этому зеленому вектору, а на красную линию он сменился примерно в семи световых годах от системы. Далее допустим, что изначально они путешествовали между двумя системами и что утверждение Макса насчет расстояния является точным. Помните — от двадцати пяти до семидесяти световых лет? Если проследить все возможные вектора курса вокруг этой точки, го окажется, что существует лишь одна пара звезд, соответствующая этим критериям. Вот они, отмечены зеленым цветом.
— Интересно, — протянул Квинн. — А можно ли назвать причину, по которой вы выбрали точку пересечения в семи световых годах от нашей системы?
Арик скрестил руки на груди:
— Именно такое расстояние они прошли бы на гипердвигателе, если бы кто-нибудь, находясь на планете, позвал их на помощь в тот момент, как мы вошли в ее атмосферу.
Квинн долго молчал, глядя в затылок Арику.
— Вы понимаете, о чем говорите? — спросил наконец. — Вы предполагаете, что завоеватели владеют средством межзвездной связи.
— Я в этом уверен, — мрачно произнес Арик. — Я точно знаю, что с научной точки зрения это считается невозможным. Однако это единственное объяснение, имеющее хоть какой-то смысл.
— Они могли явиться с. какой-нибудь космической станции.
— И выйти из гиперпространства в двух километрах от нас? — парировал Арик. — Это не было простым совпадением, Квинн. Я прогнал всю ситуацию через Макса. Если бы вы не изменили еще раз курс заправщика, они вышли бы сбоку от нас. Должно быть, они постоянно получали свежие данные с поверхности планеты. Как минимум — данные визуальных наблюдений.
— И откуда же поступали к ним эти данные? — осведомился Квинн. — Где находились завоеватели, которые якобы взывали о помощи?
— Наверное, где-нибудь прятались, — сказал Арик. — Возможно, на той части планеты, которую мы не сумели осмотреть. — А если вспомнить крик, который он слышал рядом с пирамидой... — Может быть, они находились под самым носом у нас.
— Вы про те сосиски? — усмехнулся Квинн. — Это же нелепо.
— Допустим, — согласился Арик. — Но не всегда то. что нелепо на вид, нелепо и по сути.
— Это все гадания на кофейной гуще, — не сдавался Квинн.
— Я знаю, — тихо произнес Арик. — Но это все, что у нас есть.
Квинн вздохнул:
— Макс, что ты скажешь насчет этих двух систем?
— Та, которая расположена ближе к Содружеству, в данный момент считается владением мрашанцев, — доложил Макс. — Хотя она более чем в пятнадцати световых годах за пределами их общепризнанной территориальной сферы. На второй планете этой системы расположена автоматическая горнодобывающая станция. Планета именуется Мракахье.
— А что насчет второй системы?
— У меня нет ничего, кроме стандартных данных наблюдения, — ответил Макс. — Спектральные данные указывают на звезду класса G2; наличие планет не установлено, но считается умеренно вероятным. Система находится в семидесяти одном световом годе от Доркаса и в шестидесяти шести световых годах от места гибели “Ютландии”.
— Мы далеко от нее?
— В тридцати восьми световых годах. Ресурсов топлива более чем достаточно для полета туда и обратно.
— А если нам придется вступить в бой по прибытии в ту систему? — напрямик спросил Квинн.
Последовала заминка.
— Топлива вполне хватит, если бой продлится не более четырех часов, — сообщил наконец Макс.
— Ага, — чуть слышно пробормотал Квинн. — Что ж, если там действительно окопались завоеватели, то четырех часов у нас и не будет. Ладно, Макс, начинай расчет курса. Постарайся сделать его как можно более уклончивым, с четырьмя или пятью изменениями вектора, чтобы сбить с толку следящие устройства. И с тем условием, чтобы израсходовать не более двух статичных бомб.
— Есть, командир. — Красная и зеленая линии пропали с дисплея и сменились желтым зигзагом, идущим от нынешней позиции корабля к намеченной звезде. — Статичные заряды следует сбросить в точках, отмеченных синим, — добавил компьютер.
— Выглядит неплохо, — похвалил Квинн, подплыв поближе к экрану. — Начинай подготовку к старту.
— Есть, командир.
— Все-таки надеюсь, что вы ошибаетесь, — сказал Квинн Арику. — Если у завоевателей и вправду есть тахионные средства связи, то нам остается только молиться. И лично я сомневаюсь, что на молитвы граждан Содружества откликнутся здешние боги.
Арик взглянул на желтую ломаную линию, которая упиралась в отмеченную зеленым цветом звезду, словно застывшая молния.
— Тем важнее убедиться в этом поскорей.
— Пожалуй, — согласился Квинн. — Ну что ж... вам сейчас лучше отдохнуть. Мы проведем в полете одиннадцать часов, и я не хочу, чтобы вы клевали носом на финише. Я скажу остальным, что наши планы изменились.
— Хорошо. — Арик помолчал в нерешительности. — Квинн, может, это и не мое дело, но учитывая обстоятельства... почему вы ушли из “Мокасиновых змей”?
В рубке повисло недолгое, но тяжелое молчание.
— Трудно объяснить, — произнес наконец Квинн. — Вы когда-нибудь пробовали подключаться к компьютеру?
— Когда учился в колледже, несколько раз играл с компьютером через мыслесвязь, — ответил Арик. — Конечно, это была индукционная связь, а не имплантат.
— Тут дело не в имплантате, — покачал головой Квинн. — По крайней мере, не в нем самом. — Он помолчал. — Видите ли, мыслесвязь “Мокасиновых змей” — это нечто уникальное. Она передает нам данные минимум в тысячу раз быстрее, чем любая компьютерная бизнес-связь, и этак в десять тысяч раз быстрее, чем самая лучшая индуктивная связь на игровых компьютерах. Когда соединяешься с компьютером мыслесвязью, ты не просто получаешь игровой сценарий, колонку цифр или направление пути. Данные просто обрушиваются на тебя, захлестывают все сенсорные входы, какие только есть в твоем мозгу. Ты не просто видишь битву — ты живешь в ней, ощущаешь ее запах и вкус. Каждое изображение невероятно отчетливо — и столь же объемно. Каждая твоя мысль мгновенно превращается в вектора и линии маневра на тактической схеме. Ты чувствуешь свою группу как продолжение своего сознания, своего тела; мысли товарищей текут к тебе и сплетаются с твоими мыслями. Это не похоже ни на что иное из созданного человечеством. Ни на что из того, что вы можете себе вообразить.
— Звучит страшновато.
— Нет, — возразил Квинн. — Это просто суть явления, суть, которую не мог понять никто из парламинистров, задававших мне вопросы. Проблема не в том, что программисты сделали свою работу плохо, а в том, что у них получилось слишком хорошо. Мыслесвязь — это необыкновенное ощущение. Она захватывает и возбуждает, но не пугает ничуть. В последние годы появилось множество способов компьютерной связи — якобы они создают настоящую реальность. Мыслесвязь — это реальность. И слишком многие мои товарищи не захотели расстаться с ней.
Арик смотрел на Квинна, чувствуя, как по спине пробегает холодная дрожь:
— Вы имеете в виду зависимость?
— Я имею в виду полный уход от действительности, — напрямик объяснил Квинн. — Отключившись от мыслесвязи, они ходили словно привидения. Просто подражали движениям живых людей, машинально делали, что полагается. И мечтали только об одном: поскорее вернуться из бледного подобия реальности в “настоящую жизнь”. Некоторые заходили так далеко, что похищали беспроволочные передатчики — лишь бы вообще не возвращаться в действительность.
Морщась, как от боли, Квинн продолжал:
— Некоторые так и остались там. Даже когда их насильно отсоединили. Они так и не возвратились.
Арик, словно зачарованный, глядел в сведенное судорогой мучительных воспоминаний лицо.
— Вы тоже через это прошли? — спросил он. Квинн отвернулся:
— Все “Мокасиновые змеи” через это прошли. И я понял, что каждый сеанс мыслесвязи причиняет нам вред. Но миротворцы не желали сворачивать эту программу. И Севкоор тоже. — Он пожал плечами. — Сегодня они тщательнее отбирают кандидатов — хоть это мы выторговали у Парламента при разборе дела. Может быть, этого достаточно. Я не знаю. И не уверен, что хочу знать.
Арик потупился:
— Извините, пожалуйста. И простите за то, что я вообще втянул в это дело вас.
Квинн снова повернулся к нему.
— Не стоит просить прощения. Я рассказал это для того, чтобы вы попытались понять, а не ради сочувствия. Когда на кону человеческие жизни, ты делаешь то, что должен делать, и не важно, нравится это лично тебе или нет. — Он улыбнулся краем рта: — Если на то пошло, я сомневаюсь, что вам так уж хотелось заниматься тем. чем вы сейчас занимаетесь.
Арик пожал плечами:
— Это не совсем одно и то же.
— Конец один и тот же, как ни крути. — Квинн снова посмотрел на дисплей. — Теперь вы все знаете. Вам лучше поспать. Сдается мне, день будет нелегкий.

Глава 24

Фейлан вздрогнул и пробудился. Причудливое мучительное сновидение медленно растворялось в тусклом ночном освещении его камеры. Несколько секунд он неподвижно лежал на койке, смаргивая с глаз сонную муть и силясь припомнить, что заставило его проснуться в таком страхе. Снаружи, как обычно, копошились четверо техников, консоли с вмонтированными в них серыми экранами выглядели точно так же, как всегда. Часы на одной из панелей показывали, что снаружи едва рассвело, — если Фейлан правильно прочел их показания. Значит, еще час или два до его обычного времени подъема. Никаких признаков того, что кто-либо из инопланетян только что вошел в помещение, задвинув за собой дверь; на полу тоже не лежало никакого предмета, который мог несколько мгновений назад упасть со стуком. Снаружи доносился далекий, едва различимый гул, который постепенно становился громче — будто сюда, описывая сужающиеся круги, приближалось какое-то транспортное средство.
Фейлан нахмурился. Теперь все его внимание было сосредоточено на этом странном звуке. Аэрокар? Нет, больше похоже на космический корабль. Это странное прерывистое жужжание — работа двигателей?..
И вдруг все мышцы Фейлана напряглись, в горле встал ком. Он прислушался еще раз, боясь, что это лишь игра воображения... но это оказалось правдой. Звук особый, ошибки быть не может.
Мрашанский корабль.
С невероятным трудом Фейлан заставил мускулы расслабиться. Кровь гулко стучала в ушах. Вот он, его шанс — возможно, единственный шанс выбраться отсюда. В академии он изучал мрашанские корабли — устройство и пилотирование. Если бы только попасть на этот корабль!
Фейлан полежал еще с минуту, перебирая в уме планы, придуманные за три недели. Все они сумбурные и рискованные, но сейчас не время изобретать что-нибудь лучшее. Гул мрашанского корабля резко умолк, и никакой возможности узнать, сколько он здесь пробудет.
Или сейчас, или никогда.
Сделав глубокий вдох, Фейлан приподнялся на локте.
— Эй, — жалобным голосом позвал он, указав на ближайшего техника, когда тот повернулся к нему. — Ты! Иди звать Тиррджилаш. Я не чувствую хорошо. Я думаю, я буду болеть.
Техник повернулся к консоли и тихо заговорил в коммуникатор. Фейлан лежал на койке, держась за живот и строя гримасы, которые в детстве опробовал на матери — когда ему не хотелось идти в школу. Джирриш многое узнали от него о людях, но все же он приберег парочку сюрпризов. И если они переполошатся...
Дверь большего помещения, полускрытая консолью, резко отворилась, и вошел Тиррджилаш.
— Добрый день, Каввана, — произнес он. — Ты не хорошо?
— Да, я совсем плохо, — ответил Фейлан, кривя лицо в гримасе боли. Он не знал, способен ли вообще Тирр-джилаш распознавать человеческую мимику, но не было времени выяснять это. — Я сильно заболеть. Вы должны позволить мне выйти наружу, на солнце, прямо сейчас.
— Еще только три дня, — напомнил Фейлану Тиррджилаш, подходя к прозрачной стене и пристально глядя на него. — Ты быть без солнца до того семь дней.
— Тогда я ничем не болел, — возразил Фейлан.
— Почему солнце поможет?
— Потому что поможет, — состроил Фейлан очередную рожу. Наверняка Тирр-джилаш не поддастся на одну лишь мимику, значит, придется симулировать по полной программе. — Я знаю эту болезнь, она часто встречается у людей... — Он охнул, и снова лицо исказилось. Фейлан отбросил одеяло и рывком спустил ноги с койки. — Боже!.. Начинается!
Он встал и оперся рукой на стеклянную стену, чтобы удержаться на ногах. Вторую руку Фейлан поднес ко рту; прикрываясь ладонью, просунул палец себе в глотку.
И блеванул на стену прямо перед Тиррджилашем.
Джирриш отскочил назад почти на целый метр и испуганно выкрикнул что-то на своем языке. Четыре техника сразу же засуетились. Двое направились к двери камеры, а остальные бросились к выходу из дома.
— Они несут костюм, — пояснил Тиррджилаш, и голос его звучал куда визгливее обычного. — Что это было, Каввана?
— Говорю же, я заболел. — Фейлан побрел в душ на трясущихся ногах, запоздало подумав о возможных последствиях своего поступка. Он заранее предвидел судороги в своем измученном желудке, но не учел неожиданной слабости в ногах. Если в нужный момент он не сможет действовать, то вся затея пойдет прахом.
Все же у него еще оставалось несколько минут. Включив душ на полную мощность, подставил лицо струям воды и начал полоскать рот, сплевывая прямо на пол душевой.
— Это зачем?! — расслышал Фейлан сквозь шум воды крик Тиррджилаша. — Каввана, это зачем?
— Я полоскаю рот, — объяснил Фейлан, закрывая воду. Сделав нетвердый шаг наружу, прислонился к стенке душевой. Отлично — кажется, колени больше не подламываются. — В желудочной жидкости человека много кислоты. Очень плохо для слизистой оболочки рта и для кожи. И испарения вредны для легких. Вы должны выпустить меня отсюда.
В соседнюю комнату вбежали два техника и рысью помчались к камере. Один нес смирительный костюм, полоскавшийся у него за спиной, второй был вооружен черным пультом управления, с которым обычно ходил Низзунаж.
Один из двух техников, стоявших у входа в камеру, протянул руку, чтобы открыть дверь, но был остановлен резким возгласом Тиррджилаша. Последовало несколько указаний, и джирриш с костюмом наклонился, чтобы просунуть его через окошко внизу.
— Ты можешь надеть? — спросил у Фейлана Тирр-джилаш.
— Попытаюсь. — Фейлан выпрямился и нетвердой походкой двинулся к двери. Значит, самый легкий способ вряд ли возможен. Фейлан искренне надеялся, что непривычное поведение человека собьет с толку Тиррджилаша и тот забудет либо о костюме, либо о стандартных процедурах, сопутствующих облачению в этот костюм. Но джирриш оказался достаточно хладнокровен, чтобы ничего не упустить из виду.
Но на этот случай у Фейлана был подготовлен запасной вариант.
Он натянул смирительный костюм не мешкая, но и не забывая показывать притворную слабость. Лишь бы успеть, пока чрезвычайная ситуация не привлекла сюда других джирриш.
— Ну вот... — Фейлан прислонился к дверному косяку, ожидая, пока джирриш откроют дверь. — Я... подождите минутку! — Он снова схватился за живот. Резко повернувшись, устремился в туалет и рухнул на колени перед унитазом.
На этот раз извергаться было нечему, Фейлан добился лишь нескольких позывов на рвоту и нового сокращения измученных мышц желудка. Но и этого оказалось достаточно.
На самом-то деле ему нужен был предлог для нового похода в душ... И к тому времени, когда он, шатаясь, вернулся к двери, смирительный костюм, сшитый из влагопо-глощающей ткани — просто замечательной ткани! — был мокрым насквозь.
— Ну вот. — Фейлан тщетно утер лицо сочащимся влагой рукавом. Возле кабинки его ожидала группа взволнованных джирриш. — Идемте, пока опять не началось.
Когда они вышли из “тюрьмы”, солнца еще почти не было видно за шелестящими кронами серовато-зеленых деревьев. Воздух был холодным, дыхание вырывалось изо рта Фейлана облачками белого пара, а мокрый комбинезон прилипал к телу, словно ледяной компресс.
Но он почти не замечал холода. На посадочной площадке, не более чем в сотне метров, стоял его потенциальный спаситель. Никогда Фейлан не видел более прекрасного зрелища.
Он лицезрел мрашанский курьерский корабль класса “Премра”.
Или, по крайней мере, то, что от него осталось. Конечно же, корабль прошел сквозь горнило сражения или, как минимум, через привычную расправу джирриш над своими врагами. Характерный для мрашанских конструкций корпус из гладкого, словно зализанного металла почернел и покрылся вмятинами; его пересекали глубокие длинные пробоины. По их краям пузырился пластырь; похоже, кое-где дыры в борту были сквозные, и вязкая внутренняя прослойка с большим трудом смогла затянуть повреждения. С левого борта в носовой части сегмент обшивки вообще отсутствовал, зияющее отверстие было заполнено шероховатым белым материалом — явно не из тех, которыми пользовались мрашанцы. Но кормовая часть выглядела целой — вероятно, корабль прошел через атмосферу своим ходом.
С той его стороны, которая была обращена к Фейлану и его конвоирам, у входного трапа собралась группа джирриш. Эта сцена напомнила Фейлану его собственное прибытие сюда три недели назад.
Коммандер напрягся — похоже, у него проблема. Если кто-нибудь в этой группе вооружен...
— Так хорошо? — спросил шедший рядом Тиррджилаш.
Фейлан обратил лицо к восходящему солнцу.
— Да, это помогает, — ответил он, чуть дрожа — студил кожу мокрый комбинезон, да и ветер дул довольно холодный. — Но еще несколько минут погулять нужно, чтобы совсем прийти в себя.
Тиррджилаш помолчал секунду-другую и предупредил:
— Это не получится.
Сердце Фейлана замерло, по коже пробежал холодок, не имеющий никакого отношения к низкой температуре воздуха.
— Вы о чем?
— Я сказал, это не получится, — повторил Тирр-джилаш, и его язык выскользнул изо рта, указывая на промокший костюм Фейлайа. — Ты пытался повредить водой. Но она не повредит.
Фейлан позволил себе короткий вздох облегчения. Да, Тирр-джилаш умен. Но сейчас его ум работает в неверном направлении.
— Я не пытался повредить костюм, — возразил он, осматриваясь. Трое из четырех техников, пришедших сюда вместе с ними, стояли вокруг на расстоянии вытянутой руки. Четвертый — тот, что держал пулы управления костюмом — стоял лицом к Фейлану, но на расстоянии примерно вдвое большем, нежели остальные. Позади них двое джирриш отделились от группы, окружавшей мрашанский корабль, и направились к Фейлану. В их руках небрежно покачивались компактные импульсные ружья.
Теперь или никогда. Повернувшись спиной к джирриш, державшему пульт, Фейлан сделал шаг в сторону...
И неожиданно его колени подломились, и он рухнул лицом ничком на мягкую почву. Раздался глухой удар, и из промокшего насквозь костюма брызнула вода.
Эта вода превратила почву под телом Фейлана в жидкую грязь. Грязь облепила всю переднюю часть комбинезона... в том числе и диски-сенсоры на ткани.
Тирр-джилаш издал сдавленный возглас, но Фейлан так и не понял — то ли джирриш испугался, что его пленник получил травму, то ли Тирр-джилаш неожиданно понял, что происходит. Прежде, чем кто-либо еще успел отреагировать, Фейлан перевернулся на спину, вскочил на ноги и бросился на техника, держащего в руках пульт управления смирительным костюмом.
Джирриш отшатнулся, тщетно нажимая на кнопки, и в этот момент Фейлан обрушился на него. Одной рукой он схватил техника чуть выше локтя, а другой вырвал у него из пальцев пульт и сунул его за пазуху костюма. Дернув джирриш за руку, Фейлан развернул его к себе спиной и зажал его шею под своей левой мышкой, между магнитными кольцами костюма.
Мгновение спустя остальные четверо джирриш накинулись на коммандера, хватая его за руки и за голову и пытаясь освободить своего товарища. Однако их тонкие мышцы ни в какое сравнение не шли с человеческой мускулатурой. Фейлан отшвырнул охранников, просто встряхнув плечами и не отпуская при этом своего пленника.
Но одного из четырех он не отбросил. Схватив Тиррджилаша за руку, Фейлан прикрылся им, словно щитом.
— Прикажи им отойти, — рявкнул он, отпуская руку и быстро ловя в захват шею Тирр-джилаша. — Прикажи им уйти, или я сломаю вам обоим шеи.
— Не позволено сбежать, — сказал Тирр-джилаш неожиданно высоким голосом. — Джирриш не дать сбежать.
— Решать тебе, — отрезал Фейлан.
Двое джирриш продолжали приближаться, их импульсные ружья были подняты и в любой момент могли выстрелить.
— Но или они отпустят меня, или убьют. — Фейлан сдавил горло Тиррджилаша посильнее, давая понять, что не шутит. — А если они убьют меня, то и вы двое погибнете. Решать тебе. И решать надо быстро.
Крепко прижимая пленников к себе, Фейлан двинулся в сторону мрашанского корабля. Теперь все джирриш смотрели только на него, и к импульсным ружьям, направленным в его сторону, присоединились две серые палки с раструбами. Фейлан не останавливался, прекрасно понимая, что у него нет иной защиты, кроме тела Тирр-джилаша, и досадуя на то, что более высокий Свуоселик не удержал своего лидерства в группе. Можно загородиться техником — но если Фейлан попытается это сделать, он окажется открыт для запасного пульта управления, который, несомненно, держится наготове. Остается только надеяться, что у этого джирриш здесь много друзей.
Двое ближайших охранников остановились, по-прежнему целясь из импульсных ружей.
— Прикажи им положить оружие, — шепнул Фейлан Тиррджилашу, поворачивая лицо в сторону и зажмуривая правый глаз. — Немедленно.
Тиррджилаш сделал глубокий вдох и крикнул:
— Казар!
В ответ оба импульсных ружья выстрелили одновременно.
Фейлан, продолжая крепко держать пленников, отчаянно моргал — левый глаз почти ослеп от пурпурной вспышки. Почти — но не совсем, не так, как в прошлый раз в камере. Возможно, потому, что сейчас Фейлан предусмотрительно отвернулся. Он слышал и даже неясно видел двух джирриш, бегущих к нему. Фейлан ждал, перенеся вес на левую ногу. И когда джирриш оказались рядом, он открыл правый глаз и изо всех сил ударил первого в туловище.
Охранник рухнул на землю, словно куль с мукой, подняв тучу красной пыли. Второй джирриш что-то прохрипел, снова вскидывая ружье и пытаясь остановиться. Однако ни того ни другого он не успел доделать до конца. Второй пинок опрокинул его на землю, но и сам Фейлан не удержался на ногах. Человек ловко перевернулся, сумев ничего себе не повредить при падении.
— Это было не очень умно. — Фейлан снова сдавил горло Тиррджилаша. — Ты разве не понял, что я готов убить вас на месте?
— Я понять.
— Хорошо. Теперь попытаемся еще раз, да? И на сей раз все должно быть как надо. Иначе я прикончу и тебя, и твоего техника, и остальных.
— Джирриш не ошиблись, — отозвался Тиррджилаш. — Вы коварные убийцы.
— Ты чертовски прав, мы такие и есть, — согласился Фейлан. — Но тебе решать, чем все это кончится. Так что?
Он почувствовал, как Тиррджилаш снова набрал в грудь побольше воздуха.
— Шалирр и крр'арреа маззаспирр акирр'тирр и паррсавва крри, — приказал он. — Парр'ве киррти.
Одна из серых палок, направленных в их сторону, дрогнула.
— Киррти суварр? — спросил кто-то из джирриш.
— Парр'ве киррти, — повторил Тиррджилаш.
Джирриш обменялись еще полудюжиной восклицаний. Феилан продвигался к кораблю, снова на всякий случай закрыв правый глаз. Он заметил, что трое джирриш, охранявших белую пирамиду, вышли из своих куполов, однако они, похоже, не намеревались покидать пост и приближаться к остальным.
А в следующий момент, к удивлению Фейлана, оружие, только что направленное на него, оказалось лежащим на земле.
— Так что вы решили? — спросил он.
— Тебе позволено уйти, — ответил Тиррджилаш. — Они согласны.
Феилан мрачно улыбнулся. Ну конечно. Он повидал слишком много джирриш, чтобы хоть на минуту поверить им. Они, ясно дело, приберегают какой-то козырь в рукаве — возможно, даже атаку в верхних слоях атмосферы. Что ж, оказавшись в воздухе, он по крайней мере сможет попытать удачи в бою.
К тому времени, когда Феилан и двое его невольных спутников достигли трапа, группа джирриш, стоявшая возле мрашанского корабля, отошла на некоторое расстояние.
— Ты оставишь нас здесь? — спросил Тиррджилаш, когда Феилан втащил его и техника по трапу на корабль.
— Это зависит от того, удастся ли тебя связать, — отозвался Феилан, взглядом окидывая коридор.
Никого не видать. Шагнув к пульту управления люком, Феилан нажал локтем на кнопку. Люк начал закрываться; в этот момент Феилан отпустил и сильно толкнул техника. Тот не удержался на ногах и рухнул в проем. Прежде чем люк полностью закрылся, Фейлан успел заметить, как джирриш катится по трапу.
— Лежать, — приказал Фейлан Тиррджилашу, укладывая его на пол. — Лицом вниз. И не шевелись, не то шею сломаю.
Тиррджилаш молча повиновался. Не спуская с него глаз, Фейлан сорвал с себя костюм и рукавами связал руки Тиррджилаша за спиной.
— Отлично, — похвалил он себя, рывком поднимая джирриш на ноги. — Идем.
Рубка управления находилась в конце коридора.
— Сиди здесь. — Фейлан толкнул Тиррджилаша в кресло и связал ему ноги штанинами смирительного костюма. Сквозь купол рубки ярко светило восходящее солнце, его блики играли на непривычных для человеческого глаза изогнутых консолях мрашанского корабля.
Лазеры джирриш способны поражать цель сквозь обзорный купол корабля, точно так же, как через стеклянную стену камеры. Но с этим Фейлан ничего не мог поделать — разве что улететь до того, как снайперы займут позиции для стрельбы. Пожелав себе удачи и пригнув голову, Фейлан уселся в пилотское кресло и включил двигатели.
Они заработали с тихим гулом. Фейлан внимательно считывал показания приборов, вспоминая, чему учили в академии. Контроль подачи топлива... вот здесь? Фейлан осторожно двинул рычажок назад, и голос двигателей за его спиной поменял высоту и ритм, превратившись в знакомое прерывистое жужжание.
Пока все в порядке. Подготовка к взлету: проверено. Активация гипердвигателя и мониторов внутреннего контроля: проверено. Проводники “Айсфайр” приведены в готовность — подтверждено...
Позади раздался слабый звук. Фейлан поднял глаза и начал было оборачиваться...
И отшатнулся, вжавшись в мягкую спинку кресла. Менее чем в метре от его лица прямо в воздухе плавал джирриш — в полный рост.
У Фейлана перехватило дух, мышцы свела судорога, словно от удара электрического тока. Джирриш был мертвенно-белым и совершенно нематериальным, хотя и отчетливо видимым, до малейших деталей. Он парил, то и дело уходя головой или плечом за колпак рубки, словно привидение из сказок, вроде тех, которые Арик любил рассказывать брату в детстве. Губы джирриш двигались, и словно с огромного расстояния до Фейлана доносились слова...
И вдруг будто раскаленная игла вонзилась в его правое плечо.
Фейлан резко обернулся. Рядом стоял Тиррджилаш, и его язык еще не до конца вернулся в рот. Та часть смирительного костюма, которой были связаны ноги джирриш, сейчас висела лохмотьями.
По плечу Фейлана побежала кровь.
— Проклятье! — прорычал человек, вскакивая с кресла и обеими руками хватая Тиррджилаша за плечи.
Вернее, пытаясь схватить. К изумлению Фейлана, его правая рука вдруг точно свинцом налилась. Он еще раз попытался вскинуть ее — безуспешно.
Фейлан пошатнулся, а в следующий миг ударился коленями о жесткую палубу.
Он почти не почувствовал боли при падения. Все его мышцы вдруг онемели... образ Тиррджилаша начал дрожать и расплываться перед глазами.
— Проклятье... — слабым голосом повторил Фейлан.
Джириш совсем пропал из виду.
“На что же похожа смерть? — успел подумал Фейлан, прежде чем лишился чувств. — И встречу ли я вскоре людей с "Киншасы"? Всех этих мужчин и женщин, которых не сумел спасти? И простят ли они меня?”

* * *

— Нет никаких сомнений, командир, — прозвучал в ушах Арика голос Макса. — Я взял три различных образца нейтринной и гамма-эмиссии. Там, внизу, определенно стоит мрашанский корабль. Один момент: я регистрирую тахионную эмиссию. Больше всего Это похоже на автоматическую проверку гипердвигателя.
— Мрашанский корабль, — пробормотал Квинн. — Интересно. Он еще не стартовал?
— Нет, — ответил Макс. — Излучение двигателей по-прежнему указывает на предстартовую проверку.
— Как только взлетит, сообщи мне, — приказал Квинн. — Клипер, что ты об этом думаешь?
— Да все нормально, мы идем вниз, — отозвался Клипер. — Единственный вопрос: мы подкрадываемся или позволяем Максу включить активные локаторы?
— Они, должно быть, уже знают о нашем приближении, — вмешался Камуфляж.
— Знать, что мы приближаемся — это одно, а совсем другое будет, когда мы свалимся им прямо на головы, — возразил Клипер. — Макс, ты видишь что-нибудь вокруг того расчищенного участка?
— Пока нет, — откликнулся Макс. — Я все еще веду поиск. Но сам расчищенный участок уже исследовал.
— Посылай данные, — велел Квинн.
— Как это выглядит? — спросил Арик, глядя на расстилающуюся внизу поверхность планеты, наполовину скрытой тенью.
— Да ничего особенного, — ответил ему Квинн. — Два здания в форме шестиугольных призм — опять эти шестиугольные призмы. Между ними три или четыре конструкции поменьше... точно, четыре. Похоже, одна из них вполне может оказаться чем-то вроде твоей вопящей пирамиды. Посадочная полоса солидных размеров, на ней один маленький корабль. Совершенно верно, мрашанской постройки. Вокруг всего участка, примерно в полукилометре, тянется ограда. Корабль стоит слишком близко к линии терминатора, тень мешает вести наблюдение, к тому же телескоп на заправщике не приспособлен для разглядывания таких мелких объектов.

Предыдущая страница 19 Следующая страница


Гордость завоевателя 20

Арик в волнении сжал кулак:
— Так мы спускаемся?
— Командир, мрашанский корабль заглушил двигатели, — сообщил Макс, прежде чем Квинн успел ответить Арику.
— Неисправность? — спросил Клиппер.
— Ничего такого, что можно засечь по эмиссии, — отозвался Макс.
— Должно быть, кто-то решил никуда не лететь, — предположил Букмекер.
— Или же нас заметили, — добавил Клипер.
— Как бы то ни было, пора сказать свое слово, — решил Квинн. — Красный боевой код. К выполнению!
Зажимы рывком разошлись, и заправщик резко устремился вверх и в сторону. Арика сильно вдавило в сиденье, когда Квинн включил двигатели на максимальную мощность.
— Сколько у нас времени? — спросил Арик, перекрывая рев двигателей.
— Пять минут, — крикнул в ответ Квинн. — Может быть, меньше. Держитесь крепче — внизу может быть жарко!
— Как-нибудь вытерплю, — проворчал Арик. Он уже чувствовал, как нагревается воздух вокруг него: “Контрудар” прорывался через верхние слои атмосферы со скоростью метеора. Двигатель неистово ревел, заглушая все остальные звуки, даже отчаянный стук сердца. Впереди, за шлемом Квинна, темнота космоса сливалась с мраком теневой стороны планеты; через некоторое время Арик предположил, что Квинн намеренно выбрал такой вектор снижения — заправщик зайдет на космодром завоевателей со стороны восходящего солнца.
— Маэстро, мы получили визуальную картинку, — неожиданно раздался в наушниках голос Камуфляжа. — Там, внизу, чужаки. Целая толпа...
— Мы под огнем, — оборвал его Паладин. — Лазеры средней интенсивности — возможно, стрелковое вооружение.
— Возьмите их на прицел и уничтожьте, — приказал Квинн. — Всем истребителям идти...
— Вот он! — воскликнул Камуфляж. — Маэстро, мы его обнаружили!
— Перейти на лазерную связь! — рявкнул Квинн. — Всем кораблям!
Голоса пилотов умолкли.
— Квинн... — пробормотал Арик.
— Это он, — напряженным голосом подтвердил Квинн. — Это коммандер Кавано. Его вынесли из мрашанского корабля. — Квинн помолчал, словно не решаясь продолжать. — Похоже, он без сознания.
Сердце Арика пропустило такт:
— Без сознания? Или мертв?
— Мы узнаем это через тридцать секунд, — мрачно ответил Квинн. — Держитесь, мы спускаемся!
“Контрудар” резко нырнул вниз, на полсекунды подарив Арику ощущение полной невесомости, а затем вошел в крутой вираж, и сила гравитации выжала весь воздух из легких молодого Кавано. Сквозь рев двигателей он слышал глухое буханье самонаводящихся орудий. Снова чехарда с силой тяжести; нос “Контрудара” задрался, что-то с силой ударилось о днище истребителя, вой двигателя внезапно смолк...
И колпак кабины откинулся назад.
— Он там, справа! — прокричал Квинн. — Действуйте!
Арик сорвал с себя шлем, перебрался через бортик кабины и, наскоро оглянувшись по сторонам, нащупал ногой верхнюю ступеньку трапа. В двадцати метрах от них стоял мрашанский корабль, впереди и справа располагалось одно из двух зданий, о которых упоминал Квинн. Три “Ворона” описывали неширокие круги над посадочной площадкой, плюя смертью во все, что еще способно было двигаться.
А в пяти метрах от “Контрудара” на земле распростерлось обнаженное человеческое тело.
Фейлан!
Позднее Арик никак не мог вспомнить ни свой прыжок с борта истребителя на землю, ни безумный рывок через самое горнило боя, ни то, как он ухитрился взвалить Фейлана к себе на плечи, ни даже то, как смог с такой ношей вскарабкаться по трапу и забраться в кабину “Контрудара”. От этих нескольких секунд в памяти осталось одно-единственное ощущение — каким ужасающе холодным было тело брата.
А затем колпак кабины скользнул на место, отрезав их от окружающего мира, и “Контрудар” начал пробиваться вверх, за пределы атмосферы.
— Как он? — спросил Квинн.
— Ничего хорошего, — проворчал в ответ Арик, пытаясь дотянуться поверх ног Фейлана до аптечки, находившейся за креслом Квинна.
— Достаньте из аптечки диагностическую ленту, — посоветовал Квинн.
— Я пытаюсь! — Арик наконец-то ухитрился открыть аптечку. Его левая рука была придавлена телом Фейлана, но диагностическая лента была сконструирована так, что с нею можно управиться и одной рукой. Несколько секунд спустя Арик закрепил ее над коленом брата.
— Вот так. — пробормотал он, вставляя провод в разъем рядом с аптечкой. — Макс, что там?
— Сердцебиение замедленное, но ровное, — сообщил компьютер. — Кровяное давление и функции нервной системы сильно понижены.
— Что с ним? — спросил Арик.
— Пока неизвестно, — ответил Макс. — В крови присутствует несколько неидентифицированных агентов, но некоторые, несомненно, появились в результате приема инопланетной пищи. Один момент! Обнаружен слабый яд в крови.
Арик посмотрел на правое плечо Фейлана, где виднелась ранка, из которой медленно сочилась кровь.
— Вижу след введения яда, — сказал он. — Я умею оказывать первую помощь при укусе змеи. Попробовать?
Последовала пауза. Свободной рукой Арик рылся в аптечке в, поисках ножа или скальпеля, жалея, что рядом нет Мелинды. Она бы не дрогнув сделала разрез на коже брата, чтобы спасти его жизнь...
— В этом нет необходимости, — отозвался наконец Макс с явным облегчением в голосе. — Его жизненные показатели растут, они уже достигли самой нижней отметки. В аптечке есть инъектор со стимулятором общего действия?
— Ярко-оранжевого цвета, — подсказал Квинн. — Вы умеете им пользоваться?
— Да. — Арик достал из аптечки оранжевый инъектор и сорвал с него упаковку.
— Начните с одной дозы, — посоветовал Макс. — Посмотрим, как подействует.
— Хорошо. — Прижав инъектор к коже Фейлана, Арик нажал на кнопку. — Есть изменения?
— Секундочку, — откликнулся Макс. — Да, это явно помогает. Думаю, он вне опасности, по крайней мере сейчас.
— Вот вернемся на заправщик и продиагностируем тщательно, — добавил Квинн. — Может, кое-что найдется и в запасе лекарств, которым снабдила нас ваша сестра.
Обнимая обеими руками тело брата, Арик укачивал его, как спящего ребенка. Он был счастлив. Экспедиция достигла цели! Пропавший без вести Фейлан найден и спасен!
— Спасибо, Квинн, — тихо произнес Арик, и глаза его наполнились слезами. — И спасибо вам всем.
— Всегда к вашим услугам, — ответил Квинн. — А теперь летим домой.

* **

— Мы решили лететь прямиком на Эдо, — сообщил Арик, пробираясь через дверной проем. — Доркас и мрашанские планеты ближе, но Квинн опасается, что подполковник Холлоуэй до сих пор нас не простил и не пожелает даже выслушать, а сразу отправит за решетку.
— Все равно от Холлоуэя ничего не зависит, — проговорил Фейлан, глотнув настоящего земного кофе из бутылки для питья в невесомости. — По крайней мере, до тех пор, пока командование не пришлет в его зону несколько боевых кораблей.
— Верно, — согласился Арик. — И еще четыре дня назад это сделано не было.
— Даже если командование решит отправить на ту планету экспедиционные войска, — произнес Фейлан, — на их переброску уйдет добрых восемьдесят часов. Добавьте к этому время, необходимое для сбора отряда. У джирриш будет масса времени, чтобы прикрыть лавочку и убраться восвояси.
— Квинн это понимает, — отозвался Арик. — Но вдруг джирриш второпях забудут что-нибудь интересное?
— Пожалуй. Как бы то ни было, это неплохой предлог для отсрочки неизбежного расследования.
— Спасибо за напоминание. — Арик состроил кислую гримасу. — Я верю, что ты выкроишь время из своего плотного расписания и выступишь в суде свидетелем защиты.
— Не волнуйся, — пообещал Фейлан. — Я от обвинения не оставлю камня на камне. Арик перестал улыбаться.
— Тебе очень повезло, — тихо произнес он. — Ты ведь это понимаешь, не так ли? Джирриш должны были убить тебя в тог самый миг, когда узнали о нашем приближении. Видимо, они решили, что прикончили тебя — больше мне ничего не приходит в голову.
Фейлан глотнул кофе, снова почувствовав тупую боль в плече, в том месте, куда ранил язык Тирр-джилаша. Брат, скорее всего, прав. В плену Фейлан многое узнал о джирриш. Естественно, они не были заинтересованы в том. чтобы Фейлан вернулся к людям со сведениями о завоевателях.
И все же...
— Нет, — медленно проговорил он. — Я не думаю, что Тиррджилаш пытался убить меня. Ты не видел их языки, Арик. Поверь, они работают почище мясницкого ножа. Он мог разрезать мне плечо до кости и ввести достаточно яду, чтобы прикончить на месте. Или вообще не возиться с ядом, а попросту перерезать мне глотку. Должно быть, он решил меня отключить на время — до тех пор, пока меня не перетащат обратно в камеру. Для этого отвлек своей голограммой, освободил ноги и подошел ко мне поближе.
— Наверное, голограмма была впечатляющая, — хмыкнул Арик. — Однако это все же не объясняет, почему он не переменил свое решение, когда Паладин с ревом налетел на них из-за рощицы.
Или почему Тиррджилаш или техник не атаковали тебя задолго до того, как ты добрался до мрашанского корабля. Может, боялись, что ты сломаешь им шеи, прежде чем подействует яд?
— Возможно, у него не хватило времени, — предположил Фейлан. — А может, запаниковал. Или, может статься...
— Что?
— Это смелое предположение, — сказал Фейлан. — Очень смелое. Но, может статься, те маленькие семена сомнения, которые я пытался посеять в душе Тиррджилаша, все-таки дали всходы. Что, если он задумался, не лжет ли его правительство насчет столкновения с “Ютландией”?
— Ну, не знаю... — с сомнением отозвался Арик. — На твоем месте я бы на это особо не рассчитывал. Что значит слово чужака против слова твоего собственного правительства?
— И все-таки он задумывался, — не сдавался Фейлан. — И проверял мои слова. — Он опустил бутылку на подставку и застегнул страховочные ремни на своей койке. — Ну да бог с ним. Нам и так хватает забот — нужно как-то выпутать тебя, папу, Квинна и Мелинду из этой заварухи.
— Это не проблема. — Арик подкрепил свои слова небрежным взмахом руки. — Мы с Квинном теперь победители, а победителей не судят. А у папы такие связи, что и он, и Мелинда наверняка уже вернулись домой и теперь гадают, почему мы так задерживаемся.
— Надеюсь, ты прав, — вздохнул Фейлан.
— Конечно, я прав. Кроме того, врачи с таким образованием и опытом, как у Мелинды, слишком ценны, чтобы держать их за решеткой. — Подтянувшись на дверном косяке, Арик выключил свет в каюте. — Макс говорит, что тебе следует отдохнуть. Пускай на горизонте маячит война, но это не причина лишаться сна и покоя.
Фейлан почесал больное плечо.
— Может быть, война уже началась, — гихо проговорил он. — Совсем недавно Тирр-джилаш весьма настойчиво задавал мне вопросы о “Мокасиновых змеях”.
Арик поморщился:
— Что ж... если война началась, значит, она началась. Мы это довольно скоро узнаем. А пока отдохни. Семейство Кавано заслужило короткую передышку.

Глава 25

Они обнаружили Эзара Шолома лежащим на полу в гостиничных апартаментах, шикарных, хоть и расположенных в довольно непрезентабельном районе Мидж-Ка-Сити, в каких-то пяти кварталах от ветхого многоквартирного дома, где прежде обитала Фиббит.
Он был без сознания и выглядел очень старым и больным. И едва дышал.
— Что с ним? — спросил Кавано, когда один из подчиненных Бронски намотал диагностическую ленту из стандартной походной аптечки на запястье Шолома.
— Не знаю. — Бронски подозрительно принюхивался и озирал комнату. — Может, стресс. И старость. — Он жестом подозвал помощника. — Дэчко, походи кругом, осмотрись. Соседние номера, возможные точки для наружного наблюдения — ну, как обычно. Поставь у дверей Чо Мина, остальное сделай сам. Увидишь поблизости мрашанца — задерживай для выяснения. Действуй от моего имени, и к черту все дипломатические церемонии.
— Будет сделано, — кивнул Дэчко. — Вы слышали, джентльмены? Идемте.
Он вышел, забрав еще нескольких помощников Бронски.
— Что они должны найти? — спросил Кавано, принюхавшись, но ничего особенного не учуяв.
— Кажется, здесь остался запашок гипноиндуктора, — объяснил Колхин. — Если мрашанцам нужно было срочно получить от Шолома информацию, они могли применить что-нибудь в этом роде.
— Гипнопрепараты небезвредны для здоровья, — проворчал Бронски, — и вряд ли у мрашанцев большой опыт применения таких средств к людям.
— Возможно, вас это не обрадует, — повернулся Кавано к Ли, мрачно глядящему в окно, — но то, что мы здесь обнаружили, явно оправдывает затраченные на поиски усилия.
Ли не отозвался. Он почти ничего не говорил с тех пор, как Бронски взял на себя руководство и шестнадцать часов назад увез Кавано и его телохранителей из Формби.
— Может быть, с гипнохимией мрашанцы и переборщили, — прокомментировал Бронски, снова окинув взглядом апартаменты, — но пожить он тут успел по-царски. Надо выяснить, когда и каким образом его захватили и перевезли сюда.
— Сэр, в его крови найдены посторонние вещества, — доложил человек, склонившийся над Шоломом. — Обоняние вас не обмануло, это гипноиндуктор. Аптечка готовит нейтрализатор — через несколько минут все будет в порядке.
— Хорошая работа, Эйсен, — похвалил Бронски. — Продолжайте.
— Слушаюсь, сэр.
За дверью послышались шаги. Кавано обернулся и увидел, что в комнату вошел один из помощников Бронски. Это был Гарсиа. И он был мрачнее тучи.
— Что случилось? — спросил Бронски.
— Вы просили узнать новости от миротворцев, поступившие в Мрамидж с последним курьером, — произнес Гарсиа голосом столь же мрачным, как его лицо. — Я решил, что не следует докладывать по коммуникатору. Похоже, завоеватели нанесли удар по Доркасу, Калевале и Массифу.
У Бронски дрогнули губы:
— Информация подтверждена?
— Мы получили два подтверждения атаки на Доркас: от Мак-Фи, помощника парламинистра Ван-Дайвера, и от капитана яхты, принадлежащей лорду Кавано. Никаких сведений о потерях или сложившейся ситуации пока нет. Информация об ударах по Массифу и Калевале еще не подтверждена. Командование собирает оперативную группу для проверки на местах.
— Ну вот, — проворчал Бронски, — началось.
— Да, сэр. — Гарсиа перевел взгляд на Кавано. — Этим же рейсом прибыло еще одно интересное известие: сын и дочь лорда Кавано обвиняются в крупном хищении имущества миротворческих сил.
— Я так и знал! — прорычал Ли, развернувшись кругом у окна. — Я же говорил вам, Бронски, что он ведет грязную игру! Сотню раз говорил! Но вы не желали слушать.
— Заткнитесь, Ли, — велел Бронски. — В донесении не говорится, взяты ли дети лорда Кавано под стражу?
— Сын — нет, — ответил Гарсиа. — Он исчез вместе с несколькими крадеными истребителями миротворцев, а подробностей я не получил. Дочь находится под арестом на Доркасе.
У Кавано сжалось сердце.
— На Доркасе? — переспросил он. — Но вы сказали, что Доркас атакован завоевателями. Гарсиа пожал плечами:
— Очевидно, помощник Ван-Дайвера должен был ее вывезти, но в последнюю минуту командир тамошнего гарнизона распорядился иначе. Это все, что нам известно.
— И, вероятно, в течение какого-то времени мы ничего нового не узнаем, — заключил Бронски. — Ну ладно, Гарсия. Идите помогите Дэчко.
— Слушаюсь, сэр. — Гарсиа повернулся и вышел.
— Мы должны немедленно туда лететь, — шепнул Кавано Колхину после ухода Гарсиа. — Свяжись с Хиллом, пусть наймет корабль. Нужно добраться до Эвона, связаться с “Каватиной” и отправиться на Доркас.
Похоже, Бронски обладал исключительным слухом.
— Даже не думайте об этом, Кавано, — произнес бригадный генерал, глядя на лорда Стюарта в упор. — Вы никуда не полетите. Наберитесь терпения и ждите новостей.
— Генерал, моя дочь находится в зоне военного конфликта.
— Я понимаю ваши чувства. Но меньше всего нам сейчас нужно, чтобы штатские путались под ногами у военных. Доверьтесь профессионалам, лорд, пускай они сделают свое дело. Там уже целый флот, и когда Севкоор соберет “Цирцею”...
— “Цирцея”... — вторил ему едва слышный голос. Все посмотрели на старика, лежащего на пышном ковре.
— Господин Шолом, — Бронски опустился рядом на колено, — я бригадный генерал Петр Бронски из военной разведки Севкоора. Как вы себя чувствуете?
— Чудесно, — отозвался Шолом, и его губы расползлись в блаженной улыбке. — Я витаю в небесах, где до меня еще никто не бывал.
— Ага, — проворчал Бронски. — Что ж, это скоро кончится. Ладно, по крайней мере, теперь вы вне опасности. Улыбка Шолома стала иронично-горькой:
— Вне опасности, говорите? Все это ложь, сэр, сплошная ложь. Все мы сейчас в опасности. Завоеватели идут. Бронски нахмурился, глядя на Эйсена.
— Что с ним?
— Остаточный эффект гипноиндуктора, — ответил Эй-сен. — Как-никак, передозировка. Ничего, через несколько минут он будет как огурчик.
— Все мы в опасности, генерал, — твердил свое Шолом. — Уж я-то знаю, — добавил он заговорщицким тоном. — Я все понял. И никому не сказал. Каприз природы, совпадение, один шанс на миллион... может быть, даже на миллиард... Но Севкоор оказался умен... Или просто у него не было другого выхода... Или гордыня не позволила упустить такую возможность. Севкоор выделил средства, нашел людей, и работа закипела... Придумали какое-то дурацкое обоснование и столь же дурацкое название. И — надо же! — у Содружества появилось оружие, какого еще не бывало в истории. И оно положило конец войне.
Бронски снова посмотрел на Эйсена, но тот лишь озадаченно пожал плечами.
— Я не понимаю, — сказал Шолому разведчик. — О чем вы?
— О Келадоне, конечно, — тихо произнес тот. Блаженное выражение вдруг сошло с его лица, и вернулся страх пополам со стыдом, как на портрете, сотканном Фиббит. — Это был просто сильный всплеск солнечного излучения. Но — как раз в тот момент, когда паолийские корабли устраивали свою западню. Солнечная энергия обрушилась на них с тыла, когда они вышли из спасительной тени планеты. И пока паолийцы находились в этой тени, никто из них, конечно же, не видел, как приближается волна. Совпадение, вероятность — одна миллионная процента. Или одна миллиардная....
— Сэр, — резко произнес Эйсен, покосившись на Кавано, — мне кажется, штатские не должны этого слышать.
— Слишком поздно, — мрачно отозвался Бронски. — Продолжайте, господин Шолом. Что было после? Шолом криво улыбнулся:
— Что значит — после? Келадон их убил, вот что было после. Весь поток солнечного ветра вошел через сопла двигателей, где не было двухполюсного защитного поля. Радиация прорвалась на корабли. И сверхплотный металл, и жидкие отражатели, которые должны были защищать от облучения снаружи, только сфокусировали и сконцентрировали этот поток. — Взгляд Шолома был устремлен в пустоту. — Энергия металась внутри кораблей, не находя лазейки наружу. Она и убила всех.
У Бронски было жалкое лицо — как у человека, идущего через кладбище в глухую полночь.
— Вы хотите сказать, — пробормотал он, — что никакой “Цирцеи” не существует? Шолом кивнул:
— Не существует. И никогда не существовало. Я это вычислил. Все удивлялся, почему никто даже не слышал о разработках подобного оружия, пока не погибла возле Келадона паолийская эскадра. А уж тогда о нем раструбили! Оказывается, никто “Цирцею” не изобретал, никто не строил, никто не доставлял в зону боевых действий. Я это понял — но решил молчать. Никому не сказал...
— Почему? — спросил Кавано. Шолом вновь качнул головой, и глаза его наполнились слезами:
— Ради сохранения мира! Ведь угроза применения “Цирцеи” заставила паолийцев прекратить войну. И еще долго удерживала всех от агрессии.
— Но она не удержит от агрессии завоевателей, — сказал Колхин.
Шолом закрыл глаза.
— Знаю, — пробормотал он. — Знаю. Быть может, Севкоору следовало давным-давно признать это. Какая гордыня — верить, что мир можно сохранить, опираясь на миф... Как это глупо...
Он умолк, и целую минуту в комнате стояла тишина. Кавано смотрел на старика, и биение собственного пульса казалось ему ударами молота; и молот этот вдребезги разбивал Вселенную. Некогда “Цирцея” подарила ему жизнь, прекратив войну, в которой он бы неизбежно погиб. Позже “Цирцея” отравляла его страхом, когда он ждал новых войн, которые разорвут Содружество в клочья и повергнут цивилизацию в прах. А три недели назад “Цирцея” вновь подарила ему надежду. Надежду, что неуклонно надвигающиеся завоеватели будут остановлены.
И все это оказалось воздушным замком. Абсолютно все.
Бронски сделал глубокий вдох:
— Эйсен, как его состояние?
Взгляд у Эйсена был такой, словно он только что получил по затылку кувалдой.
— Да, сэр, с ним все в порядке, — произнес он, с трудом подбирая слова.
— Ну ладно, — сказал Бронски. — Все, кто сейчас находится в этой комнате, помещаются в строгий карантин, с запретом на общение. Снимите с него ленту...
— Минуточку, генерал, — прервал его Ли. — Вы не можете посадить нас на гауптвахту, точно нижних чинов. Как помощник парламинистра Ван-Дайвера, я...
— Заткнитесь, Ли, — посоветовал ему Бронски. — В данный момент меня не волнует, чей вы помощник. Просидите в карантине до тех пор, пока я не узнаю точно, правда ли все то, что мы здесь услышали. И что, черт побери, нам делать, если это правда.
— Должны быть сведения в архивах, — пробормотал Кавано. — Уровень радиации и другие данные, зарегистрированные бортовыми приборами Севкоора во время сражения... Генерал, а как же моя дочь? Я не могу сидеть сложа руки, когда она подвергается такой опасности.
— Мне очень жаль, лорд Кавано, но у меня нет выбора, — проворчал Бронски. — И если на то пошло, мне еще после нашего приватного разговора на Формби следовало посадить вас под замок. Эйсен, замените Чо Мина у двери.
— Есть, сэр. — Эйсен направился к выходу.
— Вы делаете серьезную ошибку, генерал, — процедил Ли. — Исчезновение помощника депутата Парламента вам с рук не сойдет.
— Еще как сойдет... черт! — Бронски умолк и бросил руку к внутреннему карману пиджака.
И застыл с окаменевшим лицом. Глаза смотрели куда-то за спину Кавано. Вновь ощутив в груди тяжесть, Кавано медленно повернулся.
Перед ним молча стоял Колхин, у его ног лежало обмякшее тело Эйсена, а дротиковый пистолет Эйсена телохранитель держал в руке. И дуло его было направлено на Бронски.
— Спокойно и медленно, генерал, — произнес Колхин. — Выньте руку из кармана. Пустую.
— Вы с ума сошли? — прошипел Бронски, опуская руку. — Это не поможет вам выбраться отсюда.
— Лорду Кавано нужно повидать свою дочь, сэр, — негромко сказал Колхин. — Он не сможет это сделать, если вы запрете его в карантинной камере.
— Он останется там на всю жизнь, если вы не положите пистолет, — прорычал Бронски. — Кавано, скажите ему!
Кавано посмотрел на Колхина. Бронски, конечно же, прав. Безумие — верить, что лорд Стюарт способен чем-нибудь помочь Мелинде.
Но безропотно сидеть под замком, пока Мелинда — под огнем пришельцев...
— Флот “Ютландия” пытался остановить завоевателей, — напомнил Кавано, подходя к Бронски и извлекая из внутреннего кармана дротиковый пистолет. — Эта попытка не увенчалась успехом. Если “Цирцея” — не более чем ловко состряпанный миф, нам понадобится нечто принципиально новое, чтобы справиться с ними.
— И именно вы изобретете это непобедимое оружие? — с издевкой спросил Бронски. — А пока вы его не изобрели, вам придется бегать от всех полицейских и миротворцев, которых в Содружестве немало. Спуститесь с небес на землю, Кавано.
— Содружеству хватит более важных проблем, чем розыск одинокого старика, — возразил Кавано. — Особенно когда многие задумаются: а почему, собственно, мне уделяется такой интерес? Не беспокойтесь: ни ваш покорный слуга, ни Колхин никому не расскажут о том, что здесь прозвучало.
Ли сделал шаг к Кавано:
— Позвольте мне пойти с вами. Кавано отрицательно покачал головой.
— Сожалею, господин Ли. Какова бы ни была правда о “Цирцее”, но массовая паника — это последнее, в чем сейчас нуждается Содружество. Я доверяю Колхину — он сохранит тайну. Но не могу сказать того же о вас и Джейси Ван-Дайвере. На вашем месте, генерал, я приставил бы к этому человеку удвоенную охрану.
— Вы совершаете ошибку, Кавано, — тихо произнес Бронски. — Большую ошибку.
— И это будет не в первый раз. Колхин, пригляди за ними, а я поищу веревки.

* * *

Через пять минут они были готовы уходить. Еще через две минуты, после того как Колхин связал охранника возле двери и уложил рядом с остальными, двое беглецов ехали по улице в мобиле Бронски.
— А как быть с Хиллом? — спросил Кавано, следя, как Колхин управляется с машиной в потоке мрашанского транспорта. — Может, рискнуть, позвонить ему по коммуникатору?
— Не стоит, — отозвался Колхин. — Даже если люди Бронски оставили ему коммуникатор, он наверняка прослушивается. Кроме того, ему не выбраться наружу — Фиббит обязательно поднимет шум.
Кавано медленно кивнул:
— Значит, мы вернулись к плану побега, подготовленному в Формби. С опозданием на пару дней.
— И с большой толпой обозленных разведчиков у нас на хвосте, — добавил Колхин, хмуро посмотрев на Кавано. — Сэр, я хочу твердо знать, что вы понимаете, во что мы вляпались. Мы теперь вне закона, и поверьте, нам придется отнюдь не сладко. Сейчас еще не поздно. Я действовал без вашего приказа, и вы можете оправдаться.
— Все равно меня посадят под замок, — напомнил Кавано. — Бронски дал это понять без обиняков. Да у нас и так уже проблемы — из-за того, что сделали Арик и Квинн. Десятью годами отсидки больше, десятью меньше...
Колхин пожал плечами:
— Что ж, будь по-вашему, сэр.
Кавано посмотрел вверх, на ярко-синее небо.
— Мелинда на Доркасе, а Доркас подвергся нападению. Я просто не имею права оставаться в стороне. И для нее я могу сделать больше, чем для Фейлана.
Колхин не ответил. Но Кавано без труда догадался, о чем он подумал. Весьма вероятно, что Фейлан уже мертв, и именно нежелание Кавано смириться с этим обстоятельством подвергло Мелинду такой опасности.
А может быть, стоило ей жизни.
— Куда мы едем? — спросил Кавано.
— К тем курьерским кораблям, в горы, — ответил Колхин. — Даже если мрашанцы рассказали Бронски, где мы взяли тот корабль, держу пари — он не ожидает, что мы снова поедем в то же самое место. Да и нет у нас более интересных вариантов.
— Но мрашанцы наверняка усилили охрану. Колхин усмехнулся:
— Не беда...

Предыдущая страница 20


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 2)
  • Глава 4 (Страница 2)
  • Глава 5 (Страница 3)
  • Глава 6 (Страница 4)
  • Глава 7 (Страница 4)
  • Глава 8 (Страница 5)
  • Глава 9 (Страница 6)
  • Глава 10 (Страница 6)
  • Глава 11 (Страница 7)
  • Глава 12 (Страница 8)
  • Глава 13 (Страница 9)
  • Глава 14 (Страница 10)
  • Глава 15 (Страница 11)
  • Глава 16 (Страница 12)
  • Глава 17 (Страница 13)
  • Глава 18 (Страница 14)
  • Глава 19 (Страница 15)
  • Глава 20 (Страница 15)
  • Глава 21 (Страница 16)
  • Глава 22 (Страница 17)
  • Глава 23 (Страница 18)
  • Глава 24 (Страница 19)
  • Глава 25 (Страница 20)


Тимоти Зан

Гордость завоевателя

Цикл: "Завоеватели" - 1

 Читать книгу

Аннотация

На границе освоенного космоса появляются корабли пришельцев, и флот землян при попытке вступить в контакт подвергается жестокому разгрому. Капитан погибшего корабля Феилан Кавано попадает в плен, но чужаки не подозревают, что плененный ими землянин вовсе не “язык”, а троянский конь...

Содержание

Создание книги: FESS
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel