Тимоти Зан - Дар Юпитера

1 Тимоти Зан

Моему агенту, Расселу Галену, который нашел, как помочь Ахиллесу.

Пролог

Когда Джейкоб Фарадей окончательно стряхнул с себя сон, «Скайдайвер-7» наполняли мягкие звуки работающих приборов и грохот разыгравшейся снаружи бури. Прошло семь часов, но буря все еще ярилась, как бы испытывая на прочность толстый корпус атмосферного зонда. Однако добавился и новый звук: низкое, всепроникающее гудение.
- Добро пожаловать обратно на край вселенной, - приветствовал Скотто Чиппава Фарадея, возникшего в узком дверном проеме тесной кабины управления. - Рановато поднялся, а?
- Не спится что-то. - Фарадей неуклюже опустился в кресло и пристегнулся, вслушиваясь в слабое урчание своего экзоскелета. Он уже давно пришел к выводу, что противоперегрузочный костюм - отнюдь не подарок для пользователя, как рассчитывали его создатели, а постоянная и очень досадная помеха. Но, увы, передвигаться без него здесь, в непосредственной близости от Юпитера, при двух с половиной g, не представлялось возможным. - Как дела?
- Ничего не изменилось с тех пор, как ты ушел, - ответил Чиппава. - Ветер немного ослабел, но температура по-прежнему поднимается и уже перевалила за триста по Кельвину. Кофе?
- Конечно. Двойной, немного корицы и сливки.
- Ну да. Правда, на данный момент такого кофе не найти ближе чем... - Он бросил взгляд на один из дисплеев. - Ближе чем за сто тридцать километров вверх по вертикали от нас. Вперед, если желаешь.
- Не думай, что я не испытываю искушения. - Фарадей усмехнулся и развернул кресло к нагревательной нише, где при нулевом g стоял специальный кофейник. Значит, пока он валялся в постели, они опустились еще на сорок километров и таким образом проникли глубоко в тропосферу Юпитера - дальше, чем Кифер и О’Релли, согласно их последним отчетам. - Облачные слои уже позади?
- Да, ты их благополучно проспал, - усмехнулся Чиппава. - Не расстраивайся, увидишь на обратном пути.
- Конечно. - Фарадей постарался не вспоминать о микротрещинах, обнаруженных техниками в зонде Кифера и О’Релли после их внезапного падения. - Жду с нетерпением.
Последовала сложная процедура переливания кофе из кофейника при нулевом g в чашку также при нулевом g. Еще одна досадная помеха, увы, в равной степени неизбежная. В атмосфере Юпитера царили мир и спокойствие, почти как на заседании Совета Пятисот при обсуждении очередного бюджета, и наблюдатели на «Юпитере-Главном» сильно огорчались всякий раз, когда их прославленные подопечные проливали кофе на дорогущее электронное оборудование.
В особенности с учетом баталий по поводу финансирования, которые юпитерианский сектор вел сейчас на Земле. Совет Пятисот, это объединение самых влиятельных и богатых олигархов, заправляющих в Солнечной системе, неуклонно расширял границы человеческого присутствия, торопливо создавая новые форпосты еще до того, как были освоены предыдущие, с великим трудом завоеванные территории. Сейчас все их внимание было направлено на колонизацию лун Сатурна, и юпитерианские проблемы отошли на задний план.
- Между прочим, на «Главном» будут не в восторге, что ты на час сократил время сна, - заметил Чиппава. - Они очень требовательны в отношении соблюдения режима.
- А что я должен был делать, интересно? - возразил Фарадей и сделал осторожный глоток. По счастью, вкус растворимого кофе не мог испортить даже Чиппава. - Просто лежать и таращиться в потолок?
- Вот именно. - Чиппава пожал плечами. - Как и все остальные.
Фарадей презрительно фыркнул.
- Наверно, это молодость и идеализм виноваты. Не позволяют мне прохлаждаться, когда работы невпроворот.
- Ах, ну да, - усмехнулся Чиппава. - Я совсем забыл.
- Это возрастное, - успокаивающе сказал Фарадей. Как-никак Чиппаве было уже под пятьдесят. - Память отказывает в первую очередь.
- Да, но по крайней мере со сном у меня все в порядке.
Фарадей состроил гримасу.
- Стоит мне лечь, как сразу же возникает чувство, будто на груди сидит борец сумо. Как тут уснешь?
- Привыкнешь, - заверил его Чиппава. - Где-то на пятом-шестом рейде.
- Если выдержу столько. Как давно появилось это гудение? - спросил Фарадей.
- Около двух часов назад, - ответил Чиппава. - На «Главном» думают, это ветер резонирует со связующим линем.
Фарадей непроизвольно поднял взгляд на потолок.
- Ужас какой-то. Ты когда-нибудь слышал про мост Такома-Нерроуз?
- Я изучал тот же курс физики, что и ты, - напомнил ему Чиппава. - И старых видео тоже нагляделся. Но это резонанс совсем другого рода.
- Надейся и верь, - сказал Фарадей, тайком постукивая ногтем по кольцу из полированного миртового дерева, подаренному матерью, когда он закончил среднюю школу. Не то чтобы он был суеверен или что-то в этом роде; однако зрелище трясущегося, раскачивающегося под порывами ветра и, в конце концов, разваливающегося на части моста навсегда запечатлелось в его памяти. - Надо полагать, они будут и дальше отслеживать этот процесс?
- Неужели нет, когда во все это снаряжение вбухано двести миллионов долларов? - Чиппава повел рукой по сторонам. - Не говоря уж о тебе и обо мне.
- Ну да.
Фарадей сделал новый глоток и пробежал взглядом по приборам. Наружная температура все еще поднималась, скорость ветра была вполне сносная, атмосфера состояла в основном из водорода с небольшой примесью гелия и метана. Давление на корпус...
Он вздрогнул и отвел взгляд. Давление составляло уже двадцать бар - эквивалент того, которое имеет место на глубине двухсот метров ниже уровня моря на Земле.
Конечно, для земного батискафа двести метров - сущие пустяки. Но земному батискафу не приходится иметь дело с высоким уровнем радиации и магнитным полем, способным развинчивать храповики на торцовом ключе.
Фарадей видел спецификацию «Скайдайвера», чья оснащенность была улучшена после падения Кифера и О’Релли, и понимал, какое огромное давление может выдержать корпус. И все же реальные сухие цифры показаний приборов заставляли его испытывать тошноту. Он поднес чашку к губам...
И в этот самый момент что-то врезалось в борт зонда.
- Мать твою... - выругался Чиппава и защелкал клавишами управления стабилизатором.
- Что это было? - ухитрился выдавить из себя Фарадей, чуть не подавившийся кофе.
Сработал рефлекс, он выпустил из рук отправившуюся в полет чашку и склонился над приборами, проверяя аварийное состояние корабля. Корпус цел; никакой утечки кислорода или топлива; вообще все оборудование в полном порядке.
- Мать твою... - повторил Чиппава, на этот раз почти благоговейно.
Фарадей поднял взгляд и...
Дыхание у него перехватило. По ту сторону прочного иллюминатора из оргстекла, прямо в лучах наружных огней зонда, появился некий материальный объект двухметровой длины. Он напоминал помесь дельфина с очень большой, очень толстой мантой и имел длинный раздвоенный хвост.
Это, несомненно, было живое существо. Прямо на глазах у Фарадея оно развернулось и полетело прочь сквозь взбаламученную атмосферу, ритмически ударяя хвостом. Спустя несколько мгновений в поле зрения показались еще два таких же существа и проследовали за первым.
Фарадей медленно повернул голову и посмотрел на Чиппаву, а тот уставился на него.
Первым заговорил Чиппава.
- Значит, Киферу не привиделось, - сказал он, стараясь придать голосу небрежное звучание.
Фарадей кивнул. В его сознании вспыхнули все накопленные за последние двадцать лет данные о пилотируемых и беспилотных зондах. На Юпитере не было жизни. Никакой. Ноль, ничего, ни проблеска. Все исследования, все эксперты придерживались этой точки зрения.
И все подняли на смех Кифера, утверждающего, что он видел в свете огней своего зонда...
- Нет, - откликнулся Фарадей. - Полагаю, не привиделось.
Чиппава как-то странно обмяк. Сервомеханизм его костюма тут же взвыл, и это, казалось, привело Чиппаву в чувство.
- Ну, - быстро заговорил он и застучал по клавишам радара, включая датчики на полное сканирование, - давай-ка выдай «Главному» на полную катушку, а я попытаюсь отследить эти штуки.
- Ладно.
Фарадею понадобилось сделать над собой усилие, чтобы заставить пальцы двигаться. Что бы ни проплыло мимо зонда, это «что» проявило вежливость - или, наоборот, бестактность, - сообщив о своем присутствии громким ударом по корпусу.
Уже одно это могло вылиться в очень серьезную проблему. По расчетам, «Скайдайвер» был способен выдержать достаточно большое, но постоянное давление, однако не резкий удар.
Фарадей застучал по клавишам, посылая летящему высоко над ними головному кораблю полный аудио- и видеоотчет о случившемся вместе с показаниями приборов. Потом, стараясь не обращать внимания на тошнотворное ощущение внутри, включил наружные камеры и занялся методическим осмотром корпуса.
Чиппава первым добился желаемого.
- Засек их, - сообщил он. - Четыре объекта по правому борту, удаляются от нас.
- А я думал, их три, - рассеянно ответил Фарадей. Его пальцы замерли - камеры обнаружили место удара. Выбоина была едва заметна, но все же она была.
И, глядя на изображение, он готов был поклясться, что видит следы зубов...
- Наверно, четвертого мы просто не заметили, - сказал Чиппава. - Постой-ка. Оказывается, их пять. Нет, шесть! Мать твою... - Он покачал головой. - Их тут целое стадо. Прямо как стадо китов.
- Или пираний, - откликнулся Фарадей. - Глянь-ка сюда.
Чиппава перевел взгляд на изображение на дисплее Фарадея.
- Вот так новость! Да, один из них врезался в нас.
- Посмотри внимательней, - настойчиво сказал Фарадей. - Может, у меня глюк, но это похоже на след зубов.
- Точно, глюк, - заявил Чиппава. - Станут они есть металл.
- А может, они им питаются, - сердито возразил Фарадей.
Зря Чиппава так бесцеремонно от него отмахнулся.
- Где, в атмосфере Юпитера? - фыркнул Чиппава. - По-твоему, тут плавают деревья, на которых растет металл?.. Ох, господи!
- Что такое? - Фарадей тут же развернулся к своему дисплею, принимающему изображение с наружных сканеров.
И почувствовал, как по коже побежали мурашки. Этих толстых мант и вправду оказалось целое стадо. Никак не меньше двух дюжин.
Все они сгрудились вокруг двух еще более крупных объектов. Если верить радару, каждый был размером с хорошенький маленький загородный дом.
Комментарий Чиппавы на такое развитие событий, без сомнения, оказался бы весьма интересным, вот только дать его он не успел. В тот момент, когда мозг Фарадея анализировал размеры этих новых объектов, зонд накренился и относительно тихое гудение внезапно переросло в резкий вой.
- Что?.. - закричал Фарадей.
- Что-то ударилось о линь, - ответил Чиппава. - Вон там, смотри!
Фарадей вытянул шею. За стеклом иллюминатора проплыла еще одна толстая манта. В отличие от остальных за ней тянулся ярко-желтый туманный шлейф.
- Она не только врезалась в нас. - Тошнотворное ощущение в животе Фарадея заметно усилилось. - Она и сама поранилась.
- Похоже на то, - согласился Чиппава. Манта вышла из зоны видимости. - Ну-ка, посмотрим. - Он протянул руку к клавише наружного наблюдения...
Внезапно зонд с силой швырнуло в сторону.
Фарадею пришлось вцепиться в пульт; кресло ушло из-под него, но тут же снова садануло его под зад. По краю сознания прошла в высшей степени неуместная сейчас мысль: как там его кофейная чашка? Не пролилось ли ее содержимое? Последовал новый толчок, на этот раз с другой стороны, и затем третий, откуда-то сверху. Всего в нескольких сантиметрах от иллюминатора проскользнуло что-то, похожее на серую, всю в буграх стену. Еще один удар сверху, сильнее, чем предыдущие...
Живот у Фарадея скрутило; кресло ушло из-под него и на этот раз не вернулось. Линь, связывающий их с головным кораблем, оборвался, и зонд перешел в состояние свободного падения.
- Поплавки! - заорал Чиппава. Фарадей уже сорвал защитный чехол.
- Да, поплавки, - повторил он и нажал кнопку. Послышался грохот взрыва. К вою ветра снаружи добавился мощный свист; это резервуары со сжатым гелием начали вбрасывать свое содержимое в резиновые понтоны зонда. Фарадей затаил дыхание...
И тут «Скайдайвер» завалился на правый бок; живот Фарадея скрутило со страшной силой.
- Неисправность! - рявкнул он, чувствуя, как его ребрами прижало к подлокотнику кресла, и шаря взглядом по аварийному дисплею. На экране вспыхнули ярко-красные буквы. - Резервуар по правому борту заблокирован. - Из воротника костюма выскользнула поддерживающая планка и остановилась сбоку от головы Фарадея, чтобы ослабить напряжение, которое он испытывал в связи с изменением положения шеи. - Гелий не поступает в поплавок.
- Наверно, в вентиль попала вода, - мрачно сказал Чиппава, висящий в своем кресле прямо над Фарадеем. - Даю вспомогательный.
Фарадей зажал уши, чтобы не слышать шипения гелия, но эта мера предосторожности оказалась излишней. Красные буквы по-прежнему полыхали на экране.
- Вспомогательный также неисправен, - сообщил Чиппава. - Черт бы побрал эту воду! Похоже, она проникла в трубопровод, не только в вентили. Гелий заморозил ее на выходе, теперь там ледяная пробка.
Они по-прежнему продолжали падать.
- Можно что-нибудь сделать? - спросил Фарадей. Чиппава покачал головой, насколько позволяла поддерживающая планка его костюма.
- Не-изнутри. Раньше или позже лед сам растает... Снаружи свыше трехсот по Кельвину. - Он задумчиво поджал губы. - Вопрос: когда именно? Будет ли к тому времени нам от этого прок?
Фарадея неудержимо тошнило, и не только от ужасной силы тяжести. Они находились уже слишком глубоко, чтобы можно было рассчитывать на помощь со стороны головного корабля. И продолжали падать.
И чем глубже они погружаются в атмосферу, тем сильнее она будет сдавливать единственный работающий поплавок с гелием, уменьшая и без того недостаточную плавучесть, что еще больше ускорит падение. А второй поплавок, даже если он в конце концов разморозится, из-за того же возросшего атмосферного давления сможет раздуться лишь на самую малость.
Законы физики неумолимы. Согласно их холодной реальности, Фарадей и Чиппава фактически были уже мертвы.
Их просто сплющит, вот чем все кончится. Наружное давление раздавит хрупкие стены кабины, раздробит металл на тысячи кусков, которые вопьются в тела пилотов подобно шрапнели.
А следом на них обрушится вся тяжесть атмосферы Юпитера; кости треснут и сломаются, а черепа разлетятся, словно пустая яичная скорлупа. Они погибнут, расплющенные...
Погибнут, расплющенные...
Фарадей поднял взгляд на товарища, ожидая увидеть на его лице отражение собственного страха.
Однако никакого страха там не было. Чиппава сосредоточился на своем пульте, по-видимому и думать не думая о роковой судьбе, надвигающейся на них с неотвратимостью скорого поезда.
И в это растянувшееся до бесконечности мгновение Фарадей возненавидел Чиппаву. Возненавидел за мужество и профессиональное хладнокровие. Возненавидел за способность игнорировать страх и опасность.
Возненавидел за двадцать лишних лет, которые по сравнению с ним Чиппава прожил на свете и оценить вкус которых Фарадей теперь был лишен навсегда.
- На подходе еще один, - сказал Чиппава сквозь вой ветра. - Около восьми метров длиной... Похож на торпеду.
- Мы падаем! - закричал Фарадей. Нет, деревянное миртовое кольцо не принесло ему удачи. Он вот-вот умрет. Они оба вот-вот умрут. - Черт возьми, какая разница... - Он замолчал, получив еще один сильный удар под ребра. - Что происходит?
Фарадей зашарил взглядом по приборам, но никаких сообщений о неисправности не увидел.
- Не знаю, - ответил Чиппава. - Это... Ох, парень!
Фарадей поднял взгляд, и дыхание у него перехватило.
Серая стена вернулась, только на этот раз она скользила вдоль зонда до тех пор, пока не стал виден глаз.
Пристально, неотрывно глядевший на них сквозь стекло.
Фарадей вытаращился в ответ; внезапно вой ветра, и возрастающее давление, и даже тот факт, что фактически он уже мертвец, - все это отошло на второй план. Глаз был большой, очень черный, либо вообще без зрачка, либо весь представляющий собой один огромный зрачок. Глаз, способный впитывать излучение в широком диапазоне электромагнитного спектра, понял Фарадей, использовать каждый проблеск света, чтобы видеть в глубинах атмосферы Юпитера. Глаз окаймляло что-то похожее на многоугольные грани, хотя он мало напоминал сложный глаз насекомого.
И наподобие того, как это происходит в хрестоматийной оптической иллюзии, когда утка неуловимо превращается в кролика и обратно и невозможно понять, кто именно перед тобой, Фарадей не мог решить, как правильно охарактеризовать выражение, с каким смотрело на них неизвестное существо, - чистый интерес, сочувствие или злоба.
Или, может быть, это было всего лишь его воображение. Или его надежда. Или его страхи. С трудом обретя голос, он спросил:
- Может, помахать ему?
- Или попросить доставить нас к их вожаку, - ответил Чиппава. - Сканирование... Черт, это создание имеет сложное внутреннее строение.
- Насколько сложное? - Вопреки собственному желанию Фарадей начал проявлять интерес.
- По крайней мере, сравнимое с нашим. Хотелось бы разобраться в биохимии того, кто целыми днями плавает в водороде и метане... Слышишь?
- Да.
Фарадей нахмурился. Скребущий звук исходил откуда-то снизу.
- Вот почему наше падение остановилось? - спросил Фарадей. - Оно удерживает нас?
- И да, и нет, - ответил Чиппава, обежав взглядом дисплеи. - Мы все еще падаем, только не так быстро.
- Но оно разумно. - Фарадей снова перевел взгляд на немигающий глаз. - И оно поняло, что мы тоже.
- Может быть. - Чиппава явно не спешил с выводами. - Я бы определенно сказал, что оно любопытно. Но ведь и котята тоже.
- Оно разумно, - настаивал Фарадей. - При таких-то размерах не может быть иначе.
- Ну, как говорится, не в размерах дело, - усмехнулся Чиппава. - Последний носорог, которого я видел, не читал лекций по теории кварков. Как бы то ни было, это все разговоры, а на практике...
- Что ты имеешь в виду? - спросил Фарадей.
Если создание разумно, оно, без сомнения, сообразит, что они, так сказать, нездешние. И, возможно, доставит их в верхнюю часть атмосферы...
- Во-первых, мы все еще падаем, - ответил Чиппава. - Это означает, что даже с одним работающим поплавком мы слишком тяжелы для него. И, во-вторых, - он сделал жест в сторону дисплея наружного обзора, - у нас новые гости.
У Фарадея отвалилась челюсть. Разглядывающее их создание было не таким уж маленьким, где-то восьми метров в длину. Те два, вокруг которых вдали сгрудились мелкие «рыбешки», достигали размеров среднего загородного дома.
Но судя по двум пятнышкам на радаре, движущимся в сторону зонда из глубины атмосферы, к ним приближались существа с размерами совсем иного порядка. Продолжая то же сравнение, можно сказать, что они напоминали огромные товарные склады...
Внезапно ручка кресла снова ушла из-под Фарадея. Подняв взгляд, он заметил радиолокатор, оторвавшийся от зонда и уходящий вверх сквозь бурлящую атмосферу.
«Скайдайвер» опять перешел в состояние свободного падения.
Секунда за секундой неумолимо убегали прочь. К вою ветра добавились новые поскрипывания, и, судя по индикатору глубины, их зонд уже перекрыл рекорд погружения Кифера и О’Релли.
Теоретически они сейчас находились почти на пределе давления, которое был способен выдержать корпус зонда. Мало того, что им вскоре предстояло умереть, с горечью подумал Фарадей, они в точности будут знать, на какой отметке шкалы это произойдет.
В свете наружных огней что-то быстро промелькнуло за иллюминатором.
- Что это?
- Новое тридцатиметровое чудо, - ответил Чиппава. - Я успел заснять его, когда он проплывал мимо.
Затерявшись в собственных мрачных мыслях, Фарадей и думать забыл о «товарных складах», прибывших вслед за Черноглазом, как он окрестил заглянувшее к ним в зонд существо.
- Что-нибудь стоящее? - Он попытался заставить себя проявить хоть какой-то интерес.
- Я бы сказал, мы нашли верхнее звено пищевой цепи, - ответил Чиппава. - Посмотри-ка... У него снизу свисает целая гроздь этих похожих на мант созданий.
Словно прилипалы на акуле, с содроганием подумал Фарадей, ожидая, что «товарный склад» вот-вот разорвут на куски.
- Выходит, мелкота выступала в роли охотников?
- Может быть.
За иллюминатором что-то двигалось в свете огней, поднимаясь из глубины...
«Скайдайвер» внезапно остановился, и Фарадея с силой прижало к ручке кресла. Несколько мгновений он просто беспомощно лежал, вглядываясь в коричневато-серую массу за стеклом. Потом, словно выполняя скучную обязанность, «Скайдайвер» перевернулся и занял правильную позицию.
- Мы добрались до самого низа? - спросил Фарадей.
Еще не договорив до конца, он осознал глупость собственного вопроса. Никакого «низа» или даже чего-то в этом роде не существовало применительно к газовому гиганту, каковым был Юпитер. Может, где-то далеко-далеко под ними и есть какая-то твердая сердцевина, скажем, из замерзшего водорода, но «Скайдайвер» погибнет задолго до того, как приблизится к ней.
Ответ на вопрос, что произошло, напрашивался сам собой. Пугающий ответ.
Они уперлись в «спину» Хищника Номер Два.
- Мы все еще опускаемся, - проворчал Чиппава. - Они могли бы быть и поделикатнее. Не такие уж мы и тяжелые, особенно с одним поплавком.
- Наверно, все-таки тяжелые, - откликнулся Фарадей, глядя в иллюминатор и потирая шею.
Еще за мгновение до удара у него создалось впечатление, что кожа у хищника какая-то... бугорчатая, но только сейчас, имея возможность внимательно приглядеться к ней, он понял, что она не просто бугорчатая.
Вся кожа была покрыта множеством выступов и рубцов самой невероятной величины и формы и, скорее, напоминала заснеженное поле с наметенными ветром странными, причудливыми сугробами. Одни бугры были низкими и плоскими, другие - длинными и узкими, поднимаясь над телом метров на восемь-девять, словно стволы деревьев с обрубленными ветвями.
Нет, решил Фарадей. Не стволы деревьев. Словно торпеды или ракеты, установленные под немыслимыми углами.
Внезапно дыхание у него перехватило. Торпеды?

1 Следующая страница


Дар Юпитера 2

- Скотто...
- Что? - спросил Чиппава.
- Вон тот бугор, видишь? - медленно произнес Фарадей. - Высокий, в самом центре. На что он, по-твоему, похож?
- На бугор. - В голосе Чиппавы послышались нетерпеливые нотки. - Намекни хоть, что ты имеешь в виду.
- Помнишь существо с большим глазом? - спросил Фарадей. - Тебе не кажется, что по форме оно похоже на эту штуку?
- Да, но... - Чиппава замолчал, наклонившись поближе к иллюминатору. - Но это же просто кожа, такая же, как и везде. Кожа хищника. Разве не так?
- Это выглядит... - Горло у Фарадея перехватило. - Как будто кожа просто наросла на такое же существо...
Они молча уставились друг на друга. Затем оба одновременно повернулись к своим пультам.
- Нижние камеры темные, - сообщил Фарадей, скользя взглядом по дисплеям. - Передние... Может, связь нарушилась во время удара?
- Проклятье! - воскликнул Чиппава. - Посмотри на иллюминатор. - Начиная с нижнего края коричнево-серая пелена медленно ползла по стеклу. - Оно обволакивает наш зонд. Эта кожа нарастает на нас.
Фарадей облизнул пересохшие губы. С трудом оторвавшись от иллюминатора, он взглянул на индикатор давления.
По крайней мере, здесь ситуация хуже не стала.
- Давление устойчивое. Кожа сжимает нас не сильнее атмосферы планеты.
- Звучит не слишком успокаивающе, если хочешь знать мое мнение, - мрачно отозвался Чиппава. - Думаю, она уже наросла на весь корпус. Черт... основной двигатель отключился, мы перешли на резервный. Кожа, наверно, перекрыла все датчики.
Фарадей состроил гримасу. Зонды, предназначенные для исследований атмосферы, всегда строились по одному и тому же принципу: если что-то окажется в непосредственной близости от корпуса зонда, компьютер не позволяет двигаться в этом направлении. Теперь, когда «что-то» оказалось вокруг них, все двигатели попросту отключились.
- Черт бы побрал эту защитную блокировку, - пробормотал Фарадей.
- Ну, мы, похоже, завязли, - слишком рассудительно, на взгляд Фарадея, заметил Чиппава. - Включать турбиновинтовые двигатели - только ломать лопасти. Подождем.
Внезапно он склонился над пультом.
- Что? - с надеждой спросил Фарадей.
- Просто мысль мелькнула. Если немного подрегулировать сканер, может, удастся разглядеть, насколько толста кожа, обволакивающая все эти «обломки кораблекрушения».
- А-а... - только и сказал Фарадей, чувствуя, как тает проблеск надежды.
И еще. Теперь, когда Чиппава упомянул об этом, зрелище за стеклом иллюминатора и впрямь выглядело в глазах Фарадея, как обломки кораблекрушения. Дюжина кораблей, лежащих на дне мрачного океана и обтянутых странной подводной тиной.
- Что я должен сделать? - спросил он.
- Проверь ручное управление и посмотри, не можем ли мы включить хотя бы радио, - ответил Чиппава. - Если бы нам удалось пробиться сквозь этот суп, на «Главном» по крайней мере знали бы, что тут происходит. - Он еле заметно улыбнулся. - Может, хоть тогда до них дойдет, что мы как минимум достойны надгробной речи.
- В этом не сомневайся, - без улыбки ответил Фарадей.
Довольно долго оба работали в молчании. Тишину в кабине нарушали лишь попискивание приборов, вой ветра снаружи и - во всяком случае для Фарадея - громкий стук сердца.
К тому времени, когда они закончили, иллюминатор уже почти полностью затянула мутная пленка.
- Нам сквозь нее не пробиться, - сказал Фарадей. - Тут слишком плотная атмосфера. Я даже не ловлю сигналы корабля; но если бы я их и слышал, они бы уж точно ни черта не слышали нас. Как у тебя дела?
- Так себе, - ответил Чиппава. - Толщина кожи примерно тридцать сантиметров. Тот же самый материал, что и вокруг мумии по соседству, хотя и не такой толстый. Но...
- Постой-ка, - прервал его Фарадей. - Какой еще мумии?
- Большой такой, - ответил Чиппава. - Наружное сканирование показывает, что внутреннее строение у нее точно такое же, как у того существа, которое тут шныряло недавно.
- И его структура цела? Не разложилась и не переварена или что там еще с ней можно сделать?
- Насколько я могу судить, нет, - ответил Чиппава. - Отсюда вывод первый, обнадеживающий: по крайней мере, нас не съедят или не проглотят живьем. Вывод второй: обволакивающее нас «тесто» не такое толстое и прочное, как в остальных случаях. - Он кивнул на иллюминатор. - Это означает, что если трубопровод по правому борту, по которому поступает гелий, прочистится достаточно быстро и если мы находимся еще не так глубоко, чтобы поплавок смог разблокироваться, у нас есть шанс вырваться отсюда.
- Слишком много «если», - с сомнением отозвался Фарадей. В его сознании всплыл образ: видео времен золотого века кино под названием «Пиноккио», которое он часто смотрел вместе с братьями; там герои оказались в ловушке в животе гигантского кита. Как они выбрались оттуда? Он не мог вспомнить. - Допуская, что все так и будет, как, по-твоему, мы сделаем это?
Последний чистый участок иллюминатора исчез под коричнево-серой пленкой.
- Не знаю, - признался Чиппава. - Например, с помощью электрического разряда, если сможем добиться достаточно высокого напряжения. Или используем кислоту одной из наших топливных камер.
- Или огонь, - сказал Фарадей. Да, точно: те, в животе кита, разожгли костер. - Не забывай, основная часть этого супа - водород. Если бы мы смогли извлечь достаточно кислорода из наших баллонов, то наверняка смогли бы разжечь симпатичный маленький костерок.
Чиппава негромко присвистнул.
- И поджарить самих себя. Но все лучше, чем ничего. Давай посчитаем, без какого количества кислорода мы сможем обойтись... - Он резко смолк - кресла под ними вновь пошли вниз.
- Мы опять падаем, - заметил Фарадей и посмотрел на индикатор глубины. Вопреки ощущениям в животе и внутреннем ухе, индикатор показывал прежнюю величину. - Что же тогда?.. А-а, понятно!
- Это кожа, которая нас обволакивает, - сказал Чиппава. - Она блокирует приборы. Но зато в какой-то мере защищает нас.
- Если мы проваландаемся слишком долго, то вообще не сможем вырваться, - возразил Фарадей. - Какой смысл оказаться на свободе, если спустя мгновение тебя раздавит?
Чиппава скорчил гримасу.
- Да. Смысла нет.
- И потом, раз индикатор глубины не работает, мы не в состоянии определить, опустились ли мы достаточно низко и имеет ли смысл рваться наружу, - добавил Фарадей. - Мы даже не знаем, на какой глубине находимся.
- Возможно, я смогу выяснить что-то с помощью наружного сканирования, - сказал Чиппава. - А ты пока подсчитай, сколько кислорода мы можем потратить.
В кабине снова воцарилась тишина. Окутывающий зонд кокон заглушал даже вой ветра снаружи, от чего становилось совсем жутко.
Фарадей настолько углубился в свои расчеты и невеселые мысли, что не сразу обратил внимание на грохот, доносившийся откуда-то снизу.
Он замер, прислушиваясь. В каком-то смысле новый звук напоминал завывания неугомонного ветра, то стихающие, то вновь делающиеся громче. Но звук был ниже и, пожалуй, тонально богаче, чем если бы это был просто ветер.
И чем дольше Фарадей вслушивался, тем, как ему казалось, явственнее различал отдельные слова...
- Скотто? - пробормотал он.
- Да, - ответил тот. - Не уверен, но, по-моему, они говорят друг с другом.
По спине Фарадея пробежал холодный озноб.
- Они?
- Они. - Чиппава жестом указал на дисплей внешнего обзора.
Изображение выглядело расплывчатым и нечетким - словно смотришь сквозь толстый слой желе. И все же оно было достаточно ясным. Просматривалось как минимум двадцать таких же бугорчатых созданий, одни плавали туда и обратно, другие висели на одном месте. Напрягая слух, Фарадей мог слышать доносившиеся снаружи грохочущие раскаты; по крайней мере, тогда, когда их не заглушали те, которые издавало поглотившее их создание.
Словно беседа за круглым столом. И судя по тому, куда были повернуты их «лица», не вызывало сомнений, что является предметом этой беседы.
«Скайдайвер».
С трудом обретя голос, Фарадей спросил:
- Значит, это они наделены разумом? Не «торпеды»?
- Возможно, разумны и те, и те, - ответил Чиппава. - А может, никто из них, и это просто групповой брачный танец или что-нибудь в этом роде.
Неприятное ощущение во внутреннем ухе Фарадея снова дало о себе знать.
- Мы движемся, - сказал он, пытаясь разобраться в том, что чувствует. На дисплее внешнего обзора изображения поползли вниз. - Движемся... вверх?
- Похоже на то, - ответил Чиппава, изучая показания приборов. - Да, так оно и есть: мы поднимаемся.
- А что там с правым «поплавком»?
Чиппава сделал беспомощный жест.
- Пока мы «внутри», сказать ничего нельзя. Вот если вырвемся, тогда станет ясно, заработал он или нет.
- Так я и думал, - сказал Фарадей. - По моим подсчетам, кислорода у нас хватит, чтобы устроить небольшой пожар минут на двадцать. Но это если мы сможем сжигать его понемногу.
- А если не сможем?
Фарадей скривил губы.
- Тогда получится славный такой взрыв.
- Терпеть не могу все эти «если», - проворчал Чиппава. - Ну, мы продолжаем подниматься.
- Что это, по-твоему? - спросил Фарадей, не решаясь облечь вспыхнувшую надежду в слова. - Групповой брачный танец, фигура вторая?
- Ну, не для того же он нас поднимает, чтобы съесть, - задумчиво ответил Чиппава. - Он мог это сделать и внизу. Может, он просто демонстрирует нас своим приятелям, если, конечно, не собирается совершить тур вокруг всей планеты. Но вообще-то, если наш подъем будет продолжаться еще десять минут, то, я бы сказал, он возвращает нас в верхние слои атмосферы.
Да, именно так это и выглядело, что греха таить. Фарадей незаметно постучал по своему деревянному кольцу.
- Хотелось бы знать, в каком качестве мы войдем в их историю, - пробормотал он. - Странные существа в сверкающем шаре, упавшем с неба?
Чиппава фыркнул.
- Я согласен даже на то, чтобы нас посчитали лягушкой, которую матушка велела своему любопытному сыночку выпустить обратно в болото. Забудь о достоинстве, просто скрести пальцы.
Прошло десять минут, а они все еще продолжали подниматься. Спустя еще пятнадцать минут Фарадей сумел подготовить кислородные баки к тому, чтобы они давали медленную утечку. По крайней мере, так он надеялся.
Все, что им теперь оставалось, это сидеть и ждать.
- Смотри, стало больше этих, похожих на торпеды. - Фарадей кивнул на дисплей внешнего обзора. - Мы проходим через ту область, где встретились с Черноглазом.
- Пока наши датчики выведены из строя, точно сказать ничего нельзя. - Чиппава покачал головой. - Знаешь, если слой этой кожи перекрывает нам все, значит, мы полностью окружены. Понимаешь? Полностью.
- Наверно, - согласился Фарадей. - Это чтобы нас не раздавило, пока он показывает находку своим приятелям.
- Ты не понял, - сказал Чиппава. - Если я прав, до наружного водорода нам не добраться.
Фарадей открыл рот и тут же снова закрыл его.
- Ох, и правда... - пробормотал он.
- Может, мы смогли бы как-то провертеть дыру, - продолжал Чиппава. - У нас есть пара запасных зондов, но, боюсь, они недостаточно мощны. Или можно импульсный лазерный передатчик попробовать.
- Да, но ни то ни другое не находится рядом с клапаном кислородного бака, - заметил Фарадей. - Может, стоит попытаться накачать «поплавок» по правому борту и прорвать в этом месте кожу?.. - Откуда-то сверху послышался приглушенный звук удара. - Что это было? - спросил он, вглядываясь в дисплей внешнего обзора. - Еще один из «малых детишек»?
- Похоже на то, - ответил Чиппава. - Они что, не смотрят под ноги, когда ходят?
Спустя мгновение «Скайдайвер» задрожал от последовавших друг за другом трех новых ударов.
- Вон они! - закричал Чиппава. - Три большие «торпеды».
Зонд получил еще один удар в бок.
- Индикатор глубины дернулся, - сказал Фарадей. - Идет вниз...
- Они прорывают кожу вокруг нас, - сказал Чиппава.
Последовал новый толчок, сопровождаемый характерным рвущимся звуком.
- Прорывают, скажешь тоже, - откликнулся Фарадей. - Они вгрызаются в нее!
- А ты чего ожидал? Что они применят консервный нож? - возразил Чиппава. - Это должно сработать, Джейк.
- Черт возьми, и вправду должно! - Фарадей положил руку на рычаг, с помощью которого собирался открыть клапан кислородного бака. - Давай поможем им.
- Нет, постой, - сказал Чиппава. - Ты что, не понимаешь? Они объедают кожу вокруг нас. Все, что требуется, это подождать немного, и мы будем свободны.
- Если только они не захотят откусить кусок и от «Скайдайвера», - возразил Фарадей. - Сейчас мы открыты для водорода. Говорю же, давай прорвемся к нему.
- А я говорю, подождем, - жестко сказал Чиппава. - Уймись... Они не в состоянии прокусить зонд.
- Манты оставили на нем следы зубов, - гнул свое Фарадей, - а эти «торпеды» в четыре раза больше. Что им стоит прогрызть корпус?
- Придется рискнуть, - сказал Чиппава. - Просто спокойно сиди...
- Ни черта! - рявкнул Фарадей и, стиснув зубы, отжал рычаг.
За стеклом иллюминатора выплеснулась волна голубовато-зеленого пламени. «Скайдайвер» затрясло, кабину наполнил душераздирающий рев.
- Джейк! - закричал Чиппава. - Какого дьявола?..
- Получилось! - Фарадей ткнул пальцем в иллюминатор. - Смотри... Получилось!
Коричневато-серая кожа, казалось, начала плавиться на стекле, разбрызгивая желтую жидкость.
И спустя мгновение под звуки шипящего гелия зонд вырвался из своей тюрьмы.
- Поплавок заработал! - закричал Фарадей. - Мы поднимаемся.
- Я поймал сигнал головного корабля, - сообщил Чиппава. - Они идут к нам.
Что-то ударило Фарадея в ногу. Он посмотрел вниз и увидел свою кофейную чашку.
Он сделал глубокий вдох и долгий, с содроганием, выдох. И в первый раз с тех пор, как все это началось, осознал, что просто утопает в поту.
- Все кончилось, - пробормотал он. - Наконец-то все кончилось.
Как выяснилось, он ошибался. На самом деле все только начиналось.

Глава 1

Врачи пришли и ушли, сестры пришли и ушли, лаборанты, снимающие показатели приборов, пришли и ушли. Впервые за все эти дни Матвей Рейми остался один.
Совсем один.
Он лежал на спине и глядел в потолок. Вообще-то ничего больше он делать и не мог, только лежать и смотреть в потолок. Чистый, гладкий, нежно-голубого цвета, проклятый больничный потолок.
В точности такой, какие ему придется созерцать всю оставшуюся жизнь.
В этой половине больницы стояла тишина. Тишина, в которой легко думать. Думать и вспоминать.
По большей части он вспоминал аварию.
На фоне голубоватого потолка она снова и снова разыгрывалась перед ним в точных и болезненных деталях. Поскрипывая и хрустя, его лыжи легко скользят по слежавшемуся снегу. Ледяной ветер сечет уши и лоб, холодит крылья носа. Резкий аромат сосен смешивается с плывущим от охотничьего домика запахом дыма. Знакомое напряжение в согнутых коленях, когда он взлетает на гладкие горки и скатывается с них. Чистый дискант Брианны за спиной - она смеется и щебечет, грозясь его обогнать. Кончик левой лыжи врезается в совсем маленький снежный холм, заставляя его свернуть на несколько градусов в сторону от спуска.
Огромная сосна, внезапно вырастающая на пути.
Он пытается объехать дерево, используя все свои навыки и каждый драгоценный миг времени. И, к своему удовлетворению, добивается успеха.
Дурак! Этого не следовало делать. Теперь он отчаянно жалеет о том, что тогда лез вон из кожи. Нужно было просто врезаться в дерево, пусть даже в результате он сломал бы несколько ребер; но зато ребрами бы все и ограничилось.
Так нет же - для этого он был слишком искусен. Слишком искусен и слишком опытен. И слишком самонадеян. Кроме того, прямо за спиной съезжала Брианна, а позади нее Алан и Бобби. Он выглядел бы в их глазах идиотом, налетев на дерево, точно какой-нибудь дилетант. В особенности после того, как хвастался, что может без проблем проехать по самому краю трассы.
Да, дерево он объехал лучше некуда. Но вот объехать маленькую поросль кустарников рядом с ним не сумел.
Он помнил чувство радостного возбуждения, охватившее его, когда он взлетел в воздух. Это было похоже на карнавальный аттракцион. Возбуждение и головокружение, от которых захватывает дух, но с небольшой примесью страха - то, что и составляет «изюминку» любого аттракциона. В конце концов, ему было всего двадцать два года и семь месяцев, он только что закончил колледж, и перед ним расстилалась вся жизнь. Он был непобедим и неуязвим. Он был жив.
Он помнил, как Брианна взволнованно объясняла прибывшим фельдшерам, что именно произошло. У нее это плохо получилось. Она даже не смогла точно сказать, сколько раз он перевернулся в воздухе.
Вот он бы мог просветить их. Он знал. Полтора раза. Ни больше, ни меньше.
Головокружительный полет закончился с внезапностью кораблекрушения. Странно, но боли не было. Просто глухой треск где-то позади ушей.
И вот он уже лежит на спине, холодный ветер обжигает щеки, вода от подтаявшего снега просачивается сквозь шарф на шею, вызывая неприятное ощущение. Лежит и смотрит на затянутое облаками небо, точно так как сейчас - на нежно-голубой потолок.
Не в состоянии двинуть ни рукой, ни ногой. Не в состоянии даже чувствовать их.
На какое-то время небо перекрывает склонившееся над ним лицо Брианны. Сейчас он мог вызвать в памяти ее лицо, пряди трепещущих на ветру каштановых волос, ярко-красную лыжную шапочку, гладкую кожу лба с хмурой ложбинкой между бровей. От ужаса ее большой, чувственный рот некрасиво изогнут, глаза широко распахнуты, по щекам бегут слезы и капают ему на лицо. Она плачет, и тяжело дышит, и снова и снова умоляет его, чтобы все обошлось.
Как будто от него тут что-то зависело.
И потом появились фельдшеры. Никто из них не плакал, не задыхался и ни о чем не умолял его. Но они тоже хмурились, перенося его в спасательные сани.
После того как он оказался в больнице, Алан и Бобби навещали его дважды. Большую часть времени они улыбались фальшивыми улыбками, громко подбадривали его фальшивыми восклицаниями и бормотали фальшивые банальности типа того, что всегда есть надежда. И старались побыстрее сбежать.
Брианны он не видел ни разу. На протяжении долгих часов в тишине он много думал о ней: представлял себе ее улыбающееся лицо, легкий смех, непосредственность и то, с какой нерассуждающей легкостью она принимает все, что с ней происходит. Он отчаянно хотел, чтобы она пришла и хотя бы на время осветила мрак его нынешнего существования.
Но она не приходила, и теперь он знал, что этого не произойдет никогда. Брианна была помешана на всем, связанном с времяпровождением на свежем воздухе, - спорт, прогулки, яркий солнечный свет.
У такой девушки нет времени для калеки.
В дверь постучали.
- Мистер Рейми?
Мужской голос, незнакомый. Шея у Рейми работала; он мог повернуть голову, чтобы посмотреть, кто это. Но не стал этого делать.
- Доктор, лаборант или капеллан? - отрывисто спросил он.
Впрочем, какое это имело значение? Никто из них не может помочь ему. Имело значение лишь то, что это снова не Брианна.
Ответа не последовало. Он услышал мягкие шаги, и потом на фоне потолка перед ним возникло лицо. Уже немолодой человек, судя по морщинам и проседи в черных волосах. Где-то под пятьдесят, скорее всего.
Надо же, пятьдесят, и живет себе, никаких проблем. Останься у Рейми хоть немного эмоциональной энергии, он бы возненавидел этого человека.
- Мистер Рейми, меня зовут Джейкоб Фарадей, - сказал человек. - Я из «Скай-Лайт Интернэшнл».
«Скай-Лайт Интернэшнл»: частная компания, успешно осваивающая Солнечную систему по контракту с Советом Пятисот. В одном из прослушанных Рейми курсов политэкономии кратко упоминалось о ней, но воспоминания остались весьма смутные.
- Хотите произвести на меня впечатление? - спросил он.
- Я здесь не для того, чтобы производить впечатление, - мягко ответил Фарадей. - Я здесь для того, чтобы обсудить с вами некоторые возможности.
Рейми фыркнул:
- Забудьте об этом.
- Забыть о чем? - спросил Фарадей.

Предыдущая страница 2 Следующая страница


3 Тимоти Зан

- О ваших так называемых возможностях, - отрезал Рейми. - Я смотрю новости. Вы хотите использовать меня в качестве... как бы это выразиться... Подопытного кролика, да. Забудьте об этом. Я не собираюсь провести остаток дней где-нибудь в лаборатории, опутанный проводами, глядя, как вы что-то выкачиваете из моего мозга.
- Понятно. - Фарадей кивнул. - Выходит, у вас другие планы?
Гнев вспыхнул и растаял, словно пыль в озере.
- Уходите, - пробормотал он. - Считайте, что у вас ничего не вышло. О’кей?
- Я разговаривал с вашими докторами, - небрежно сказал Фарадей, словно речь шла о погоде. Он явно не хотел признавать, что у него ничего не вышло. - Они настроены весьма оптимистично в отношении ваших шансов на будущее.
- О, неужели? С какими именно докторами вы разговаривали? Мои говорят, что я калека. - Впервые со времени аварии Рейми вслух произнес это слово. Звучало ужасно. - Я парализован от шеи до самого низа. Нельзя ничего ни исправить, ни трансплантировать, ни нарастить заново - слишком много повреждений.
- Существует нейропротезирование, - заметил Фарадей. - В этой области достигнуты большие успехи.
Рейми отвернулся. Нейропротезирование. Шишки, выпирающие из шеи, которые позволят ему кое-как передвигаться наподобие чудовища Франкенштейна и после нескольких месяцев практики брать в руку ложку. Но и тогда нет никакой гарантии, что он окажется способен попасть ею в рот.
А осязание восстановится ровно в той мере, чтобы он мог почувствовать, если наступит на разбитое стекло или сунет руку в кипяток. Он навсегда будет как бы завернут в сантиметровый слой бархата.
Навсегда. Эти удивительные ночи, которые он провел с Брианной, а перед ней с Тиффани, а перед ней с Джейн, - ничего подобного он не испытает больше никогда.
Никогда.
- На самом деле я пришел сюда вовсе не для того, чтобы предлагать вам работу модели для тестирования, - сказал Фарадей. - Я пришел узнать, хотите ли вы использовать шанс снова обрести жизнь.
- И что вы возьмете в обмен на это чудо? - проворчал Рейми. - Мою бессмертную душу?
- Нет, - ответил Фарадей. - Всего лишь ваше смертное тело.
Рейми повернул голову, собираясь испепелить его взглядом.
Однако Фарадей не улыбался, не усмехался, не издевался. Этот человек был убийственно серьезен.
Если только не был попросту безумен.
- О чем вы толкуете? - настороженно спросил Рейми. Ни один мускул не дрогнул на лице его собеседника, но у Рейми внезапно возникло впечатление, что тот решил, будто добился своего. Каковы бы ни были его цели, он вообразил, что нашел простака. Пленил аудиторию. И когда жалость к себе и досада в какой-то степени сменились любопытством, Рейми внезапно понял, что лицо Фарадея ему знакомо. Очень знакомо...
- Скажите, мистер Рейми, - спросил Фарадей, - чем вы собирались заниматься по окончании колледжа?
Рейми автоматически попытался пожать плечами, но мышцы никак не среагировали.
- Тем же, чем и любой двадцатидвухлетний человек. - Он не смог сдержать прозвучавшей в голосе горечи. - Делать свою жизнь.
- И имя, наверно, тоже? Добиться выдающихся успехов на избранном поле деятельности? Стать самым лучшим, самым ярким, самым уважаемым? - Он сделал крошечную паузу. - Или, возможно, стать первым?
Рейми нахмурился.
- Хватит ходить вокруг да около. К чему все это?
- Как я уже сказал, есть определенная возможность. - Фарадей положил руки на край ограждения кровати. Рейми увидел на его пальце деревянное кольцо. Необычное украшение. - Скажите, что вам известно о джанска?
- О джанска? Ну, это огромные, похожие на мант существа, плавающие в атмосфере Юпитера. - Рейми нахмурился. - Мы вступили с ними в контакт около двадцати лет назад и с тех пор поддерживаем его. Были попытки заключить торговые соглашения, но вроде бы им нечего нам предложить... - Внезапно в сознании у него что-то щелкнуло. Глава о джанска, упорные, но окончившиеся неудачей попытки Балрушки заключить с ними торговое соглашение. - Вы Джейкоб Фарадей. Тот самый Джейкоб Фарадей.
- Из экипажа зонда в составе Чиппавы и Фарадея, - сказал Фарадей, и легкая улыбка тронула уголки его губ. - Один из первых людей, вступивших в контакт с джанска. - Теперь в его улыбке ощущалась ирония. - Да, так оно и было.
- Они порвали ваш связующий линь. - Рейми изо всех сил пытался вспомнить детали. Большую часть соответствующей главы занимал Балрушка со своими торговыми переговорами, а о Чиппаве и фарадее упоминалось вскользь. - Один из молодых джанска врезался в него, а один из хищников...
- Вуука.
- Да... Вуука перегрыз его. Потом кто-то из старших джанска захватил вас или что-то в этом роде. Они посовещались и решили доставить вас наверх.
- Неплохо, - сказал Фарадей. - Все самое главное вы запомнили. А теперь настоящий тест. Помните имя человека, который в конце концов взломал языковый код джанска? А как звали двух женщин, составивших первый англо-джанска тональный словарь?
Рейми состроил гримасу.
- Вы, наверно, шутите. Конечно, нет.
- Именно это я и ожидал услышать, - ответил Фарадей. - Их не помнит никто, по крайней мере - из неспециалистов. Хотя совершенно очевидно, что исторически они сыграли очень важную роль. - Он снова улыбнулся, на этот раз как бы стремясь принизить собственную значимость. - Гораздо более важную, чем Скотто и я, если быть честным. Точно так же, как те, кто перевел языки первых переселенцев, были несравненно более важны для истории Америки, чем Христофор Колумб. Но все помнят Колумба, а их - нет. Почему? Потому что он был первым.
- Прекрасно, - сказал Рейми. - Согласен: быть первым - это прекрасно. Но расскажите мне и все остальное.
Фарадей поджал губы.
- Джанска сделали нам предложение. Мы считаем, что человек может... ну, говоря напрямую, стать джанска.
Рейми снова и снова прокручивал в сознании эти слова, просто для того, чтобы убедиться, что он не ослышался.
- И как именно может произойти это чудо второго рождения? - спросил он.
- Ну, на самом деле именно так, как вы сказали. Добровольца поместят в утробу беременной джанска, где он будет частично абсорбирован утробным плодом и потом «родится» в теле джанска.
- А как же физиологическая несовместимость? - спросил Рейми. Вопиющая оскорбительность этой идеи каким-то образом позволяла ему сохранять спокойствие. Не может быть, чтобы Фарадей говорил все это серьезно. - Биохимия джанска, скорее всего, несовместима с нашей.
- Да, несовместима, - согласился Фарадей. - На первых порах доброволец будет представлять собой гибрид: человеческий мозг и по большей части искусственный спинной мозг, помещенный в тело джанска. Еще будет система биотехнических органов, предназначенных для того, чтобы синтезировать питательные вещества из атмосферы Юпитера для поддержания жизни на этом этапе. Постепенно человеческие элементы атом за атомом, клеточка за клеточкой будут замещаться эквивалентами джанска, примерно как это происходит при петрификации дерева. В конце концов органы питания атрофируются, и доброволец превратится в настоящего джанска, сохранив первоначальную человеческую индивидуальность и воспоминания.
- И сколько времени, по их представлениям, будет идти этот процесс петрификации? - не без сарказма спросил Рейми. - Тысячу лет? Десять тысяч? Большинство биотехнических органов, о которых мне приходилось слышать, имеют примерно такой же срок жизни, как свежие фрукты.
- О, ученые значительно преуспели в этом, - заверил его Фарадей. - В особенности если иметь в виду реально существующие военные версии.
Рейми нахмурился.
- Вы хотите сказать, что это будет военный проект?
- Вовсе нет, - ответил Фарадей. - Конечно, служба безопасности Системы и «Скай-Лайт» будут участвовать в нем, но он проводится под непосредственным контролем Совета Пятисот.
- Итак, богатые политики вместо солдат, - сказал Рейми. - Несомненно, шаг вперед. Вы не ответили на мой вопрос.
- Сколько времени займет трансформация? - Фарадей пожал плечами. - Точно неизвестно, конечно. Однако судя по экспериментам на животных, что-то от восьми до двенадцати месяцев. На протяжении периода раннего детства джанска.
Рейми уставился на него, внезапно почувствовав, как перехватило горло.
- Вы это серьезно? - спросил он.
- Абсолютно серьезно, - ответил Фарадей, мерцая глазами. - Мы имеем шанс - вы имеете шанс - сделать что-то, чего не делал никто и никогда. Погрузиться в совершенно новую культуру, чужеземную культуру, и притом способом, прежде не доступным ни одному человеку. Слиться с другой расой, изучить ее изнутри. Только представьте себе, чему они могут научить вас в области философии, или социального взаимодействия или биохимии. Полученные и переданные вами знания могут оказать влияние на мировоззрение и поведение всех грядущих поколений человечества. - Он скупо улыбнулся Рейми. - И что касается вас, ваше имя встанет в один ряд с именами Марко Поло, Колумба и Нейла Армстронга. Навсегда.
- Да. И это ценой всего, что я когда-либо знал и имел. Чем я был.
Фарадей пожал плечами.
- Много ли из всего этого у вас осталось теперь?
- Много, - проворчал Рейми. - Карьера, к примеру. Она для меня не закрыта, раз я успел кончить колледж. Все, что требуется для работы в какой-нибудь бизнес-структуре, - это компьютер, офис и голова.
- Значит, именно этого вы хотите? - спросил Фарадей. - Работать в офисе весь день, в полном одиночестве? А потом возвращаться домой в пустую квартиру, где компанию вам составят только уборочные машины?
- Кто сказал, что я не могу жениться? - возразил Рейми. Фарадей вскинул брови. Совсем чуть-чуть, но вполне достаточно. - И может, они меня еще вылечат... - пробормотал Рейми. - Вдруг они окажутся способны...
- Вернуть вас к жизни? - спросил Фарадей.
Рейми закрыл глаза, чувствуя, как в них закипают слезы. Меньше всего ему хотелось, чтобы этот человек увидел его плачущим. Но даже вытереть слезы он не мог.
- Джанска предлагают вам редкий дар, Матвей, - негромко, убежденно произнес Фарадей. - На Юпитере вы сможете плавать, и резвиться, и, главное, не будете одиноки. Да, они чужеземцы, но в личностном плане во многих отношениях очень похожи на нас. У вас появятся приятели, друзья и, возможно, даже семья. Все то, чего вы лишены здесь.
- Почему, вы так уверены, что и в их теле я не останусь калекой? - пробормотал Рейми.
- Ни в коем случае, - заверил его Фарадей. - Поначалу у вас будет искусственный спинной мозг, с которым отпадут все проблемы, испытываемые вами сейчас. Но важнее всего то, что физиология джанска обладает замечательной способностью регенерации, что и довершит процесс исцеления. Собранные вами сведения, касающиеся одной только этой проблемы, помогут сотням людей, оказавшимся в ситуации, схожей с вашей.
Рейми перевел взгляд на потолок.
- А какую выгоду я с этого буду иметь? - Он посмотрел на Фарадея и увидел, что тот нахмурился.
- Что вы подразумеваете под словом «выгода»?
- Выгода, она и есть выгода. Не забывайте, я окончил бизнес-колледж. Выгода, ущерб; приток, отток; плюсы, минусы...
- Да, помню, - перебил его Фарадей. - И, как уже было сказано, вы сможете жить полноценной жизнью. Это достаточно «выгодно»?
- Сделки всегда кажутся стоящими, пока обсуждаются, - возразил Рейми. - Давайте поговорим о деталях. Начните, к примеру, со средней продолжительности жизни джанска.
Некоторое время Фарадей молча смотрел на него сверху вниз. Возможно, подумал Рейми, на результат его выбора повлияет, кто именно сделал ему это невероятное предложение.
- Исходя из предположения, что вы благополучно минуете период детства, - как бы нехотя ответил Фарадей, - у вас в запасе будет еще восемь лет. Может быть, девять.
Дыхание у Рейми перехватило.
- Восемь лет? И это все?
- Да, все. - Фарадей помолчал. - Разумеется, восемь юпитерианских лет, что эквивалентно девяноста шести земным.
Рейми саркастически улыбнулся.
- Умно. Обычная тактика коммийояжеров: сначала укажи на недостаток, потом подсласти пилюлю. В надежде, что я даже не замечу, что средняя продолжительность жизни в моем нынешнем положении на десять лет больше. Земных лет, конечно.
Фарадей покачал головой.
- Изучите статистику, - посоветовал он. - Вы парализованы, и ваши восприимчивость к любым заболеваниям и уязвимость повышены. Начиная с этого момента вы можете рассчитывать прожить лет тридцать, максимум. Скорее всего, меньше. Став джанска, вы утроите этот срок. - Он снова приподнял брови. - Занесите это в колонку «выгода».
Рейми отвернулся. Это было искушение. Да поможет ему Бог, но вся эта безумная идея и в самом деле представляла собой очень сильное искушение. Снова обрести способность двигаться, пусть даже в теле чужеземца.
Снова получить возможность жить.
- Я обдумаю ваше предложение, - сказал он, не глядя на Фарадея.
- Понимаю, сразу этого не решишь. - Послышались шаги и звук «бип», когда в больничный телефон Рейми вставили визитную карточку. - Мой номер в вашем аппарате, - добавил Фарадей. - Звоните в любое время.
- Не стоит ждать, затаив дыхание.
- Прощайте, мистер Рейми.
Снова послышались шаги, потом звук их стал глуше - Фарадей вышел за дверь и зашагал по коридору - и смолк совсем.
- Да, - пробормотал Рейми, обращаясь к самому себе. - Прощайте.
В этом-то и суть, верно? Прощайте. Он должен сказать «прощайте» всему, что когда-либо знал.
И что в таком случае у него осталось, если посмотреть жестокой правде в лицо?

Было три тридцать утра. Стиснутый со всех сторон больничной тишиной, Рейми в конце концов сдался.

Глава 2

Когда Фарадей вошел в Зону Контакта, как обычно называли это помещение, там все выглядело тихо и спокойно. И все же у него возникло четкое ощущение, что спокойствие это только кажущееся.
Или, может быть, ощущение беспокойства присутствовало исключительно внутри самого Фарадея?
Ненадолго он замер в дверном проеме, обегая взглядом полукруглый операторский терминал и спины сидящих перед ним четырех молодых людей. Насколько он мог судить, все выглядело в точности так, как ему показывали на Земле.
Что, по правде говоря, было очень приятно. «Скай-Лайт» всегда имел тенденцию менять тщательно разработанные планы по причинам всего лишь неожиданной прихоти кого-нибудь на уровне совета директоров.
Но, с другой стороны, эта операция не была эксклюзивным детищем «Скай-Лайт». Ни в коем случае, учитывая, что стояло на кону. Она проводилась непосредственно под эгидой Совета Пятисот, от и до.
И хотя никто ему об этом прямо не говорил, Фарадей не сомневался, что рано или поздно кто-то из Совета Пятисот появится на Юпитере и будет заглядывать ему через плечо.
А может, этот кто-то уже появился, поправил он себя, взглянув на командное кресло слева от своего. Там сидел высокий светловолосый молодой человек, напряженно вглядываясь в дисплеи над головами сидящих у терминала инженеров.
Фарадей негромко откашлялся. Человек поднял голову и мгновенно вскочил с кресла.
- Полковник Фарадей, - с придыханием сказал он. - Простите, сэр... Я не ожидал вас так скоро.
- Все в порядке, - успокоил его Фарадей. - А вы?..
- Альбрехт Гессе, полковник, - ответил молодой человек, протягивая руку. - Уполномоченный представитель Совета по проекту «Подкидыш». Приветствую ваше возвращение на «Юпитер-Главный».
- Спасибо. - Фарадей пожал протянутую руку. Значит, это представитель не просто главной палаты Совета Пятисот, которая ведет публичные дебаты и делает официальные сообщения для прессы, а самого высшего посреднического звена, где реально обсуждаются условия любой сделки и принимаются властные решения. Земля и в самом деле очень серьезно относится к проекту «Подкидыш». - Это хорошо - вернуться обратно.
- Насколько я понимаю, это ваша первая поездка сюда с тех пор, как вы ушли в отставку, - продолжал Гессе. - Думаю, вы обнаружите, что тут кое-что изменилось.
- Вообще-то все это крыло новое, - заметил Фарадей, оглядываясь по сторонам. - Когда я уходил, у нас была только одна вращающаяся секция.
- Правильно, - откликнулся Гессе. - Думаю, вы согласитесь, что наличие второго крыла, вращающегося в противоположную сторону по отношению к первому, существенно увеличивает устойчивость станции. Позвольте, однако, предостеречь: поначалу, переходя из крыла в крыло, следует внимательно прислушиваться к себе. Если вы не задержитесь надолго в связующем их коридоре, внутреннее ухо почувствует себя «сбитым с толку», когда вас начнет поворачивать в обратном направлении.
- Постараюсь запомнить, - сказал Фарадей. Совет имел вполне откровенный оскорбительный оттенок, если учесть, какую существенную часть своей жизни Фарадей провел в космосе. Либо Гессе хотел показать, кто тут главный, либо просто вываливал из себя первое, что приходило в голову, трепеща перед живой легендой.
Можно было без особых сложностей проверить, какой из двух вариантов имеет место.
- Ваши люди, похоже, целиком в курсе дела, - заметил Фарадей, сделав жест в сторону сидящих у терминала специалистов.
- Ваши люди, сэр, - торопливо и твердо поправил его Гессе. - Я здесь всего лишь наблюдатель. Да, они готовы.
- Хорошо.
Значит, все-таки вариант номер два: «живая легенда». Немного обременительно, но за двадцать лет Фарадей научился справляться с этим. Время и постоянный близкий контакт быстро сделают свое дело.
Времени у них в избытке. И, учитывая тесноту здешних помещений, близкий контакт тоже не проблема.
- Позвольте познакомить вас с командой «Альфа», - продолжал Гессе и сделал жест в сторону крупного темноволосого мужчины на дальнем конце терминала слева. - Эверет Бич, связист. Он отвечает за все технические аспекты при контактах с мистером Рейми. И еще он наш эксперт во всем, что касается языка джанска.
- Приветствую вас, полковник. - Бич помахал Фарадею рукой.
Указующий перст Гессе сместился к невысокой женщине, которая, наверно, доставала бы Бичу до плеча при условии, что он ссутулился бы.
- Джен Макколлам - биолог и эксперт в области ксенобиологии. Ответит вам на любой вопрос, касающийся физиологии джанска.
- Или, по крайней мере, могу рассказать, что нам известно о физиологии джанска, - бросила Макколлам через плечо. - Остается еще множество белых пятен, нуждающихся в прояснении.
- Но вы можете экстраполировать, - сказал Фарадей.
- В смысле высасывать из пальца? - спросила Макколлам. - Конечно. Без проблем.
Фарадей внутренне улыбнулся. Ох уж эти молодые ученые! Головы у них все еще затуманены академической наукой, и это обеспечивает им иммунитет к синдрому «живой легенды». Для разнообразия неплохо.
- А это Том Миллиган. - Гессе показал на следующего в ряду мужчину, не такого высокого и крупного, как Бич, со стянутыми на затылке волосами и жидкой «козлиной» бородкой. - Он имеет дело с датчиками и атмосферными зондами, с чьей помощью мы отслеживаем мистера Рейми. И еще он наш эксперт в области физики, если нам, непосвященным, вдруг понадобится разъяснение относительно чего-нибудь из этой таинственной сферы. - Он сделал жест в сторону четвертого инженера. - И, наконец, Ганс Спренкл, наш психолог.
Фарадей нахмурился. До прибытия сюда никто словом не обмолвился ни о каком психологе.
- Совет опасается, как бы мы тут не посходили с ума?
- Надо было раньше об этом думать, - жизнерадостно ответил Спренкл. По физическому типу он был близок к двум другим мужчинам, только вместо миллигановской бородки у него были аккуратно подстриженные усы. - По моему скромному мнению, конечно.
- Никогда не встречал психиатров, имеющих скромное мнение, - заметил Бич с другого конца полукруглого терминала.
- Это потому, что вы не читаете наших профессиональных журналов, - сухо возразил Спренкл. - Там это словосочетание встречается буквально на каждом шагу.
- Доктор Спренкл у нас также следит за погодой на Юпитере, - вклинился в их перепалку Гессе, явно испытывая некоторую неловкость. - Здесь часто бывают сильные атмосферные бури...
- Мистер Гессе? - перебил его Миллиган.
- Да? - сказал Гессе, явно недовольный тем, что его прервали.
- Готов поспорить, полковнику это известно.
Гессе залился краской.
- Да, конечно, - пробормотал он. - Спасибо, мистер Миллиган.
- Всегда пожалуйста. - Миллиган снова отвернулся к своему пульту.
Похоже, этих людей не впечатляют ни «живая легенда», ни власть в любой форме, подумал Фарадей.
- Интересная комбинация, доктор Спренкл, - заметил он. - Метеорология как-то плохо сочетается с психологией.
- На самом деле метеорология - всего лишь хобби, - ответил Спренкл. - Но она оказалась очень кстати, когда меня сюда пригласили.
- Как видите, места у нас немного, - вклинился Гессе. - Даже при наличии второго крыла размеры помещений на «Главном» такие, что едва развернешься. Это показалось нам неплохой идеей - чтобы работники имели две специализации.
- Разумно, - согласился Фарадей. - А команды «Бета» и «Гамма» обладают такими же талантами?
- Ха! - себе под нос пробормотал Миллиган. - Дилетанты, все как один.
- Да они просто дети, - вставила Макколлам.
- Хватит, я полагаю, - резко произнес Гессе, проявляя все признаки смущения. - Должен извиниться перед вами за их поведение, полковник. У команды «Альфа» почему-то сложилось впечатление, что они тут сливки общества.
- Все в порядке, мистер Гессе, - ответил Фарадей. Он и в самом деле так думал. Опыт подсказывал ему, что такой тип внешне непоказного товарищества является признаком хорошо функционирующей команды. Независимо от того, сложилась ли такая манера поведения в процессе обучения или они просто сошлись характерами на личностном уровне, это был хороший знак. - Значит, команды «Бета» и «Гамма» всего лишь дилетанты?
- Не думаю, - ответил Гессе, сверля взглядом затылок Миллигана. - Уровень их профессионализма не вызывает сомнений. Если хотите, мы можем изменить график дежурств, и при следующем вашем посещении здесь окажется другая группа.
- Нет, нет, эта команда меня вполне устраивает, - успокоил его Фарадей. - В крайнем случае всегда можно отправить их по своим комнатам. Вопрос к вам, доктор Спренкл. Если уже слишком поздно помешать этой команде сойти с ума, что вы здесь делаете?
- Главным образом отслеживаю психическое и эмоциональное состояние Рейми, - объяснил Спренкл. - Совет беспокоит возможность психологических конфликтов, когда он окажется в теле джанска.
- Или, чтобы быть более точным, - добавил Гессе, - они обеспокоены тем, что он может забыть, кто он такой. Это жизненно важно - чтобы он оставался верен своему происхождению.
Фарадей перевел взгляд на главный дисплей, показывающий клубящиеся облака Юпитера на глубине девяносто тысяч километров под ними.
- Да, конечно.
- Полковник? - окликнул его Бич, наполовину развернувшись в своем кресле. - Врачи сообщают, что они готовы.
- Спасибо. - Фарадей прошел мимо Гессе и опустился в командирское кресло.
Пришло время сказать Матвею Рейми «прощай». Или, по крайней мере, сказать «прощай» тому, чем когда-то был Матвей Рейми.

***

Предыдущая страница 3 Следующая страница


Дар Юпитера 4

Ощущение такое, подумал Рейми, будто лежишь в гробу. Толстом, сделанном по форме тела гробу, по всем стенкам которого тянулись трубки самых разных размеров. Такой гроб, наверно, подошел бы какому-нибудь выдающемуся водопроводчику.
Зонд ненадолго окунулся в поток света, и Рейми смог разглядеть целую коллекцию трубок и банок прямо перед лицом. Самая новейшая пищеварительная система, так говорили техники: наружные желудок и кишечник, подвешенные непосредственно перед ним, чтобы он мог за ними приглядывать.
Господи, во что он влип?
Где-то в затылке прозвучало визгливо и резко:
- Мистер Рейми? - Это был голос Фарадея. - Вы меня слышите?
- Очень хорошо, - проворчал Рейми. - Я думал, вы уже что-то сделали с этим визгом.
- Мы этим занимаемся, - заверил его Фарадей. - Все придет в норму, когда вы доберетесь до места встречи. Я просто хочу пожелать вам удачи и еще раз поблагодарить за ту готовность, с которой...
- Избавьте меня от этого, - перебил Рейми. - Здесь слишком тесно, чтобы размахивать флагами.
- Мистер Рейми, это доктор Спренкл, - послышался новый голос. - Постарайтесь немного расслабиться. Вполне естественно, что вы слегка нервничаете.
- Ох, спасибо большое.
Рейми изо всех сил попытался разжечь в себе злость. Снисходительность выводила его из себя не меньше, чем жалость, а этот Спренкл умудрился проявить одновременно и то и другое.
Но злость не пришла. Самое большее, что он испытывал, это неясная досада. Скорее всего, они уже отключили все железы, способные продуцировать добротную, полноценную злость.
До ближайшего джанска еще добрых девяносто тысяч километров, а они уже начали выкорчевывать в нем все человеческое.
Дар, так назвал это Фарадей во время разговора в больничной палате.
Господи, во что он влип?
- Еще не поздно передумать, мистер Рейми, - сказал Фарадей.
Рейми фыркнул или, по крайней мере, попытался сделать это.
- Ну, конечно. Забыть о потраченном времени, и усилиях, и официальных заявлениях, и миллионах долларов. Просто пригласить прессу и сказать: дескать, извините, я передумал. Спорю, Совет Пятисот будет в восторге.
- Имеет значение не то, что думает Совет Пятисот, - ответил Фарадей, - а только то, что кажется правильным вам.
- Даже сейчас?
- Даже сейчас, - твердо заявил Фарадей. - Пока еще не сделано ничего необратимого.
Тень злости сменилась тенью уныния.
- Ничего необратимого. За исключением моего несчастного случая.
- Матвей...
- Ох, заткнитесь, - оборвал Фарадея Рейми. - Пусть все идет, как идет.
- Все будет хорошо, Матвей, - сказал Фарадей. - Все получится просто прекрасно.
Даже если его и обидел тон Рейми, он не подал вида.
Скверно. Есть своя прелесть в том, чтобы оскорбить человека, хотя бы чуть-чуть. Быть способным оскорблять людей - еще один признак принадлежности к человеческому роду.
Тележка, доставляющая зонд, продолжала катиться по коридору. Она не замедлила своего движения даже во время их разговора, цинично подумал Рейми. Вот и все время, отведенное ему, чтобы подвести итог своей жизни.
А о чем, собственно, говорить?
Зонд остановился. Рейми замер в напряженном ожидании. И потом, внезапно, возникло ощущение свободного падения, от которого все внутри у него скрутило; зонд оторвался от станции. Спустя мгновение послышался рев двигателей, возникло давление на ноги. После этого все стихло, только изредка, с интервалом в несколько минут, раздавалось негромкое шипение маневровых двигателей. Фарадей оставил включенными микрофоны в Зоне Контакта, и в наступившей тишине Рейми мог слышать, как негромко переговариваются контролирующие полет инженеры.
Пожалуй, все происходит очень мирно, решил он. Именно так он всегда представлял себе смерть. Лениво мелькнула мысль: что сказал бы Фарадей, если бы Рейми и впрямь отказался от дальнейшего участия в проекте и попросил бы просто сбросить себя вниз.
Однако мирный спуск продолжался не слишком долго. Довольно скоро он почувствовал слабую вибрацию - как только капсула начала углубляться в атмосферу Юпитера. Вибрация сменилась сначала мягким сотрясением, потом более грубой тряской и в конце концов резкими подскоками.
- Фарадей! - закричал Рейми сквозь вой ветра за стенами своего летающего гроба. - Ваши парни что там, уснули?
- Что-то не так? - тут же откликнулся Фарадей.
- Вот именно, не так, - гаркнул Рейми. - Меня колотит, словно ученика начальной школы, впервые хлебнувшего алкоголя. Никто не предупреждал, что у меня вывалятся все зубы.
- Все нормально, - откликнулся Фарадей. Учитывая вой ветра, трудно было сказать с уверенностью, но в его голосе Рейми послышались новые, жесткие нотки. - Вас сейчас удерживают на одном месте.
- Удерживают? Для чего?
- Для кого, - произнес новый голос, в котором слышался немецкий акцент. - Джанска, которые должны были встретить вас, еще не прибыли.
- Ужасно, - проворчал Рейми. - И что теперь делать?
- Просто ждать, - ответил Фарадей. - Может, они перепутали место. Мы ищем их.
- Да, но... - Рейми замолчал, нахмурившись. Внутри черепа возникло странное давление. - Фарадей? Фарадей!
- Да, мистер Рейми, я здесь.
- Что-то происходит, - напряженно сказал Рейми. - Что вы делаете?
- Просто сохраняйте спокойствие, - снова вклинился голос с немецким акцентом; в нем определенно чувствовалась напряженность. - Все под контролем.
К странному давлению в голове присоединилось ощущение странного покалывания по всему телу.
- В каком смысле - под контролем? Что именно? - И затем его внезапно осенило. - Вы уже начали! - У него перехватило дыхание. - Моя кожа... Вы начали растворять мою кожу!
- Успокойтесь, - сказал немец.
- Успокоиться? - рявкнул Рейми. - Какого черта? Вы же сказали, что джанска еще не прибыли!
- Мы думали, они здесь, - сказал Фарадей. - Мы видели, как они плыли в вашем направлении...
- Вы запустили механизм! - перебил его Рейми. Его тело - беспомощное, парализованное тело - распадалось вокруг него. - Будьте вы прокляты!
- Мистер Рейми, возьмите себя в руки, - сказал немец. - В смысле...
- Ну да, это забавно, - заорал Рейми. - Ужасно забавно!
- Он ничего подобного не имел в виду, - сказал Фарадей. - Послушайте, в расчет операции заложен большой резерв времени...
- Какой операции? - взорвался Рейми.
Покалывание стало сильнее, и он отчетливо представлял себе, как испаряется кожа, слой за слоем. Потом настанет очередь мышц, потом внутренних органов, потом костей...
- Они здесь! - внезапно закричал новый голос. - Быстро приближаются.
- Маневрируйте, чтобы не упустить их, - приказал кто-то еще.
- Слышали? - окликнул Рейми Фарадей. - Они здесь. Все будет в порядке.
Высота тона и направление1 наружного шума начали меняться по мере приближения джанска.
И одновременно исчезло ощущение покалывания. Все, кожи больше нет?
- Поторопитесь, - умоляюще сказал Рейми. Голос у него звучал как-то... странно. Может, и гортань уже растворилась. - Поторопитесь, пожалуйста.
- Развертываем дистанционный хирургический отсек, - произнес еще чей-то голос.
- Есть! - сказал первый голос. - Проникаем в родильный канал...
Глухой звук удара, снова ощущение давления, и вой ветра стих.
- Вы внутри, - сказал Фарадей. - Теперь уже осталось недолго.
- Слишком поздно, - едва слышно прошептал Рейми. Последние звуки, издаваемые растворяющимся горлом.
- Мистер Рейми, держитесь, - произнес голос с немецким акцентом.
- Идите к черту, - пробормотал Рейми. - Идите вы все к черту.
Он закрыл глаза, и вселенная погрузилась во мрак.

Глава 3

Когда Рейми снова пришел в сознание, в затылочной части мозга слышалось странное жужжание. Да, странное жужжание и еще более странное ощущение покалывания в руках и ногах.
Прошла еще минута, он окончательно очнулся и только тут осознал, что на протяжении вот уже восьми последних месяцев не ощущал в конечностях ничего подобного.
Он попытался открыть глаза. Получилось, нет? Трудно сказать, но чувствовались они как обычно.
Открыты они или закрыты, смотреть все равно было не на что. Его окружала тьма. Может, он просто ослеп?
- Эй? - попробовал заговорить он. Последовала недолгая пауза. Жужжание в голове стало заметно тише.
- Мистер Рейми? - окликнул его незнакомый голос. - Здорово! Подождите секундочку.
Жужжание снова стало громче. Рейми начал отсчитывать секунды, а чтобы не сбиться со счета, решил загибать пальцы. Странно, но у него, похоже, не было пальцев. Все еще таращась в темноту и, по-прежнему ничего не видя, он бросил свои подсчеты и попытался осмыслить, что происходит.
Однако информации для этого было явно маловато. Он по-прежнему чувствовал, что капсула сдавливает его со всех сторон, и слышал низкий грохочущий звук, идущий, казалось, отовсюду. Новым было лишь то, что он снова ощущал свои руки и ноги.
Синдром мнимой конечности? Но это означало бы, что на самом деле конечностей больше нет, а он ведь был без сознания всего несколько минут. Вряд ли за такое короткое время тело могло полностью разрушиться.
Хотя... Если дело в этом, тогда ясно, почему он ничего не видит. Глаз тоже больше нет.
Развоплощенный мозг, плавающий в хитросплетении питательных трубок. Что-то типа скверной драмы на медицинские темы.
Только это была реальность. Его реальность.
Господи, во что он влип?
Жужжание снова стихло.
- Мистер Рейми, это полковник Фарадей, - произнес голос. Мало похожий на голос Фарадея. По крайней мере, когда у Рейми были уши, голос Фарадея звучал иначе. Что, ушей у него тоже больше нет? - Как вы себя чувствуете?
- Ну, ничего не болит, по крайней мере, - ответил Рейми. - Все ваша проклятая анестезия. Вы намерены продолжать?
Фарадей прочистил горло.
- Вообще-то все уже кончено.
Рейми попытался замигать невидящими глазами.
- Это невозможно, - запротестовал он. - Я все еще чувствую капсулу. Она давит на меня со всех сторон.
- Это не капсула, а матка вашей матери-джанска, - сказал Фарадей. - Давление одинаковое со всех сторон? Может, где-то его нет совсем, а где-то оно сильнее?
Рейми сконцентрировался на своих ощущениях.
- Нет, я бы сказал. Не ощущаю разницы.
- Хорошо, - продолжал Фарадей. - Это означает, что связи органов чувств с вашими нервами выполнены верно. Должен предостеречь вас, что кожа будет ощущаться несколько необычно, пока вы не привыкнете к ней. Вообще-то все будет порождать довольно странные ощущения, в особенности зрение и слух.
- Зрение? - напряженно спросил Рейми. - Я ничего не вижу... Ох!
- Это потому, что вы еще внутри...
- Да, да, понял, - сердито перебил Фарадея Рейми, чувствуя себя полным идиотом. - Как прошла операция?
- Насколько можно судить отсюда, прекрасно, - ответил Фарадей. - Дистанционные устройства работают отлично, и все, имеющее отношение к физиологии джанска, оказалось там, где и ожидали хирурги. Конечно, определить, как будут работать нервы, управляющие движением, невозможно, пока вы не выйдете наружу.
Рейми попытался согнуть мышцы.
- Ну, если это имеет значение, у меня такое ощущение, будто я могу двигать руками и ногами. Хотя, наверно, больше я их так называть не могу?
- Правильнее было бы сказать плавники и хвост, - сказал Фарадей. - По счастью, у джанска раздвоенный хвост, что будет соответствовать вашему ощущению ног. Это лучше, чем если бы был одинарный хвост, как у рыбы.
- Вам лучше знать, - буркнул Рейми. - С остальными ощущениями все в порядке, как мне кажется. Сколько времени продолжалась операция? Наверно, долго?
- Семьдесят три часа, - ответил Фарадей. - Сначала хирурги работали, сменяясь каждые три часа, потом каждые два.
- Семьдесят три часа? - эхом повторил Рейми. Он готов был поклясться, что находился без сознания всего несколько минут. - Я три дня был в отключке?
- Вообще-то шесть, - уточнил Фарадей. - Еще три дня вы проспали.
Внезапно по всему телу Рейми начиная с ног - нет, хвоста - пробежала волна возрастающего давления и ушла наверх, за голову.
- Ничего себе. Типа мне жаль, что я пропустил все это.
- Возможно, вы окажетесь таким единственным во всей Солнечной системе, - заметил Фарадей. - Общество «Наша цель - звезды» и медицинская ассоциация Солнечной системы сейчас сражаются за права на это видео.
- Замечательно, - сказал Рейми. - Может, вы могли бы опустить сюда, ко мне, на веревке ТВ и видеоплеер? В смысле, когда у меня будут глаза. - Внезапно ему в голову пришла одна мысль: - Постойте-ка. Если у меня нет человеческого горла, как я могу разговаривать с вами?
- Вы издаете звуки другим способом. - Вопрос, казалось, удивил Фарадея. - В ваш речевой центр встроен микрофон, соединенный с антенной, тянущейся вдоль искусственного спинного мозга. Я думал, вам это объяснили.
По телу Рейми пробежала новая волна давления.
- Наверно, я пропустил мимо ушей этот урок. Интересно, чем эта джанска питается? Перцем и бобами?
- В каком смысле?
- В том смысле, что по мне прокатываются волны давления, - объяснил Рейми. - Как будто она выпускает газы или что-то в этом роде.
- Похоже, время настало, - где-то в отдалении произнес женский голос.
- Время чего? - спросил Рейми.
- Что значит - время чего? - удивился Фарадей. - Время вашего появления на свет.

***

- Она начинает всплывать, - сообщил Миллиган, глядя на дисплеи внешнего обзора. - Пара Воспитательниц наготове, если ей потребуется помощь.
Фарадей кивнул, уже в который раз задаваясь вопросом, как вообще вся эта система могла возникнуть. Готовые вот-вот разродиться женщины-джанска часто слишком тяжелы и слабы, чтобы подняться в разреженные области атмосферы Юпитера, носящие у них название Уровень Один. В то же время новорожденные слишком малы и хрупки, чтобы выдержать давление более плотной атмосферы Уровня Два, где обычно собираются беременные джанска непосредственно перед наступлением критического момента.
Решение этой проблемы состояло в том, что одна-две старшие женщины-джанска - так называемые Воспитательницы - все время держались поблизости, готовые в любой момент оказать роженице помощь. Если требовалось, они подплывали под нее и поднимали до Уровня Один, где она могла спокойно разродиться.
Подобная техника была у джанска обычным делом. Вариант ее в свое время спас жизнь Фарадею и Чиппаве, в тот раз, когда произошел первый контакт с чужеземцами. То, что Чиппава воспринял как нечто вроде прилипал, свисающих с брюха акулы, на самом деле представляло собой группу молодых джанска, поднимающих вверх старого, чтобы он защитил «Скайдайвер» до того, как тот провалится слишком глубоко и будет раздавлен.
Это, конечно, имело смысл. Вопрос состоял в том, как такая система могла начать создаваться еще до того, как у джанска развилась их своеобразная социальная структура. Был ли это чистый инстинкт? Большинство людей склонялись именно к такому объяснению.
Вот только сами джанска утверждают, что у них вообще нет такой вещи, как инстинкты. Может, лгут? Или быть полезным друг другу настолько соответствует их природе, что система оказания помощи роженицам возникла еще до того, как сформировалась социальная структура?
Или эта разновидность разумных существ была настолько древней, что они просто забыли, как обстояло дело до эпохи цивилизации?
Заметив уголком глаза движение, Фарадей повернулся и увидел, что в помещение вошел Гессе.
- Вы как раз вовремя, - приветствовал его Фарадей. - Мистер Рейми вот-вот родится.
- Похоже, мы его загрузили в нужный момент, - заметил Гессе. - Но мне почему-то кажется, что ни у кого не было времени изучить язык джанска вместе с ним.
Фарадей удивленно посмотрел на него. В голосе Гессе явно слышалось раздражение.
- Ты прав. Он пришел в себя всего несколько минут назад. Мы только-только успели обрисовать ему положение дел, когда начались схватки.
- Скорее всего, именно они и заставили его очнуться. - Макколлам развернулась в своем кресле лицом к ним. - Датчики зарегистрировали пару небольших схваток еще до того, как он пришел в себя.
- Благодарю вас, миссис Макколлам, - резко сказал Гессе. - Я тоже следил за системными мониторами. Может, теперь вы вернетесь к своим обязанностям?
Уголок рта Макколлам дрогнул. Не сказав ни слова, она развернула кресло к своему пульту.
- Успокойтесь, мистер Гессе, - сказал Фарадей. - Две последние недели люди почти не спали.
- Это не означает, что им все позволено. - Гессе махнул рукой. - Извините. Я просто... Меня беспокоит, сможет ли он разговаривать. Джанска наверняка накинутся на него с расспросами, как только он появится на свет.
- Думаю, они дадут ему время прийти в себя, - успокоил его Фарадей. - В конце концов, они не больше нашего знают, чего можно ожидать после родов.
- Не факт, - возразил Гессе. - Они знают гораздо больше, чем говорят. А вот мы о них практически ничего не знаем.
- Поэтому Рейми и здесь, - напомнил ему Фарадей. - Ну, как насчет того, чтобы объяснить мне подлинную причину вашего беспокойства?
Гессе на мгновение поджал губы.
- Прошу прощения. Я просто... - Он вздохнул, смирившись. - Совет уполномочил меня сделать вам замечание по поводу вашего поведения на начальном этапе операции. - Теперь его голос звучал монотонно, как бывает, когда цитируют чужие слова. - В особенности имеется в виду предложение, высказанное вами мистеру Рейми. Что он может отказаться от участия в эксперименте.
- Понимаю. - Фарадей кивнул.
Вот почему Гессе появился здесь с таким видом, словно съел какую-то гадость. Теперь то же ощущение испытывал и сам Фарадей.
- А они случайно не заметили, что он так и не вышел из игры?
- Я всего лишь посланец, полковник, - сказал Гессе. - Конечно, они это заметили. Они замечают все.
- Может, они и операцию будут проводить сами? - спросил Фарадей. - Если да, пусть перебираются на «Главный» и берутся за дело. Проблем с размещением не предвидится - для начала могут воспользоваться моей комнатой.
Гессе состроил гримасу.
- Попытайтесь понять их чувства, полковник. Совет Пятисот вложил в проект «Подкидыш» огромные деньги и массу времени. Естественно, они нервничают.
- А я вложил в него свое доброе имя и престиж, - стараясь говорить как можно сдержаннее, возразил Фарадей. - И я здесь не для того, чтобы быть подставным лицом или марионеткой. Так им и передайте. Либо я делаю все, как считаю нужным, либо нет. Третьего не дано.
Гессе снова вздохнул.
- Да, сэр. Я скажу им.
- Хорошо. - Фарадей повернулся к мониторам. Вообще говоря, статус «живой легенды» ему уже до смерти надоел. Он был для него, как гири на шее у бегуна.
Но иногда, если правильно этими гирями пользоваться, они могли стать неплохим оружием.

Предыдущая страница 4 Следующая страница


5 Тимоти Зан

Надолго Совет Пятисот таким способом не удержишь - там политики, и притом политики самого высокого уровня. Но удержать их хотя бы до тех пор, пока проект не наберет силу, а Рейми не освоится с новыми для него условиями, - такое вполне реально. Дольше Фарадей не рассчитывал тут оставаться.
Он бросил взгляд на монитор, и горло у него внезапно перехватило. Юпитер. Жара, неустойчивые магнитные поля и давление.
Огромное давление. Тонны и тонны безликого, неумолимого гнета. Давления, однажды едва не убившего его самого.
И Рейми вот-вот окунется прямо туда.
Фарадей незаметно потер свое миртовое кольцо; потребовались значительные усилия, чтобы задвинуть в глубь сознания воспоминания о том давнем случае. Он не считал, что страдает клаустрофобией, но Юпитер - особая статья. Однажды обожженная, рука навсегда остается чувствительной к жару.
Нет, надолго он тут не задержится. Ни за что.
- Ну, вот! - воскликнула Макколлам. - Полковник! Мистер Гессе! Кажется, мы начинаем.

***

Рейми помнил, как бабушка рассказывала ему о родах - она это называла «чудом появления ребенка на свет». Естественно, его знания в этой области были неполны; однако, судя по тому, что он испытывал сейчас, процесс этот у джанска оставлял желать лучшего.
Поначалу он ощущал лишь накатывающие волны давления, все более сильные и частые. В конце концов Рейми стал чувствовать себя последней порцией в тюбике с зубной пастой, владелец которого решил выжать из него все, за что заплачены деньги. Однако со временем Рейми почувствовал также, что делается теплее. Мало того, появилось ощущение жара, не слишком приятное...
- Мистер Рейми?
Рейми вновь попытался открыть глаза. Он что, задремал?
- Здесь я. - Он попробовал шевельнуть плечами, чтобы ушла сонливость.
Это оказалось ошибкой. По какой-то непонятной причине предпринятое движение вызвало у него прилив тошноты. Возникло ощущение, что глаза выпучились, а мозг затягивает туманом...
- Лежите спокойно, мистер Рейми, - сказал Фарадей. - Вообще не двигайтесь.
- Что это? - Рейми расслабил мышцы, позволив телу свободно плавать.
- Ваша пуповина, - ответил Фарадей. - Похоже, она уже отделена.
Мышцы Рейми непроизвольно напряглись, вызвав новую волну тошноты.
- Это невозможно. Я еще внутри. Я даже не могу выглянуть наружу.
- Мы знаем, - сказал Фарадей. - Не знаем лишь, нормально ли это или у нас возникла проблема. Ваша система жизнеобеспечения имеет небольшой запас кислорода. Мы скармливаем вам его понемногу, чтобы вы не потеряли сознание. Но самое лучшее, что вы можете сделать, это не двигаться, беречь кислород и ждать.
- Ужасно, - пробормотал Рейми. - Даже парализованный, я чувствовал себя лучше.
- Полковник? - Этот доносившийся откуда-то издалека женский голос Рейми уже слышал раньше. - Что-то происходит. По-моему, она готова.
- Мистер Рейми? - окликнул его Фарадей. - Приготовьтесь. Мы думаем, это оно.
- Рад, что вы так думаете, - буркнул Рейми. - Мне неприятно огорчать вас...
Он смолк, почувствовав новую мощную волну давления.
Но на этот раз ощущение было совсем не такое, как прежде. Вместо того чтобы прокатиться по телу, эта волна сжала его со всех сторон с такой силой, словно суррогатная мать пыталась его раздавить. Сейчас он не смог бы двинуть ни единым мускулом. Возникшая клаустрофобия стиснула горло, глаза выпучились еще сильнее...
И потом, совершенно неожиданно, давление на голову и плечи исчезло.
И, словно смазанная горчицей сосиска, один конец оболочки которой крепко зажали в руке, он проскользнул через родовой канал и вырвался на открытый воздух.
Открытый воздух, обрушивший на него лавину красок и света.
Это было потрясающе. Высоко над ним неслись в бешеном водовороте юпитерианские облака, окрашенные во всевозможные оттенки таких цветов, каких он никогда не видел, просматривая видео о Юпитере. Черт, да что там Юпитер... Реймине видел такого буйства красок даже в самых замечательных уголках Земли. Собравшиеся вокруг него джанска, совсем не тускло-серо-коричневые, как они выглядели на видеозаписях «Скайдайвера», были покрыты яркими полосами и пятнами красного, зеленого, желтого, голубого; больше всего они напоминали экзотических тропических рыб. Даже потоки ветра вокруг были слабо окрашены - наподобие жидких скульптур, любимого его развлечения в детстве.
Зрелище было бы достаточно впечатляющим, вывались он в юпитерианскую атмосферу из зонда или шаттла. Однако сейчас, когда он вырвался из полной тьмы и изоляции утробы джанска, у него буквально перехватило дыхание.
- Мистер Рейми? Что происходит?
Рейми сделал осторожный вдох, потом второй, третий. Похоже, его чужеземные легкие и искусственная система жизнеобеспечения работали прекрасно.
- Я уже снаружи, - ответил он, расправляя руки и ноги.
Точнее, пытаясь это сделать, причем весьма неуклюже. Он запоздало напомнил себе, что вместо рук у него грудные плавники джанска. То, что он воспринимал как плечи, оказалось двигательными концами этих плавников, а то, что ощущалось как ноги, - изогнутыми в разные стороны хвостовыми плавниками.
Теоретически все это было известно ему заранее. Он изучал физиологию и строение джанска, терпеливо выслушивал бесконечные и, как правило, скучные теории о том, каково это - стать джанска.
Но все вышеперечисленное ни в какой мере не подготовило его к той реальности, в которой он сейчас оказался.
- Кот в мешке... - пробормотал он себе под нос, пытаясь обрести контроль над телом.
Он много плавал в детстве, но те движения были здесь совершенно бесполезны. В какой-то момент неуклюжие попытки подчинить себе тело развернули его в сторону, откуда дул ветер, и он вздрогнул от внезапного рева и давления в левом ухе. По инерции он продолжал поворачиваться, и рев стих до приемлемого, когда его развернуло к ветру лицом.
Широко раздвинув грудные плавники, он попытался удержаться в этой позиции, но перестарался и в результате начал поворачиваться в другую сторону. И снова вздрогнул, когда ветер заревел теперь уже в правом ухе. Он продолжил поворот, стремясь к тому, чтобы ветер дул в спину. Однако неумение владеть собственными мышцами и сочленениями подвело его и на этот раз - он опрокинулся носом вниз, словно бьющийся на ветру воздушный змей. Откуда-то поблизости донесся перекатывающийся, грохочущий звук, похожий на прерывистые раскаты грома.
И внезапно, казалось бы ниоткуда, выплыл ярко окрашенный предмет и с силой ткнул его в левый бок, заставив изменить направление движения, словно столкнулись два бильярдных шара.
- Эй! - закричал он, изо всех сил стараясь обрести равновесие.
Инерция удара заставила его частично перевернуться на бок. Он извернулся всем телом, попытавшись разглядеть, кто этот идиот, вздумавший играть с ним в такие игры...
И ему это удалось. Что-то большое, темное, по форме напоминающее торпеду, промчалось там, где он только что находился. Снова послышались прерывистые раскаты грома...
- Рейми, убирайтесь оттуда! - закричал Фарадей. - У вас на хвосте вуука! Уходите, если не хотите угодить ему в зубы!

Глава 4

- Вуука? - изумился Рейми, изгибаясь всем телом, чтобы получше рассмотреть торпедообразную фигуру, только что промчавшуюся мимо.
Да, это был вуука. Сравнительно некрупный, отметила остающаяся бесстрастной часть сознания Рейми, не более пяти метров в длину.
Пятиметровый хищник против Рейми, имеющего в длину где-то метр. Один-единственный укус на лету, и Рейми будет разорван пополам. До него дошло, пусть и с некоторым запозданием, что джанска, так бесцеремонно ткнувший его в бок, фактически спас ему жизнь.
Но это может оказаться бесполезным, если Рейми не сумеет двигать своим хвостом. Вуука уже затормозил и развернулся для новой попытки, создав маленький водоворот цветного воздуха.
Увы, Рейми уже понял, что это гораздо легче сказать, чем сделать - привести в движение хвост. Он снова яростно замолотил «руками» и «ногами», пытаясь повторять плавные и, казалось бы, не требующие усилий движения, которые не раз наблюдал по видео.
Что-то у него получилось. Но он двигался недостаточно быстро. Можно сказать, еле-еле. Не осмеливаясь оглянуться, он буквально чувствовал прикованный к своей спине взгляд вууки.
Готового вот-вот напасть. Фактически его отделяло от жертвы лишь небольшое расстояние...
- Мистер Рейми, вы слышите? - ворвался в его мысли голос Фарадея.
- Слышу что? - спросил Рейми.
- Остальных джанска, - ответил Фарадей. - Они обращаются к вам. Уроки языка джанска помните?
Рейми нахмурился. Что они пытаются ему сказать?
И вдруг он понял. Прерывистые грохочущие звуки - это и есть речь джанска.
Существует, правда, одна крохотная проблема. Не только зрительные, но и слуховые ощущения доходили до него в искаженном виде. Громовые перекаты очень мало походили на тональный словарь и грамматику, которыми пичкали его на Земле. Эти звуки были гораздо богаче, полнее и содержали в себе нюансы и оттенки, которых ни человеческие микрофоны, ни его в прошлом человеческое ухо уловить были не в состоянии. Все, что ему вдалбливали, а он с таким трудом старался запомнить, теперь не значило ничего.
Однако эти рассуждения лишь объясняли, в чем именно состоит проблема, но не помогали ее решить.
- Я не могу одновременно плыть и переводить, - буркнул он. - Чего они хотят?
- Они советуют вам нырнуть, - ответил Фарадей. - И притом как можно быстрее и глубже.
- Черт возьми, и как, по их мнению, я это сделаю? - взорвался Рейми, пытаясь наклониться вперед в некоем подобии нырка, что-то вроде того, что он делал еще человеком.
Здесь, однако, он не достиг особого успеха. Тем не менее его усилия привели к тому, что он случайно снова перевернулся на бок, причем под таким углом, который позволил ему резко заскользить вниз.
- Как бы то ни было, у меня получилось, - пробормотал он, умудрившись подключить некоторые мышцы.
По крайней мере, это ощущение было ему знакомо со времен детства: стремление опускаться все глубже и глубже, ниже уровня естественной плавучести. Отталкиваясь грудными и хвостовыми плавниками, он прокладывал себе путь вниз.
Прошло, наверно, секунд десять, прежде чем до него дошла полнейшая глупость этого маневра. Пятиметровый вуука был заметно тяжелее новорожденного джанска. Рейми приходилось грести как сумасшедшему, просто чтобы держаться на одной и той же высоте, а опускаться в более глубокие и плотные слои атмосферы, бывшие для хищника нормальной средой обитания, означало угодить прямо ему в руки.
Точнее говоря, в рот.
- Фарадей, это глупость, - сказал он.
- Просто продолжайте в том же духе, - отрывисто бросил Фарадей. - Еще немного, и все будет в полном порядке. Джанска отвлекают его.
Новая голова Рейми была не слишком хорошо приспособлена для поворота. Однако, пытаясь увидеть, что творится сзади, он с удивлением обнаружил, что сами глаза обладают способностью очень сильно поворачиваться, увеличивая поле обзора. Немного усилий, и он снова увидел вууку.
Порядок. Вокруг хищника роились джанска, ударяя его в бока костными выступами своих лбов. На глазах у Рейми один из них промчался прямо перед мордой хищника.
- Вот этот смельчак оттолкнул вас, - прокомментировал Фарадей. - Если он не поостережется, клянусь, останется без хвоста!
Однако в данный момент Рейми меньше всего волновал чей-то хвост.
- Где, черт возьми, эти... как их... Защитники? Вроде бы они должны подняться наверх, чтобы охранять новорожденных?
- Они на подходе, - заверил его Фарадей. - Если бы вы могли... Что?
Он замолчал. Издалека послышались негромкие звуки разговора, но кровь с такой силой пульсировала в голове Рейми, что он не расслышал ни слова.
- Какие-то неприятности? Фарадей? - окликнул он.
- Никаких неприятностей, - ответил тот. - Сверните влево. Джанска приготовили вам сюрприз.
Кляня все на свете, Рейми заставил свое тело уйти по кривой влево. И не увидел ничего: ни Защитников, ни Производителей, вообще ничего. Он свернул еще чуть левее и...
У него перехватило дыхание. Чуть ниже и сбоку сквозь бурлящий воздух тяжело поднимался еще один джанска.
Но не десятиметровый Защитник, которого Рейми отчаянно надеялся увидеть. И не молодой взрослый, сильный и быстрый, способный разделаться с вуукой и вытащить Рейми из этой заварухи. Этот джанска размером был с небольшой пакгауз, его грудные плавники достигали по крайней мере двадцати метров. Окраска у него выцвела, как у старого дома, а вся поверхность тела топорщилась буграми и выпуклостями, так что в нем даже трудно было распознать джанска.
- Вы жаждали Защитника, - в голосе Фарадея звучало явное облегчение и почти самодовольство. - А как насчет полноценного Советника?
Ужасно, с горечью подумал Рейми. Да, этот джанска был крупный, ничего не скажешь. Гораздо больше вууки. Он, безусловно, производил впечатление.
Однако в данной ситуации размер не решал проблемы. Хищник был молод, быстр и агрессивен, а в движениях огромных плавников Советника определенно ощущалась некоторая дряхлость.
Просто ужасно. Мне нужен кудесник с Уолл-стрит. А что они мне посылают? Бюрократа торговой комиссии.
Правда, за ним, наверно, легко можно спрятаться. Рейми вовсю заработал плавниками, приближаясь к огромному, надвигающемуся на него джанска...
- Увернитесь! - рявкнул Фарадей.
Рейми испугался и тут же замедлил движение. В результате получилось то, что и требовалось. Резкая потеря движущей силы в сочетании с очень плотной средой вокруг привели к тому, что он внезапно подскочил вверх, словно поплавок. Увернулся, можно сказать, хотя, скорее, ему следовало бы сделать это в противоположном направлении.
Факт тот, что произошло это очень вовремя. Вуука пронесся у Рейми за спиной так близко, что даже слегка задел его по боку грудными плавниками.
И на полной скорости врезался в левый плавник медленно поднимающегося Советника.
Хищник издал что-то вроде трубного слоновьего гласа и забился в воздухе, точно птица, с размаху ударившаяся об оконное стекло. Он начал терять высоту, и на мгновение у Рейми мелькнула мысль, что он просто исчезнет в глубинах, откуда и появился. Джанска тоже пострадал от столкновения - из плавника потекла бледная желто-оранжевая кровь.
Однако вуука тут же снова яростно забил хвостовыми плавниками. Голос его смолк, и хищник ринулся на Советника, словно шавка на носорога, широко разинув пасть, в которой виднелись несколько рядов устрашающих зубов.
И, почти невидимый за желтой завесой крови, вцепился в тело Советника рядом с его грудным плавником.
Рейми вздрогнул от сочувствия. Хищник продолжал вгрызаться в бок Советника, и струя крови превратилась в широкий ручей горчичного цвета. Кровь обволакивала вууку, но он в пылу сражения ничего не замечал.
- Мистер Рейми? - с тревогой окликнул его Фарадей. - С вами все в порядке?
- Со мной - да, - ответил Рейми.
Советник продолжал подниматься, и теперь было видно, что снизу его поддерживают с полдюжины джанска меньшего размера.
Может, поэтому и защищать меня оказалось некому, с горечью подумал Рейми. Все джанска, находившиеся поблизости, играли роль лошадей, тащивших карету с важным гостем.
А теперь сам Советник расплачивался за это. Ни на мгновение не замедляясь, вуука вгрызался в свою жертву, словно бурильная установка. Его голова уже почти исчезла в теле Советника.
- А вот этот бугорчатый джанска имеет большие проблемы, - продолжал Рейми. - Вуука вгрызается в него, словно червь в гнилой помидор...
Он замолчал, нахмурившись. Нет, что-то тут было не так. Вуука все еще ввинчивался в бок Советника, но это происходило слишком уж быстро. Прямо на глазах у Рейми голова хищника полностью исчезла из вида, втягиваясь в прорываемый ею же туннель.
Нет, это не вуука вползал внутрь тела, это кожа Советника обтекала его со всех сторон, словно многоцветная смола.
Что за черт?
И потом Рейми вспомнил. Темная, расплывчатая видеозапись, сделанная Чиппавой и Фарадеем со своего « Скайдайвера»...
- Что вы сказали? - спросил Фарадей.
- Не важно, - пробормотал Рейми. - Думаю, Советник справится. - Снова послышался прерывистый грохот. - Они опять обращаются ко мне.
- Что они говорят?
Рейми попытался пожать плечами - и едва снова не перевернулся на бок.
- Откуда мне знать?
- Вас точно так же обучали их языку, как и меня, - напомнил ему Фарадей.
- Да, но здесь у меня нет компьютера, - возразил Рейми. - И звуки ничуть не похожи на те, которые я слышал во время занятий.
- Будет лучше, если вы поскорее освоитесь с ними, - ответил Фарадей. - Это то, что вам предстоит слушать всю оставшуюся жизнь.
Ублюдок, подумал Рейми, стиснув зубы. Зубы, по крайней мере, у него остались.
Советник между тем продолжал грохотать. Понимая, что злость на Фарадея ничего ему не прибавит, Рейми загнал ее вглубь и внимательно прислушался.
Дело обстояло вовсе не так скверно, как он подумал вначале. Да, для уха джанска тональный рисунок звучал иначе, чем для человеческого. Однако сейчас, имея возможность полностью сосредоточиться на этих звуках, Рейми оказался в состоянии вычленить их ядро - то самое, которому был обучен. Суть и предназначение дополнительных гармоник по-прежнему ускользали от него, но общий смысл он улавливал.
- Приветствую тебя, дитя человеческое, - вот что говорил Советник. - Я - Латранесто, Советник джанска. От имени Советников, Лидеров и Мудрых приветствую тебя в нашем мире.
Прекрасно, подумал Рейми. Первый шаг сделан: он понимает, что они говорят. Осталось всего ничего: попытаться ответить. Сама «приветственная речь» была подготовлена его инструкторами еще на Земле. Но одно дело - слышать чужеземные слова у себя в голове и совсем другое - попытаться воспроизвести их.
- Приветствую...
Он оборвал себя, испуганный звуками, исходившими откуда-то из горла и груди.
- Да? - сказал Латранесто. - Пожалуйста, продолжай.
Рейми сделал глубокий вдох, испытывая странное ощущение, когда прохладный водород проходил вдоль двойного горла его нового тела. Вообще-то говорить на джанска оказалось гораздо легче, чем ожидалось, - теперь, когда у него были голосовые связки джанска. Черт, несравненно легче, чем заново научиться плавать.
- Приветствую тебя и твой народ, Советник Латранесто, - начал он. - Для меня честь оказаться здесь.
Прокатилась волна новых звуков, что-то вроде того, как если бы ногтями царапали по грифельной доске. Что это, знак уважения и приветствия? Ритуальный шум, о котором учителя на «Юпитере-Главном» и не подумали упомянуть?
Или джанска просто смеются над его акцентом?
- Мы рады приветствовать тебя среди нас, - ответил Латранесто. - Прошло уже много времени с тех пор, как я встречался с представителями твоего народа.
Рейми нахмурился. Возможно ли?..
Нет. Латранесто никак не мог быть тем джанска, который спас Фарадея, Чиппаву и их поврежденный зонд. Этот выглядел, по крайней мере, вдвое крупнее того, на видео «Скайдайвера». А может быть, даже больше. Кроме того, с тех пор прошло двадцать лет.
- Не понимаю, - сказал Рейми. Может, он чего-нибудь не понял, потому что пока не ухватывает нюансов? - Когда прежде ты встречался с другими людьми?
- Ты хотел сказать - когда прежде ты встречался с другими людьми, - сказал большой джанска.
Поправил его, надо полагать. Правда, до Рейми не доходило, чем версия Советника отличалась от его варианта. А он-то возомнил, что понимает уже чуть ли не все. Типичная самонадеянность коммивояжера, так это называли в бизнес-школе и предостерегали от подобных вещей.
- Встреча произошла много лет назад и была очень короткой, - продолжал Латранесто. - Я был тем Малышом, который по глупости налетел на веревку машины.
Ах! Вот, значит, в чем дело. Это он, тогда еще совсем юный, врезался в связующий линь «Скайдайвера».
- Понятно, - сказал Рейми.
- Это я был виноват в том, что люди внутри едва не погибли, - снова заговорил Латранесто. - На веревке остались следы моей крови, что и привлекло внимание вууки.
Рейми перевел взгляд на место на теле Латранесто рядом с грудным плавником. Незатянутыми кожей теперь оставались только хвостовые плавники вууки, но и они уже больше не бились.
Латранесто прибавил новый бугор к своей и без того впечатляющей коллекции.
- И он напал на тебя, - сказал Рейми. - Его привлекла твоя кровь.
- И кровь, и движение, - подтвердил Латранесто. - Именно это привлекло вууку и к тебе. Они реагируют на кровь и движение.
Рейми состроил гримасу, вспомнив, как он молотил конечностями, стараясь совладать со своими новыми мышцами.
- Могли бы и предупредить, - обиженно сказал он.
- Не понимаю смысла твоих слов.
- Я имею в виду, вам следовало предостеречь нас, что, как только я появлюсь на свет, тут же объявится хищник, - объяснил Рейми. - И еще вы обещали, что наготове будет Защитник.
Один из поддерживающих широкий живот Латранесто джанска издал звук, подозрительно похожий на «хм».
- Обычно нет необходимости в Защитнике, - пророкотал Латранесто. - Новорожденные джанска очень тихие, спокойные и не привлекают внимания вуука.
- Проклятье! - прозвучал в глубине сознания Рейми голос Фарадея.
Тело Рейми конвульсивно изогнулось. Человеческий голос, внезапно ворвавшийся в рокот разговора на языке джанска, напугал его. Он звучал как-то очень... чужеродно.
- Что? - спросил Рейми.
- Атрофия пуповины, - ответил Фарадей. - Именно благодаря этому младенцы джанска перед самым рождением испытывают некоторый недостаток воздуха и впадают в сонное состояние.
Другой голос, кажется женский, произнес что-то неразборчивое.
- Что она говорит? - спросил Рейми. Послышался щелчок еще одного включенного микрофона.
- Я сказала, что они вылетают из родового канала, как торпеды, - повторил женский голос. Наверно, Макколлам, эксперт по джанска. - Таким образом, они оказываются достаточно далеко от матери, и хищник, привлеченный ее движениями или послеродовым кровотечением, даже не замечает Малыша. Круто!
- Очень приятно, что вам нравится, - проворчал Рейми. - А теперь не можете ли вы все на некоторое время заткнуться? О’кей?

Предыдущая страница 5 Следующая страница


Дар Юпитера 6

Он с усилием снова перестроился на речь джанска.
- Теперь понятно, - пророкотал он Латранесто. - Сначала я этого не понимал. - Он заколебался на мгновение, но не смог воспротивиться искушению. - Люди понимают джанска хуже, чем им кажется.
- Хорошо, что ты узнаёшь новое, человеческое дитя, - сказал Латранесто. - Ведь ты именно ради этого здесь, не так ли?
Рейми почувствовал, что хмурится, или, точнее говоря, попытался сделать это, как будто у него было человеческое лицо. Но потом счел, что на первых порах такого поверхностного объяснения достаточно.
И тем не менее что-то в последнем замечании задело его. Потенциально оно могло нести в себе прямоту, иронию, снисходительность, удивление или даже оскорбление. Он снова пожалел, что нюансы нового языка пока ускользают от него.
- Я здесь ради того, чтобы между нашими народами установились понимание и согласие, - сымпровизировал он, надеясь, что это достаточно всеохватывающее утверждение.
- Конечно, - ответил Латранесто. - И, по-моему, пора начать двигаться в этом направлении.
- Я готов, - сказал Рейми, в глубине души жалея, что в школе уделял мало внимания курсу методологии коммивояжера. Там учили умению разбираться в людях, что сейчас было для него гораздо важнее бесчисленных лабораторных по анализу фондовой биржи, над которым он корпел ночами. - И каков первый шаг?
- Прежде всего тебе нужно научиться выживать, - ответил Латранесто. - Преследуя эту цель, Советники, Лидеры и Мудрые подобрали для тебя товарища. - Он издал звук, похожий на сирену, подающую судам сигналы во время тумана, и откуда-то из-за него показался взрослый джанска, но гораздо меньших размеров. - Это Тигралло, Защитник, - представил его Латранесто. - Он и твоя мать, Миразни, будут приглядывать за тобой, пока ты не научишься всему, без чего невозможно стать настоящим джанска.
- Спасибо, - сказал Рейми смущенно.
Что ни говори, он совершенно взрослый, двадцатитрехлетний человек, а они приставляют к нему даже не одну, а двух «нянек».
Он перевел взгляд на свежий бугор на боку Латранесто - бугор, совсем недавно бывший вуука. Испытывать некоторое смущение - это ерунда по сравнению с тем, с чем можно столкнуться на Юпитере.
- Спасибо, - повторил он, на этот раз от всей души. - Уверен, их помощь окажется для меня очень ценной.
- Для того чтобы стать настоящим джанска, нужно также стать джанска по имени.
- Прошу прощения? - удивился Рейми.
- Не понимаю, почему ты извиняешься, когда речь идет об имени.
- Нет, я не то имел в виду. Я хотел сказать...
- Рейми, - пробормотал Фарадей ему в ухо.
- Что такое? - Рейми был отнюдь не доволен тем, что их разговор снова прервали.
И опять переключиться на английский показалось ему странно трудно, даже издавать требуемые для этого звуки было тяжело.
- Я имею в виду ваше имя: Рейми, - сказал Фарадей. - У джанска это женское имя. С окончанием на «и». Мужские имена оканчиваются на «о».
- Рад слышать, - проворчал Рейми. - Могли бы рассказать мне об этом и заранее.
- Прошу прощения, - сказал Фарадей. - Я был уверен, что команда подготовки сообщила вам об этом.
- А она не сообщила. - Рейми охватило отвращение по отношению ко всем ним. - О чем еще мне не рассказали?
- Я ведь уже извинился. - Чувствовалось, что Фарадей с трудом сдерживается. - Чего еще вы от меня хотите?
Рейми презрительно фыркнул. Но, по правде говоря, чего еще можно ожидать от огромной, устоявшейся, привыкшей к удобствам и спокойной жизни организации наподобие «Скай-Лайт»? В прослушанных им курсах корпоративной истории снова и снова приводились примеры того, как высокие доходы и ощущение вседозволенности прямиком ведут к небрежности и лени.
Плюс еще раздираемый противоречиями Совет Пятисот; неплохая получается смесь. По идее, следовало радоваться, что его вообще высадили на той планете, где задумывалось.
- Ты разговариваешь с людьми, а не с Советником? - спросил Тигралло, описывая вокруг Рейми круги.
Голос у него был не такой звучный, как у Латранесто, но так же богат обертонами.
И если Тигралло проявлял нетерпение, то Латранесто, скорее всего, тоже.
- Прошу прощения. - Рейми снова перешел на язык джанска, лихорадочно стараясь решить проблему с именем.
Это должно быть что-то содержательное, но в то же время легко запоминающееся, в отличие от остальных джанска; у них, похоже, что ни имя, то язык сломаешь.
Тигралло перевернулся на спину и начал описывать круги в обратном направлении. Сейчас он больше всего напоминал фантазию какого-нибудь безумного импрессиониста - нечто среднее между дельфином и мантой...
Почему бы и нет?
- Я выбрал себе имя, Советник, - сказал Рейми. - Хочу, чтобы меня называли Мантой.
- Это не годится, - ответил Латранесто. - Ты мужчина и должен избрать для себя мужское имя.
- Но я не просто джанска, - возразил Рейми, - я еще и человек. По-моему, это логично, чтобы мое имя было уникальным среди всех имен джанска.
Латранесто пророкотал что-то, и кто-то из группы поддерживающих его джанска ему ответил. Разгорелась дискуссия. Рейми попытался следить за ней, но очень быстро почувствовал, что не понимает ничего. Разговор, казалось, состоял только из нюансов, ни одного известного ему тонального слова. Либо это был совсем другой диалект, либо, общаясь с ним, они сознательно произносили слова очень отчетливо и медленно.
Обсуждению, казалось, не будет конца, и все же настал момент, когда рокот стих.
- Хорошо, - снова вполне понятно для Рейми заявил Латранесто. - Начиная с этого дня и до тех пор, когда Глубина поглотит тебя, ты будешь называться Мантой.
Пока Глубина поглотит тебя. Звучит зловеще. Что это, вариант джанска «пока смерть не разлучит нас»?
- Теперь мне пора уходить, - продолжал Латранесто. - Еще раз от имени Советников, Лидеров и Мудрых приветствую тебя в нашем доме. Используй свое время и способности с мужеством, силой и мудростью.
- Постараюсь, - ответил Рейми. - Надеюсь, мы еще встретимся.
- Возможно, - сказал Латранесто. - А до тех пор желаю тебе плавать в мире и благополучии.
Советник сделал волнообразное движение грудными плавниками, что послужило долгожданным сигналом поддерживающим его джанска. Они дружно вынырнули из-под него и поплыли кто куда. Латранесто упал вниз точно камень и быстро исчез из вида, утонув в бурлящей атмосфере.
- Пошли.
Голос исходил откуда-то из-за спины. Рейми с усилием развернулся и увидел Тигралло, ритмично взбивающего воздух сильными, но плавными движениями грудных плавников.
- Твоя первая задача - научиться находить еду, - сказал Защитник. - Ты ведь хочешь есть, надо полагать?
Внезапно Рейми осознал, что желудок его нового тела совершенно пуст.
- Еще бы! - ответил он. - Идем.

***

Фарадей отключил микрофон и подвигал затекшими пальцами. Вроде бы все под контролем, по крайней мере на данный момент.
- Ну? - сказал он, обращаясь ко всем присутствующим. - Ваши оценки?
- Если так осуществляются все проекты, запросто можно схлопотать сердечный приступ, - проворчал Гессе.
- Позвольте напомнить, что это была ваша идея - увеличить подачу кислорода, - заметил Миллиган с оттенком презрения в голосе. - Если бы мы не сделали этого, он бы не привлек к себе внимание вууки.
- Прошу прошения, мистер Миллиган, но я всего лишь хотел, чтобы он не задохнулся, едва появившись на свет, - покраснев, огрызнулся Гессе. - И уж поскольку мы заговорили о всяких «если», - он перевел взгляд на Макколлам, - то если бы наш хваленый ксенобиолог объяснил мне, что атрофия пуповины - нормальное...
- Не пытайтесь переложить вину на меня, - перебила его Макколлам. - Нам пришлось двадцать лет тянуть джанска за язык, чтобы узнать хоть что-то об их физиологии. Они никогда ни словом не упоминали об этом.
- Все, все, хватит, - прервал эту перепалку Фарадей, придав голосу некоторую толику властности «живой легенды». - Это относится ко всем. Я знаю - это были напряженные дни, и все мы устали. Но давайте останемся профессионалами. Предоставим бюрократам искать виноватых. - Макколлам состроила гримасу, но возражать не стала. Гессе тоже не сказал ничего. Фарадей обвел всех взглядом. - Итак, ваши оценки?
- Он хорошо осваивается в новой для него обстановке, - заметил Спренкл. - Я бы сказал, даже слишком хорошо.
- В каком смысле?
- Это трудно точно выразить словами, - ответил Спренкл, задумчиво поглаживая усы. - Вы заметили, что каждый раз, переключаясь на английский, он как будто запинался?
- Это происходит с большинством людей, когда они переходят с одного языка на другой, - заметил Бич.
- Верно, - согласился Спренкл. - Но он к тому же явно был недоволен, когда мы прерывали его разговор. Иногда фактически на грани враждебности.
- Может, потому, что мы едва не убили его, - пробормотал Миллиган. Гессе сердито посмотрел на него. - Нет, я ничего такого на самом деле не думаю... Помните это замечание насчет того, что мы только воображаем, будто много знаем о физиологии джанска?
- Не смешно, - пробормотала Макколлам.
- Суть в том, что он уже, похоже, перестраивает способ мышления с нашего на их, - продолжал Спренкл. - Идентифицирует себя с новым телом и новым окружением.
- Но разве не этого мы и хотели? - спросил Фарадей.
- Конечно. По крайней мере, до некоторой степени, - ответил Спренкл. - Если он не сумеет стать органичной частью общества джанска, его ожидает жалкая жизнь. Моя мысль сводится к тому, что мы никак не ожидали, что это произойдет так скоро.
- Может, тут замешано что-то еще, - сказал Гессе. - Я просмотрел файл Рейми. Этого человека все еще гложут негодование и злость из-за несчастного случая, который с ним произошел. Может, его теперешнее поведение все еще несет в себе следы этой злости.
- На кого конкретно он злится? - спросил Бич.
- На вселенную в целом, - ответил Спренкл, - и на человечество в частности. Рейми относится к тому типу людей, которые всячески холят и лелеют свои обиды.
- Значит, он лелеет свою обиду на вселенную, - нахмурился Бич. - Но при чем тут человечество? Никто специально не сажал на трассе дерево с той целью, чтобы он на него наткнулся.
- Нет, но ему хотелось порисоваться перед своей подружкой, - сказал Спренкл. - Для человека вроде Рейми это достаточный повод, чтобы винить всех и вся.
Макколлам фыркнула.
- Похоже, этот парень и до несчастного случая был не подарок?
- Давайте не будем зацикливаться на его психологических недостатках, - мягко сказал Фарадей. - Не сомневаюсь, доктор Спренкл может написать не менее лестную характеристику и на каждого из нас. Кроме того, если бы Рейми не был достаточно зол на человечество, чтобы повернуться к нему спиной, он, возможно, не плавал бы сейчас под нами.
- Мне просто припомнился комикс, который я видел когда-то, - медленно заговорил Миллиган. - Старый Запад, ковбои, первые переселенцы и все такое прочее. Командир форта вызывает к себе разведчика для доклада. Разведчик говорит: «Я выполнил ваше приказание, полковник. Подружился с туземцами, вник в их представление о мире, изучил их культуру». Полковник спрашивает: «И что ты мне посоветуешь?» - «Уйти из нашей страны».
- С нами этот номер не пройдет, - пробормотал Бич. - Если он полностью станет туземцем и скажет нам уходить, мы найдем, что ответить.
- Не думаю, что это случится, - сказал Спренкл. - Джен, ты сказала, клеточное замещение уже началось?
- Почти сразу же, как только хирурги закончили, - ответила Макколлам. - По правде говоря, тоже чуть-чуть быстрее, чем предполагалось.
- Понятно, - сказал Спренкл. - И тем не менее пока он, по-видимому, все тот же миляга Матвей Рейми, каким был всегда, со всеми обидами, злостью и жалостью к себе. Не думаю, что у него возникнет желание оборвать все связи с человечеством.
- Нужно подождать, пока трансформация достигнет коры головного мозга, - сказал Миллиган. - Нас может ожидать неприятный сюрприз.
- Никаких сюрпризов, - твердо заявил Фарадей. - Нужно просто не спускать с него глаз. Что-нибудь еще? - Остальные переглянулись, но никто не произнес ни слова. - Ну и отлично. Когда закончите дежурство, изложите, пожалуйста, свои впечатления и результаты наблюдений.
- А тем временем, - Гессе взглянул на часы, - Совет Пятисот ожидает сообщения о благословенном событии.
- Вы хотите, чтобы я разговаривал с ними? - спросил Бич.
- Нет, это мы с мистером Гессе должны сделать сами. - Фарадей встал. - Исторический момент и все такое прочее. Мы будем на пункте связи. Не теряйте бдительности, и, если возникнут какие-то проблемы, немедленно сообщите нам.
- С ним все будет в порядке. - Макколлам сделала жест в сторону дисплея внешнего обзора. - Никто не решится подступиться к нему теперь, когда у него есть личный Защитник.
- По крайней мере в течение тех десяти минут, которые понадобятся вам, чтобы отправить сообщение на Землю, - сухо заметил Бич. - Можете не торопиться.
- Спасибо.
Фарадей изо всех сил постарался, чтобы его собственные опасения остались незамеченными. Его беспокоили не предстоящие десять минут, и не десять дней, и даже не следующие десять месяцев.
Дело в том, что Спренкл прав: Рейми действительно относится к тому типу людей, которые лелеют свои обиды. Интересно: какой будет его реакция, когда в конце концов он узнает, что никого на Земле ничуть не волнует, обретет ли он новую жизнь и даже займет ли свое место в истории?
«О чем еще мне не рассказали?» - спросил Рейми несколько минут назад. Вопрос прозвучал как наполовину риторический, и Фарадей сумел увести разговор в сторону, чтобы не отвечать на вторую, содержательную половину.
«О чем еще мне не рассказали?»
Фарадей состроил гримасу. Если бы он только знал.

Глава 5

Тонкая прядь ярко-алого вьющегося растения быстро пронеслась справа от Рейми, подхваченная порывом ветра. Оторвавшись от нежных зеленовато-голубых листьев, которые он ел, Рейми развернулся и пустился вдогонку.
Качтис, так, кажется, называлось это алое растение. Или, может, чинстер, а качтис - это другое, светло-красное, с листьями и конусообразными ягодами. Проведя на Юпитере восемьдесят три юпитерианских дня, Рейми все еще путался в названиях плавучих растений и почти микроскопических групп съедобных спор.
Но попробовал он все или, по крайней мере, все те, которые росли на Уровне Один. И алые определенно были самыми вкусными.
Именно по этой причине они тут попадались редко, среди всех этих голодных детишек и матерей джанска. На этот раз Рейми был полон решимости урвать свой кусок лакомства.
Однако только он подскочил к свободно плавающему алому растению, как, откуда ни возьмись, сверху свалился другой Малыш джанска и ловко откусил от него кусок.
- Эй! - воскликнул Рейми. - Это мое.
- Неужели? - Малыш развернулся, чтобы лучше видеть Рейми. - Может, скажешь, и океан твой?
Замечательно, мысленно проворчал Рейми. Он не только буквально вырвал еду у меня изо рта, у него еще и острый язык.
- Ты же видел, что я нацелился на это растение, - сказал он. - Мог бы и не соваться.
- Почему? - спросил тот, беззаботно помахивая грудными плавниками, а хвостовыми сделав жест куда-то за спину Рейми. - Только потому, что у тебя имеется собственный личный Защитник?
Рейми перевернулся на бок и оглянулся. Как обычно, Тигралло стоически охранял его метрах в двадцати в стороне.
- Ну и что такого? - проворчал Рейми.
- Признайся, что ты натворил? - спросил нахал, заговорщицки понизив голос. - Открутил кому-то хвост или что?
- Может, ему нравится наблюдать за мной, - холодно ответил Рейми. - А может, я просто такой особенный.
- Ах, ну да! - Другой Малыш презрительно фыркнул.
Другой Малыш. Рейми состроил гримасу. Другой Малыш; эта мысль все еще причиняла боль. Рейми был взрослым человеком, с такими знаниями и жизненным опытом, которые тут никому и не снились, опустись хоть до самого сердца Юпитера. Шутка ли? Сам Советник не поленился дотащить свой хвост до Уровня Один только ради того, чтобы приветствовать его. Это чего-нибудь да стоит.
Но об этом можно забыть, потому что для всех остальных джанска он был просто еще одним нормальным, ничем не примечательным ребенком.
- Ну, давай колись, - еще тише прошептал Малыш. - Что ты натворил?
- Пранло? - прозвучал вдалеке женский голос. - Пранло, ты где?
- Я здесь, ма, - откликнулся Малыш. - Здесь с... Как тебя зовут?
- Манта, - ответил Рейми.
- Я здесь с Манто, - закончил Пранло.
- Не Манто, - поправил его Рейми сердито. - Манта.
- Манта? - повторил Пранло. - Что за имя?
- Особое имя, - сказал Рейми. - Что тут такого?
- Ну... - Пранло на мгновение заколебался. - В общем-то, ничего.
- Пранло, возвращайся к остальным детям, - сказала его мать, подплывая к ним. - Здесь небезопасно.
- Ох, вечный ветер, - пробормотал Пранло. - Матери никогда не дадут позабавиться, сколько хочешь. - Внезапно он хлопнул грудными плавниками. - Постой-ка, ма. Никакой опасности. Здесь Защитник. Видишь?
- Он наверняка не задержится тут надолго, - сказала ему мать. - Остальные дети выше.
- Можно мне остаться тут, пока Защитник не уйдет? - медовым голосом попросил Пранло. - Обещаю сразу же вернуться.
- Не волнуйся, Цинтасти, - сказал Тигралло. - Я присмотрю за ним.
- Ну... Раз так, - с явной неохотой согласилась женщина. - Но смотри, Пранло, немедленно возвращайся, как только он уйдет.
- Конечно.
Она развернулась и уплыла к остальным.
- Вот это да! - Пранло возбужденно забил грудными плавниками. - Наш собственный личный Защитник. Эй, давай позовем других и поиграем в тагабук?
- Ну...
Рейми заколебался. Черт побери, он же взрослый, хотя и угодил в ловушку тела чужеземного ребенка. Играть в какую-то дурацкую детскую игру ниже его достоинства. В особенности если учесть, что все эти люди на станции с помощью своих зондов следят за каждым его движением.
Однако, уже открыв рот, чтобы произнести какую-то отговорку, он внезапно понял, почему в последнее время у него такое мрачное настроение.
Он был одинок.
Осознание этого ударило его, словно пощечина. Да, он плыл вместе со стадом детей, родителей, Защитников и Воспитательниц, не испытывая к ним никаких недобрых чувств.
Но в то же время его общение с любым из них было коротким и носило случайный характер. Девяносто процентов времени он держался на краю стада или даже вообще в стороне, вот как сейчас.
В основном они проводили время вдвоем, он и Тигралло. А Тигралло представлял собой не слишком веселую компанию.
- Для тебя это будет полезно, - громко, чтобы Рейми услышал, сказал Тигралло. - Тагабук учит убегать и увертываться. Ты должен научиться этому.
Рейми удивился. Никогда прежде Тигралло не давал ему никаких советов. Если уж на то пошло, он вообще почти не разговаривал с Рейми, разве что подсказывал, как сделать то или другое, когда у Рейми что-то не получалось. По большей части он просто висел неподалеку и охотился на случайно подвернувшихся мелких хищников, предоставляя Рейми самому себе.
Что означал этот совет? Стремление помочь Рейми стать джанска? Или, может, Тигралло заметил настроение Рейми, понял его причину и теперь подталкивал к тому, чтобы тот приобретал необходимые ему навыки общения?
За время обучения Рейми выслушал множество теорий относительно интеллектуальных и эмоциональных особенностей джанска, а также рассуждений на тему о том, окажутся ли люди в состоянии когда-нибудь понимать их. Эти лекции основывались главным образом на полных противоречий догадках, поскольку за двадцать лет общения с джанска никто так и не понял, что творится у них в головах.
Однако по некоторым признакам можно было предположить, что джанска гораздо лучше понимают человеческую природу, чем хотят это показать. И не требовалось быть гением маркетинга, чтобы осознать, какое потенциальное преимущество это дает им.
Может, весь проект и был задуман с той целью, чтобы по возможности уменьшить это неравенство?
Может быть. А если так, то, черт побери, стоит ли волноваться, насколько глупым он будет выглядеть для наблюдателей на «Главном»? Дело надо делать, и все.
- Почему бы и нет? - сказал Рейми. - Конечно, Пранло, давай позовем других детей. Только учти, я не умею играть.
- Мы тебя научим. - Пранло снова восторженно захлопал грудными плавниками. - Пошли к остальным.

***

Когда Фарадей вошел в Зону Контакта, там все было тихо и спокойно, а лампы пригашены до уровня «ночников», как во всех остальных помещениях станции. Четверо дежурных, удобно развалившись в креслах, вели наблюдение за Рейми и его друзьями-джанска.
Фарадей задержался на пороге, пытаясь вспомнить имена дежурных. Конечно, как только он прибыл на станцию, его познакомили со всеми тремя сменами. Но за прошедшие десять с половиной месяцев их пути редко пересекались, и у него всегда была плохая память на имена. Два лица не говорили ему ни о чем, третье вызвало смутные воспоминания.
Четвертое, напротив, было мучительно знакомо.
- Мистер Миллиган! - приветствовал он молодого человека. - Что-то вы сегодня засиделись.

Предыдущая страница 6 Следующая страница


7 Тимоти Зан

- Пандре приболел, - ответил Миллиган. - Я вызвался подежурить вместо него.
- А-а. - Фарадей подтянул свое кресло поближе к Миллигану и сел. - Мистер Гессе не против?
Миллиган пожал плечами.
- Мистер Гессе подходит ко всему с точки зрения политика - насколько затрагиваются интересы Земли и Совета Пятисот. Не думаю, что его заботят такие мелочи.
- У мистера Гессе хороший глаз на детали, - заметил Фарадей, на всякий случай оглядываясь, чтобы не пропустить появления Гессе. Что ни говори, он босс Миллигана и заслуживает хотя бы поверхностного уважения. - Для менеджера это очень ценное качество. Кроме того, он с большим энтузиазмом относится к проекту.
- Он с большим энтузиазмом относится к вам, вы хотите сказать, - возразил Миллиган. - Насчет проекта я не высказался бы так уверенно.
Фарадей состроил гримасу. А он-то надеялся, что это не слишком бросается в глаза.
- Это одно и то же, если разобраться.
- Сейчас да, - сказал Миллиган. - Но что будет с нами, когда вы уйдете? И, что еще важнее, что будет с Рейми?
Фарадэй и сам не раз задавался этим вопросом. Довольно часто, по правде говоря.
- Ну, что за секреты? - спросил он, пробегая взглядом по дисплеям. - По-моему, все спокойно.
- Сейчас у них период сна, - ответил Миллиган. - Он начался около часа назад.
Фарадей кивнул. Цикл жизнедеятельности джанска состоял из семичасовой фазы бодрости и примерно трехчасовой фазы сна, во время которой они дрейфовали вместе с ветрами. Что прекрасно согласовывалось с периодом вращения Юпитера вокруг своей оси, длящимся 9,8 часов.
Хотя какое им дело до периода вращения планеты, оставалось загадкой. Джанска обитали ниже слоя облаков и получали гораздо больше тепла и излучения от ядра Юпитера, чем от далекого Солнца.
Тем не менее эксперимент с Рейми доказал, что глаз джанска способен фиксировать местоположение Солнца, несмотря ни на какие облака. Может, все живые создания устроены таким образом, что ритм их жизни координируется со звездой системы, независимо от того, насколько велико ее воздействие на их окружение.
- Снова оленьи игры? - спросил Фарадей.
- Снова что? - удивился Миллиган.
- «Они никогда не позволяют бедняге Рудольфу участвовать в оленьих играх», - процитировал Фарадей. - Вы что, не смотрите классику?
- Я предпочитаю разбирать телевизоры, а не смотреть их, - ответил Миллиган. - И, да - какое-то время они играли. Рейми определенно делает успехи в совместных действиях. А Тигралло снова отгонял от них хищников.
- Вуука?
- Нет, более мелкие. Их еще называют...
- Сивра? - Фарадей нахмурился. Сивра обычно не хватает сил, чтобы подниматься на Уровень Один.
- Нет, другие. А, пакра. Любители падали, иногда воображающие себя хищниками.
- А-а, - сказал Фарадей. - Надо полагать, у Тигралло не было с ними хлопот?
Миллиган покачал головой.
- Ни малейших.
- Хорошо. Итак, повторяю свой вопрос: зачем я здесь? - спросил Фарадей.
- Сегодня днем я обнаружил кое-что интересное, - Миллиган застучал по клавишам, - и хочу показать вам. - На одном из дисплеев возникло изображение спящего джанска, медленно дрейфующего над экваториальной областью Юпитера, над которой как раз сейчас пролетала станция. - Вот стадо Рейми, клюющее носом над экватором Юпитера. Вот группа Защитников. Они держатся точно под ними. Вот другое стадо, впереди; вот третье, сзади. Почти все джанска, которых мы когда-либо видели, не удалялись от экватора больше чем на пару тысяч километров.
- Правильно, - сказал Фарадей, призывая себя к терпению; пока ничего нового он не услышал. - И что?
- Почему? - спросил Миллиган. - В их распоряжении вся атмосфера Юпитера. Почему все они жмутся к экватору?
- Может, у них просто очень развит стадный инстинкт, - высказал предположение Фарадей. - Или, может, так им удобнее. Чем дальше к полюсам, тем меньше солнечного света.
- Разница слишком незначительна, - возразил Миллиган.
- С нашей точки зрения. А с их, возможно, и нет.
- Но всего тысяча километров! - воскликнул Миллиган. - Это же невероятно узкая полоса, в особенности учитывая размеры Юпитера. Мы почему-то заселили весь наш мир, хотя разница в солнечном свете у нас гораздо значительнее, чем у них.
Фарадей устало потер глаза.
- Мистер Миллиган, почему мы обсуждаем эту проблему сейчас?
- Мне кажется, что имеет смысл докопаться до истины, - ответил Миллиган. - По-моему, нужно послать пару зондов в более высокие широты и посмотреть, что там такое.
Фарадей бросил взгляд на остальных инженеров. Никто не смотрел в их сторону, но все наверняка слышали разговор.
- Почему бы не поднять этот вопрос завтра утром? - спросил Фарадей. - Мы с мистером Гессе выслушали бы вас.
Миллиган поджал губы.
- Мистер Гессе не раз давал понять, что хочет придержать про запас как можно больше зондов до тех пор, пока Рейми повзрослеет и начнет опускаться в глубины атмосферы.
Фарадей иронически улыбнулся.
- Другими словами, вы уже приставали к нему с этой проблемой. И, получив отказ, естественно, перекинулись на меня.
- Н-нет, на самом деле нет, - завилял Миллиган. - Просто с его слов ясно, что он одержим идеей строго придерживаться той схемы, которую изначально утвердил Совет Пятисот. По его словам, наш проект нельзя назвать в чистом виде исследовательским.
- Так оно и есть, - пробормотал Фарадей. - И зонды стоят полмиллиарда каждый.
- Да, об этом он тоже не устает напоминать, - угрюмо сказал Миллиган. - Но я поднимаю эту проблему отнюдь не из чисто исследовательского интереса и, уж конечно, не ради забавы. Нам ничего не известно об этих областях, кроме того что джанска почему-то их избегают. Может, там множество хищников или какие-то другие опасности, которые могут поставить под угрозу весь проект.
- Прекрасная речь, - похвалил его Фарадей. - Вы, оказывается, практичный человек.
- Нам обязательно нужно это выяснить, - продолжал настаивать Миллиган. - Кроме того... - Он на мгновение замолчал и закончил совсем тихо: - Возможно, джанска именно там это и прячут.
Фарадей поднял взгляд на дисплей. Это. Святой Грааль, как обычно выражается Гессе. Смысл и содержание всего проекта «Подкидыш».
- А может, молодежь джанска держится вместе просто из соображений безопасности, - сказал он. - Может, становясь старше и больше, они рассредоточиваются по всей планете.
- Может быть. Но мы так и будем гадать, пока не увидим собственными глазами.
- Или пока Рейми не увидит собственными глазами, - заметил Фарадей. - Давайте подождем еще немного, идет?
Миллиган состроил гримасу.
- Другими словами, нет.
- Другими словами, пока нет, - поправил его Фарадей. - Подождем, пока Рейми станет взрослым и сможет проникнуть туда. Тогда ничто не помешает нам при необходимости сделать то, что вы предлагаете.
- То есть еще по крайней мере два года, - проворчал Миллиган. - И даже дольше, если ему придется выполнять обязанности Защитника.
- Все нормально, - успокоил его Фарадей. - Нам нужно время. В конце концов, именно ради этого здесь Рейми. Дайте ему время, и он исследует этот мир гораздо эффективнее, чем мы с вами. Несмотря на всю нашу дорогостоящую аппаратуру.
- Может быть - после того, как вы расскажете ему об этом. - Миллиган отвел взгляд. - Кстати, когда вы собираетесь рассказать ему?
- Когда придет время, - ответил Фарадей. - И это моя проблема, не ваша. Есть еще вопросы?
Миллиган перевел взгляд на свой пульт.
- Нет, сэр.
- В таком случае увидимся утром. - Фарадей встал и передвинул свое кресло на обычное место. - И не спускайте глаз с этой стаи вуука, которую Чанг заметил прошлой ночью. Они могут не отступиться.
- Я слежу за ними, - заверил его Миллиган. - В конце концов, мы не можем рисковать потерей своего секретного агента.
- Вот именно. - Фарадей обвел взглядом помещение. - Всем доброй ночи.
Все правильно, мрачно думал он, идя в свои апартаменты по тускло освещенному коридору. Если Миллигану позволят запустить зонды и если каким-то чудом он действительно сумеет обнаружить драгоценный Святой Грааль Гессе, тогда зачем Совету Пятисот будет и дальше нужен проект «Подкидыш»?
Ответ был безжалостен, как бухгалтерский итог: незачем. И Фарадей имел более чем достаточный опыт взаимодействия с правительственными структурами, чтобы понимать: как только иссякнет интерес, то же самое произойдет и с деньгами. Спустя час после того, как Рейми утратит свою ценность для Земли, Фарадей и остальные участники проекта «Подкидыш» уложат чемоданы и вернутся к цивилизации.
Но даже сам черт не заставит его так обойтись с Рейми. Нет - после того, как именно он втянул парня в это дело.
Поэтому Миллиган не получит своих исследовательских зондов. Пока нет. До тех пор, пока Рейми не повзрослеет и не сможет позаботиться о себе сам.
Они обязаны ему слишком многим.

Глава 6

- Эй, Манта! Постой!
Рейми перевернулся на бок и оглянулся. Его быстро нагонял Пранло, устало махая плавниками.
- Ну, ты и шустрый, вуук-муук! Что за спешка?
- Спешка? - с невинным видом переспросил Рейми. - Какая спешка? Если уж на то пошло, это ты ползешь еле-еле.
- Забавно, - усмехнулся Пранло. - А вообще-то что мы здесь делаем?
- Я хочу показать тебе кое-что. - Рейми медленно оглянулся, сделав полный оборот.
Поблизости никого не было, если не считать Тигралло, как всегда, бдительно зависшего чуть ниже.
- Пошли. - Он повернулся спиной к Тигралло.
- Куда? - спросил Пранло.
- Туда. - Рейми нырнул и устремился вниз.
Он прошел долгий путь со времени прибытия на Юпитер и своих первых жалких попыток плавать. Он живо помнил, с какой ужасной неуклюжестью пытался увернуться от нацелившегося на него вууки.
Теперь, напротив, движения у него стали плавные, текучие. Мускулы грудных плавников без усилий преодолевали встречный ветер, а мышцы живота и ягодиц поддерживали плавательные пузыри в нужном состоянии инстинктивно, без сознательных усилий с его стороны.
Сколько времени он уже здесь? Рейми не знал точно. Что-то около двухсот юпитерианских недель, так ему казалось; чуть больше двух периодов по девяносто недель, которые джанска называли годами. Если бы его это сильно интересовало, всегда можно было спросить и получить точный ответ - в стаде были джанска, которые вели учет проходящих дней.
Но здесь время не имело особого значения. Кроме того, он мало общался с остальными в стаде, в особенности со взрослыми. Нет, с того ужасного дня...
- Пранло? - откуда-то сверху послышался девичий голос. - Эй, Манта! Подождите, ребята.
- Манта? - окликнул его Пранло. - Давай подождем, а? Это Драсни.
- Я знаю, что это Драсни, - ответил Рейми, чувствуя, как легкая депрессия сменяется сильным раздражением.
Ясное дело, Драсни, кто же еще? Кажется, куда ни повернешься, и вот она, тут как тут. Плавает туда и обратно, щебечет всякую чушь или незваной тащится за ним, когда он ищет еду, и одолевает вопросами, на которые даже новорожденный знает ответ. Драсни очень походила на его оставшуюся в далеком прошлом сестренку; точнее, что касается болтовни, она одна могла заменить собой и его сестренку, и всех ее подруг, вместе взятых.
- Постой, Манта, - умоляюще сказал Пранло. - Она славная.
- Как пакра, когда у них рты закрыты, - пробормотал Рейми, но тем не менее сбавил скорость, хотя и с явной неохотой.
- Оп! - Драсни наконец догнала их. - Куда это вы мчитесь, ребята?
- Это секрет, - ответил Пранло. - Ну что, Манта, двинули дальше?
- Это и в самом деле секрет, - сказал Рейми. - Настоящий секрет.
- Ну да, понимаю, - заверил его Пранло.
- Я не к тебе обращаюсь, - сказал Рейми, перевернувшись на бок и сверля Драсни взглядом.
- Ох, конечно. - В ее голосе послышалась комбинация невинности и страстного любопытства. - Можешь положиться на меня.
- Ладно, - Рейми снова перевернулся на спину, - поплыли.
Все вместе они устремились вниз, Пранло и Драсни весело щебетали по дороге.
Пара младенцев, мрачно подумал Рейми. Никаких забот.
Но, если вдуматься, почему бы им не веселиться? Почему бы им обоим не веселиться?
В конце концов, их матери еще живы.
Новый, более сильный порыв ветра скользнул по животу Рейми.
- Ну, мы уже почти на месте, - сказал он. - Приготовьтесь.
Ветер ослабел. И вот оно, прямо под ними: густая поросль зеленого прапсиса, покрытый красными крапинками морчей и нежно-алый качтис; Рейми в жизни не доводилось видеть эти растения вместе.
Очевидно, то же самое относилось и к Пранло с Драсни.
- Вот это да! - воскликнул Пранло.
Драсни, как это было ей свойственно, завизжала от восторга.
- Как ты это нашел?
- Природный дар, - скромно ответил Рейми.
Что, конечно, не совсем соответствовало действительности. Фарадей со своими помощниками запустили один из зондов, провели анализ и подсказали ему, где между потоками быстрых воздушных течений густо растут съедобные растения.
Рейми помнил, как один из инженеров высоконаучным языком снова и снова объяснял ему разницу между ламинарными и турбулентными течениями, но не вникал в эти рассуждения. Фарадей сказал, что там еда, и оказался прав, а остальное не имело значения.
И все, что они нашли сейчас, принадлежало только им одним. Качтиса хватит, надеялся он, чтобы на время заткнуть рот даже Драсни.
Тут же выяснилось, что она рвется проверить эту теорию на практике. Со счастливым повизгиванием Драсни нырнула в заросли, так что растения вокруг брызнули во все стороны, точно вода в озере. Пранло не отставал от нее.
Подростки, снисходительно подумал Рейми, осторожными маневрами в воздушном потоке подбираясь к краю «праздничного стола». Ни к чему, чтобы обрывки этого роскошного пиршества унес ветер, дующий в сторону стада. Высовывая язык, он начал бережно подтягивать к себе тонкие алые растения и откусывать их зубами.
Что-то еле заметно изменилось в обдувающем спину воздушном потоке. Оглянувшись, он увидел приближающегося Тигралло.
- Это неразумно, Манта, - сказал Защитник. - Вуука и сивра тоже знают об этих зарослях. Они часто прячутся неподалеку, ожидая появления неосторожных джанска. - Он многозначительно шлепнул хвостом. - А здесь к тому же слишком глубоко для Подростков вашего возраста и размера.
- Нас вряд ли можно назвать Подростками, - возразил Рейми. - Мы уже почти Юноши, знаешь ли. Кроме того, разве ты здесь не ради этого? Чтобы с нами ничего не случилось?
Последовала пауза. В конце концов Тигралло сказал:
- Ты винишь меня в смерти Миразни.
- Это не имеет значения, - пробормотал Рейми, снова вернувшись к еде. - Искать виноватых... Кому от этого станет лучше?
- Очень даже имеет значение, - возразил Тигралло. - Это произошло три недели назад, но ты ни разу не заговаривал об этом. И все же я знаю - существует проблема, которая гложет тебя изнутри.
- Какой смысл в таких разговорах? Она погибла, потому что ты был слишком занят, чтобы помочь ей. Охотился на пару неуклюжих вуука. Вот и весь сказ.
- Эти неуклюжие вуука, как ты их называешь, могли убить тебя, - сказал Тигралло.
- Ох, будет тебе, - проворчал Рейми. - Я описывал вокруг них петли, а они лишь хватали ртами воздух и ничего больше схватить не могли. Я был вне опасности, и тебе известно это.
- Нет, мне неизвестно это, - холодно сказал Тигралло. - Но могли они тебя схватить или нет, не имело никакого значения. А имело значение то, что Советники, Лидеры и Мудрые приказали мне защищать тебя. Это моя обязанность, и я буду исполнять ее, чего бы это ни стоило.
- Замечательно, - презрительно бросил Рейми, - Отключи мозги и думай лишь о том, как выполнить приказ. Ты становишься ужасным бюрократом.
- Не понимаю этого слова.
Рейми ударил хвостом:
- А, забудь.
Он снова принялся за еду, стараясь выкинуть из головы образ разорванного тела матери, утопающего в ее собственной, тошнотворно желтой крови, и Воспитательниц, тщетно пытающихся спасти ей жизнь. Увы, это плохо ему удавалось.
Даже качтис потерял вкус.
- Эй, Манта! - окликнул его Пранло откуда-то снизу. - Иди сюда.
Глубоко вздохнув, Рейми устремился вниз, выглядывая друга.
- Что это? - спросил он, вынырнув рядом.
- Попробуй сам, - ответил Пранло и языком сорвал голубовато-зеленое растение незнакомого вида. - Ну же, давай!
Рейми нахмурился, осторожно надкусил. Это было даже вкуснее качтиса!
- Как они называются?
- Чтоб мне откусили плавник, если я знаю, - ответил Пранло. - Эй, Тигралло! Как эти штуки называются?
- Дрокмур, - сказал Тигралло, подплывая к приятелям. - Они редко растут на такой высоте.
- А-а, вот, значит, что взрослые приберегают для себя, - заметил Пранло. - И я их понимаю.
- Дело вовсе не в том, что кто-то не подпускает кого-то к чему-то, - чуть раздраженно сказал Тигралло. - Подростки вашего возраста просто недостаточно тяжелы, чтобы опускаться в глубины, где дрокмур обычно растет.
- Приятно сознавать, что, когда вырастешь, тебя ждет что-то хорошее, - пробормотал Пранло с набитым ртом.
Тигралло издал что-то вроде смешка.
- Да, среди всего прочего.
- Эй, ребята! - послышался голос Драсни. - Вы уже попробовали эти голубовато-зеленые штуки?
- Ага, - в унисон ответили Рейми и Пранло.
- Если уж на то пошло, мы первые нашли их, - добавил Пранло. - Значит, и первые имеем на них право.
- Что, будешь драться со мной? - спросила Драсни.
- Рейми? - пробормотал голос в глубине головы. От неожиданности Рейми едва не прикусил язык.
- Что?
Слово еще не успело прозвучать, как он понял, что произнес его не на английском, а на языке джанска. Он попытался переключиться с одного языка на другой...
И к собственной досаде обнаружил, что ничего не получается. Сознание, на протяжении столь долгого времени погруженное в языковую среду джанска, отказывалось сделать полный разворот так быстро.
Он упрямо продолжал свои попытки. Ничего не получалось. Внезапно все это ему надоело. В конце концов, они прервали его трапезу. С какой стати он должен завязывать хвост в узел, чтобы приноравливаться к ним?
Глубина с ними! Могут воспользоваться компьютерным переводчиком, если уж им так приспичило побеседовать с ним.
- Спроси его, на какой глубине обычно растет дрокмур, - попросил Фарадей.

Предыдущая страница 7 Следующая страница


Дар Юпитера 8

Рейми раздраженно забил хвостом. Что он им, мальчик на посылках?
А кто же, если разобраться? Он состроил гримасу. Его послали сюда прежде всего для того, чтобы разузнать как можно больше об этом мире.
- Ты говоришь, эти штуки обычно не растут на такой высоте, - сказал он, обращаясь к Тигралло. - А где они растут?
- Обычно их находят на Уровнях Третьем, Четвертом и Пятом, - ответил Защитник.
- Уровни Третий, Четвертый и Пятый, - повторил Рейми для тех, кто слушал его наверху. - Значит, обычно их едят только Юноши, Производители и Защитники?
- Да, - ответил Тигралло. - Манта, я настаиваю, чтобы вы покинули этот Уровень и вернулись к стаду. Вуука могут появиться в любой момент.
- Вот поедим и поднимемся, - отрывисто бросил Рейми и снова принялся за еду. - Вы все слышали? - негромко добавил он.
- Да, - ответил Фарадей. - Спасибо.
- Затем я и здесь, - с оттенком иронии сказал Рейми. Впрочем, трудно сказать, мог ли Фарадей со своими помощниками уловить такие тонкости с их-то, мягко говоря, не отвечающей высоким требованиям записывающей аппаратурой. Скорее всего, нет. Даже откровенный сарказм наверняка ускользнул бы от них.
Рейми с удовольствием жевал очередной кусок дрокмура, когда внезапно до него дошло еще кое-что.
Фарадей спрашивал, на каких Уровнях растет дрокмур, а ведь Рейми до этого ни словом не заикнулся ни о каких Уровнях.
Да и само слово «дрокмур» он не произносил, если уж на то пошло.
Отсюда вывод: «Юпитер-Главный» слушал не только то, что он говорил им. Они слушали и все то, что говорилось поблизости от него.
Он медленно повернулся, внимательно оглядываясь. Наверно, один из их зондов. Что же еще? Но даже если и так, Рейми его не видел.
Оставалась, правда, еще одна возможность.
Как прежде качтис дрокмур также потерял весь свой вкус. Что там Фарадей говорил об этом встроенном в него звуковом устройстве? Точно Рейми не помнил, но тогда у него сложилось впечатление, что с его помощью они могут слышать только произносимые им слова.
Но, может, он тогда неправильно понял Фарадея?
Теперь никак не вспомнить, что именно говорил Фарадей. А раз так, очень высоки шансы того, что Фарадей ничего подобного не говорил.
Другими словами, Рейми был не просто мальчиком на посылках. Он был их свободно перемещающимся зондом-шпионом.
И если они могли вести аудиозапись, то, скорее всего, этим дело не ограничивается.
В досаде и огорчении Рейми провел языком по внутренней стороне зубов. Он вынужден был признать, что предположение имело смысл. Наверняка существовали вещи, которые их приборы были в состоянии фиксировать, а он нет.
Но что это за вещи? Он понятия не имел. Конечно, зрение и слух у джанска гораздо острее, чем предполагали люди, но, когда эксперимент только задумывался, никто об этом понятия не имел.
Или они знали?
- Манта? - негромко произнес голос справа от него. Он развернулся и увидел Драсни, смотрящую на него с непривычно озабоченным выражением.
- Я знаю, как это больно, - продолжала она. - Нам всем приходилось терять родных и друзей. Так оно есть, и с этим ничего не поделаешь. - Она погладила его грудной плавник своим. - Но мы же твои друзья. Мы поможем тебе пройти через это.
Рейми сделал глубокий вдох. Ясно, она неверно поняла причину его внезапного молчания. Типично для Драсни, вообще-то.
Однако, даже испытывая досаду по отношению к ней, Рейми должен был признать, что это неожиданное выражение сочувствия подействовало как бальзам на кровоточащую рану его злости и боли.
- Спасибо, - сказал он. - Я... Послушай, я часто подкалываю тебя. Но ты и Пранло...
Она снова прикоснулась к нему грудным плавником, на этот раз скорее игриво.
- Пошли. - Она заскользила прочь. - Тигралло прав - лучше нам убраться отсюда.
- Ладно. Но только сначала я доем этот дрокмур.
- Посмотрим, кто первый доберется до него. Догоняй.
Рейми развернулся и устремился вслед за ней, удивляясь ощущению странного покалывания на коже, возникшего в том месте, где Драсни прикоснулась к нему грудным плавником.

***

- Ну? - спросил Фарадей.
Бич беспомощно поднял руки.
- По моей части все прекрасно, я бы сказал. Может, проблема с озвучивающим устройством? Но диагностика ничего подобного не подтверждает. Или это побочное воздействие работы системы жизнеобеспечения?
- Исключается, - возразила Макколлам, склонившись над своим пультом. - Кроме того, она работает едва ли не на десятую часть своей первоначальной мощности. Что такое могло с ним произойти сейчас, чего не было прежде?
Заговорил Спренкл, сидящий на дальнем конце терминала.
- Вы все исходите из того, что тут имеет место техническая проблема. А что, если это не так?
- Тогда почему он не разговаривает с нами? - спросил Бич.
- Он разговаривает с нами, - сказал Спренкл. - Но на джанска, а не на английском.
- Вот-вот, - тоном ангельского терпения подтвердил Бич. - Что и наводит на мысль о неисправности озвучивающего устройства.
- А почему, собственно? - спросил Спренкл. - Может, ему теперь просто удобнее изъясняться на джанска. - Он помолчал. - Или, может, он забыл, как говорить по-английски.
Бич бросил странный взгляд на Фарадея.
- Я что, единственный тут, кому не нравится, как это звучит?
- Давайте не будем впадать в панику, - посоветовал Фарадей, хотя и у него по спине побежали мурашки. - Доктор Спренкл, как мог он забыть английский? Мне казалось, по вашим же словам, что в процессе клеточного замещения его память и личностные характеристики не претерпели изменений.
- Это правда, - согласился Спренкл. - По крайней мере, так обстояло дело при последней проверке шесть недель назад. Но, как известно, все течет, все изменяется. Иногда совершенно неожиданно.
За дверью послышались шаги. Фарадей повернул голову...
- Доброе утро. - На пороге стоял Гессе, пробегая взглядом по их лицам. - Как дела?
- Рейми не может или не хочет разговаривать с нами по-английски, - заявил Бич. - Ганс предполагает, что он окончательно превращается в туземца.
Челюсть Гессе отпала.
- Ничего себе, - пробормотал он.
- Приветствуем ваше возвращение, - вставил Фарадей. - Как там Земля?
- Просто прекрасно, благодарю вас, - рассеянно ответил Гессе, пересек помещение и встал за спиной Спренкла. - Что это значит - «окончательно превращается в туземца»?
- Эверетт слегка преувеличивает. - Спренкл бросил на Бича сердитый взгляд. - Возможно, Рейми просто не пожелал в процессе разговора переходить на другой язык. В конце концов, он никогда не был человеком того типа, который свернет с пути, чтобы помочь другому. Ему прекрасно известно, что мы можем осуществлять перевод с джанска.
- А может, все дело в оборудовании. - Гессе потер щеку. - Где он сейчас?
- В самом низу Уровня Два, - ответил Миллиган, глядя на изображение, поступающее с зондов-шпионов. - Ест что-то такое, чего мы никогда не видели прежде.
- Это, кстати, тоже интересный вопрос, - заметила Макколлам. - Бытует мнение, что, чем дальше от солнечного света, тем растительность однообразнее, а не наоборот. Но это из тех растений, которых наверху нет.
- Может, ему не нужен солнечный свет. - Гессе перешел туда, где сидела Макколлам. - Может, оно питается неким эквивалентом тех горячих серных извержений, которые есть в глубинах земных океанов.
- Может быть, - согласилась Макколлам. - Например, радиацией из ядра Юпитера. Или, возможно, у этих растений такой жизненный цикл, при котором основной рост происходит в верхних слоях атмосферы, после чего они впадают в спячку и опускаются вниз.
- Ну, хватит пока об этом. - Гессе посмотрел на Миллигана. - Что там с установкой Маккарти? Она еще функционирует, надо полагать?
Бич и Макколлам обменялись быстрыми взглядами.
- Нет возможности выяснить это, - ответил Бич. - Ее можно протестировать только в состоянии полной активации.
- Чего я посоветовал бы сейчас не делать, - быстро вмешался в разговор Спренкл. - Пока нет никаких признаков того, что он что-нибудь узнал.
- Я в курсе, благодарю вас, - сказал Гессе. - С другой стороны, я заметил, что статические помехи стали гораздо сильнее.
- Это потому, что он уходит на глубину, - объяснила Макколлам.
- Я и сам это понимаю, - раздраженно сказал Гессе. - Если мы начинаем терять его, когда он даже не достиг Уровня Три, чертовски велика вероятность того, что он окажется вне пределов досягаемости прежде, чем что-нибудь узнает. - Гессе перевел взгляд на Фарадея. - И если он и впрямь в процессе того, чтобы окончательно превратиться в туземца, что бы это ни значило, у нас могут возникнуть серьезные проблемы.
- И что вы предлагаете? - спросил Фарадей. - Пойти напролом и сообщить ему истинную причину его пребывания там?
Гессе перевел взгляд на Спренкла.
- Вы психолог. - В его устах это прозвучало как обвинение. - По-вашему, возникла опасность того, что он может забыть свое человеческое происхождение?
Спренкл поджал губы.
- Проблема вообще-то в том, что он не человек. По крайней мере физически.
- Но он ведь сохранил человеческие воспоминания и личность? - настаивал Гессе.
- Так это выглядит, - ответил Спренкл. - Но физическое тело воздействует на психическое и эмоциональное состояние. Не существует способа выяснить, насколько глубоко это воздействие или насколько глубоко оно станет со временем.
- Если мне позволено высказать свою точку зрения, я бы посоветовал рассказать ему, - предложил Бич. - И чем скорее, тем лучше. Эта ложь и так затянулась слишком надолго.
- Я сообщу вам, когда в проекте «Подкидыш» все будет решаться демократическим путем, - холодно сказал Гессе, со свистом втянул воздух сквозь зубы и покачал головой. - Нет, мы потянем еще немного. Пусть он подрастет и сможет заплывать достаточно далеко, без чего невозможно выполнить то, что от него требуется. Еще какое-то время он будет иметь доступ на Уровень Один. По крайней мере иногда. - Он сделал попытку улыбнуться. - Всем спасибо.
Он направился в задний угол, где уже закипали кофеварка и чайник. Бросив взгляд на инженеров и убедившись, что все заняты своим делом, Фарадей подошел к нему.
Гессе заговорил первым.
- Прошу прощения, - сказал он, потягивая кофе. - Мне не следовало разговаривать с ними в столь резком тоне.
- Не стоит извиняться, - ответил Фарадей. - По крайней мере передо мной. Похоже, дела на Земле идут не слишком гладко?
Лицо Гессе заметно напряглось.
- Это еще мягко сказано. Совет Пятисот начинает проявлять нетерпение относительно «Подкидыша», полковник. В особенности та группировка, которая поначалу и проталкивала проект. И у меня создалось впечатление, что это нетерпение распространяется на нас с вами лично.
- Еще и двух лет не прошло, - заметил Фарадей, не в силах сдержать раздражение. По его наблюдениям, Совет Пятисот начал проявлять замаскированное нетерпение чуть ли не на второй день существования проекта. Эти политические игры уже надоели ему до чертиков. - Боже мой, ведь Рейми еще Подросток! Если они не в состоянии понять, что это долгосрочный проект, им нельзя позволять даже улицу переходить самостоятельно.
Гессе вздохнул.
- Думаю, это больше проблема политического давления со всех сторон. За последние несколько месяцев было множество вроде бы незначительных кризисов доверия, и у меня сложилось впечатление, что Совет Пятисот теряет поддержку. И не только на Марсе и Луне.
- Конечно, «Подкидыш» уже давным-давно утратил свою новизну в глазах общественного мнения, - заметил Фарадей.
- Как это обычно бывает с сенсациями подобного рода, - мрачно согласился Гессе. - В особенности если происходит что-то столь волнующее, как марсианские бунты.
Фарадей состроил гримасу.
- Типично для общественного мнения. Множество аргументов за и против. Я так понимаю, вы там были?
Гессе пожал плечами.
- Я проделал часть пути обратно вместе с советником Якамурой и присутствовал на паре заседаний его конфликтной комиссии. Никаких разговоров мы не вели, конечно.
- Я был удивлен, что Якамура не сделал в процессе своих разбирательств никаких заявлений относительно истинных целей «Подкидыша», - сказал Фарадей. - Или сделал, но они просто убрали это из новостей?
- Нет, он не сказал ни слова, - ответил Гессе. - В этом нет смысла на самом деле.
- Нет смысла? - с хмурым видом повторил Фарадей.
- «Подкидыш» - рискованное предприятие, имеющее не так уж много шансов на успех, - мрачно сказал Гессе. - Такие вещи вряд ли имеет смысл использовать как аргумент в деловых переговорах.
- И все равно, это могло бы разрядить ситуацию, - настаивал Фарадей. - Я имею в виду всю проблему перенаселенности в целом. В конце концов, наше решение этой проблемы гораздо дешевле, чем освоение Титана и Януса.
Гессе покачал головой.
- Вы рассуждаете с точки зрения отдаленной перспективы, а марсиане - нет. С их точки зрения, Совет готов выложить бешеные деньги на то, чтобы с превеликим трудом закрепиться на лунах Сатурна, вместо того чтобы помочь колониям, которые уже существуют.
- Не могу сказать, что я полностью не согласен с ними, - сказал Фарадей. - Сатурн - долгая история.
- Как и Юпитер лет тридцать назад, - напомнил ему Гессе. - Осмелюсь заметить, что идея создания здесь колоний и станций не пользовалась большой популярностью, когда все это начиналось.
- Не пользовалась, - вынужден был согласиться Фарадей. - Я хорошо помню, как начинали строить «Юпитер-Главный». По тому, как взвыли тогда Марс и Церера, можно было подумать, что их оставляют умирать с голоду на подножном корму. В особенности после того, как все исследования подтвердили, что никто в здравом уме не хочет жить так далеко от Земли.
- А теперь в секторе Юпитера живет почти полмиллиона человек. - Гессе криво улыбнулся. - И за то же время популяция на Марсе более чем утроилась. Что-то многовато для умирающих с голоду.
- У марсиан все еще есть веские аргументы, - сказал Фарадей. - Чем дальше мы уходим, тем дороже обходятся новые владения. Совет Пятисот, может, и в самом деле поступил бы разумнее, если бы получше обустраивал то, что мы уже имеем, а не стремился создавать все новые и новые поселения. Взять хотя бы сектор Юпитера. Сколько тут еще неосвоенного пространства?
- Все правильно, - согласился Гессе. - Но жизненное пространство - это лишь часть истории, полковник. Человечеству необходимо осваивать новые места - чтобы было куда стремиться его самой беспокойной, амбициозной части.
- И куда можно отсылать тех, кто не дает спокойно жить остальным? - многозначительно спросил Фарадей.
Даже сквозь вновь обретенный Гессе земной загар было хорошо видно, как он покраснел.
- В какой-то степени так оно и есть, - признал он. - Однако соль в том, что Солнечная система заканчивается на Плутоне и дальше нам уже ничего не светит. Если Рейми не сумеет выяснить... - Он покачал головой.
- Сумеет, - заверил его Фарадей. - Если вообще существует способ сделать это, он сделает.
- Надеюсь, вы правы.
Фарадей перевел взгляд на мерцающие мониторы. Да, мысленно произнес он. Я тоже надеюсь.

Глава 7

Рейми еще ни разу не приходилось сталкиваться с таким сильным давлением, какое ощущалось в нижней части Уровня Три. Зато здесь было заметно теплее и обнаружились новые съедобные растения.
Но лучше всего, по крайней мере в данный момент, было то, что он находился здесь один. В том смысле, в каком для него это было возможно, конечно.
- Не слишком разумно опускаться в одиночку на такую глубину. - Тигралло, естественно, никуда не делся, держась, как обычно, на таком расстоянии, что Рейми едва различал его. - И как раз сегодняшний день следовало бы провести в обществе остальных.
- Они даже не заметят моего отсутствия, - отрывисто бросил Рейми, уходя еще дальше на глубину.
Прочь от стада, от Малышей, Подростков и других Юношей.
И главное, прочь от Драсни.
- Совсем скоро они запоют Песнь Перемен, - напомнил ему Тигралло.
Как будто Рейми нуждался в напоминании.
- Я уже слышал ее. Дважды.
- Но ты никогда не слышал, как ее поют для тебя, - сказал Тигралло.
- Я все равно стану взрослым, споют они ее или нет, - ответил Рейми. - Кроме того, у меня нет матери, которая спела бы мне эту Песнь. Мне придется слушать ее от чужих.
- Вряд ли они тебе чужие, - с укором сказал Тигралло. - По крайней мере, так не должно быть.
- Да знаю я, знаю, - проворчал Рейми. Тигралло вечно одолевал его разговорами о том, что надо больше времени проводить со стадом.
- Я просто пытаюсь убедить тебя в том, - мягко сказал Защитник, - что очень многие с радостью споют эту Песнь для тебя. Для тебя и других Юношей, у которых нет семьи.
Рейми ударил хвостом.
- По доброй воле - может быть. Но не с радостью. По крайней мере по отношению ко мне.
- Ты знаешь, что это неправда, - сурово сказал Тигралло. Ударом хвоста он заставил себя приблизиться к Рейми. - Дело не в Песне, а, Манта? Есть что-то еще.
Рейми отвернулся от него; внутри у него все рвалось от противоречивых чувств, словно целая стая пакра сражалась друг с другом за кусок падали.
- Ничего, - сказал он. - Мне просто хочется сегодня побыть одному, вот и все.
Он попытался улизнуть от Тигралло, но из этого ничего не вышло.
- Дело в Драсни? - спросил Защитник.
Драсни. Рейми яростно забил хвостом. Драсни. Милая, неуклюжая, заботливая, легкомысленная, трепещущая, безумно раздражающая, сияющая Драсни. Половину времени она сводила его с ума, а вторую половину он едва мог выдержать разлуку с ней.
И, несмотря на все свои усилия, он не мог перестать думать о ней.
- Она в порядке. - Он постарался сказать это как можно небрежнее. - Только уж очень надоедливая.
Тигралло молчал, но Рейми, повернувшись к нему спиной, ощущал движение воздуха - это Защитник бил хвостом. Рейми не осмеливался взглянуть на Тигралло и потому не мог понять, что именно выражало это движение. В теперешнем своем настроении он меньше всего хотел, чтобы его собственный личный Защитник смеялся над ним.
- Может быть, - сказал наконец Тигралло, и Рейми, несмотря на свою повышенную чувствительность, не уловил в его голосе ни усмешки, ни снисходительности. - А может, и нет.
- Хочешь сказать, что я лгу?
- Ни в коем случае, - спокойно ответил Тигралло, не принимая вызова. - Возможно, за ее поведением стоит нечто большее, чем ты думаешь. - Он снова забил хвостом. - Как тебе известно, прошло не так уж много лет с тех пор, как я сам был Производителем.
- Я не Производитель, - сказал Рейми. - Пока нет.
- Песнь Перемен - просто формальность. Физически ты, конечно, уже больше не Юноша.
Рейми состроил гримасу. Конечно нет. Он чувствовал пляску гормонов внутри, играющих в тагабук с его мыслями и эмоциями. Как будто снова стал пятнадцатилетним.
Существовала, правда, одна проблема. Это были неземные гормоны, влекущие его к неземным женщинам. Одного этого хватало, чтобы по коже побежали мурашки - ужасно неприятное, какое-то противоестественное покалывание.
Ладно, на самом деле существовали две проблемы. Он не хотел, чтобы ему снова было пятнадцать.
- Церемония или не церемония, но нам нужно уходить отсюда, - продолжал Тигралло. - Если же ты настаиваешь, чтобы мы оставались на этой глубине, нужно найти группу Производителей и плыть вместе с ними. Так будет безопаснее.
- Я же сказал, что не нуждаюсь в компании, - огрызнулся Рейми.
Развернулся, ловя проплывающее мимо растение...
- Манта? - откуда-то сверху окликнул его звонкий голос. - Манта?
Драсни, конечно.
Сердце Рейми упало и подпрыгнуло одновременно, что, конечно, трудно поддается осмыслению.
- Отлично, - пробормотал он. - Этого мне только не хватало.
- Манта?

Предыдущая страница 8 Следующая страница


9 Тимоти Зан

- Ты собираешься отвечать ей? - спросил Тигралло.
Долгий момент Рейми испытывал искушение ответить «нет». Атмосфера сегодня была особенно пасмурная, и, если он промолчит, Драсни может искать его долго и безрезультатно.
Но тогда она рискует пропустить церемонию, и все, конечно, будут обвинять его.
Он разочарованно покачал плавниками. Куда ни кинь, все клин.
- Я внизу, - со вздохом откликнулся он.
- А-а, вот ты где. - Драсни устремилась вниз и вскоре оказалась с ним рядом. - Что ты здесь делаешь?
- Ищу яйца пакра, - проворчал Рейми. - Как ты нашла меня?
- Пранло сказал, что в последнее время ты часто уходишь на глубину. - Драсни стеганула хвостом. - С тобой все в порядке?
- Со мной все в полном порядке. Чего тебе надо?
- Чтобы ты поднялся наверх, - удивленно ответила она. - Песнь Перемен, не забыл? Церемония скоро начнется.
- Ничего я не забыл, просто не хочу там быть, вот и все. - Он жестом указал вверх. - А тебе лучше вернуться.
- Без тебя - ни за что, - решительно сказала она. - Это последнее большое событие перед тем, как мы станем взрослыми. Три мушкета, так?
- Мушкетера, - наверно, в девяностый раз поправил ее Рейми с тех пор, как рассказал им с Пранло, что стоит за этими словами. - Три мушкетера.
- Все равно. - Она, как обычно, ничуть не обиделась. - Пошли, Манта, это будет интересно. В смысле, взрослые будут относиться к нам как к равным, а дети смотреть как на взрослых. Только представь себе! Это стоит увидеть.
- Вот ты и смотри, - непреклонно заявил Рейми. - А мне не интересно.
- Ну, пойдем, - умоляющим тоном сказала она. - Ты что, не хочешь стать одним из Мудрых, когда вырастешь? И жить на Уровне Восемь?
Рейми презрительно фыркнул.
- Точно. Уровень Восемь. Куда могут опускаться только Мудрые, и где нет хищников и любителей падали, и где джанска будет жив до тех пор, пока может плавать.
- Хорошо, - весело заметила Драсни. - Ты так внимательно слушаешь, когда нас собирают в кружок, чтобы рассказывать истории. Меня всегда удивляло это.
Рейми шлепнул хвостом, это заменяло пожатие плечами.
- Да, я люблю истории. Даже те, в которых желаемое принимается за действительное.
- Уровень Восемь - не желаемое, принимаемое за действительное, - возразила Драсни. - Спроси у любого Защитника или Воспитательницы. Многие из них лично знакомы с теми, кто живет внизу.
- Или, по крайней мере, они лично знакомы с Советником, утверждающим, что он разговаривал с Лидером, который говорит, что видел Мудрого, - парировал Рейми. - Все это выдумки, если хочешь знать мое мнение.
Драсни покачала грудными плавниками.
- Не воображай, что можешь сбить меня с толку, уводя разговор в сторону, - заявила она. - Ну, как насчет Песни Перемен? Пожалуйста, Манта!
- Ненавижу церемонии, - проворчал Рейми, чувствуя, однако, что под ее настойчивым взглядом сдает позиции. - В особенности такие... парадные.
- Почему бы тебе не представить, что это просто еще одна история? - спросила Драсни. - Как будто мы снова собрались в кружок, только здесь еще звучит и музыка.
- Я не люблю церемоний.
- Пожалуйста, а? Для меня?
Рейми стиснул зубы, стараясь не смотреть на нее, такую сияющую, такую...
- Послушай, Драсни, я просто...
- Уходим! - рявкнул Тигралло буквально в ухо Рейми. - Быстро!
Защитник так неожиданно возник рядом, что кончик его раздвоенного хвоста ударил Рейми по спине. Рейми перевернулся, собираясь испепелить его взглядом, открыл рот, чтобы сказать что-то злое и...
Слова застряли у него в глотке. Прямо на них сквозь дымку мутного воздуха, словно мстительные призраки, плыли маленькие, похожие на угрей создания.
Охотничья стая сивра.
- Уплывайте! - крикнул в спину Рейми Тигралло и, громко хлопая грудными плавниками, бросился прямо в самую гущу стаи.
- Слышала, что он сказал? - Рейми оттолкнул Драсни в сторону кончиком плавника. - Шевелись!
Она немного отплыла и снова остановилась.
- А ты?
Выругавшись себе под нос, Рейми замер, нерешительно шевеля плавниками. Повернулся, чтобы посмотреть, как там Тигралло.
Кровь заледенела у него в жилах. Защитника едва удавалось разглядеть сквозь плотное облако снующих вокруг сивра. Рейми бросился в глаза сильно бьющий плавник, пытающийся скинуть вцепившихся в него хищников.
И повсюду яркая желтая кровь джанска.
Что делать? - лихорадочно думал он. Бежать? Или попытаться помочь Тигралло? Песнь Перемен, подготовка к которой шла наверху, должна была, в частности, содержать в себе перечень его новых обязанностей. Но ему еще не спели эту Песнь, а когда ее исполняли для других, он не вслушивался.
Рейми перестал двигать плавниками. Нет. Он не просто безмозглый джанска, который без древней Песни не знает, как себя вести. Он еще и человек, а люди всегда понимают, что правильно, а что нет. Задача Защитника в том, чтобы охранять детей джанска, то есть Малышей, Подростков и Юношей.
Но Рейми не относился больше ни к одной из этих категорий, разве что формально. Теперь он стал полноценным взрослым... А быть взрослым означает не убегать, точно трус, когда кто-то рядом попал в переделку.
- Держись, Тигралло! - закричал он и поплыл в сторону стаи. - Я иду!
- Нет! - взревел в ответ Тигралло; в его слабеющем, хриплом голосе звучали боль и мрачная безнадежность. - Спасайся... Беги...
- Я иду! - повторил Рейми, выставив голову навстречу ветру...
- Манта! - закричала за спиной Драсни. - Помоги!
Рейми оглянулся. Драсни не уплыла к стаду, как ей было сказано, и сейчас ее атаковали два сивра. Рейми развернулся, бросился к ней, и в этот момент один из них вцепился в задний конец ее левого грудного плавника.
Она закричала. Когда Рейми услышал этот крик, страх и ярость прокатились по всему его существу, словно волны обжигающего воздуха, придав ему силы, о наличии которых он никогда даже не подозревал.
- Держись, я иду!
- Поторопись! - умоляюще закричала Драсни, штопором ввинчиваясь в воздух в попытке стряхнуть маленького хищника, повисшего на ее плавнике, словно серая лента.
Второй сивра вертелся вокруг, выискивая, куда бы вцепиться.
И тут Рейми головой вперед врезался в него.
Послышался звук, как будто куском влажной кожи хлопнули по камню, и с негромким свистящим стоном сивра полетел во тьму. Развернувшись, Рейми схватил зубами хвост второго сивра и изо всех сил прокусил его.
Челюстные мышцы джанска не приспособлены для таких вещей, и укусить по-настоящему сильно у Рейми не получилось. Но, по-видимому, укус был чувствительный. Сивра выпустил плавник Драсни и молниеносно развернулся в сторону нового противника, вопя от ярости и боли. Мгновение, которое, казалось, тянулось бесконечно, они свирепо смотрели друг на друга: почти взрослый пятиметровый джанска и полуметровый хищник сивра.
Мгновение закончилось, и броском своего змееподобного тела сивра атаковал противника.
Рейми увернулся, но маленький хищник был гораздо маневреннее него. Острые зубы оцарапали спину, потекла кровь. Рейми попытался метнуться в сторону, но зубы сивра впились в передний край его правого плавника.
Боль пронзила тело, но он почти не заметил этого, все еще клокоча от ярости. Он принялся изгибаться из стороны в сторону, пытаясь сбросить сивра, но тот вцепился в него, точно пес.
Вдруг что-то промелькнуло перед глазами: хвост Драсни, с силой ударивший по телу сивра.
- Манта! - донеслось до него.
- Уходи отсюда! - зарычал он. - Убирайся!
- Нет! - Она снова ударила сивра хвостом. - Без тебя не уйду.
Рейми снова изогнулся, на этот раз изо всех сил, но хищник держался крепко. Рейми резко остановился, изогнулся в другом направлении...
И тут, превозмогая боль, он почувствовал что-то странное. Сивра был здесь, никуда не делся, но теперь его цепкая хватка ощущалась как-то иначе. Рейми замер, неотрывно глядя на конец своего плавника.
Сивра все еще висел на нем, но в том месте, где он вцепился в плавник Рейми, его тускло-коричневатое тело начало изменять свой цвет на голубой, с темно-красными краями.
На тот цвет, который имела кожа самого Рейми.
Рейми смотрел, точно зачарованный, позабыв о боли, об опасности и даже о Драсни. Ему уже приходилось видеть, как кожа джанска обрастает вокруг нападающих хищников; фактически он был свидетелем этого в самый первый день своего пребывания на планете. Но он никогда не видел, чтобы это происходило с его собственным телом.
Ужасно странно было наблюдать, как это происходит, но еще более странными оказались возникающие при этом ощущения. Как будто у него начинала образовываться короста, причем процесс сопровождался необычным чувством растягивания. Сейчас кожа обхватила уже примерно половину тела сивра, и хищник прекратил борьбу. Умер, решил Рейми, и даже в смерти не разомкнул хватку своих зубов.
Впрочем, завернутый в плотный кокон кожи Рейми, хищник не имел выбора: его зубы должны были оставаться в том положении, в котором оказались вначале. Неудивительно, что старшие джанска все были в буграх.
Шлепок по другому плавнику вывел его из зачарованного состояния.
- Манта, очнись! - выпалила Драсни. - Нужно убираться отсюда.
Рейми извернулся и бросил взгляд за спину, внезапно вспомнив о смертельной опасности, угрожающей им обоим. Если еще какой-нибудь сивра набросится на них...
Но нет. Эту стаю больше не интересовали ни он, ни Драсни. По крайней мере в ближайшее время. Они уже получили желаемое и теперь расправлялись с добычей.
Рейми отвернулся, раненный в самое сердце, и начал всплывать.
- Да, - сказал он. - Уходим.

***

- Что происходит? - требовательно спросил Гессе, нависая над Бичем с видом растревоженной курицы, на глазах у которой из только что снесенных ею яиц собираются приготовить воскресный завтрак. Громкоговоритель, хрипя и задыхаясь, продолжал изрыгать инструкции, но их почти целиком перекрывал шум помех. - Черт побери, что происходит?
- Я делаю, что могу, - отвечал Бич. Его пальцы порхали над клавиатурой, пытаясь убрать помехи с помощью специальной программы. - Трансляционный зонд опускается, но я не могу рисковать, разворачивая его антенны, пока он не пересечет зону облачной турбулентности. Это продолжается от силы десять минут.
- За десять минут он мог погибнуть! - взорвался Гессе. - Проклятье! Что он делает там, внизу?
- Старается держаться подальше от стада, - сказал Спренкл. - Вообще-то после смерти матери он часто так поступает.
- О чем это вы толкуете? - спросила Макколлам. - Последние восемь месяцев он почти все время резвится вместе со своими друзьями.
- Согласен, - ответил Спренкл, - но все трое держатся вдали от стада, и движущей силой этого дистанцирования является Рейми. Он не хочет быть вместе со стадом, но прихватил с собой маленькую компанию.
- Разве это не нормально? - возразила Макколлам. - Они уже почти взрослые, вот-вот должны начать самостоятельную жизнь. Если проводить аналогию с земными видами, то во многих случаях их уже давно выгнали бы из стада.
- И не забывайте, что Рейми с самого первого дня был взрослым, только в теле ребенка, - добавил Миллиган, тоже не отрываясь от клавиатуры; именно он управлял трансляционным зондом. - И по этой причине стремится сорваться с привязи еще сильнее.
- Чушь собачья, - мрачно изрек Гессе. - Если бы он так стремился к тому, чтобы его официально объявили взрослым, то сейчас был бы в первых рядах на этой их церемонии Песни Перемен. Он любитель смертельных трюков, вот кто он такой. Посмотреть, на какую глубину удастся опуститься, и плевать на последствия. Трюк из этой же серии однажды привел к тому, что он сломал себе шею на горном склоне.
Макколлам наполовину развернулась в своем кресле.
- Вы что-то сегодня помалкиваете, полковник, - заметила она.
- Я? - спросил Фарадей, глядя на «снег» на дисплеях. - Я просто думал о Миразни. Задавался вопросом, понимает ли Рейми, от чего она отказалась, дав согласие на то, чтобы он родился в теле ее сына.
- Сомневаюсь, - пробормотал Спренкл. - По-моему, такие мысли ему и в голову не приходят. Он поверхностный человек, если вдуматься. Собственное «я» - вот что для него важнее всего.
- Ну, в таком случае он избирает странные способы продемонстрировать это. - Гессе презрительно фыркнул. - Отбиться от стада и вляпаться черт знает во что! По-моему, так не поступают те, у кого хорошо развит инстинкт самосохранения.
- Верно, - согласился Спренкл. - Но поглощенность собой и инстинкт самосохранения не всегда идут рука об руку.
Гессе хмуро воззрился на него.
- Вы хотите сказать, что у него есть склонность к самоубийству?
- Не обязательно, - ответил Спренкл. - Однако я вполне допускаю, что он может сдаться без борьбы, если бы смерть глядела ему в лицо.
- Черт... - пробормотал Гессе, глядя на дисплеи.
- Ну вот, зонд на месте, - неожиданно сообщил Миллиган.
Взгляд Фарадея заскользил по дисплеям, но все они показывали только быстро плывущих Рейми и Драсни, и никаких признаков хищников. Что бы ни случилось, похоже, все уже позади, и они выбрались из неприятностей целыми и невредимыми.
Затем внезапная мысль пронзила его, горло стиснуло, и он снова посмотрел на дисплеи.
Да, вот они, Рейми и Драсни. Но Тигралло в поле зрения не было.
- Похоже, они поднимаются, - сказал Бич.
- С ним все в порядке? - с беспокойством спросил Гессе. - Миссис Макколлам?
- Он плывет, как обычно, и я не вижу никакой крови, - ответила она, глядя на изображения. - Правда, на одном плавнике как будто что-то висит, но эта штука обтянута его кожей. Вероятно, сивра.
- Они все еще поднимаются, - сообщил Миллиган. - Похоже, направляются на Уровень Один. А, вот теперь я вижу его на дисплее наружного обзора. Да, они плывут к стаду. Счет один ноль в пользу послушных детишек.
- Счет, скорее, две трети ноль, - поправил его Фарадей. - Тигралло-то с ними нет.
Последовала долгая, мрачная пауза.
- Ох, в самом деле, - пробормотала Макколлам.
- Может, он держится далеко позади, охраняя их, - неуверенно предположил Бич.
- Нет, - сказал Миллиган. - Я вижу его на экране наружного обзора. Точнее говоря, то, что от него осталось.
- Сивра, - пробормотал Бич. - Проклятые маленькие гады.
- Кто-нибудь преследует Рейми? - спросил Гессе.
Фарадей заметил, что даже его голос звучал сейчас мягче.
- Нет, - ответил Миллиган. - Все чисто.
- Пока, - сказала себе под нос Макколлам.
Миллиган скривил губы.
- Да.
Гессе посмотрел на Фарадея.
- Мы едва не потеряли все.
- С самого начала было ясно, что мы рискуем, - напомнил ему Фарадей, отметив про себя иронию этого заявления. Чем это они рисковали? - Совету Пятисот это было известно.
- Вначале - возможно, - ответил Гессе. - Но не уверен, что так обстоит дело сейчас.
Фарадей нахмурился. Лицо молодого человека напряглось, подобного выражения на физиономии Гессе Фарадей никогда прежде не видел.
- Что вам известно такого, о чем вы нам не рассказывали? - спросил он.
Взгляд Гессе метнулся в сторону, как будто до него внезапно дошло, что он выдал себя.
- Ничего такого мне не известно, - ответил он, и его лицо застыло, словно кто-то провел по нему цементной лопаткой. - Просто я хорошо разбираюсь в политиках... Можете вы навскидку сказать, когда у джанска следующая фаза сна?
Фарадей, взглянув на часы, произвел быстрый подсчет.
- Часа через три. А в чем дело?
Гессе кивнул на дисплеи.
- Я считаю, что сейчас самое время пойти напролом и объяснить наконец Рейми, что он на самом деле там делает.
Самое время?
- Думаете, это лучше сделать, когда предполагается, что он спит? - спросил Фарадей.
- В последнее время он разговаривает исключительно на джанска, - напомнил ему Гессе. - Я сказал, что настало время посвятить его в нашу тайну, но не тех джанска, которые могут оказаться поблизости и подслушать наш разговор.
- Пожалуй. - Фарадей поджал губы. - Хотя, может быть, имеет смысл подождать еще несколько дней. На протяжении трех последних лет - возможно, самых трудных, которые Рейми когда-либо приходилось переживать, - Тигралло был его ближайшим товарищем. Увидеть своими глазами его смерть - серьезная травма для Рейми.
- В таком случае мы лишь сделаем ему любезность, - проворчал Гессе. - Заставим его на время забыть о собственных огорчениях.
- Я думаю еще и о том, что сейчас он чувствует себя больше джанска, чем когда бы то ни было. - Фарадей прикладывал титанические усилия, чтобы быть дипломатичным. - Если мы отвлечем его мысли от проблем Юпитера, это может быть воспринято как что-то вроде грубого вмешательства.
- Вот и еще одна причина поступить так, как я сказал, - бросил Гессе. - Я напомню ему, что под кожей чужеземца он по-прежнему остается человеческим существом.
Фарадей бросил взгляд на затылок Спренкла, но было ясно, что психолог настроен держать свое мнение при себе.
- Вы уже все решили. - Фарадей снова посмотрел на Гессе. - Постарайтесь по крайней мере, чтобы он действительно был один. За то, что произошло, его наверняка вызовут на ковер, и ради этого Лидеры могут не посмотреть на сон.
Гессе нахмурился.
- Что заставляет вас думать, будто его ждут неприятности?
- Может, вы и разбираетесь в политиках, - Фарадей перевел взгляд на дисплеи, - зато я разбираюсь в джанска.

Глава 8

Песнь Перемен пропели, новоиспеченных Производителей поздравили родители, дети, Защитники, Воспитательницы, и стадо распалось на отдельные семейные группы, чтобы, возможно, в последний раз провести время вместе, перед тем как Производители окажутся предоставлены собственной судьбе. И Драсни, и Пранло приглашали Рейми присоединиться к их семьям; он вежливо, но твердо отклонил оба предложения.
Рейми в одиночестве плавал у края стада, в очередной раз задаваясь вопросом, во что он влип, когда один из Защитников передал ему сообщение.
Советник Латранесто пожелал увидеться с ним на Уровне Четыре. Немедленно.
Когда Рейми с посланником прибыли на место, Латранесто с небольшой группой Защитников уже ожидали их.
- Приветствую тебя, Советник Латранесто, - сказал Рейми, постаравшись хлопнуть плавниками с оттенком уважения, как его учили.
Получилось не слишком-то хорошо. Воздух здесь был ужасно плотный, и все силы Рейми уходили на то, чтобы, работая плавниками, удержаться на месте и не выскочить на Уровень Три, как какой-нибудь новорожденный, не способный управлять своим плавательным пузырем.
- Для меня честь встретиться с тобой, - добавил он, надеясь, что по крайней мере словами сможет выразить то, что не удалось с помощью жестов.
- И я приветствую тебя, Производитель Манта, - ответил Латранесто. Ему тоже приходилось усиленно работать плавниками, чтобы удерживаться на месте в воздухе, который ему казался сильно разреженным. Если он и заметил, что Рейми не сумел выказать ему уважение по всей форме, то не подал вида. - Приветствую тебя от имени Советников, Лидеров и Мудрых.
Рейми внутренне состроил гримасу. Значит, встреча официальная. Появление посланца уже навело его на эту мысль, но в глубине души Рейми все еще надеялся, что Латранесто просто хочет поздравить его со вступлением во взрослую жизнь.
- Их внимание - большая честь для меня, - сказал он. - Чем могу служить?
- Мы огорчены событиями, имевшими место непосредственно перед тем, как в твоем стаде была исполнена Песнь Перемен, - безо всякого выражения произнес Латранесто. - Событиями, закончившимися гибелью Защитника Тигралло. Хотелось бы услышать твои объяснения.

Предыдущая страница 9 Следующая страница


Дар Юпитера 10

- Не знаю, что тут нужно объяснять, - настороженно ответил Рейми. - Мы с ним паслись на Уровне Три и наткнулись на стаю охотящихся сивра. Тигралло приказал мне уйти, а сам вступил в схватку с ними.
Взгляд Латранесто остановился на свежем выступе на правом грудном плавнике Рейми.
- И ты повиновался его приказу?
- Как только смог, - ответил Рейми. - С нами была одна из моих приятельниц, и на нее тоже напали. Какое-то время ушло у меня на то, чтобы отбить нападение и спасти ее.
- Ты Производитель, - с легким оттенком суровости, но тем же ровным официальным тоном сказал Латранесто, - и должен защищать себя, а не других.
- Даже если они друзья?
- Даже в этом случае, - ответил Латранесто. - Защищать других - задача Защитников. Набравшись нужного опыта и мужества, ты со временем тоже станешь одним из них. А теперь продолжай.
Прошло какое-то время, прежде чем Рейми снова обрел дар речи. Что это за существа, мрачно недоумевал он, запрещающие защищать своих друзей?
- Я отогнал, а может, убил двух сивра, которые напали на нас, - наконец заговорил он. - И потом вместе с ней мы вернулись на Уровень Один. Это все.
- Нет, не все, - возразил Латранесто. - Объясни мне, почему ты искал еду на Уровне Три, вместо того чтобы вместе со стадом готовиться к Песне Перемен.
Я был голоден, вот какой ответ прежде всего пришел в голову Рейми. Однако он чувствовал, что в общении с Латранесто дерзость неуместна.
- Я не думал, что требуется какая-то подготовка, - ответил он. - До церемонии оставалось еще много времени.
- Но ты собирался принять участие в церемонии?
Рейми заколебался, почувствовав словесную ловушку. Неужели Латранесто подозревает, что он хотел пропустить церемонию? Может, он уже побеседовал с Драсни, или кто-то другой по его поручению расспросил ее о случившемся?
- Мысль о церемонии вызывала у меня неловкость, - ответил он, тщательно подбирая слова и одновременно пытаясь разгадать выражение физиономии Латранесто. Но тщетно. Из него получился бы прекрасный коммерческий директор. - Как тебе, должно быть, известно, моя мать погибла, когда я был Юношей. С тех пор деятельность стада, базирующаяся на семье и семейной жизни, вызывала у меня болезненную реакцию.
- Всем джанска приходится страдать, - возразил Латранесто. - Это часть жизни как таковой, здесь или в любом другом месте. Нельзя позволять эмоциям управлять твоими поступками и воздействовать на твои решения.
- Нет, конечно, нет. - Рейми попытался понять, почудился ли ему оттенок сочувствия в голосе Советника. Если да, из этого можно извлечь выгоду для себя. Если же нет - если это просто очередная лекция, - следует повести себя по-другому. - Я не оправдываюсь, я просто объясняю.
- Понятно, - чуть-чуть мягче сказал Латранесто. - Значит, на самом деле ты собирался принять участие в церемонии?
- Как я уже сказал, у меня возникла мысль не делать этого. Но, поразмыслив, я пришел к выводу, что правильнее будет принять в ней участие. Что я и сделал.
Последовала долгая пауза, во время которой Латранесто парил перед своим собеседником, работая плавниками и пытливо разглядывая его. Приложив все усилия, Рейми не дрогнув выдержал его взгляд. Он сказал правду, по крайней мере отчасти. В любом случае Латранесто не смог бы доказать, что дело обстояло иначе.
Наконец старый джанска шлепнул хвостом; смысл этого жеста ускользнул от Рейми.
- Ты для меня загадка, юный Манта, - сказал он. - Это было частью нашего соглашения с людьми - что ты окажешься здесь и станешь одним из джанска. Тем не менее, хотя физически ты хорошо освоился со своим новым телом, сердцем и душой ты все еще человек.
- Тебе это не нравится? - спросил Рейми, ломая голову, что ему делать, если это и в самом деле так.
Латранесто, казалось, вздохнул.
- Нравится, не нравится - все это тоже часть жизни. Мы продолжим эксперимент. Но теперь ты уже взрослый и должен вести себя соответственно.
Рейми снова состроил гримасу.
- Постараюсь. Но я еще очень многого не понимаю.
- Знаю, - ответил Латранесто. - И мы поможем тебе всем, что в наших силах. - Он издал звук призыва, и один из окружающих его Защитников выплыл вперед. - Это Защитник Виртамко, - представил его Советник. - Теперь он будет охранять тебя.
- Мне казалось, я уже взрослый, - заметил Рейми, хмуро глядя на Виртамко. При всем своем неумении разгадывать выражение физиономий джанска конкретно с этим никаких проблем не возникало. Новое назначение отнюдь не радовало Виртамко. - Зачем мне Защитник?
- Ты же сам сказал, что многого не понимаешь, - напомнил ему Латранесто. - Защитник Виртамко будет обучать тебя.
- И защищать тоже, надо полагать?
- Ты что-то имеешь против?
- Я не хочу, чтобы со мной обращались как-то по-особенному, - решительно заявил Рейми.
- В этом вопросе у тебя нет выбора, - не менее решительно ответил Латранесто. - По самой своей природе ты существо особенное, и у тебя есть особенная причина жить среди нас. Все, что связано с тобой, неизбежно носит особый характер. - Он махнул хвостом, как бы подводя итоговую черту. - У тебя будет Защитник. Так решили Советники, Лидеры и Мудрые.
Рейми с огорчением понял, что на этом дискуссия закончена.
- Я подчиняюсь решению Советников, Лидеров и Мудрых, - сказал он с максимальной любезностью, на какую был способен.
- В таком случае иди. - Латранесто на мгновение заколебался. - Желаю тебе плавать в мире и довольстве все дни своей жизни.
- И тебе того же.
Внезапно Рейми увидел тяжело плывущего Советника в новом свете. Он знал, что Четвертый - как правило, самый высокий Уровень, куда Советники могли подниматься без посторонней помощи. Но судя по тому, сколько усилий прикладывал Латранесто, чтобы держаться на плаву, было ясно, что он приближается к возрасту Лидера, не говоря уж о том, что его размеры в полной мере соответствовали этому званию. В то же время Четвертый Уровень, как правило, был самым глубоким, на который могли опускаться взрослые Производители.
А это означало, что, возможно, они никогда больше не встретятся.
Рейми с усилием выкинул из головы эту странно грустную мысль. Будут и другие возможности, решительно сказал он себе; со временем он станет больше, тяжелее и сможет опускаться до Уровня Пять.
Если, конечно, они с Латранесто доживут до этого.
- Прощай, Производитель Манта, - сказал Советник, и в его голосе Рейми послышались нотки той же обреченности, которая охватила его самого.
Возможно, Латранесто тоже предполагал, что это их последняя встреча.
Перестав работать плавниками, огромный джанска начал опускаться. Эскорт Защитников последовал за ним, по-прежнему держась рядом.
- Прощай, Советник Латранесто, - пробормотал Рейми, провожая их взглядом.
Спустя несколько мгновений вся группа растаяла в густом тумане.
Рейми посмотрел на Виртамко. Защитник посмотрел на него.
- Прекрасно, - со вздохом сказал Рейми. - И что теперь?
- Мы возвращаемся в твое стадо, - ответил Виртамко. Ни тебе «здравствуй», или «как поживаешь», или «для меня большая честь служить тебе». Всего лишь простая, прямолинейная инструкция. Или приказ.
- Зачем? - спросил Рейми, скорее на пробу, чем с какой-либо другой целью.
Конечно, у него и самого не было ни малейшего желания оставаться здесь. После того, что произошло с Тигралло.
- Как сказал Советник Латранесто, тебе еще предстоит многому научиться, чтобы стать джанска, - ответил Виртамко. - Ты со всем уважением попрощаешься с Защитниками и Воспитательницами своего стада, а потом покинешь Уровень Один и больше туда уже не вернешься.
Рейми насупился.
- Постой. Что ты хочешь сказать - «больше туда уже не вернешься»?
- Что тут непонятного? - не без иронии спросил Виртамко. - Молодым, не имеющим пары взрослым не позволяется находиться там, где рождаются и живут.
- Понятно. Хотя бы отчасти. - Рейми растянул свои плавательные пузыри и понесся наверх. На Юпитере много места, и если он не вернется до того, как Драсни распрощается со всем и уйдет, он может никогда больше не увидеть ее. - Пошли.
- А по дороге, - Виртамко усиленно заработал плавниками, нагоняя Рейми, - тебе стоит начать обдумывать, как изменить имя.
Рейми постоянно сталкивался с замечаниями, недовольством и непониманием по поводу своего имени.
- Что именно должно быть изменено?
- Теперь ты Производитель, - с видом напускного терпения ответил Виртамко. - Производители добавляют к своему имени еще один слог.
Рейми презрительно фыркнул.
- Спасибо, но лично меня «Манта» полностью устраивает.
Виртамко воззрился на него.
- Никто твоего мнения не спрашивает. Ты добавишь новый слог к своему имени.
- Нет, я не стану этого делать, - решительно заявил Рейми. - Ты, по-видимому, слушал Советника Латранесто недостаточно внимательно. Помнишь? Все, что связано со мной, носит особенный характер. Я не обязан следовать правилам подобного рода, если у меня нет на это желания.
- Ты хочешь, чтобы тебя всегда воспринимали как ребенка? - возразил Виртамко. - Результат будет именно такой.
- В самом деле? Что-то я до сих пор не встречал джанска, которые спутали бы Малыша и в шесть раз более крупного Производителя. Может, у вашего народа со зрением плоховато? Или с сообразительностью?
Виртамко в ответ только глухо заворчал, пренебрежительно шлепнул плавниками, перевернулся и устремился вверх.
- Делай как знаешь, - бросил он Рейми и добавил многозначительно: - Манта.

***

Как выяснилось, Рейми волновался зря. Драсни и Пранло были все еще здесь, чуть пониже стада, ожидали, когда он вернется на Уровень Один.
- Что случилось? - с тревогой спросил Пранло. - Мы слышали, тебя оттащили на Уровень Четыре, чтобы Советник мог надрать тебе хвост.
- Все в порядке, - заверил их Рейми. - Советник Латранесто просто хотел знать, что произошло с Тигралло.
- Ко мне тоже приходили два Защитника и расспрашивали об этом, - вмешалась в разговор Драсни. - И еще они допытывались, почему мы едва не пропустили Песнь Перемен.
Рейми насупился. Значит, они разговаривали с ней и, по-видимому, достаточно долго. И если она честно отвечала на вопросы, Латранесто знал, что Рейми на самом деле не изменил своего отношения к церемонии.
Почему же в таком случае он позволил ему сорваться с крючка?
- Но теперь все в порядке? - спросил Пранло.
- В порядке, - ответил Рейми, задаваясь вопросом, так ли это на самом деле. - Я поднялся наверх, чтобы засвидетельствовать свое уважение Защитникам и Воспитательницам.
- Мы уже сделали это, - сказал Пранло. - Нам велели покинуть Уровень Один, но мы задержались, просто опустились чуть ниже. Хотели дождаться тебя.
- Спасибо, - ответил Рейми. - Я тоже не хотел потерять вас. Ну, и куда мы отправимся дальше?
Пранло шлепнул хвостом.
- Будем плавать на Уровне Два или Три, есть, расти и в конце концов... - Он не договорил. - Ну, ты и сам знаешь. Нам приказано лишь держаться в стороне от Уровня Один.
- Ты ведь будешь с нами, правда? - спросила Драсни. - По крайней мере сейчас. Вместе легче разобраться во взрослой жизни.
- Хотелось бы, - ответил Рейми. - Они говорили что-нибудь об изменении имен?
- Да, конечно, - сказал Пранло. - Мы должны добавить к имени слог. Я изменил свое на Прантрало.
- А я теперь Драскани, - заявила Драсни. - Говорят, став Советниками, мы должны будем добавить еще один слог.
- Прантрало и Драскани. - Рейми захлопал хвостом. - Прошу прощения, но понадобится некоторое время, чтобы привыкнуть.
- Тебе вовсе и не нужно этого делать. - Драсни улыбнулась. - Они сказали, что членам семьи и друзьям позволено употреблять старые имена. - Она тоже захлопала хвостом. - А мы трое и семья, и друзья, верно?
- Я всегда вас так воспринимал.
Рейми почувствовал, что по всему телу разлилось приятное тепло. Милая, сияющая Драсни...
- А как звучит твое новое имя? - спросил Пранло.
- Как и было - просто Манта, - ответил Рейми.
- И они позволят тебе? - удивилась Драсни.
- Конечно, - горделиво ответил Рейми. - Я - особый случай.
- Мне всегда так казалось, - сказала Драсни. - Ну, лично я хочу есть. Ты нигде не приметил качтис во время своей «прогулки»?
- По правде говоря, приметил, на Уровне Три, - ответил Рейми. - Поплыли, я отведу вас туда.
- Отлично. - Пранло усмехнулся. - Три мушкета снова вместе.
- Навсегда, - добавила Драсни.
Рейми пристально посмотрел на нее, и его охватило странное чувство.
- Да, - сказал он. - Навсегда.

***

- Рейми! - снова окликнул его Фарадей. - Рейми! Вы меня слышите?
- Бесполезно, полковник. - Бич покачал головой, глядя на свою консоль. - Нам не пробиться.
- Ничего подобного, - сердито возразил Гессе. - Я слышу вой ветра. Если мы можем слышать его, почему он не может слышать нас?
- Потому что здесь у нас компьютер, который гасит статику, - ответил Миллиган. - А у него такого компьютера нет. Даже при наличии трансляционного зонда доходящий до него сигнал очень слаб.
- Он, вероятно, услышит нас, когда проснется, - с надеждой добавила Макколлам. - А пока он спит, ваш голос для него просто тонет в статике.
Фарадей кивнул, вспомнив свое давнишнее падение в неизвестность. Ему было известно не понаслышке, как сильно ионизированная атмосфера Юпитера гасит радиосигналы.
- В таком случае подождем, пока он проснется.
- Нет! - заявил Гессе.
Фарадей недоуменно посмотрел на него.
- Нет?
- Я ведь уже говорил, что не хочу беседовать с ним в присутствии других джанска. - Гессе уставился на дисплеи. - Что, если поднять его повыше? Сможем мы тогда привлечь его внимание?
Бич искоса взглянул на Фарадея.
- Вероятно, - осторожно ответил он. - Вы намекаете?..
- Ни на что я не намекаю! - ответил Гессе. - Поднимите его.
Бич снова посмотрел на Фарадея.
- Полковник?
- Вы слышали мой приказ, мистер Бич, - выпалил Гессе, не дав Фарадею ответить.
- Действуйте, мистер Бич, - сказал Фарадей.
Бич глубоко вздохнул и развернулся к панели, установленной между ним и Макколлам. К панели, никогда не используемой прежде...
- Да, сэр.
- Надеюсь, вы хорошенько подумали, - предостерег Фарадей Гессе. - Предполагалось, что установка Маккарти будет использоваться только в аварийных обстоятельствах. Нам даже не известно, работает ли она.
- Я не сомневаюсь в компетентности технического персонала Совета Пятисот, - парировал Гессе. - Мистер Бич, доставьте Рейми на Уровень Один.
- Но ему нельзя туда подниматься, - вмешался в разговор Спренкл.
- Просто держите его подальше от стада, и не будет никаких проблем, - сказал Гессе.
- Не уверен, - настаивал Спренкл. - Джанска не раз демонстрировали свою склонность к буквальному соблюдению законов.
- Помните? Рейми - особый случай, - возразил Гессе. - Все будет в порядке. - Он перевел взгляд на Фарадея. - Это необходимо сделать. Вы сами говорили, что он начинает воспринимать себя как джанска. Он должен быть предан нам и никому другому, и мы добьемся этого.
- А что, если мы не сможем? - спросил Фарадей. - Что вы собираетесь делать? Застрелить его?
- Я уполномочен сделать все, что потребуется, - мрачно ответил Гессе. - Но я не предвижу серьезных проблем. В конце концов, он влез во все это, чтобы увековечить себя в истории. Ну вот, пусть и увековечивает.
- Он пришел в движение, - сообщил Бич странно напряженным голосом. - Поднимается.
- Хорошо, - сказал Гессе. - Почему вы назвали эту установку в честь давнего сенатора Соединенных Штатов?
- О чем вы? - нахмурившись, спросил Фарадей.
- Установка Маккарти, - ответил Гессе. - Ведь она названа в честь сенатора Джо Маккарти, тысяча девятьсот пятидесятые годы, «охота на ведьм», в смысле, на коммунистов?
- Нет. - Фарадей покачал головой. - Она названа в честь Чарли Маккарти.
Гессе недоуменно посмотрел на него.
- Кто это?
- Товарищ Эдгара Бергена, - ответил Фарадей. - Дубина.
Гессе нахмурился.
- Что?
Глядя на дисплеи, Фарадей подумал о золотом веке видео, о фильмах, которые так любил в детстве. Когда жизнь была несравненно проще.
И когда не нужно было волноваться, не предал ли ты того, кто доверился тебе.
- Другими словами... марионетка.

***

- Мистер Рейми?
Рейми вздрогнул и проснулся. Его и вправду кто-то назвал старым земным именем, или это просто сон?
- Мистер Рейми?
Он раздраженно забил хвостом. Все происходит на самом деле. Это они.
- Я здесь, - проворчал он. - Что вам нужно?
Последовала короткая пауза; очевидно, их компьютер переводил с джанска на английский. Продирая глаза и спрашивая себя, почему никто там, наверху, не потрудился выучить язык, он оглянулся по сторонам.
И подскочил, окончательно проснувшись. Это был не Уровень Три, где он уснул. Это был Уровень Один.

Предыдущая страница 10 Следующая страница


11 Тимоти Зан

Уровень Один?
- Мистер Рейми, это Гессе, - прозвучал в голове голос. - Простите, что разбудили вас, но нам нужно поговорить без свидетелей.
- Можно было сделать это, когда я проснусь, - проворчал Рейми, силясь понять, что произошло.
Может, он ходит во сне, как лунатик? Ничего подобного прежде за ним не наблюдалось, ни здесь, на Юпитере, ни даже в бытность его человеком.
Разве только Защитники всегда пригоняли его обратно в стадо еще до пробуждения.
- Нам нужно, чтобы никто не знал об этом контакте, - сказал Гессе. - Помните, что вам говорил полковник Фарадей, предлагая это дело? Он сказал, что вы войдете в историю как первый человек, изнутри изучивший культуру чужеземцев.
- Конечно помню, - резко ответил Рейми.
Если это просто очередной тупой тест доктора Спренкла на проверку памяти, он уж постарается подобрать слова, отражающие его мнение по этому поводу.
- Хорошо, - продолжал Гессе. - На самом деле правда состоит в том, что джанска...
- Постойте, - прервал его Рейми. - Что это значит - «правда»? Что, все остальное было ложью?
- Нет, нет, что вы! - воскликнул Гессе. - Просто мы говорили вам не всю правду.
- А, прекрасно! Правда по частям, - саркастически сказал Рейми. - Приятно слышать. Почему же мне не сказали эту «правду» раньше?
- Решение об этом было принято на самом высоком уровне, - быстро, взволнованно ответил Гессе. - Даю слово, без всяких дурных намерений... В смысле...
- Это было сделано, чтобы исключить всякий риск утечки информации, - послышался спокойный голос полковника Фарадея. - Лично мне очень жаль, что пришлось прибегнуть к обману. Вы поймете, когда узнаете, в чем дело.
- Слушаю, - сказал Рейми, стараясь, чтобы его голос звучал по возможности нейтрально.
Далеко слева от него послышались крики начинающих просыпаться голодных младенцев и низкий рокот Защитников, уговаривающих их проявить терпение. Значит, в том направлении находится какое-то стадо.
Ему было приказано держаться в стороне от стад. Лучше поскорее покончить со всем этим и опуститься туда, где ему и следует быть.
- Юпитер исследовали с помощью телескопа со времен Галилея и космическими зондами с конца двадцатого столетия, - сказал Фарадей. - И за все это время, вплоть до того момента, когда мы с Чиппавой буквально наткнулись на джанска, не было замечено никаких признаков их существования.
- Они живут под слоем облаков, - терпеливо напомнил ему Рейми. Неужели его разбудили только ради этого? - Ясное дело, их не было видно.
- И в течение двадцати лет до первого столкновения с ними использовали глубоко атмосферные зонды и батискафы, - продолжал Фарадей, как будто не слышал сказанное Рейми. - Я знакомился с информацией и знаю, что планету обыскали вдоль и поперек.
- Опять-таки ничего удивительного, учитывая, что они держатся в основном возле экватора, - заметил Рейми.
- Да, теперь нам это известно, - признал Фарадей. - Как и то, что их всего несколько миллионов, гораздо меньше, чем по нашим первым оценкам.
- Может, вы кого-нибудь пропустили?
- Возможно, - ответил Фарадей. - Но, возможно, и нет.
Рейми вздохнул.
- Надо полагать, из всего сказанного вытекает что-то осмысленное?
- И чрезвычайно важное, - сказал Фарадей. - Принимая во внимание многое другое, те, кто изучил информацию в целом, пришли к выводу, что джанска не уроженцы Юпитера.
Рейми нахмурился.
- Как это понимать - «не уроженцы»? Тогда откуда, черт побери, они?.. - Он внезапно замолчал, осознав смысл сказанного. - Нет. Это безумие.
- Отнюдь. Очень велика вероятность того, что ваши друзья джанска пришли откуда-то из-за пределов Солнечной системы. А это означает, что у них есть звездолет. Космический корабль, способный совершать гиперпространственные переходы. Мне очень жаль, но он-то нам и нужен.

Глава 9

- Постойте. - Голова у Рейми пошла кругом. - Это безумие.
- Я понимаю, на первый взгляд создается именно такое впечатление, - сказал Фарадей. - Но другого объяснения нет. Джанска не было тут, когда мы начали исследовать Юпитер. И они не прибыли на огромных кораблях, летящих со скоростью меньше световой, где им пришлось бы совершать путешествие в анабиозе...
- Откуда нам знать? - оборвал его Рейми. - Может, они проникли в Систему, когда никто не видел. Астрономы же не торчат все время у своих телескопов.
- Астрономы - нет, - согласился Фарадей. - Другое дело - тысячи любителей, охотников за кометами. Если бы джанска прибыли сюда через обычное пространство, кто-то, без сомнения, заметил бы их корабли.
Рейми состроил гримасу на свой лад - усиленно забил хвостом.
- Ну, значит, вы ошибаетесь, и они не пришельцы. Может, ваши распрекрасные зонды не настолько хороши, как вы считаете.
- Почему вы так упорно противитесь этой идее? - спросил Гессе. - Она каким-то образом противоречит вашему мировоззрению? Вы ведете себя так, будто мы просим вас поверить во что-то ужасное.
- Я не знаю почему, - сказал Рейми. - Но вы же ведь не зря подняли этот вопрос? Чего конкретно вы хотите от меня?
- Нам позарез нужен этот звездолет, - предельно искренним тоном - что далось ему немалым трудом - ответил Фарадей. - Мы обшарили все уголки Солнечной системы и не нашли ничего, кроме замерзших скал и наполовину сжиженного газа. Мы разрабатываем каждый участок земли, куда имеет смысл вкладывать средства, и даже несколько совершенно бесперспективных. Впереди у нас тупик, и он не за горами. Без выхода в космос человечеству вскоре некуда будет распространяться, и всей расе грозит стагнация, а в конечном счете и гибель.
- Прекрасная речь, - с иронией заметил Рейми. - Благородные мотивы, тщательно продуманные фразы, звучащие даже вполне искренне. Теперь позвольте мне высказать свои предположения. Вы хотите, чтобы я нашел и украл у них этот якобы существующий космический корабль, правильно? Или у вас на уме более достойный способ завладеть им?
- Мы не собираемся красть его, - твердо ответил Фарадей. - По крайней мере не навсегда.
- Кроме того, откуда известно, что он у них один? - вклинился в разговор Гессе. - Может, их десятки или даже сотни.
- Все, что нам нужно, это заполучить один из кораблей на свой лабораторный стол и разобраться, как он работает, - сказал Фарадей. - Поймем, как построить свой собственный, и тут же вернем его.
- Как все просто, - откликнулся Рейми. - А что, если он всего один и вы не сможете разобраться в нем? Неужели вы рассчитываете, что Совет Пятисот отступится и смиренно вернет корабль?
- Они дали слово, что сделают это, - ответил Фарадей.
- Чего стоит их слово? - возразил Рейми. - Бросьте, Фарадей. Возможно, кто-то и захочет вернуть корабль, но можете не сомневаться, между ними по этому поводу тут же разразится сражение. Даже моего понимания политики достаточно, чтобы понять, каков будет результат. Угадайте с трех раз, какая сторона победит.
- До этого не дойдет, - решительно заявил Гессе. - Все, что смогли создать джанска, мы в состоянии продублировать.
- В таком случае, зачем вам джанска? - возразил Рейми. - Постройте свой корабль, если вы такие умные.
- Вы хотите сказать, что не собираетесь помочь нам? - напряженно спросил Гессе.
- Матвей, люди нуждаются в вас, - сказал Фарадей, прежде чем Рейми успел ответить.
- Приятно слышать, - сказал Рейми. - Ладно, хорошо... Давайте предположим на мгновение, что вы и Совет Пятисот чисты, как плавательный пузырь новорожденного. Что будет, если в результате тщательного изучения вы разрушите корабль? Что тогда? Тысяча извинений, и каждый идет своим путем?
- Вы по-прежнему исходите из того, что существует только один корабль. - В голосе Гессе послышалось раздражение. - А между тем скорее всего...
- Да, я понял, - перебил его Рейми. - Сотни и сотни кораблей, насколько хватает взгляда. Почему же вы ни одного до сих пор не видели? Или не засекли с помощью своих глубоко атмосферных радаров?
- Если б мы знали, где они...
- Тогда б вам не нужен был я, - закончил Рейми. - Все правильно. Ну, так идите напролом и возьмите, что вам нужно. Я не готов допустить возможность существования даже одного корабля. И вы не ответили на мой вопрос.
- Мистер Рейми, что вы хотите от нас услышать? - спросил Гессе. - Конечно, мы будем действовать со всей возможной осторожностью. И полковник Фарадей прав: так или иначе мы вернем корабль. Что еще мы можем вам сказать?
- Ну, например, что это просто скверная шутка, а? Или сон, привидевшийся доктору Спренклу, что фактически одно и то же? Как насчет того, чтобы сказать, что на самом деле вы не просите, чтобы я предал своих друзей и свой народ?
- Свой народ? - В голосе Гессе зазвучали странные нотки. - Мистер Рейми, ваш народ здесь.
- Вы уверены?
- А вы нет? - спросил Фарадей. - Независимо от того, как вы выглядите, внутри вы по-прежнему Матвей Рейми.
Рейми беспокойно забил плавниками.
- Даже в этом я больше не уверен.
- Послушайте... - начал Фарадей.
- Нет, хватит, - перебил его Рейми. - Вы сказали, что хотели. Я обдумаю ваши слова.
Послышался вздох.
- Ладно, - с явной неохотой сказал Фарадей. - Только не слишком долго. Дело не терпит отлагательства.
- Будете давить слишком сильно, то вообще не сдвинетесь с места, - предостерег его Рейми. - И в следующий раз, когда вздумаете поговорить со мной, дождитесь, пока я проснусь, идет?
Он нырнул и устремился вниз, захваченный водоворотом мыслей...
И резко подскочил, едва не врезавшись головой в Драсни.
- Драсни! - воскликнул он. - Что ты тут делаешь?
- Тот же вопрос я хочу задать тебе, - ответила она, пристально глядя на него. - Я поплыла следом за тобой. Ты как, в порядке?
- Поплыла следом за мной? - тупо спросил он.
- Я проснулась, а тебя нет, - объяснила она. - И подумала: может, ты обиделся на меня или что-то в этом роде?
- Извини, - сказал Рейми. - Я и сам не знаю, как это получилось. Может, я хожу во сне.
- Ходишь во сне?
- Ну, плаваю во сне, так, наверное, будет точнее, - поправился он. - Мы иногда ходим... В смысле, это иногда случается с людьми. Ты не слышала, у джанска бывает такое?
- Нет, - ответила Драсни. - Но можно поспрашивать других. Ты еще и говоришь во сне?
Рейми похолодел. Много ли она слышала?
- Люди разговаривали со мной. - Горло так стиснуло, что каждое слово давалось ему с трудом. - Они хотят, чтобы я кое-что сделал для них.
- Я так и поняла, - сказала Драсни. - Мне показалось, что ты не очень склонен выполнить их просьбу. Не хочешь рассказать мне об этом?
- Ну...
- Только на пути вниз. - Она снова начала опускаться. - Мы ведь не должны показываться здесь.
- Да, конечно. - Обрадовавшись, что тема разговора сменилась, Рейми тоже нырнул и...
Внезапно снова изо всех сил забил плавниками, пытаясь остановиться. Было что-то такое в воздухе...
- Ну, где же ты? - окликнула его Драсни и тут же вынырнула рядом с ним. - Хочешь, чтобы нас застал тут Защитник?
- Нет, постой. - Рейми принюхался к воздуху. Этот запах... Он уже ощущал его однажды. Но где? И внезапно он понял. Именно этот запах нахлынул на него, когда Тигралло сражался за свою жизнь.
- Сивра! Где-то неподалеку стая сивра!
- Сивра? - Драсни в развороте оглядывалась по сторонам. - На такой глубине? О чем ты?
- Поверь мне, - угрюмо ответил Рейми, стараясь определить, откуда исходит запах. - Я знаю, как они пахнут.
- Но они никогда не поднимаются на Уровень Один, - возразила Драсни, продолжая оглядываться. - Они слишком тяжелы, а плавники у них слишком маленькие, чтобы подниматься так высоко.
- Ну, наверно, они каким-то образом придумали способ, - сказал Рейми.
Так оно и есть: от него слева.
В том же направлении, где еще раньше он заметил стадо.
Он оглянулся, внезапно вспомнив о Виртамко, но того нигде не было видно. Наверно, трюк с плаванием во сне позволил Рейми ускользнуть от своего личного Защитника.
Значит, проблему придется решать им с Драсни.
- Поплыли. - Он развернулся и вновь устремился вверх. - Мы должны предупредить их.
- Но...
Не дослушав, Рейми со всей быстротой поплыл сквозь тусклый солнечный свет. С каждым мгновением издаваемые невинными новорожденными звуки становились все громче, а запах сивра все гуще.
Перед его внутренним взором неотступно маячил образ разрываемого на части Тигралло.
Впереди из полумрака начала проступать фигура. Производительница, на пару метров длиннее Рейми и почти на сносях. Она проплыла мимо, удаляясь от стада и методично обгрызая длинный побег чинстера. Запах стал сильнее...
И потом, внезапно, они появились: целая стая похожих на угрей хищников, вцепившихся зубами в небольшого вуука, тяжело прокладывающего путь наверх. Прямо на глазах у мчащегося со всей возможной скоростью Рейми вуука со своей свитой добрался до ничего не подозревающей женщины.
И когда вуука проплывал над ней, сивра отцепились и попадали на нее.
- Осторожно! - закричал Рейми.
Женщина испуганно обернулась и...
...испустила крик, когда первый сивра с силой шлепнулся ей на спину.
- Проклятье! - Рейми устремился к ней. - Драсни, позови Защитников!
- Хорошо, - откликнулась она откуда-то из-за его спины.
Но они не успеют, понимал Рейми. Беременная женщина заметалась из стороны в сторону в отчаянной попытке стряхнуть сивра, но уже вся стая вцепилась ей в плавники и спину, вгрызаясь в толстую кожу. Рейми знал, что присущий джанска механизм обволакивания противника кожей не мог справиться с таким количеством сивра зараз; и как только они доберутся до жизненно важных органов, все будет кончено.
И поблизости не было никого, чтобы помешать им. Никого, кроме Рейми.
Производительница продолжала метаться, когда он промчался низко над ее спиной. Твердо держа плавники, он прорезал ряды грызущих сивра, словно косилка на пшеничном поле.
Результат был неутешительный. Рейми удалось скинуть одного-двух хищников, но остальные удержались.
- Не делай этого! - закричала женщина. - Мне больно!
Проигнорировав ее просьбу, он развернулся для второго захода. Да, отрывать вцепившихся сивра - это, конечно, причиняет боль, но - Глубина! - выбора у него не было. Рейми снова поплыл над женщиной, на этот раз медленнее, хватая сивра ртом и со всей силой прокусывая их.
Результат оказался немногим лучше - два-три оторванных хищника, из тех, кто не успел вгрызться достаточно глубоко. Рейми снова сделал быстрый разворот, но, когда он ринулся к женщине, она с такой силой ударила его плавником в живот, что у него перехватило дыхание.
Хуже того - пострадали и его плавательные пузыри. Хватая ртом воздух, он начал падать, удаляясь от места сражения. Рейми стиснул челюсти и яростно забил плавниками, заставляя себя остановить падение. Женщина между тем тоже начала опускаться, ее попытки стряхнуть с себя сивра становились все слабее. Рейми устремился к ней...
И внезапно был отброшен в сторону мощной волной воздуха; четыре крупных джанска промчались мимо.
Прибыли Защитники.
- Не лезь! - бросил Рейми последний, сердито взглянув на него.
Спустя мгновение они окружили женщину, кусая и сбивая хвостами оставшихся сивра или даже расплющивая их на спине Производительницы.
Рядом с Рейми прозвучал шепот.
- Ты цел? - тяжело дыша, спросила Драсни.
Рейми утвердительно шлепнул хвостом, все еще не в силах говорить.
- Ты храбрец, - с благоговением сказала Драсни, быстро погладив его плавником. - Надеюсь, с ней все будет в порядке. А теперь давай убираться отсюда.
- Ага, - с трудом выдавил он.
Они развернулись и нырнули, уходя на глубину.

***

Во время своей предыдущей встречи с Латранесто Рейми подумал, что больше они никогда не увидятся. Как выяснилось, он ошибался.
- Производитель Манта, ты нарушил один из самых важных законов джанска, - пророкотал Латранесто, с такой силой молотя плавниками густой воздух Уровня Четыре, словно пытался сбить из него масло.
Два других Советника по сторонам от него работали плавниками еще яростнее.
Главным образом ради того, конечно, чтобы удержаться на плаву. Но не только. Рейми чувствовал, что все трое взбешены, хотя Советники, кто-то с большим, а кто-то с меньшим успехом, старались не показывать этого.
И хуже всего было то, что Рейми не понимал, чем вызвана подобная ярость. Что особенного в этом законе, делавшее его таким уж важным?
- Если ты можешь объяснить свой поступок, говори, - продолжал Латранесто. - После этого мы сообщим тебе свое решение.
Соображай быстро, парень, сказал себе Рейми, искоса глядя в сторону. Потому что на этот раз жарко приходилось не ему одному. Ритмически ударяя плавниками, рядом с ним парила Драсни. Она выглядела напряженной, усталой, уязвимой и до смерти напутанной. Он должен во что бы то ни стало выбраться из этой заварухи не только - и даже не столько - ради себя самого, сколько ради нее.
- Я глубоко извиняюсь за то, что поднялся на Уровень Один, - как можно более смиренно заговорил он, с трудом работая плавниками в плотном воздухе. - Никаких объяснений этому у меня нет по той простой причине, что я и сам не понимаю, как это произошло. Я поднялся во сне и страшно удивился, проснувшись и обнаружив, где нахожусь.
- Тогда почему ты сразу же не покинул Уровень Один? - спросил один из незнакомых Советников, с широкими красными полосами на плавниках.
- Со мной связались люди, - ответил Рейми. - Они хотели поговорить, а это легче сделать на более высоком уровне.
- Выходит, ты облегчаешь себе жизнь ценой закона джанска? - с вызовом спросил третий Советник. В отличие от остальных его кожу украшал узор из голубых полос вперемежку с более короткими зелеными и пурпурными. - Позволь спросить в таком случае: какие еще законы джанска ты готов нарушить, выдвигая в качестве оправдания тот же довод?
- Я не собираюсь нарушать никаких законов, - сказал Рейми, против воли начиная испытывать раздражение. - И позвольте заметить, что если бы я там не оказался, эта женщина и ее Малыш наверняка были бы убиты.
- Мы уже обсуждали этот принцип, Производитель Манта, - сурово возразил Латранесто. - Ты - Производитель, и не твоя роль в жизни - защищать других.
- Мне очень жаль, - ответил Рейми. - Я знаю, что у джанска такой подход, но у людей другой. Мы защищаем друг друга, когда бы и по какой бы причине ни возникла такая необходимость. Иногда инстинкты берут верх, несмотря на все мои усилия сдержать их. - Он перевел взгляд на Голубые Полоски. - И я не оправдываюсь, просто объясняю.
- Наши законы были изобретены отнюдь не с целью причинить тебе неудобства, - парировал Голубые Полоски. - Есть веские причины для того, почему молодым Производителям не дозволяется появляться там, где рождаются дети. В особенности Производителям мужского пола.
- В Производителях твоего возраста очень сильны сексуальные потребности, - добавил Латранесто. - Иногда они толкают их на насилие по отношению к женщинам, уже имеющим супруга.
Ха-ха. Вот, значит, в чем дело. Они опасаются, что молодые взрослые поддадутся порыву вожделения.
- Даже по отношению к беременным женщинам? - спросил Рейми.
- В особенности по отношению к беременным, - сказал Латранесто. - Те, кто должен вот-вот родить, часто испускают ложно привлекательные запахи. Однако спаривание в этот период почти неизбежно убивает еще не рожденное дитя.
- Мы также не хотим, чтобы Производители спаривались на глазах у стада, - вклинился в разговор Красные Полоски. - Это может вывести из равновесия детей.
Рейми искоса взглянул на Драсни, чувствуя определенную неловкость при таком повороте разговора.
- Понятно, - сказал он, - хотя до сих пор мне никто не давал никаких объяснений. Повторяю, однако, я оказался на Уровне Один, не имея в уме подобных мыслей или намерений.
- Ну да, ты поднялся туда, чтобы поговорить с людьми, - мрачно заметил Красные Полоски. - Скажи, что за настоятельная необходимость говорить с тобой возникла у них именно в это время?
Рейми заколебался. Что он мог сказать им? Не правду, это ясно; но что-то ведь надо сказать. Что бы такое придумать, что удовлетворит их?
Но пока он раздумывал, заговорила Драсни.
- Люди заметили приближающегося вуука и повисших на нем сивра, - сказала она. - Они позвали Манту, чтобы предупредить его об опасности.

Предыдущая страница 11 Следующая страница


Дар Юпитера 12

- Я разговариваю не с тобой, Производительница Драсни, - рявкнул Красные Полоски. - Дойдет и до тебя очередь.
- Зачем? - вскинулся Рейми. - Она не сделала ничего плохого. Просто поднялась следом, чтобы убедиться, что со мной все в порядке, и тут же отправилась за Защитниками, когда я послал ее. За что ее-то судить и наказывать?
Красные Полоски окончательно рассвирепел.
- Ты осмеливаешься разговаривать с Советником в таком тоне?
- Разве вы наказываете за неведение и храбрость?
- Хватит, - твердо заявил Латранесто. - Это относится ко всем. Производительница Драсни, ты слышала разговор Производителя Манты с людьми?
- Да, - ответила Драсни. - Но только то, что говорил он. Людей я слышать не могла.
- Тогда откуда тебе знать, что они говорили ему?
- Я видела результат их разговора. - Драсни вызывающе изогнула хвост. - И Манта прав. Женщина и ее Малыш погибли бы, если бы он не пришел на помощь.
- Закон не подстраивается под конечный результат, - заявил Голубые Полоски. - Иначе каждый начнет толковать его на свой эгоистический лад, в зависимости от собственных прихотей. Эта дорога ведет к хаосу.
- Однако не будем забывать, что Манта - особенный случай, - с явной неохотой сказал Латранесто и посмотрел на Драсни. - И распространяя это на тех, с кем он близок, им прощается заплыв в запретную зону. Наказания не будет. На этот раз. - Он устремил мрачный взгляд на Рейми. - Но вы оба запомните - такое не должно повториться. Если кто-то из вас еще раз будет замечен на Уровне Один, наказание неизбежно.
- Понимаю, Советник Латранесто. - Рейми уважительно захлопал плавниками.
- И я тоже, - добавила Драсни. - Спасибо за понимание и сочувствие.
- Да... - Латранесто помолчал. - И, несмотря на нарушение закона, мы, в свою очередь, благодарим вас за помощь в спасении жизни двух джанска. Прощайте и не вынуждайте нас снова проводить подобное расследование.
С этими словами Советники и составляющие их эскорт Защитники ушли вниз.
Рейми и Драсни двинулись в противоположном направлении, поднимаясь на Уровень Три.
- Вот так так! - Драсни повернулась к Рейми. - Ну, это было забавно, не находишь?
- Да уж, со мной не соскучишься, - фыркнул он. - Прости, что впутал тебя в эту историю. И спасибо за помощь. Я, по правде говоря, не знал, что и делать.
- Без проблем. - Она лукаво посмотрела на него. - И о чем же вы беседовали на самом деле?
Рейми украдкой бросил взгляд в сторону. Виртамко плыл бок о бок с ними, довольно далеко, но, скорее всего, в пределах слышимости. К сожалению.
И вид у него был отнюдь не дружелюбный. Может, ему тоже досталось - за то, что упустил своего подопечного? Наверно. Рейми был так занят собственными неприятностями, что эта мысль даже не пришла ему в голову.
- Сейчас я не могу тебе рассказать, - ответил он Драсни. - Попозже, ладно?
- Конечно. - Драсни забила хвостом. - Эй, мы же друзья, верно? Зачем нужны друзья, если не доверять им?
Рейми состроил гримасу. Доверие. Даже если бы она из кожи вон лезла, ей не удалось бы придумать другого слова, от которого у него так все сводило внутри, как от этого.
Доверие. Джанска доверились Совету Пятисот, посчитали искренними их мотивы и позволили Рейми оказаться здесь. Они вложили уйму времени, энергии и того же самого доверия, помогая ему вырасти и стать взрослым. И теперь Латранесто, руководствуясь опять же доверием, не стал наказывать его, как, безусловно, поступил бы по отношению к любому другому молодому Производителю, проникшему на запретную территорию.
И в ответ на это доверие он должен по желанию Фарадея и Гессе украсть вещь, которая, возможно, является самой ценной собственностью джанска. Ужасно.
Вещь, которая, возможно, является самой ценной собственностью... Звездолет - это вещь, несомненно. Рукотворная вещь, не объект природы, механическое устройство.
И как же, интересно, джанска смогли построить нечто в этом роде? Если уж на то пошло, как они смогли построить вообще хоть что-то? У них нет ни рук, ни каких-либо других хватательных отростков; вообще ничего такого, без чего не выполнить столь тонкую работу. Кроме того, плавая здесь, в глубинах атмосферы Юпитера, из чего они могли бы его построить?
Может, джанска вовсе не высшая форма жизни на Юпитере? Может, далеко внизу обитают другие существа, гораздо более умные и развитые? Может, это у них есть звездолет, а джанска - просто часть среды обитания, которую они привезли с собой?
В принципе такое возможно. Но даже если и впрямь где-то в районе пористого ядра из твердого водорода обитают способные пользоваться инструментами существа, все равно остается вопрос: из чего они сделали эти инструменты? Биотехнология? И снова в принципе это было возможно, хотя мысль о звездолете, выращенном из волокон чинстера и качтиса, казалась совершенно дикой.
Рейми спрашивал себя: задумывались ли Фарадей и Гессе обо всем этом, прежде чем вытащить его с Уровня Три в середине ночи? Если нет, то они существенно упали в его глазах.
Если же да, то было бы очень интересно услышать ответы на возникшие у него вопросы.
- Эй?
- Да? - откликнулся Рейми, снова сосредоточившись на Драсни.
- Да ничего, в общем, - ответила она таким тоном, словно он ее рассмешил. - Просто у тебя такой вид, словно ты вознамерился обогнуть половину планеты. Мне как-то не хочется, чтобы ты пропустил Уровень Три и снова умчался на Уровень Один.
- Спасибо, - сухо ответил Рейми.
- Все-таки не хочешь рассказать? - спросила она, посерьезнев. - Иногда, знаешь ли, это помогает решить проблему - рассказать о ней друзьям.
- Да, я слышал. Но это не совсем проблема. По крайней мере пока.
- Ладно, - сказала Драсни. - Но если все же она ею станет, дай мне знать.
- Ты будешь первой, - пообещал Рейми.
- Ловлю тебя на слове, - притворно угрожающе сказала она. - Эй, а вон Пранло.
И правда это был он, плыл им навстречу.
- Эй, ребята! Что случилось?
- Нас отправили в ссылку, - ответил Рейми. - А мы просто искали, что перекусить.
- Не смешно. - Пранло резко остановился рядом с ними. - Некоторых и правда отправляют в ссылку, знаешь ли.
- Нет, я не знал, - сказал Рейми, сердясь на самого себя. - Извини. Это была вроде как шутка.
- Не расстраивайся, - успокоила его Драсни. - А идея насчет перекусить мне нравится. Хватит прохлаждаться, Пранло. Отведи нас туда, где есть что-нибудь вкусненькое.
- Как скажешь. - Пранло развернулся и поплыл в сторону. - Вон там.

Глава 10

На то, чтобы привыкнуть к новому распорядку жизни, у них ушло несколько юпитерианских недель. Как Производители они располагали гораздо большей свободой, чем дети, и Пранло с Драсни, казалось, в особенности радовались возможности плавать, куда хотят и когда хотят. Три мушкета, как Пранло упорно называл их, путешествовали по небесам Юпитера, смеялись, болтали и кормились по дороге. Порхали между Уровнем Два и верхней частью Уровня Четыре, множество раз пересекали экватор туда и обратно, а иногда от возбуждения даже пропускали периоды сна.
Рейми, в отличие от остальных выросший в условиях, когда его повсюду сопровождал личный Защитник, не чувствовал особых изменений в смысле свободы. Но было забавно - и заразительно! - наблюдать радость товарищей, и он с удовольствием участвовал во всех их походах. Кроме того, даже он испытывал облегчение оттого, что теперь не нужно было следить за перемещением стада, куда обязательно следовало возвращаться до наступления ночи.
Однако свобода, как и все на свете, имела свою оборотную сторону. Никому из них никогда даже в голову не приходило, какие усилия прикладывали Лидеры стада, отыскивая для них источники еды. Теперь, когда три мушкета могли полагаться только на себя, выяснилось, что нежных усиков и вкусных завитков было вовсе не так много, как казалось прежде. Некоторые дни целиком уходили на то, чтобы найти хоть какую-то еду.
А ведь они были далеко не единственными, кто недавно стал Производителем, не говоря уж обо всех тех, кто повзрослел раньше. Поначалу это казалось забавным - встречать джанска из других стад, знакомиться, вести разговоры и узнавать, как протекает жизнь среди иных ветров. Однако радость сошла на нет в первый же раз, когда они решили присоединиться к группе других, но очень быстро поняли, что те уже обчистили все окрестности, не оставив ни клочка еды.
Кончилось тем, что их довольно невежливо попросили убираться, но к этому времени даже с общительной Драсни было достаточно. И в дальнейшем они всегда плавали только втроем.
Кроме голода существовали и другие неприятности. На этих низких Уровнях рыскали крупные вуука, не способные подняться до Уровня Один, а начиная от нижней части Уровня Два приходилось иметь дело со стаями сивра.
И в этом смысле три мушкета тоже оказались в выигрышном положении по сравнению с обычными Производителями - благодаря Виртамко, молчаливо охраняющему их в стороне. На протяжении этих недель им пришлось отбить три атаки вуука и сбежать от стаи сивра. И всегда было очень грустно натыкаться на останки жертв хищников, задаваясь вопросом, были ли среди погибших знакомые.
Итак, восторженный трепет взрослости быстро и незаметно сошел на нет, его загасила проблема выживания. Выживать приходилось в обществе добрых друзей, шуток и радости - но тем не менее выживать.
А потом, как будто вселенная задалась целью максимально усложнить ему жизнь, Рейми начал ощущать странные и не слишком приятные внутренние изменения.
Во время последней встречи Латранесто говорил о сексуальных потребностях, предостерегая о том, к каким последствиям это может привести, если дать им волю в неподходящее время и в неподходящем месте. Однако, насколько Рейми помнил, ничего подобного он не испытывал, защищая беременную женщину от сивра. Были решимость и ярость, даже страх, но ничего, что можно было бы квалифицировать как влечение. Еще много времени спустя это беспокоило его, заставляя задумываться, все ли с ним в порядке. Возможно, человеческая психология оказалась в состоянии подавить даже биохимию и порождаемые ею инстинкты тела джанска.
Однако теперь, внезапно и коварно, эти самые потребности и связанные с ними чувства начали одолевать его. Он не знал, что именно послужило спусковым крючком - вновь обретенная свобода, или совсем другая диета, или просто сам факт того, что он стал старше.
Или, может, все дело в Драсни.
Драсни. Милая, заботливая, чуткая, сияющая Драсни. Внезапно оказалось, что он не спускает с нее глаз, следит за каждым ее движением, вслушивается в каждое слово, ловит каждую мысль - и все ему мало. Ее образ плясал в его сознании, ее голос пел в его снах. Драсни.
И в конце концов однажды ночью, когда все трое должны были спать, он вынужден был признаться себе, что влюблен в нее.
Это было пугающее открытие - для того, кто помнил, что когда-то был человеком. В те времена он знал немало женщин, но вот странность... Все они бледнели по сравнению с Драсни.
И это тоже пугало. Пугало и огорчало. Неужели он в такой степени стал джанска, что даже воспоминания о людях-друзьях и людях-любовницах бледнели по сравнению с соответствующими эквивалентами джанска? Или дело в том, что, будучи довольно поверхностным молодым человеком, он выбирал себе любовниц, руководствуясь критериями исключительно внешней привлекательности?
Потому что Драсни содержала в себе нечто большее. Гораздо большее.
Он долго лежал без сна, глядя во тьму и пытаясь разобраться в своих мыслях. Он и Драсни... Не так уж нелепо звучит. Или все же нелепо?
Но пусть даже не нелепо... Здесь все происходило гораздо сложнее, чем на Земле. За последние несколько недель ему приходилось издалека видеть пары Производителей, их сложный ритуал подготовки к спариванию - наполовину танец, наполовину синхронное плавание.
Проблема состояла в том, что он понятия не имел об этом ритуале. Может, этому обучали в стаде, когда он, как обычно, бродил где-то в одиночестве, а может, все дело в каком-то основном инстинкте джанска, которого его человеческий разум был лишен.
Однако без этого не стоило делать Драсни предложение. Он и не будет делать его - без этого. Ему хотелось, чтобы все было на высшем уровне, когда придет время задать ей вопрос.
И был только один джанска, к которому он мог обратиться за помощью и советом. Только один.

***

Следующий день дался ему нелегко. Пришлось призвать на помощь все свое терпение, пока он, Драсни и Пранло плавали, болтали и ели. В конце концов, однако, наступила долгожданная ночь.
И когда его товарищи смолкли и остались недвижимы, медленно дрейфуя с ветрами, Рейми прокрался туда, где готовился ко сну Виртамко.
- Да? - спросил тот грубовато-нейтральным тоном, каким обычно разговаривал с Рейми. - Чего тебе нужно?
- Окажи мне любезность, - сказал Рейми, изо всех сил стараясь, чтобы голос у него звучал ровно.
Странно, подумалось ему, как мало он ценил Тигралло, пока тот был жив. Он всегда казался Рейми равнодушным, критически настроенным; нянька, которой, по большому счету, нет до тебя никакого дела.
И только теперь, на фоне Виртамко, Рейми видел, что Тигралло был гораздо больше, чем просто сторож, на которого взвалили неприятную обязанность. Он был советчиком, защитником, товарищем и... другом.
- Да? - нетерпеливо подбодрил его Виртамко. - Говори, Производитель Манта.
- Советник Латранесто сказал, что ты научишь меня тем аспектам жизни джанска, с которыми я не знаком, - сказал Рейми. - Ну, мне понадобилось кое-что узнать.
- Сейчас? - Виртамко многозначительно обвел взглядом окружающую их тьму. - До восхода солнца нельзя подождать?
- Не думаю, - ответил Рейми. - В смысле нет, нельзя. - Он собрался с духом. - Я хочу, чтобы ты обучил меня ритуалу ухаживания.
Долгий момент Виртамко просто сердито смотрел на него.
- Ты хочешь?.. - Голос у него недоверчиво дрогнул.
- Хочу, чтобы ты обучил меня ритуалу ухаживания, - повторил Рейми, начиная испытывать неприятное ощущение, что его надеждам и мечтам не суждено сбыться. У Виртамко сделалось такое выражение... - Советник Латранесто сказал, что ты научишь меня...
- Это надо понимать как неудачную шутку? - спросил Виртамко.
Рейми отпрянул.
- Нет. Нет, почему же? Латранесто сказал...
- Ах ты, самонадеянный, грязный, маленький нечестивец! - выпалил Виртамко. - Как ты осмеливаешься хотя бы думать о таких вещах?
Рейми с трудом удержался от того, чтобы нырнуть и умчаться прочь со всей возможной скоростью. Осуждение Виртамко было настолько искренним... Рейми как будто дали пощечину.
- Я... Я...
- Убирайся, чтобы я тебя не видел, - взревел Виртамко, хлопая хвостом по плавникам, как будто старался стряхнуть с них что-то мерзкое. - Убирайся, ты... ты... Гибрид! - Он кинулся на Рейми, щелкая зубами...
И, стеная в душе, Рейми развернулся и уплыл.
Он не знал, как долго плыл и даже в каком направлении. Перед его внутренним взором маячила возмущенная физиономия Виртамко, в ушах звучало это ужасное, осуждающее слово. Слово-приговор.
Гибрид.
Он заплакал бы, если бы джанска могли плакать. Гибрид. Потому что Защитник был прав: он такой и есть. Помесь джанска и человека. Продукт надругательства науки над природой.
Монстр.
И он в самом деле осмеливался думать, что Драсни пойдет на союз с ним? Нет, он не просто монстр, он еще и дурак.
- Манта! - окликнули его откуда-то сзади.
Он напрягся, словно споткнувшись на лету. Этот голос. Неужели?..
Нет. Уши и разум, безусловно, обманывают его.
- Манта, постой.
Он повернулся... Если уши и разум обманывают его, то, безусловно, то же самое можно сказать о глазах. Это была Драсни.
- Ветры, ну ты и мчишься, - задыхаясь, сказала она, приблизившись к нему. - Что происходит? Снова люди за облаками вызывают тебя?
- Нет, я... - Рейми замолчал, с трудом проглотив в горле комок. Пора! Он не знал нужных слов, нужных методов, а может, и еще чего-то нужного. Но это был его шанс. Возможно, единственный шанс. - Драсни... послушай, я не знаю, как сказать. Я хочу... Нет, я не осмелюсь. Может, это все ерунда.
- Да? - очень спокойно и мягко спросила она.
Рейми собрался с духом.
- Драсни... Ты... ты... станешь моей женой?
Долгий момент она парила в воздухе практически неподвижно, лишь чуть-чуть волнообразно шевеля плавниками, чтобы удержаться на месте.
- Вот это да! - пробормотала она наконец. - Я не знала, что... - Она глубоко вздохнула. - Я польщена, Манта. Правда, правда. Ты удивительный и ты хороший друг. Мы долго были вместе, и я сильно привязалась к тебе. При других обстоятельствах...
Она замолчала.
- Все правильно. - Рейми почувствовал, как сотни бритвенно острых зубов сивра разрывают ему сердце. - Продолжай.
Она придвинулась поближе и положила свой плавник на его.
- Но дело в том, что я уже дала согласие Пранло стать его супругой.
Рейми отвернулся - чтобы не видеть той, которую так страстно желал, чтобы не чувствовать мучительно ласкового прикосновения.
- Конечно, - с трудом выдавил он. - Я должен был догадаться. Мои поздравления или что в таких случаях положено говорить.
- Мне очень жаль, Манта, - нежно сказала Драсни, и ему послышался в ее голосе отклик собственной боли. - В самом деле. - Она снова придвинулась к нему и погладила его плавником.
Призрачные сивра уже прогрызли себе путь сквозь его сердце, и внезапно что-то внутри у него взорвалось.
- Не прикасайся ко мне! - Он с силой хлопнул ее плавником. - Ты счастлива. Чудесно, будь счастлива. Но будь счастлива где-нибудь подальше от меня.
- Пожалуйста, Манта, не делай этого, - умоляюще сказала она. - Если бы существовал другой способ...
- Но его нет, правда? - прорычал он. Боль, теперь явственно ощутимая в ее голосе, удваивала его собственную. Плевать он хотел на боль, и на ту, которая раздирала его сердце, и на боль Драсни. - Уходи. Уходи и будь счастлива с Пранло.
- Манта...
- Я сказал «уходи»! - прогрохотал он и сердито посмотрел на нее. - Я не хочу больше видеть тебя! Никогда!
На одно короткое мгновение их взгляды встретились. Рейми понимал, что в последний раз видит любимые глаза.
И потом, захлебываясь рыданиями, она развернулась и уплыла во тьму.
Он долго всматривался в том направлении, где она исчезла. Может, еще вернется, шептал ему крохотный лучик надежды. Может, решит, что он тот, кто дорог ее сердцу, и распрощается с Пранло?
Но она не вернулась. И он знал, что этого не произойдет.
В конце концов он заставил себя очнуться. Ночь на Юпитере продолжается недолго, и вскоре все проснутся и возобновят свою деятельность.
Но он будет уже далеко, когда это произойдет.
Он нырнул и ушел на глубину, не останавливаясь почти до самого нижнего края Уровня Четыре, дальше которого опускаться ему было физически невозможно. Развернулся влево и устремился на север. Он знал, что большинство джанска придерживаются зоны экватора, предпочитая перемещаться вместе с ветрами. За пределами этого относительно узкого пояса оставалась огромная и, по-видимому, практически неисследованная территория. Хватит места, чтобы затеряться.
И эта ночь не прошла для него зря. По крайней мере, теперь он точно понимал, что он такое и как его воспринимают. И это заставило его по-новому расставить свои жизненные приоритеты.
Пусть Гессе и Фарадей готовят свои лабораторные столы. Потому что так или иначе, но он добудет им звездолет.
И в Глубину всех джанска! Всех!

Глава 11

Защитник был очень большой, почти вдвое длиннее Рейми, с такой бугристой, покрытой шрамами кожей, что в нем с трудом можно было распознать джанска. Ясное дело, за свою долгую жизнь он выдержал множество сражений.
И если Рейми не поторопится, то окажется следующим объектом нападения.
- Я задал тебе вопрос, Производитель, - угрожающе пророкотал Защитник. - Что, во имя грязных пакра, ты делаешь на моей делянке дрокмура?
- Прошу прощения, Защитник, - ответил Рейми, силясь сдержать дрожь в голосе.
Дрожал он не столько от страха - хотя и от страха тоже, - сколько просто от голода. Вот уже четыре дня ему не удавалось найти никакой еды, и все тело реагировало на это мелкой дрожью.
И естественно, когда наконец он нашел еду, то вместе с ней нашел и выжившего из ума Защитника, вообразившего, что она принадлежит только ему.
Что шло явно вразрез с законами. Но здесь, в нескольких неделях пути на север от экватора - центра власти и культуры джанска, - законам, видимо, следовали только тогда, когда считали удобным.
- Ну? - прогрохотал Защитник. - Чего молчишь?
- Я очень голоден, сэр, - ответил Рейми, дрожа еще сильнее.
Просто от голода, но Защитник, конечно, принял это за проявление страха.
И с какой стати он должен делиться своим драгоценным дрокмуром с каким-то жалким Производителем, трясущимся от страха перед ним?
По-видимому, Защитник не счел эту причину достаточно убедительной.
- Тогда иди и найди себе еду, - проворчал он. - Только где-нибудь в другом месте. А теперь убирайся, если не хочешь влипнуть в такие неприятности, что тебе станет не до еды.
Рейми с тоской вспомнил о днях, когда его повсюду сопровождал Тигралло. Или даже Виртамко. Если бы и сейчас у него был собственный Защитник...
Но его не было. И дальнейший спор не имел смысла. Рейми со вздохом перевернулся и медленно поплыл прочь.
Ладно, твердо сказал он себе. Просто не повезло, вот и все. Просто немного не повезло.
Но бодрости от этих уговоров не прибавилось. Главным образом потому, что в последнее время, казалось, вся его жизнь состояла из сплошного невезения.

Предыдущая страница 12 Следующая страница


13 Тимоти Зан

Так было не всегда. Первый месяц прошел вполне сносно, правда, после того, как он более-менее привык к уединению. Ему пришлось одержать победу над несколькими хищниками, а от других удрать, и теперь на различных частях тела и плавниках появились новые выступы, скрывающие небольшого вуука и двух сивра. Но еды хватало, и время от времени попадались другие джанска, с которыми можно было поболтать, когда одиночество делалось непереносимым. Эти товарищеские взаимоотношения, пусть даже поверхностные и кратковременные, стали основной причиной того, что он отказался от своего первоначального намерения полностью покинуть территорию джанска.
Но сейчас, в середине второго месяца, дела шли все хуже и хуже. Число съедобных растений медленно, но верно уменьшалось, по крайней мере тех, которые ему удавалось найти. Зато все чаще попадались джанска, весьма задиристо отгоняющие его от них. По мере того как тело Рейми становилось все тяжелее и он все ниже погружался в атмосферу, джанска, постоянные обитатели этих глубин, становились все менее дружелюбны и гостеприимны, в особенности по отношению к чужакам. Складывалось впечатление, что по завершении стадии спаривания здешние джанска начали снова собираться в стада, теперь уже неформальные.
Хотя, может, то же самое происходило везде, в том числе и на экваторе. Он ведь еще очень многого не знал.
Однако конкретно в данный момент эти академические проблемы волновали его меньше всего. Высшим приоритетом была еда, а он ничего не находил. Может, как говаривали когда-то парни в бизнес-школе, пришло время перейти к варианту Б.
Только и варианта Б не было, вот беда.
Правда, он мог вернуться к своему первоначальному плану и, продолжив путь на север, полностью покинуть территорию джанска. Но это означало бы стать отшельником, а он уже понял, что не создан для такой жизни. Или он мог подняться на Уровень Один, держась подальше от стад с их Защитниками, и попытаться связаться с «Юпитером-Главным». Но они наверняка начнут допытываться, почему он молчал так долго, а у него не было ни малейшего желания рассказывать им о происшедшем. Да и что они, в сущности, могли сделать для него?
Или он мог вернуться назад, пересечь экватор в другом направлении и посмотреть: может, в южном полушарии жить легче, чем в северном? Но это означало проплыть через самые густонаселенные районы джанска, а между тем Латранесто наверняка дал указания всем Производителям, Защитникам и Советникам отыскать его. Выслушивать нотации от Латранесто ему хотелось еще меньше, чем от Гессе и Фарадея.
Кроме того, где-то там же плавали вместе Пранло и Драсни. И увидеть их сейчас было бы для него смерти подобно.
Рейми снова вздохнул, почувствовав, как оживает глухая сердечная тоска. Драсни. Сто сорок дней прошло, а он все еще не может забыть ее.
И, наверно, никогда не забудет. Ее образ, окутанный покрывалом боли, сохранится в сердце до самой смерти.
Кстати, о смерти. Может, это единственный оставшийся ему вариант Б. Казалось, сейчас его жизнь потеряла всякий смысл. Для всех лучше будет, если он уйдет. Может, когда в следующий раз сивра нападут на него, он просто не станет оказывать сопротивления. Так будет лучше для него. Лучше для всех.
Давным-давно, в прошлой жизни, когда он был парализованным человеческим существом, Фарадей что-то толковал об удивительном даре, который он и джанска предлагают Рейми.
Ничего себе дар.
- Что, досталось тебе от Фалкаро? - спросил голос у него за спиной.
Испугавшись, Рейми резко повернулся. Позади него парила крупная женщина, больше, чем Защитник, прогнавший его со своей личной делянки дрокмура. Скорее всего, Советница, догадался он. Как и у ворчливого Советника, ее кожа была усеяна буграми и выступами - следами прошлых битв.
- Прости, - пробормотал он, - ты о ком?
- О Фалкаро, - повторила она, шлепнув хвостом в том направлении, откуда появился Рейми. - Этот старый ворчун. Я спросила, досталось ли тебе от него.
- В общем, нет, - ответил Рейми. - В смысле, он не причинил мне вреда, просто не позволил поесть. Похоже, он думает, что в пределах досягаемости вся еда принадлежит ему.
- Ты, похоже, тут новичок. Здесь, вероятно, не так цивилизованно по сравнению с тем, к чему ты привык.
Рейми сердито посмотрел на нее.
- Откуда тебе знать, к чему я привык?
- Акцент выдает тебя, - ответила она с улыбкой. - Ты с Центральной Линии. Каким ветром тебя занесло в такую даль?
- Ну, просто... исследую, - осторожничая, ответил Рейми.
А вдруг распоряжение Латранесто дошло и сюда?
- Ну-ну. - Ее тон не оставлял сомнений, что она ему не поверила. - Но прежде всего ты, по-моему, голоден, а? Поправь меня, если я ошибаюсь.
- Нет, ты не ошибаешься, - признался он. - Я даже не смею надеяться, что ты знаешь, есть ли поблизости еда... - Он шлепнул хвостом в сторону личного «королевства» Фалкаро. - На которую никто не предъявляет претензий.
- М-м-м... - Она оглядела его сверху донизу. - Представь себе, знаю. Скажи, как ты переносишь давление?
Рейми нахмурился.
- Обычно нормально. А что?
- Ну, мне случайно стало известно, где на Уровне Пять есть очень хорошие побеги.
Он состроил гримасу. Уровень Пять. Это все равно, что Европа.
- Не думаю, что смогу опуститься так глубоко.
- Да, мне тоже так кажется, - сказала она. - А если бы ты уже оказался там, то перенес бы это давление?
- Не знаю, - немного раздраженно ответил Рейми. Какой смысл обсуждать этот вопрос, если он не в состоянии туда опуститься. - Наверно.
- Хорошо. Тогда не двигайся.
Она всплыла чуть повыше и остановилась прямо над ним.
- Что ты делаешь? - сердито спросил он.
- Сказала же, не двигайся, - ответила она, мягко поводя плавниками. - Ну, вперед!
С громким свистом сжав свои плавательные пузыри, она начала опускаться.
И Рейми, удерживаемый ее мощными плавниками, опускался вместе с ней.
- Меня зовут Белтренини, - странно приглушенным голосом сказала она. - А тебя?
- М-м-м... Раймо, - сымпровизировал он.
Вдруг и до здешних мест докатилась молва о странном получеловеке-полуджанска по имени Манта.
- Как-как? - спросила она.
- Раймило, - поправился он, вспомнив, что как Производитель должен добавить к имени лишний слог.
- Интересное имя. Кажется, я никогда не слышала его раньше. Почему же ты оказался здесь в одиночестве?
- В каком смысле?
- В смысле, без супруги, - ответила она. - Ты ведь Производитель, верно? Почему же не занимаешься своим делом?
Рейми состроил гримасу.
- Я не хотел бы обсуждать этот вопрос.
- Да брось ты! Я ведь Советница, не так ли?
- Это чисто вопрос возраста, - резко напомнил ей Рейми, - и вовсе не означает умения и способности в самом деле давать советы.
- Не слишком-то уважительно, Производитель Раймило. Да, все, что я имею, - результат возраста и опыта, но и того и другого у меня побольше, чем у тебя. А? Поправь меня, если я ошибаюсь.
На мгновение Рейми охватило сильнейшее искушение перечислить все, что он вынес из своего жизненного опыта, начиная от науки организации бизнеса, которой он овладевал как раз перед тем, как так неудачно скатился с заснеженной горы. Это, наверно, заставило бы ее заткнуться.
Он преодолел искушение и смиренно сказал:
- Ты права. Извини.
- Так-то лучше. И теперь давай выслушаем твою историю. Начиная с того, почему ты не плаваешь в компании симпатичной Производительницы.
- Я высоко ценю твою заботу, - увильнул от ответа Рейми, приняв решение.
Может, и впрямь она готова доставить его в то место, где есть еда, но - не ценой излияний. Ему даже думать не хотелось о Драсни, а уж тем более обсуждать ее с какой-то чрезмерно любопытной незнакомкой. Рейми согнул плавники и начал покачиваться, пытаясь освободиться.
И потрясенно обнаружил, что ничего не получается.
Он предпринял новую попытку, вложив в нее все силы. Без толку. Его буквально вдавило в небольшую впадину в том месте, где плавник Белтренини соединялся с телом, и они уже опустились достаточно глубоко, чтобы его собственные плавательные пузыри еще сильнее прижимали к ней Рейми. А учитывая ее преимущество в размерах - три к одному, - вырваться из могучих «объятий» было физически невозможно.
Он оказался совершенно беспомощен. Белтренини могла оттащить его куда угодно, куда ей вздумается. Назад в район экватора, к примеру, или прямо к Латранесто для наказания.
Или даже в объятия смерти.
Мышцы свело, когда внезапно у него мелькнуло ужасное подозрение. Белтренини сама признала, что здесь не действуют обычные правила джанска. И в последнее время ему поблизости нечасто попадались вуука.
Может, она заключила с ними какую-то дьявольскую сделку? Если уж на то пошло, земные хищники, как правило, намного умнее своей добычи. Он никогда не слышал и намека на ум вуука, но джанска много о чем не рассказывали ему. Может, вуука умеют разговаривать и даже, чем черт не шутит, заключать сделки.
А что может быть проще сделки, которую потенциальная жертва в состоянии заключить с хищником, - она доставляет ему добычу, а в обмен получает еду для себя?
Может, он, Рейми, и есть ее очередная добыча?
Он снова заерзал, с тем же результатом.
- Не шевелись, - приказала Белтренини и сама слегка покачалась, как бы подчеркивая свои слова. В сознании Рейми вспыхнул образ из детства: он в чем-то провинился, и дядя трясет его за плечи, пытаясь привлечь внимание. - Мне и без того нелегко, даже если ты не бьешься, словно неразумный новорожденный.
- Куда ты тащишь меня? - напряженно спросил он.
- Туда, где есть еда. А ты что подумал?
Или туда, где я стану едой? Правда, чтобы самой не подвергнуться нападению, ей придется освободить его до того, как вуука нападут. Это даст ему шанс...
Что-то задело его плавники. Он напрягся, пристально вглядываясь.
И увидел проплывающие мимо заросли красновато-серебристых листьев.
- Вот мы и здесь, - заявила Белтренини, остановившись в самой гуще растений. - Еда для двоих. Постой-ка... Я сейчас развернусь. Так будет легче.
Она сделала разворот на сто восемьдесят градусов, лицом в сторону ветра, гнавшего серебристые растения. Рейми открыл рот, жадно глотая плывущие навстречу листья.
Даже четырехдневный голод не заставил его настолько потерять голову, чтобы не понять - на вид они лучше, чем на вкус. И все же они были очень даже ничего, и, главное, их было много. А что радовало больше всего, так это отсутствие огромного бугристого Защитника, отгоняющего его от них.
- Как тебе фимис? - спросила Белтренини.
- Х-р-шо, - ответил он с набитым ртом.
- Тише, тише, - предостерегла она. - Еще подавишься. Тут их полно.
- Ты прямо как моя мать, - пробормотал он, проглотив очередную порцию, раскрыв рот для следующей и оглядываясь по сторонам.
Как оказалось, они тут были не одни. Два крупных Советника паслись впереди, один, чуть поменьше, под ними, а в отдалении слева появилась группа детей.
Он замер с набитым ртом. Дети джанска?
- Я, знаешь ли, когда-то и в самом деле была матерью, - сказала Белтренини. - Твоя мать жива?
- Нет, ее убил вуука, - автоматически ответил Рейми, продолжая коситься влево.
Он не ошибся: там плавали, наверно, с десяток мелких джанска. Или, по крайней мере, так они выглядели. Это точно были не вуука, не сивра и не пакра.
Беспокоила мысль о том, что, кем бы они ни были, при таких размерах опуститься на эту глубину они не могли без «лифта» - наподобие того, каким послужила для Рейми Белтренини. А крупных джанска рядом с ними не наблюдалось.
Может, зрение обманывает его? Может, серебристое мерцание растений мешает правильно оценить расстояние?
- Мне очень жаль, - откликнулась Белтренини. - Когда это произошло?
- Довольно давно, - ответил Рейми. - Перед тем, как я должен был перейти в возраст Юноши.
Она издала низкий, вибрирующий рокот удивления.
- И ты уцелел и стал взрослым? Надо же! Наверно, стадо оказывало тебе хорошую поддержку.
- За мной приглядывал один из Защитников. Посмотри вон туда, влево. Это дети, да?
- Что? - Она развернулась всем телом. - Где?
- Вон те маленькие джанска. - Рейми попытался хвостом указать направление, но уткнулся им в живот Белтренини, и она не заметила его жеста. - Вроде бы их там не то двенадцать, не то пятнадцать.
- Ты имеешь в виду вон тех бролка? - спросила она. - Их там тринадцать.
Бролка?
- Да, если это в самом деле они, - сказал Рейми. - Никогда не видел ни одного бролка.
- Шутишь!
По позвоночнику Рейми пробежала холодная дрожь. В одно мгновение дружеская болтовня Белтренини сменилась мрачным, даже угрожающим тоном.
Что такого он сказал? Может, признание в том, что он в жизни не видел бролка, каким-то образом позволяло установить, кто он такой на самом деле?
- Я... Ну... - забормотал Рейми.
- Неужели их нет на Центральной Линии? Ни одного?
- Не знаю, - ответил Рейми. - Я сказал лишь, что не видел ни одного. Может, наше стадо с ними никогда не сталкивалось.
Последовала долгая пауза. Рейми затаил дыхание, позабыв даже о несущемся мимо потоке серебристого фимиса.
Дерьмо пакра! Что такого он сказал?
- Может быть, - сказала она наконец. - Ладно, все это ерунда. Ешь давай.
Дальше трапеза протекала в молчании. Рейми искоса поглядывал на бролка, пытаясь догадаться, что в них такого особенного. Однако единственный вывод, который он смог сделать, состоял в том, что они двигались не как обычные джанска. Насыщаясь, они просто дрейфовали с ветром, постепенно исчезая из виду.
- Как дела? - окликнула его Белтренини. В ее голосе снова послышались легкие, щебечущие нотки. - В смысле, еще не набил брюхо?
- Я мог бы делать это целый день, - ответил Рейми, - но, в общем-то, могу и закончить. Хочешь вернуться на Уровень Четыре?
- Нет, нет, мы вернемся туда вместе, - ответила она. - Только попозже. Я люблю спать на Уровне Четыре. Кроме того, ты все еще не объяснил мне, почему ты один.
- А ты? - парировал Рейми. - Ты ведь тоже одна, разве нет?
- Это другое, - ответила Белтренини. - У меня был супруг. Он умер.
Рейми состроил гримасу.
- Мне очень жаль. Я не хотел огорчить тебя. Когда это случилось?
- Давно, - ответила она. - Когда он был Защитником, а я Воспитательницей. Он погиб, защищая детей нашего стада. - Она выразительно повела плавниками. - Но мы говорили не обо мне. Мы говорили о тебе, о том, почему ты один.
- Но я не один, - возразил Рейми. - У меня теперь есть ты.
- С помощью лести дрокмур не вырастить. - Она снова повела плавниками, хотя, казалось, была довольна его ответом. - Ладно, хватит голову морочить. Не собираешься же ты убеждать меня в том, что все Производительницы твоего стада мертвы? Равно как и все Производительницы девяти соседних стад?
Рейми вздохнул.
- Нет, она жива. Просто она предпочла другого, вот и все.
- Ну, и почему же ты не нашел себе кого-нибудь еще?
Рейми состроил гримасу.
- Это не так просто.
- Конечно не просто, - настойчиво продолжала Белтренини. - Ладно, она нравилась тебе больше прочих. Это важно. Но ведь есть и другие, не хуже? Кроме того, почему Воспитательницы не настояли? Ох! - внезапно оборвала она себя. - Вот почему ты уплыл с дальними ветрами. Они приказали тебе вступить в союз с кем-нибудь еще, а ты уперся и ни в какую.
- На самом деле я уплыл еще до того, как мне успели отдать приказ, - признался Рейми. - Хотя, если бы они сделали это... Наверно, я все равно сбежал бы.
Она фыркнула.
- Ты самый странный джанска, которого я когда-либо встречала, Раймило. Ладно, а теперь выкладывай. Всё.

Глава 12

Миллиган покачал головой.
- Сожалею, полковник. Они вне пределов досягаемости, даже с ретранслятором. Лучшее, что я могу предложить, это отправить следом за ними разведывательный зонд.
- Не забывайте, однако, что нам неизвестно, насколько восприимчивы их органы чувств, - предостерегла его Макколлам. - Если зонд подойдет слишком близко, мы можем спугнуть их.
Фарадей смотрел на дисплеи, с трудом сдерживая растущее нетерпение. Весьма символично. Первые новые создания, замеченные с тех пор, как Рейми на Юпитере, и теперь, черт бы их побрал, они скрылись еще до того, как удалось собрать относительно них сколь-нибудь достоверную информацию.
И если судить по реакции этой Советницы, бролка представляют собой что-то важное. Может быть, даже что-то решающе важное.
Но приходится считаться с реальностью, в частности с тем, что нужно беречь оборудование.
- Нет, лучше оставим все как есть, - с неохотой сказал он. - Важно не потерять Рейми. Совет Пятисот снимет нам головы, если это произойдет.
- Не понимаю почему, - проворчал Бич. - Если он и ищет для них звездолет, то делает это из рук вон плохо.
- По крайней мере, пытается, - вставила Макколлам.
- Ты уверена? - возразил Бич. - Ну-ка, попробуй убедить в этом меня. Если это вся территория, которую он оказался в состоянии осмотреть за полтора года странствий, нам сидеть тут, пока солнце не погаснет.
- Как бы то ни было, терпения у Совета Пятисот хватит ненадолго, - проворчал Спренкл.
- Я вообще удивляюсь, почему это продолжается столько времени, - фыркнул Миллиган. - Кстати, о Совете Пятисот, кто-нибудь видел мистера Гессе?
- Он вернулся, - ответил Фарадей. - Видеть его я не видел.
- Когда это было? - спросил Миллиган.
Фарадей вызвал на экран журнал учета.
- Около часа назад.
- Мне это не нравится, - пробормотала Макколлам. - Обычно он бывает здесь через три минуты после того, как оказывается на станции.
- А иногда и быстрее, - заметил Спренкл. - Такое впечатление, будто у него скверные новости.
- На что еще можно рассчитывать после того отчета, который ты отослал с ним на Землю? - проворчал Бич.
Спренкл вскинул руки.
- Эй, я ведь не могу писать то, чего не было, - запротестовал он. - Рейми сохнет по потерянной возлюбленной. И что я должен говорить?
- Не следовало изображать это таким образом, будто он на грани срыва, - буркнул Бич.
- Хочешь сказать, что я лгу? - взорвался Спренкл. - Если бы я был склонен к этому, то занялся бы политикой.
- А то мы все не занимаемся политикой, - заметила Макколлам.
- Аминь, сестра, - сказал Миллиган.
Многообещающая стычка завершилась раздраженным молчанием. Просто поразительно, подумал Фарадей, какие перемены произошли за пять коротких лет.
Когда проект «Подкидыш» только начинал разворачиваться, все эти люди были возбуждены, полны энтузиазма, готовы наблюдать, изучать и принимать участие в том, что воспринимали как прорыв человечества.

Предыдущая страница 13 Следующая страница


Дар Юпитера 14

Теперь, по контрасту, они стали усталыми, раздражительными, «перегорели», можно сказать.
Что случилось с ними? Может, виной всему монотонность их занятий - изо дня в день следить за тем, как Рейми бесконечно плавает в атмосфере, ест разноцветные растения и отбивается от хищников? Или все дело в постоянном, хотя и почти незаметном давлении средств массовой информации и гораздо более заметном со стороны Совета Пятисот с целью добиться прогресса в проекте «Подкидыш»? А может быть, как считала Макколлам, политика, словно грязные сточные воды, просачивается в обычно далекую от нее и, безусловно, более благородную научную среду, к которой они привыкли?
Или все обстояло гораздо проще? Неумелое руководство, к примеру?
Неумелое руководство его, Фарадея?
Послышалось негромкое цоканье шагов по металлическому полу.
- Приветствую ваше возвращение, мистер Гессе, - не оборачиваясь, сказал Фарадей. - Как там Земля?
- Боюсь, пока мистера Гессе мы не увидим, - ответил ему чистый женский голос.
Фарадей в удивлении повернулся. В дверном проеме стояла женщина глубоко средних, чтобы не сказать преклонных лет, с совершенно седыми волосами и глубокими морщинами.
У нее были твердый взгляд и деловое выражение лица.
- Прошу прощения. - Он встал. - Могу я вам чем-либо помочь?
- Я арбитр Лайдоф, - сказала она и обежала помещение взглядом, на мгновение задержавшись на каждом из повернутых к ней испуганных лиц. - Новый представитель Совета Пятисот в проекте «Подкидыш».
- Понятно. - Внутри у Фарадея все сжалось. Он никогда не встречался с Катриной Лайдоф, но во время долгой подготовки на Земле не раз слышал ее имя. Относясь к числу тех, кого называют движущей силой Совета Пятисот, она предпочитала действовать не на виду, а держась в тени трона. - Я не знал, что с вашим прежним представителем возникла проблема.
Завершив молниеносную оценку помещения, она обратила взгляд темных глаз на Фарадея.
- Мистер Гессе справлялся со своими обязанностями - до сих пор, - ровным тоном произнесла она. - Однако складывается впечатление, что проект «Подкидыш» что-то слишком долго катится по наезженной колее. Я здесь для того, чтобы подтолкнуть его.
- Понятно, - повторил Фарадей, чисто автоматически испытывая желание занять оборонительную позицию и стараясь умерить его. «Подкидыш» и в самом деле катится по наезженной колее, должен был признать он, хотя вряд ли кто-то из них в этом виноват. Кроме того, что толку раздражаться? На повестке дня стояла дипломатия, и только она одна. - В любом случае мы польщены и приветствуем вас на «Юпитере-Главном».
- Вы возмущены моим появлением, так будет точнее, - поправила она, не спуская с Фарадея взгляда. - И напуганы. Вот два наиболее вероятных варианта реакции.
Вначале инстинкт подсказал Фарадею занять выработанную в армии позицию типа «не возражай и увиливай»: низко склонить голову и принять виноватый вид, все что угодно, лишь бы официальный молот опустился на кого-то другого, только не на него.
Но он воспротивился этому порыву. «Неумелое руководство», - прошептал голос в глубине его сознания.
И роль руководителя, хотя бы отчасти, состоит в том, чтобы подставлять свою голову под молот.
- Думаю, что существуют и другие варианты, - спокойно ответил он. - Скажите, арбитр Лайдоф, у меня лично есть основания бояться вас?
Морщины на ее лбу еле заметно углубились. Может, она тоже ожидала, что он займет позицию «не возражай и увиливай».
- Мне они неизвестны, - ответила она.
- А у моих людей?
Она даже не удостоила их взглядом.
- Я не занимаюсь рутинными проблемами найма и увольнения, - отрезала она.
- Ну, в таком случае, - Фарадей слегка поклонился, - мы не напуганы вашим появлением, равно как и не возмущены. Мы по-прежнему польщены.
Долгий момент она разглядывала его с выражением задумчивости и подозрительности. Фарадей затаил дыхание, и вдруг, к его облегчению, она улыбнулась. Скупой, понимающей улыбкой - но все же это была улыбка.
- Что же, благодарю вас, полковник Фарадей. - Еще некоторое время она пристально смотрела на него, а потом медленно снова повела взглядом по комнате. - А теперь я желаю ознакомиться с зоной своей ответственности. Вы ознакомите меня со всем, что тут есть.
- Конечно, арбитр Лайдоф, - сказал Фарадей. Это была не просьба, а чего другого он ожидал? Наверно, прошли годы и годы с тех пор, когда Катрина Лайдоф занималась чем-то другим, а не только отдавала приказы. - Прошу вас, вот сюда...

***

- ...и тогда она уплыла, - закончил Рейми. - А потом уплыл и я. С тех пор я там не был.
Белтренини забила хвостом - то ли изумленно, то ли недоверчиво, Рейми не понял.
- Вот так история! - сказала она. - И что? На этом все?
- На этом все.
Что, конечно, не соответствовало действительности, но об остальном Белтренини никак узнать не могла. Он умолчал о некоторых «незначительных» деталях. Кто он такой на самом деле, к примеру, откуда появился и что истинная причина отказа Драсни в том, что он гибрид.
- Интересно... - протянула Советница. - Вряд ли ты заработал бы похвалу в кругу рассказчиков стада, но я понимаю, что тебе все еще больно. Чего я не понимаю, это того, почему ты просто не выкинул ее из головы и не переключился на кого-нибудь другого. В смысле, в твоем распоряжении всего четыре с половиной года, пока можно спариваться, и ты уже потратил впустую полтора из них. Будешь и дальше продолжать в том же духе, проснешься однажды утром и обнаружишь, что ты уже Защитник и упустил свой шанс иметь супругу.
- Ну и что? - возразил Рейми. - Какой смысл вступать в союз с кем попало, если это невозможно с той единственной, которую я желал? Уж лучше быть одному.
- Прекрати. - Белтренини сердито забила хвостом. - Твое одержимое желание получить именно то, что хочется, и отказ от всего остального - эгоизм и самоуничтожение. Не говоря уж о том, что такое поведение просто нелепо. Кто дал тебе право во всем требовать совершенства?
- Тебе легко говорить! - взорвался Рейми. - Ты-то получила того, кого хотела.
- С чего ты взял? - возразила она. - Если уж на то пошло, Кидульфо был моей третьей попыткой, а я у него пятой.
Рейми стало стыдно, он только и смог выдавить:
- Ох!
- Ох! - передразнила его Белтренини. - Однако все получилось очень даже неплохо. У нас пять раз рождались дети. Шесть здоровых молодых джанска. - Она помолчала. - А со временем мы очень привязались друг к другу. Даже сейчас я ужасно скучаю по нему.
- Мне очень жаль.
Рейми почувствовал себя не только пристыженным, но смущенным и подавленным. Она очень верно сказала: кто дал ему право требовать совершенства?
Но ведь они говорили о Драсни. О Драсни. Как мог он после нее пойти на то, что воспринимал как союз второго сорта? Как Белтренини могла ожидать этого от него?
- Сожалениями пакра не накормишь, - проворчала она. - Чтобы отвергать что-то, нужно, по крайней мере, знать, что отвергаешь. Мой тебе совет - возвращайся обратно, найти симпатичную Производительницу и раздели с ней жизнь.
- Для этого мне не нужно возвращаться обратно, - заметил Рейми. - Можно и здесь найти кого-нибудь, избавив себя от долгого путешествия.
- Нет, - решительно заявила она. - Ты должен вернуться. Если она и впрямь, как ты сказал, была привязана к тебе, пусть даже просто по-дружески, то наверняка беспокоится о тебе.
Рейми фыркнул.
- Сомневаюсь. В компании с Пранло ей некогда думать обо мне.
- Мило, однако, - пророкотала Белтренини. - Говоришь, что любишь ее, и тут же оскорбляешь. Повторяю: если она была привязана к тебе, то беспокоится и сейчас.
Рейми беспокойно забил хвостом.
- Я обдумаю твои слова.
- Вот-вот, обдумай, - сказала Белтренини. - Тем временем пора спать. Увидимся утром, идет?
- А-а... Ну, да.
- Спи спокойно.
Ее плавники двигались все медленнее, дыхание стало тихим и ровным. Спустя мгновение она уже спала.
Рейми смотрел на нее, завидуя способности засыпать с такой легкостью. Наверно, совесть у нее чиста, не то что у него. Или, может быть, она просто уже стара.
Он устремил взгляд в сгущающуюся тьму. Вдалеке можно было разглядеть других джанска, готовящихся ко сну: Защитники и их подруги-Воспитательницы, плывущие вместе в вихрящихся воздушных течениях. В их с Белтренини сторону медленно дрейфовала группа крупных Советников. Некоторые из них тоже спали парами, другие, наподобие Белтренини, были одни.
Нужно уходить, сказал он себе. Белтренини права: здесь не место одинокому Производителю вроде него. Кроме того, задержись он тут до рассвета, и она изведет его своими разговорами о возвращении и встрече с Драсни. Обсуждать эту тему ему хотелось меньше всего.
С другой стороны, куда он пойдет? Обратно на экватор? Ни в коем случае. Просто будет плавать в этих широтах? Какой смысл?
Кроме того, официальная цель его пребывания на Юпитере - изучение джанска, и не вызывало сомнений, что здесь, в северных широтах, культура резко отличается от той, в которой он вырос. Следовало как можно больше узнать о ней, а кто лучше мог посвятить его во все таинства, чем тот, кто живет здесь?
К тому же некоторые замечания Белтренини возбудили его любопытство. У них с супругом пять раз рождались дети, сказала она, а на свет появилось шесть джанска. Простая арифметика наводила на мысль о том, что в какой-то раз она родила близнецов.
Проблема состояла в том, что ни о чем подобном у джанска он никогда не слышал. В его стаде у каждой самки рождался один Малыш, и никто даже не упоминал о таком явлении, как рождение двойняшек.
Было это еще одним отличием, характерным для здешних мест, или Белтренини просто оговорилась?
Во всех случаях имеет смысл денек-другой поболтаться тут. Да и не хотелось ему никуда уходить, по правде говоря.
Он перестал бить плавниками, позволив ветру подхватить себя. Воздух здесь казался необычно теплым, но это было приятное ощущение. Может, из-за этого Белтренини заснула так быстро?
В конце концов уснул и он.

***

Знакомство Лайдоф с «зоной ее ответственности» заняло около часа. Фарадей надеялся, что хоть что-то оно ей прибавило, хотя складывалось впечатление, что она знакома и с предысторией «Подкидыша», и с текущей ситуацией.
К несчастью, самому ему не удалось выведать почти ничего. Каждый раз, когда он осторожно пытался выяснить причину ее неожиданного появления, она либо пропускала вопрос мимо ушей, либо меняла тему разговора. К концу он сумел выудить из ее замечаний лишь одно, а именно, что и у нее, и у Совета Пятисот терпение на исходе. Однако к каким реальным изменениям это приведет, он не мог даже догадываться.
Удивила она его и в другом отношении. Он ожидал, что, ознакомившись с Зоной Контакта, она уйдет отсюда либо в свои апартаменты, либо чтобы осмотреть другие помещения станции. Вместо этого она подтянула запасное кресло и уселась прямо за спиной Бича, молча слушая слегка запинающийся перевод разговора Рейми с Белтренини по поводу его неудачи с Драсни.
Прошло еще два часа, прежде чем Фарадей смог извиниться и покинуть Зону Контакта. На станции был только один человек, решил он, который может дать ему ключ к этой загадке.
Он нашел Гессе с первой же попытки. Молодой человек сидел за дальним столиком в меньшем из двух станционных баров, вертя в пальцах стакан темного пива и задумчиво глядя на огонь, весело пляшущий в фальшивом камине в углу.
- Мистер Гессе. - Фарадей сел рядом. - Приветствую ваше возвращение.
- О, премного благодарен. - Гессе искоса посмотрел на Фарадея и снова уставился в камин. - Я рад, что вернулся. Ну, как вам мой подарочек?
- Вы имеете в виду арбитра Лайдоф? - Фарадей пожал плечами. - Своеобразный подарочек, я бы сказал.
Гессе фыркнул.
- Барракуда с ногами, - заявил он.
- Не слишком-то вежливо употреблять такие выражения по отношению к собственному боссу, - предостерег его Фарадей, непроизвольно оглядывая пустое помещение.
Вообще-то не следовало употреблять такие выражения по отношению к любому члену Совета Пятисот. В особенности в общественном месте.
Гессе, однако, лишь снова фыркнул.
- А мне-то что за печаль? Она недолго пробудет моим боссом. - Он сделал большой глоток пива. - Если вам повезет, она недолго пробудет и вашим боссом.
- Вы хотите сказать, что вас выкинули из проекта? - спросил Фарадей.
- В этом нет никакой необходимости. Дайте ей несколько недель, и весь проект сдохнет сам.
- О, бросьте! - Фарадей изо всех сил пытался игнорировать собственные дурные предчувствия. - Не может она быть такой скверной.
- И может, и есть. Она и те люди, которых она представляет, хуже, чем вы в состоянии себе вообразить. - Гессе покачал головой. - Я возлагал на проект «Подкидыш» такие надежды, полковник. Но она совершенно точно собирается прикончить его.
- Сколько вы уже выпили? - Фарадей наклонился, вглядываясь в его лицо.
- Всего стакан. - Гессе тускло улыбнулся. - Не волнуйтесь, полковник, я не пьян. Разве что от жалости к себе и разочарования.
Фарадей вздохнул.
- Послушайте, если все дело в том, что вас сместили...
- Дело вообще не во мне, - сердито оборвал его Гессе. - Неужели не понимаете?
- Нет, не понимаю, - ответил Фарадей. - Я, конечно, вижу, что Совет Пятисот проявляет нетерпение из-за медленного прогресса нашего проекта. Но ведь они вложили в «Подкидыш» такие огромные деньги! Никто не станет отменять его из одной досады или, скажем, назло. Даже Лайдоф или кто там за ней стоит.
- Я и не говорил об отмене проекта, - резко бросил Гессе. - Я сказал, что она прикончит его. Непреднамеренно, может быть, но это ничего не меняет. - Он плотно сжал губы. - И очень велика вероятность того, что по ходу дела они прикончат и Рейми.
Фарадей со страхом посмотрел на него.
- Думаю, будет лучше, если вы расскажете мне, что происходит. И начнете с того, что именно случилось на Земле.

Глава 13

Рейми вздрогнул и проснулся от тонкого, жалобного крика страха и боли. Мгновенно стряхнул с себя остатки сна и изогнулся, чтобы выяснить, где источник беспокойства.
Скорее всего, это инстинктивное движение и спасло ему жизнь. В момент поворота его левый плавник обожгло, словно огнем, и внезапно в лицо ему уставились немигающие черные глаза.
Вуука!
Он перекувырнулся и ушел в сторону от широко раскрытого рта. Снова с громким чавкающим звуком сомкнулись зубы, на этот раз зацепив кончик правого ответвления хвоста и откусив его.
Вторая волна боли захлестнула его. Рейми описал небольшой круг, стараясь оценить ситуацию. Было еще темно, только на востоке начала разгораться заря. Однако света вполне хватало, чтобы разглядеть еще трех вуука, рыщущих среди внезапно разбуженных джанска, словно волки в овечьем загоне.
Но как только он завершил круг, эти трое других вуука внезапно перестали преследовать убегающих Советников и повернулись к нему.
Снова изогнувшись, чтобы сделать рывок вперед, он заметил надорванный кончик своего хвоста и капли желтой крови, уносимые ветром.
Он влип, вне всякого сомнения.
Рейми устремился вверх, к Уровню Три, все время переворачиваясь, словно уносимый ураганом древесный лист. Вуука были примерно с него размером, и он понимал, что в прямом заплыве голова к голове они догонят его.
Да, их торпедообразные тела были быстрее при движении по прямой, но они уступали ему в маневренности. Пока он переворачивается и изгибается, есть надежда ускользнуть от них.
К несчастью, на данный момент надежда эта выглядела очень уж шаткой. Процесс исцеления у джанска протекает быстро, но не мгновенно, и пока его хвост исцелится, след вытекающей крови будет притягивать хищников, словно магнит.
И при соотношении четыре к одному раньше или позже он утратит пространство для маневра.
Постоянно переворачиваясь, он на пределе скорости продолжал подниматься. Он знал, что вуука такого размера чувствуют себя лучше на Уровне Четыре, чем на Уровне Три. Чем выше он поднимется, тем труднее им будет не отставать от него, в особенности учитывая его маневры. Если он сможет не подпустить их к себе до того, как хвост исцелится, возможно, они отступятся и начнут преследовать более легкую добычу.
Более легкую добычу. Вроде одного из крупных, но медлительных Советников у него за спиной.
Вроде хотя бы Белтренини.
И где-то глубоко внутри некоторая часть его, которую он считал давно умершей, внезапно пробудилась к жизни.
Стандартный подход джанска к выживанию состоял в том, чтобы увертываться, играя на численном преимуществе стада. Этой технике Рейми обучали со времен младенчества, и с тех пор он прибегал к ней множество раз.
Но внезапно им овладело чувство, что это не слишком хорошая идея - просто убегать от хищников в надежде, что они перекинутся на кого-нибудь другого. Внутри своего многокрасочного тела он все еще оставался человеком, и это делало его хищником тоже.
Более того, он был созданием, способным использовать инструменты, даже если на этой стороне Великого Желтого Шторма никто и понятия не имел, что такое инструмент. Наверняка существовал способ нанести поражение вуука, и Рейми внезапно исполнился решимости вычислить, как это можно сделать.
Острые зубы снова царапнули его по правому плавнику, но вцепиться намертво не сумели. Рейми развернулся, промчался под брюхом вуука и ушел в сторону. Немного отстав, три остальных хищника энергично нагоняли своего предводителя. Один из них прошел так близко от Рейми, что щелкнул на него зубами. Совсем рядом, но теперь им понадобится несколько секунд, чтобы погасить инерцию своего движения и снова развернуться в сторону Рейми.
За это время он должен успеть разработать план. Он заставил себя мысленно вернуться к тем категориям, которые в прошлой жизни изучал в бизнес-школе. Прибыль, убыток; приток, отток; плюсы, минусы, Какие у вуука плюсы? Острые зубы главным образом, ну еще скорость, сила и выносливость. А какие минусы? Недостаток маневренности и чересчур плотное тело, из-за чего в вертикальном направлении они движутся сквозь юпитерианскую атмосферу медленнее Рейми. Он мысленно составил таблицу «дебет - кредит», добавив в нее все, что сумел почерпнуть относительно физиологии вуука из собственного опыта и рассказов биолога Макколлам с «Главного».
За его спиной, словно киты, отфыркивались четыре вуука, готовясь снова броситься за ним вдогонку. Еще мгновение, и они наберут скорость... Скорость и выносливость...
Рейми внутренне улыбнулся. Порядок. Теперь у него был план.
Оставалось выяснить, как он сработает.
Он продолжал подниматься, кувыркаясь и бросаясь из сторону в сторону, чтобы сбить вуука с толку, до тех пор пока не почувствовал на хвосте горячее дыхание вожака. Потом, резко уйдя вниз, он описал полукруг и оказался под брюхом вуука головой вверх.
Выставил вперед морду и прочным костяным лбом ударил вуука прямо под дых.
Удар заставил того широко разинуть рот и зайтись в мучительном кашле. Спустя мгновение мимо пронеслись три остальных хищника, свирепо щелкая зубами на Рейми, но развив слишком большую скорость, чтобы быстро затормозить. На какое-то время легкие и плавательные пузыри вожака оказались парализованы, и он камнем полетел вниз; отскочив с дороги, Рейми продолжал подниматься.
Он заметил, что его хвост больше не кровоточит. Теоретически, потеряв след крови, даже тупоголовые вуука могли догадаться, что теперь им будет нелегко догнать его.
Однако либо эта троица уж совсем не блистала умом для таких абстрактных рассуждений, либо они посчитали, что затратили на него слишком много времени и усилий, чтобы теперь переключаться на кого-то другого. Свирепо пыхтя, они снова бросились на Рейми.
Ах, так? Ну и отлично. Рейми охватило праведное негодование. Он уже преподал одному вуука урок, сводящийся к тому, что, нападая на джанска, не стоит так уж веровать в собственную безнаказанность. Если повезет, он, возможно, сумеет удвоить число своих «учеников».
И снова он принялся маневрировать, дожидаясь, когда почувствует на хвосте дыхание очередного вуука. Потом, проделав тот же финт с внезапным уходом вниз и подныриванием под противника, он нацелился головой туда, где у вуука располагались легкие.
Однако этот хищник уже видел, как Рейми однажды проделал такой трюк. Вместо того чтобы продолжать мчаться головой вперед, как сделал его незадачливый предшественник, он резко затормозил и почти мгновенно сбросил скорость.
Так что, выйдя из своего полукруга, Рейми оказался нацелен не на легкие хищника, а прямо на его зияющую пасть.
Но и это было совсем неплохо. Рейми знал, что вуука уже видел подобный трюк, а хищник упустил это из вида. И на этот раз Рейми пронесся мимо и тоже снизил скорость, а потом изо всех сил ударил хвостом по глазам хищника.
Вуука завопил от боли и ярости, безумно заметавшись из стороны в сторону в попытке поймать своего мучителя. Однако Рейми уже ускользнул; его хвосту тоже досталось, но боль не уменьшила охватившего его чувства мрачного удовлетворения. Уже второй раз он, потенциальная добыча, вступил в бой с хищником. Неплохо. В самом деле очень неплохо.
К сожалению, в процессе этого он уже прибег и к плану А, и к плану Б, а вот плана В у него не было.
По счастью, необходимость в плане В отпала сама собой. Оставшись вдвоем, вуука, видимо, решили, что с них хватит. Они перестали бить массивными плавниками, нырнули и с мрачным видом ушли на глубину.
Рейми поплавал по Уровню Три, просто чтобы окончательно удостовериться, что врагов больше нет. Потом, чувствуя себя лучше, чем когда-либо за очень долгое время, тоже опустился на Уровень Четыре.
Белтренини и другие Советники, разбежавшиеся при появлении вуука, сейчас снова собрались вместе.
- Раймило! - удивленно воскликнула Белтренини, когда он подплыл к ней. - Чтобы мне откусили плавник! Я была уверена, что больше тебя не увижу. Как тебе удалось убежать от них?
- Я не убегал, - скромно ответил Рейми. - Я сам напал на двух из них, а остальные решили, что не стоит со мной связываться.
- Что ты сделал? - спросил один из Советников. - Глубина меня возьми, как ты сумел?
- Ну, одного я ударил прямо в легкие, - объяснил Рейми. - После этого толку от него было немного. А что касается второго, то я хвостом хлестанул его по глазам. Слегка задел, в общем-то.
Советник фыркнул, но не презрительно, нет, удивленно и... да, и уважительно.
- Ты ранен, - сказала самка в голубовато-зеленых пятнах, обследовав его пострадавший хвост. - Кровотечение, однако, уже прекратилось.
- Да, но оно продолжалось достаточно долго, чтобы я смог увести их отсюда, - ответил Рейми. - Все получилось лучше некуда.
- Потрясающе! - воскликнула Белтренини. - Я все время думала, что ты не так прост, как кажешься с виду.
- А он ведь всего лишь Производитель, - добавила зелено-голубая, все еще осматривая хвост Рейми. - Одни облака знают, на что он будет способен, став Защитником.
- В жизни не видел Защитника, вышедшего живым из встречи с четырьмя вуука, - заявил Советник. - Я имею в виду, если он был один. Ты уверен, что тебе никто не помогал, Раймило?
- Никто. Думаю, просто удача повернулась ко мне.
- Удача - дар, который приходит к тем, кто не полагается на нее, - сказала Белтренини. - Ты из тех джанска, которые обладают этим даром.
- Спасибо, - ответил Рейми. - Могу я отсюда сделать вывод, что больше ты не будешь заставлять меня вернуться на Центральную Линию?
- Хотел бы я посмотреть, как его можно заставить делать то, что он не хочет, - пробормотал Советник.

Предыдущая страница 14 Следующая страница


15 Тимоти Зан

- Постой-ка! - запротестовала Белтренини. - Я никогда не заставляла тебя возвращаться, Раймило. Я просто говорила, что для тебя будет лучше когда-нибудь снова встретиться с Драсни. - Она забила хвостом. - Но это вовсе не значит, что ты должен отправляться туда немедленно.
- Конечно нет, - решительно заявила зелено-голубая. - Если хочешь остаться здесь, мы будем только рады. И знаешь что? На Уровне Три плавают очень симпатичные Производительницы, и я могу познакомить тебя с ними.
- Может, попозже, - сказал Рейми. - Сейчас я хочу одного - немного перекусить.
- Сейчас он хочет одного - немного перекусить, - со смехом повторил кто-то у него за спиной. - Он только что прогнал четырех вуука и теперь хочет одного - немного перекусить!
- Это можно устроить, - весело сказала Белтренини. - Поплыли, я знаю тут неподалеку приятное местечко, где растет брикис.
- Спасибо, - ответил Рейми, спрашивая себя, что это за штука - брикис.
Ни о чем подобном он никогда не слышал.
- Почему бы нам всем не отправиться туда? - сказала зелено-голубая.
- В смысле, на случай, если поблизости окажутся еще вуука? - лукаво спросил женский голос.
- Конечно нет, - притворно обиженно ответила зелено-голубая. - Мне просто нравится его общество, вот и все. Кстати, меня зовут Нистреали. Можешь плыть рядом со мной.
Весело переговариваясь, все вместе поплыли вслед за Белтренини.
И вслушиваясь по дороге в их болтовню, Рейми спрашивал себя: а может, в конце концов он нашел то, что искал с тех самых пор, как вышел из материнской утробы в своем новом теле? Или, может, даже с того момента, когда он принял предложение Фарадея?
Не избавление от паралича. Не стадо, свысока опекающее его и обращающееся с ним как с каким-то отвратительным гибридом. Не воображаемых друзей вроде Пранло, просто использовавших его, чтобы получить желаемое. И в особенности вроде Драсни, которая, ни на мгновение не задумавшись, разбила ему сердце.
Нет. В конце концов он обрел в лице Белтренини и ее более взрослых друзей то, что давно искал, хотя, в общем-то, никогда по-настоящему не осознавал, как ему этого недостает.
Он нашел дом.

***

Комната Фарадея на борту «Юпитера-Главного» была выдержана в типично военном духе: небольшая, очень простая, с минимумом пространства, необходимого для жизни одному человеку, плюс еще немного, причитающееся офицеру его ранга.
В обычных обстоятельствах она его вполне устраивала. С другой стороны, в обычных обстоятельствах не было необходимости втискивать сюда еще четырех человек.
- Я рад видеть вас у себя этой ночью, - заявил он, закрыв дверь за последним гостем. - Простите за неудобства, но я не хотел рисковать, используя одно из общих помещений. Чересчур велика вероятность того, что наш разговор подслушают.
- Слишком поздно, - сказал Бич, усаживаясь на краешке постели Фарадея. - Я сегодня уже выслушал пару сомнительных шуток о Совете Пятисот. Лайдоф уже, наверно, установила за мной слежку.
- Забавно, - проворчал Миллиган, прислонившись к свободному участку стены и скрестив на груди руки. - Надеюсь, у вас имеется важная причина собрать нас здесь, полковник. В шесть часов я должен сменить Гранта на дежурстве и, таким образом, рискую остаться без сна.
- Не вините в этом полковника, - сказала Макколлам. Бич приглашающим жестом похлопал по постели рядом с собой. Она, однако, прошла мимо него и опустилась в кресло Фарадея, стоящее у письменного стола. - Если бы вы поменьше торчали в диспетчерской или комнате подготовки космонавтов, тратя заработанные деньги...
- Эй, у меня чертовски трудная работа, - рявкнул Миллиган. - Покер - единственный здесь способ обеспечить, чтобы не загнили мозги, зубы и печень.
- Хватит, успокойтесь, - устало сказал Спренкл, оглядел комнату и уселся на постель рядом с Бичем. - Сегодня был долгий день, и нервы у всех на пределе.
- Нервы на пределе, - эхом повторил Бич, качая головой. - Обожаю психиатрический жаргон.
- Уверена, он для тебя не в новинку, - вставила Макколлам. - Может, уймемся и послушаем? А иначе нам никогда не выбраться отсюда. Не обижайтесь, полковник, - добавила она, глядя на Фарадея.
- Ни в коей мере, - успокоил ее Фарадей. - Я попробую не затягивать. Сегодня днем у меня был долгий разговор с мистером Гессе. Я услышал кое-что о судье Лайдоф, что считаю нужным довести до вашего сведения.
- Как будто Гессе можно рассматривать как честный, беспристрастный источник сведений, - проворчал Миллиган. - Ее же вместо него поставили, знаете ли.
- Да, знаю, - сказал Фарадей. - И допускаю возможность определенной пристрастности в его оценках. Я вообще не собираюсь принимать в расчет чувства мистера Гессе, меня интересует только то, что относится к проекту «Подкидыш».
- С точки зрения вашего экспертного психиатрического мнения, конечно, - пробормотал Миллиган себе под нос.
- Я буду счастлив предоставить доктору Спренклу возможность поговорить с ним позже, если он пожелает. - Фарадей взглянул на Спренкла, вопросительно воздев бровь.
- Если это покажется полезным или необходимым, - ответил Спренкл. - Что именно он сказал?
- Позвольте начать с Земли, - ответил Фарадей. - Похоже, в Совете Пятисот имеет место переворот.
В конце концов ему удалось завладеть их вниманием. Даже Миллиган, до этого мрачно глядевший в пол, прищурился и перевел взгляд на Фарадея.
- Переворот? - недоверчиво повторила Макколлам. - Но...
- Когда? - спросил Миллиган. - В новостях не было ни слова.
- Это случилось около двух недель назад, перед тем как Гессе и Лайдоф вылетели сюда, - ответил Фарадей. - И никаких публичных заявлений сделано не было. Все прошло очень спокойно, очень мирно. Цивилизованно... почти. Внешне Совет как был, так и есть, просто теперь командует парадом совсем другая группировка.
- Это не из-за недавних возмущений на Марсе? - все еще недоверчиво спросила Макколлам. - В смысле, это могло бы... - Она замолчала, махнув рукой.
- Неужто они такие сверхчувствительные? - спросил Миллиган.
- Ты с ума сошел, - мрачно изрек Бич.
- Возмущения на Марсе могли послужить спусковым крючком, - ответил Фарадей. - Но складывается впечатление, будто это назревало уже давно.
- Я слышал сегодня утром, что против протестующих двинули морских пехотинцев, - сказал Миллиган. - Видать, политический курс изменился всерьез.
- Я тоже слышал об этом, - проворчал Бич. - Большинство комментаторов говорят, что уже начались аресты.
- Эв, у тебя ведь семья на Марсе, да? - спросила Макколлам.
Бич кивнул.
- Мать и два брата.
- Наверно, им приходится нелегко, - заметил Миллиган.
Бич пожал плечами подчеркнуто небрежно.
- Не труднее, чем любому в Солнечной системе. Всем урезают бюджет.
- Да, но на Земле, по крайней мере, не приходится вырабатывать воздух и воду, - напомнил ему Миллиган. - Во внешних поселениях стоит урезать фонды, и ситуация быстро становится критической.
- Если хотите знать мое мнение, все это безумие, - заявила Макколлам. - Места еще полным-полно, хоть на Земле, хоть где.
- Они просто зациклились на освоении новых территорий, - сказал Спренкл. - А чтобы не было недовольных, урезают все, кроме того, без чего не выживешь.
- Популярная психология в своем лучшем варианте. - Миллиган с вызовом посмотрел на Спренкла.
Однако психолог просто пожал плечами.
- Не собираюсь с тобой спорить.
- Значит, люди пришли к выводу, что единственный способ привлечь внимание Земли, это взбунтоваться, - пробормотала Макколлам.
- Что-то вроде этого, - согласился с ней Бич. - Вкалывают как черти, а бунт придерживают до тех пор, пока потребуется громко заявить о себе. Однако Совет Пятисот существует достаточно долго, чтобы научиться разрешать подобные кризисы и не дать вытянуть из себя дополнительных денег.
- По крайней мере, так было до тех пор, пока эта новая шайка не захватила власть, - сказал Миллиган. - Складывается впечатление, будто они не хотят никакого шума.
- Беда в том, что все эти аресты только усиливают недовольство, - заметил Спренкл.
- Почему у меня такое чувство, будто все это имеет непосредственное отношение к «Подкидышу»? - спросила Макколлам, глядя на Фарадея.
- Совершенно верно, - ответил он. - По-видимому, новые лидеры осознали, что оседлали тигра и что единственное долговременное решение проблемы состоит в том, чтобы бросить ему новый кусок мяса.
- В виде завоевания новых миров, - сказал Спренкл.
- Как вы уже говорили, они зациклились на освоении новых территорий, - кивнул ему Фарадей. - Отсюда они сделали простой вывод - проект «Подкидыш» движется слишком медленно. - Он оглядел крошечное помещение. - По-видимому, судью Лайдоф прислали сюда, чтобы ускорить процесс.
- И как, интересно, она собирается делать это? - с оттенком презрения спросил Бич. - Организует обследование каждой точки четырех квадрильонов кубических километров атмосферы?
- Мистеру Гессе неизвестен новый план, - ответил Фарадей. - Но вряд ли он включает в себя нечто столь прямолинейное и невообразимое. - Он на мгновение заколебался. - И судя по тому, что я слышал о судье Лайдоф, он также вряд ли включает в себя обращение с вежливой просьбой к лидерам джанска.
Остальные четверо обменялись взглядами.
- А как Рейми впишется в этот новый подход? - настороженно спросила Макколлам.
Фарадей хмуро посмотрел на нее, чувствуя, что за этим внешне невинным вопросом что-то кроется.
- Не знаю, - ответил он. - Почему вы спросили?
Последовал новый обмен взглядами.
- Вообще-то мы не хотели вам рассказывать, - сказал Бич. - Но после того как вы ушли, на Рейми и этих Советников, с которыми он сейчас водит компанию, напали вуука.
У Фарадея сжалось сердце.
- Что случилось? С ним все в порядке?
- О, прекрасно, - торопливо заверил его Бич. - Ему, правда, откусили кончик хвоста, но все уже зажило. Соль в том, что эта Лайдоф не позволила мне предупредить его об их приближении.
У Фарадея отвисла челюсть.
- Почему, черт побери?
Бич беспомощно вскинул руки.
- По ее словам, ей было любопытно посмотреть, как он выстоит против четырех хищников. Она никогда не видела собственными глазами, как джанска ухитряются...
- Постойте, - прервал его Фарадей; его эмоциональная реакция колебалась от ошеломленного недоверия к дикой ярости. - Там были четыре вуука?
- Четыре, это точно, четыре, - подтвердил Миллиган. - Все примерно размера Рейми.
- Четыре взрослых вуука, - повторил Фарадей, как бы проверяя, не ослышался ли он. В этот момент ошеломленное недоверие явно возобладало. - Он сумел удрать от четырех взрослых вуука?
- О, он сумел сделать нечто гораздо большее, - ответил Миллиган. - Он не просто удрал от них; он вывел двоих из строя, прямо на лету. После чего двое оставшихся отступили и скрылись.
- Первого он ударил под дых, - добавила Макколлам. - Можно сказать, вышиб из него дух. Мне всегда было интересно, насколько внимательно он слушал во время наших бесед на темы физиологии. Выходит, внимательно.
- А может, он, пока странствовал, усвоил несколько новых трюков, - сказал Бич.
- Если да, то мы это упустили, - заметила Макколлам.
- Как и остальные джанска, - сказал Миллиган. - Белтренини и ее товарищи аж рты пораскрывали, когда он объяснил им, что к чему. Он их ошеломил. Они чуть не на собственных плечах понесли его туда, где растет еда.
- В самом деле... - В голову Фарадея пришла внезапная мысль, он перевел взгляд на Спренкла. - Вы думаете?..
Спренкл пожал плечами.
- Пока рано говорить. Но выглядит многообещающе.
- Да...
Одна из самых главных проблем Рейми, по словам Спренкла, состояла в том, что за прошедшие пять лет он так и не сумел стать частью сообщества джанска. Не сумел до «облома» с Драсни и, уж конечно, не сумел после. Может, это и был тот социальный прорыв, которого они так давно ждали?
Если да, то Фарадей готов был поспорить на свою пенсию, что значимость этого события полностью ускользнула от понимания Лайдоф. Может, она знала наизусть все факты и числа, фигурирующие в проекте «Подкидыш», но скрывающаяся под поверхностью более тонкая материя была ей неведома.
- Что по этому поводу сказала Лайдоф? - спросил он. - Была под впечатлением?
- Ровно настолько, насколько это возможно с людьми ее типа, - угрюмо ответил Бич. - Просто изрекла: «Интересно». И заставила пообещать, что мы не расскажем никому.
- Включая меня?
- В особенности вас, - ответил Спренкл. - Сказала, что раз вы ушли до конца дежурства, значит, вас все это не слишком интересует, и вы не заслуживаете того, чтобы знать, что произошло в ваше отсутствие.
- Хм-м-м... - Фарадей потер подбородок.
Оскорбительно, но на многое открывает глаза. Значит, интерес к проблеме выживания Рейми не был для Лайдоф высшим приоритетом. По сравнению с увлекательным зрелищем по крайней мере.
Но в то же время она не хотела, чтобы Фарадей узнал об этом. Означало ли это, что Рейми были готовы пустить в расход, но Фарадей все еще пользовался некоторым влиянием на то, что тут происходит?
Или она просто опасалась, что он поднимет шум и это дойдет до ушей Совета Пятисот? Отправлять морских пехотинцев еще и на «Юпитер-Главный» - это, в конце концов, был бы уже перебор.
- И что она собирается делать дальше? - спросила Макколлам.
Фарадей покачал головой.
- Не знаю, - чистосердечно признался он. - Меня и самого очень занимает этот вопрос. К несчастью, ответ на него, по-видимому, известен только ей самой.
- Имеет ли это какое-то отношение к тому, что ее группа из семи инженеров делает на платформе Семь? - спросил Миллиган.
Фарадей удивленно посмотрел на него.
- Что за группа?
- Они под покровом тайны собирают там очень мощный зонд, - сказал Миллиган. - Ходит слух, что они просто вышвырнули оттуда весь персонал станции и захватили платформу.
- Вы шутите, - сказал Фарадей. Он не слышал даже намека на что-либо подобное. - Где вы это слышали?
- Где, как вы думаете? - ответил Миллиган, самодовольно, но в то же время слегка обиженно глядя на Макколлам. - Этот покер - не просто перераспределение капиталов, знаете ли. Кто-то должен держать ухо востро насчет того, что творится вокруг.
- Считайте, что мы принимаем ваш упрек, - сухо ответил Фарадей. - Что еще вы слышали?
Миллиган состроил гримасу.
- Учтите, это строго секретно. Квалифицированные парни из обслуги очень не хотят вылететь со станции, только поэтому мне и стало кое-что известно.
- Такое случается на всех космических станциях, - проворчал Бич. - Появившись в Зоне Контакта, мы тоже, наверно, заняли чье-то место.
- Да, именно так люди Лайдоф завладели платформой, - сказал Миллиган. - А один очень своевольный и упрямый парень сумел всунуть в это дело нос.
- Она, что ли, наняла этих людей? - спросил Спренкл.
- Почему бы и нет? - Фарадей нахмурился. Новый, очень мощный зонд. Что Лайдоф будет делать с новым, очень мощным зондом?
- Может, она и впрямь собирается обыскивать всю планету? - спросил Бич. - Я вообще-то в шутку это сказал.
- Никогда не шути насчет политиков, - посоветовал ему Миллиган. - Чем эксцентричнее шутка, тем вероятнее, что так оно и будет.
- Все равно у меня в голове не укладывается, что они способны додуматься до такого, - сказал Фарадей. - Полигон для отработки технологии наружного сканирования... С другой стороны, может, кто-то сделал научное открытие, о котором они помалкивают.
- Наверно, наш первый шаг состоит в том, чтобы разузнать побольше об этом зонде, - задумчиво произнесла Макколлам. - Кто-нибудь, кроме Тома, имеет связь с этой группой?
- Эй, я вовсе не имею никаких связей с ними, - возразил Миллиган. - Просто знаком с некоторыми из инженеров, а они знают не больше нашего.
- Тогда надо познакомиться с людьми Лайдоф, - сказал Фарадей. - Попытаться установить контакт, подружиться с ними... в этом роде. Они наверняка чувствуют себя как бы в некоторой изоляции, в стороне от всех остальных. Кому-нибудь известен их график?
- Один из них сказал, что Лайдоф зарезервировала платформу на следующие два месяца, - сообщил Миллиган. - Учитывая, что там работают восемь человек, этого времени как раз хватит на монтаж и опробование глубоко атмосферного зонда.
- Значит, у нас есть два месяца, - сказал Фарадей. - Прекрасно. Давайте проверим, насколько мы можем быть обаятельны. Начнем с того, чтобы выманить кого-нибудь из них за пределы платформы Семь. В некотором роде светский визит. Светский визит любого рода. - Он перевел взгляд на Миллигана. - Включая игру в покер.
- Мне это нравится, - вкрадчиво заметил Миллиган. - С другой стороны, языки развязываются у тех, кто выигрывает. Не желаете субсидировать меня, хотя бы отчасти?
- В разумных пределах, - ответил Фарадей. - Вообще-то я готов пойти даже дальше. Обещаю заплатить наличными первому, кто уговорит одного из них выйти наружу.
Спренкл вскинул руку.
- Полковник, а как насчет команд «Бета» и «Гамма»? Их вы тоже собираетесь подключить к этому делу?
Фарадей заколебался.
- Прямо сейчас - нет, - ответил он. - Не могу похвастаться, что я знаю их так же хорошо, как вас четверых. И мне совершенно точно известно, что среди них есть такие, кто готов слепо повиноваться властям. Им может прийтись не по душе наше... начинание.
- Я знаю, кого вы имеете в виду. - Бич состроил гримасу. - Вы правы, лучше не выносить это за пределы нашей команды.
- По крайней мере сейчас, - сказал Фарадей. - Хорошо. Кому-нибудь есть что-то добавить к сказанному? - Никто не проронил ни слова. - Тогда все. Спасибо, что пришли.
Шурша одеждой и бормоча слова прощания, они поднялись и покинули комнату. Все, за исключением Спренкла.
- У вас есть вопрос? - спросил Фарадей, когда за остальными закрылась дверь.
- Скорее комментарий, - ответил Спренкл. Он сидел на краю постели Фарадея в расслабленной, почти ленивой позе. Старый психиатрический трюк, без сомнения. - Просто хотел удостовериться, осознаете ли вы, какая опасность вам угрожает во всей этой истории.
- У меня к вам встречный вопрос, - сказал Фарадей. - Как по-вашему, насколько на всех них можно положиться?
- В смысле?
- В смысле, если нажим станет слишком силен, останутся ли они со мной? - без обиняков спросил Фарадей. - Или будут думать только о себе?
- Я бы сказал, что это отчасти зависит от вас, - ответил Спренкл. - Но, думаю, сегодня ночью вы сделали правильный первый шаг.
- Что вы имеете в виду?
- То, что вы влили в них новые силы, - сказал Спренкл. - Вы видели, какими они были, входя сюда. Последние два года эта работа стала чертовски муторной. Практически все, что можно узнать о сообществе джанска, нам известно, и, по правде говоря, наблюдать за Рейми стало невыносимо скучно.
- Поэтому они вечно цепляются друг к другу?
- Это типичная отдушина, - ответил Спренкл. - Но я уверен, вы заметили - уходя отсюда, они снова стали единой командой. Вы дали нам нечто новое, над чем стоит подумать и поработать вместе. - Он вскинул голову. - Хватит ли этого, чтобы остаться с вами, я не знаю. У вас есть имя и репутация, и даже Совет Пятисот хорошенько подумает, прежде чем покуситься на вас. У остальных такой «брони» нет.
- Мое имя и моя репутация будут защищать и остальных, - заметил Фарадей.
- Это правда, пока ваша «броня» действовала. Но что будет дальше? Легко рассуждать уверенно и значительно во время личной встречи, но гораздо сложнее реализовать слова в поступки. В особенности если вы оказываетесь лицом к лицу с возможностью потерять все свое будущее.
- Думаете, Лайдоф получила такие властные полномочия?
Спренкл фыркнул.
- Уверен, ей достаточно пятиминутного телефонного разговора, чтобы раздавить любого из нас.
- Даже если мы действуем в рамках закона, а она нет?
Спренкл прищурился.
- Что-то не улавливаю.
- Вспомните текст официального распоряжения об учреждении проекта «Подкидыш». В пункте четыре особо подчеркивается, что наш прямой долг - защищать жизнь Рейми постольку, поскольку это совместимо с задачей нахождения звездолета джанска и получения доступа к нему.
- Лайдоф не подвергала жизнь Рейми риску, - заметил Спренкл.
- Да? А я полагаю иначе, - возразил Фарадей. - Она не дала возможность предупредить его об атаке вуука. Подвергать опасности через бездействие - все равно что делать это любым другим способом, черт меня побери.
Спренкл скривил губы.

Предыдущая страница 15 Следующая страница


Дар Юпитера 16

- Может, параграф четыре уже аннулирован.
- Не в письменной форме, - сказал Фарадей. - И пока этого не произошло, я имею право исходить из того, что он остается в силе.
- Даже если арбитр Совета Пятисот утверждает обратное?
- В распоряжении об учреждении проекта не упоминается ни о каких устных приказах, - ответил Фарадей.
Спренкл покачал головой.
- Технически, может, вы и правы. Но если дело дойдет до того самого нажима, о котором вы упомянули, то, должен признаться, что в поединке «вы против Лайдоф» я поставлю на нее. Прошу прощения.
- Никаких извинений не требуется, - сухо сказал Фарадей. - По совести говоря, я поступил бы точно так же. - Он перевел взгляд на стоящий на письменном столе снимок Юпитера. - Однако именно я уговорил Рейми принять участие в проекте и не могу бросить его только потому, что Совет Пятисот считает, что можно обойтись без него или что с ним слишком много хлопот.
- Нет. Наверно, нет.
Последовала пауза.
- Вы сказали, что отчасти это зависит от меня - останется ли команда со мной, - сказал Фарадей. - А от чего еще это зависит?
Спренкл еле заметно улыбнулся.
- По иронии судьбы, возможно, от самого Рейми.
- Рейми?
- Да, - ответил Спренкл. - Вы же понимаете, у него проблемы не только с джанска. Они у него были и с нами. Взгляните в лицо фактам, полковник: Рейми не очень-то милый юноша.
Фарадей состроил гримасу.
- Типичный эгоцентричный двадцатидвухлетний человек, столкнувшийся с тем, что грандиозные планы на будущее внезапно рухнули прямо у него на глазах. Чего вы ожидали?
- Я ожидал, что по прошествии некоторого времени он станет менее ожесточенным, - возразил Спренкл. - Еще я ожидал чуть больше благодарности за то, что мы и джанска дали ему некое подобие реальной жизни. Короче, я ожидал того, что называется зрелостью.
- Понимаю. К несчастью, отказ Драсни лишь укрепил его позицию «пожалейте меня».
- К несчастью, - согласился Спренкл. - И еще у него есть скверная тенденция перекладывать вину за все на других, вместо того чтобы принять хотя бы часть ее на себя.
- Что в итоге вы хотите сказать? - спросил Фарадей. - Что чем менее «милым» будет Рейми к тому моменту, когда начнется настоящий нажим, тем больше вероятность того, что команда не захочет подставлять свои шеи ради него?
- И вы склонны винить их за это?
- Нет, вообще-то, - уступил Фарадей. - Меня волнует только, что у нас мало времени - всего два месяца. Есть ли шанс, что к этому времени он... исправится?
- Мое мнение, что есть. - Спренкл встал. - Когда он был Подростком, дружба с Драсни и Пранло отвлекла его внимание от собственной персоны и жалости к себе; по крайней мере отчасти. Если сегодняшний инцидент с вуука окажет на него аналогичное воздействие, он может стать лучше и как джанска, и как человек.
- Да, - пробормотал Фарадей. - На это можно надеяться.
- Тем не менее я желаю вам удачи, полковник, - добавил Спренкл. - И меня восхищает то, что вы не отступаетесь.
- Спасибо. Я заметил, вы не предлагаете мне безоговорочной поддержки.
Спренкл натянуто улыбнулся.
- Как я уже сказал, легко быть храбрым, пока опасность маячит где-то вдали. Хочется верить, что я поведу себя достойно, когда время придет... Но предпочитаю не давать никаких обещаний, потому что на самом деле не знаю, смогу ли устоять.
- Понимаю, - сказал Фарадей. - Если нельзя обещать преданности, то, по крайней мере, веди себя честно.
Спренкл в ироническом поклоне склонил голову.
- Мягко стелете, полковник, и искусно манипулируете. Вам бы следовало стать психологом. - Он сделал шаг к двери, но остановился. - Еще один вопрос, если позволите. Я тщательно изучил все материалы по Рейми - его семью, школу, психологический, социальный портрет и все такое. И ничто не привлекло моего взгляда, чем бы я стал руководствоваться, если бы мне поручили подобрать кандидата на его роль. Могу я спросить: что вы и Совет Пятисот нашли в нем особенного?
Фарадей вздохнул.
- Ничего мы не нашли. Точно такое же предложение было сделано сорока семи паралитикам по всей Солнечной системе. Рейми оказался единственным, кто согласился.
- О-о... - немного ошарашено протянул Спренкл. - Понимаю. Ну... Доброй ночи, полковник.
- Доброй ночи.
Спренкл ушел. Некоторое время Фарадей тупо смотрел на дверь, пытаясь собраться с мыслями. Потом подошел к письменному столу и включил компьютер. Если Лайдоф прибыла на станцию с группой людей, это должно быть отмечено в бортовом журнале.
В конце концов, чтобы подружиться с человеком, нужно, по крайней мере, знать, как его зовут.

Глава 14

- Вот эти коричневые называются раншей. - Белтренини взмахнула хвостом в направлении группы плывущих мимо растений. - Серебристо-голубые - джептрис. Попробуй-ка их вместе. Рейми послушно откусил по горстке каждого.
- Ух ты! - У него защипало во рту и глазах. Кажется, что-то похожее он ел в прошлой жизни. Итальянское, может быть? Или мексиканское? - Сила!
- Правда ведь? - Белтренини явно была довольна собой. - Поодиночке они так себе - джептрис лишь чуть-чуть пряный, а раншей - безвкусный. Но вместе... Стоит поискать, верно?
- Да уж, - сказал Рейми. - Ах, эти радости быть Производителем.
- О чем это ты? - Нистреали вклинилась между ними. - О каких таких радостях быть Производителем ты говоришь? Мне показалось, что тебя не заинтересовало предложение встретиться с моими подругами.
- Я имею в виду всего лишь комбинацию джептриса и раншея.
Рейми тут же пожалел, что у него вырвались эти слова. Вот уже пять недель Нистреали плавала вокруг него, снова и снова предлагая познакомить со своими приятельницами с Третьего Уровня.
И все эти пять недель он увертывался и уклонялся, словно Юноша от особо настырного вуука. Он не сомневался, что приятельницы Нистреали - симпатичные молодые Производительницы, но воспоминания о Драсни все еще были свежи. Он пока не созрел для того, чтобы попытаться вытеснить их из своего сердца. Неизвестно, случится ли это когда-нибудь.
- Как это понять? - спросила Нистреали, явно удивленная. - Какая связь между едой и тем, чтобы быть Производителем?
- Я всего лишь имел в виду, что если ты достаточно велик, это имеет свои преимущества. Можно, к примеру, опуститься на Уровень Четыре, - ответил Рейми, давая себе слово не бросать непродуманных фраз, когда поблизости Нистреали. Всякий раз ничего хорошего из этого не получалось. - Я таких не пробовал, когда был Юношей.
- При чем тут возраст и размеры? - еще более удивленно спросила Нистреали. - Джептрис и раншей растут на всем пути от Уровня Один до Уровня Четыре.
Рейми развернулся и непонимающе уставился на нее.
- Что? Ты шутишь?
- Нистреали никогда не шутит насчет еды, Раймило, - сухо сказала Белтренини. - И насчет молодых Производительниц тоже.
- Постойте. Вы хотите сказать, что эти растения встречаются на Уровне Один? - спросил Рейми. - Тогда почему я никогда прежде их не видел?
- Может, на Центральной Линии они называются по-другому, - высказала предположение Нистреали. - Да и выглядят они здесь чуть-чуть иначе.
- В каком смысле иначе?
- Ну, они немного меньше, это первое, - объяснила Нистреали. - В конце концов, там воздух не такой плотный.
- И раншей там светлее оттенком, - добавила Белтренини. Внезапно что-то странное послышалось в ее тоне. - Хотя джептрис почти такой же, как здесь.
Рейми забил хвостом.
- Нет. Я не встречал ничего даже отдаленно похожего.
Белтренини глубоко вздохнула.
- Значит, это правда. Надвигается Время Прощания.
- Это еще не факт. - В голосе Нистреали отчетливо послышался страх. - Нельзя же делать вывод, основываясь на словах одного-единственного Производителя с Центральной Линии?
- Но ему и о бролка ничего не известно, - мрачно сказала Белтренини. - Он никогда не видел их прежде.
- Облака в небе, надеюсь, что нет, - пробормотала Нистреали, внезапно, казалось, утратив всякий интерес к плывущей мимо еде. - Надеюсь, что нет.
- Что еще за Время Прощания? - спросил Рейми, почувствовав, как холодок пробежал по спине. Внезапное мрачное настроение его приятельниц оказалось заразительно. - Я и о нем тоже никогда ничего не слышал.
- Ты много о чем не слышал, правда? - рассеянно сказала Белтренини. - Спал, что ли, когда у вас в стаде собирались в кружок и рассказывали истории?
- Ничего я не спал, - настаивал Рейми. - Слушал, как и все остальные дети. И, поверь мне, никто даже не упоминал ни о каком Времени Прощания. Не понимаю, что это значит.
- Прощание, расставание, разлука, - объяснила Белтренини. - Время, когда наш мир начинает изменяться, и те, кто достаточно мудр и достоин этого, отправляются на поиски нового дома.
Рейми почувствовал, что дыхание у него перехватило. Звездолет джанска! Фарадей и Гессе высказывали эту идею, он помнил, незадолго до того, как Драсни разбила ему сердце.
Но потом последовали долгие, одинокие дни, и он решил, что люди либо заблуждались, либо просто принимали желаемое за действительное. Джанска никак, ну никак не могли построить что-нибудь механическое или электрическое. Здесь, в этих условиях. Нет, это невозможно.
Но если Белтренини права, они сумели сделать это. Непонятно как, но сумели.
Если, конечно, Время Прощания не было всего лишь мифом. Еще одним вариантом того, как желаемое принимается за действительное.
- Я никогда не слышал об этом, - настороженно сказал он. - Как все происходит?
Нистреали шлепнула хвостом.
- Ну, мы же никогда не видели этого сами.
- И не знаем никого, кто помнит об этом, - добавила Белтренини. - Мудрые пришли сюда задолго до того, как мы появились на свет.
- Но ведь они пришли откуда-то, верно? - настаивал Рейми. - В смысле, откуда-то еще, а не просто с другой части планеты.
- Из-за облаков, - ответила Нистреали. - По крайней мере так рассказывают. Ты точно ничего не слышал об этом?
- Точно. Но как это произошло? И куда они уходят?
- Они уходят в места, похожие на это, - ответила Белтренини.
- Да, но тут-то они откуда уходят? - нетерпеливо спросил Рейми. - В смысле, куда им надо пойти, чтобы уйти в места, похожие на это?
Белтренини недоуменно посмотрела на него.
- Странно ты выражаешься, однако, - сказала она. - Так у вас на Центральной Линии говорят?
- Нет, просто так говорит Раймило, - со вздохом пробормотал Рейми.
Ясное дело, эти расспросы бессмысленны. Они либо не хотят говорить, где находится звездолет, либо в самом деле не знают этого. Второе более вероятно.
Однако теперь он понимал: то, что казалось плодом всего лишь пылкого воображения Фарадея, существует на самом деле. Джанска были пришельцами, прибывшими сюда откуда-то из другого мира.
Пять недель назад, оказавшись лицом к лицу с четырьмя широко распахнутыми глотками вуука, он почувствовал, как внутри зашевелилась человеческая душа, которую считал похороненной навсегда. И теперь, услышав эти новые откровения, он ощутил, что она шевелится еще сильнее. Звездолет. Мечта человека с тех давних пор, как он поднял взгляд к усыпанному звездами небу.
И этот звездолет здесь. Здесь.
Нистреали что-то сказала.
- Прости, - очнулся Рейми. - Что ты говоришь?
- Спрашиваю, не хочешь ли вместе со мной спуститься на Уровень Пять и поискать там фимис, - ответила она. - Он хорошо прочищает рот после смеси раншея и джептриса.
- И ты можешь в такое время думать о подобных вещах? - удивился Рейми.
- В какое такое время? - спросила Нистреали.
- Нистреали всегда может думать о еде, - заметила Белтренини.
- Вы сказали - приближается Время Прощания, - пояснил Рейми. - Может, нужно начать как-то готовиться к нему?
Советницы рассмеялись.
- Ох, Раймило, уморил! - воскликнула Нистреали, снова возвращаясь к своему обычному настроению. - Ну ты и торопыга!
- Я просто сказала, что приближается Время Прощания, - напомнила ему Белтренини. - Я не говорила, что оно наступит вот-вот. И, уж конечно, не при нашей жизни.
- А-а-а... - Рейми почувствовал себя совершеннейшим тупицей.
- Хотя не исключено, что ты до него доживешь, - добавила Белтренини. - Не сомневаюсь, в один прекрасный день ты станешь одним из Мудрых и тогда получишь ответы на все свои вопросы.
Рейми состроил гримасу.
- Если доживу.
- Производитель, способный разогнать четырех вуука? - фыркнула Нистреали. - Лично у меня нет никаких сомнений. И, как бы то ни было, если ты в самом деле настроен готовиться к Времени Прощания, тебе нужно вместе со мной опуститься поглубже и поискать там фимис.
- Спасибо. - Рейми сделал глубокий вдох. - Но, думаю, мне пора вернуться на Центральную Линию. По крайней мере на время.
- Хочешь уладить проблему с Драсни? - живо отозвалась Белтренини.
- Я... Ну, хочу, по крайней мере, попробовать, - увильнул от прямого ответа Рейми.
- Я рада, - сказала Белтренини. - Знаешь, где она?
- Предполагаю, что с тем стадом, в котором мы выросли, - ответил Рейми и задумался. На разных широтах ветры дуют с разной скоростью, и возвращение к стаду будет сопряжено с определенными трудностями. - Надеюсь, я смогу найти его.
- Найдешь, конечно. - Белтренини подплыла поближе и нежно погладила его плавником. - Мне приятно, когда ты рядом, Раймило. Если, поговорив с Драсни, ты не захочешь там оставаться, помни, что здесь, с нами, ты всегда найдешь дом.
- Спасибо, - сказал Рейми.
При мысли о расставании горло у него перехватило. Ему так быстро и так неожиданно стало здесь хорошо и спокойно, совсем новое ощущение.
В особенности с учетом того, что он в чужом для себя мире.
- Тогда тебе лучше отправиться в путь, - по-деловому сказала Белтренини. - Плыви, повидайся с ней.
- Непременно, - пообещал Рейми. - До свидания. До свидания, Нистреали.
- Будь осторожен, Раймило, - напряженным от волнения голосом ответила та. - Разгоняй всех вуука, которых встретишь, ладно?
- Каждый раз, когда представится случай, - с улыбкой ответил Рейми.
Прощальный взмах хвостом, и вот уже он развернулся и уплыл. Назад в зону экватора, в центр цивилизации джанска.
Потому что на самом деле он меньше всего был настроен заниматься восстановлением взаимоотношений с Драсни, даже если это в принципе было возможно. Ему требовалось срочно вступить в контакт с Фарадеем и другими людьми, а именно на Центральной Линии они прежде всегда вели с ним переговоры.
Надо полагать, только там они и могли это делать. Ему припомнилось, что были какие-то разговоры о трансляционных зондах, но ничего подобного ему не попадалось. Да, с тех пор как он порвал с Драсни и сбежал на север, люди молчали.
Однако сейчас, прожив на Юпитере пять лет, он в конце концов получил свидетельство того, что у джанска есть звездолет. Или, по крайней мере, веское основание верить в это.
Хотелось бы Рейми увидеть лицо Фарадея, когда он ему об этом сообщит. Однако никуда не денешься - придется довольствоваться лишь тем, что способен выразить голос.

***

- Он по-прежнему плывет на юг, - сообщил Миллиган. - Такое впечатление, что решил вернуться.
- Очень хорошо, - заявила Лайдоф.
Выражение лица, голос - все у нее было подчеркнуто спокойно, с намеком даже на наигранное безразличие.
Но в глазах появился блеск, от которого по спине Фарадея пробежал холодок. После стольких лет тайных надежд, горячих споров и безумных теорий у них в конце концов появилось доказательство, пусть даже пока на уровне фольклора, реального существования звездолета джанска.
И Лайдоф хотела заполучить его. Хотела очень, очень сильно.
- Сколько времени у него займет возвращение на экватор? - спросила она.
- Трудно сказать, - ответил Миллиган. - На то, чтобы забраться так далеко на север, у него ушло месяца два, но тогда он не торопился. Если он будет двигаться с той же скоростью, то ему понадобится месяц. А может, и меньше.
- А может, и больше, - вклинилась в разговор Макколлам. - Такое впечатление, что в экваториальной зоне разнообразие и концентрация съедобных растений ниже, чем там, где он сейчас. Зато вуука у экватора больше, или, по крайней мере, они нападают чаще. Уворачиваясь от них, он, безусловно, потеряет время.
- Ну, на самом деле это не имеет значения, - заявила Лайдоф. - Теперь мы знаем, что звездолет есть. Проблема сводится к тому, чтобы найти его.
- Что вовсе не так просто, - заметил Фарадей. - Могу я поинтересоваться, как вы собираетесь решать эту проблему?
- На данный момент этот вопрос в стадии обдумывания, - рассеянно ответила Лайдоф, изучая дисплеи. - Миссис Макколлам, вам известно, где сейчас прежнее стадо Рейми?
- Да, - ответила Макколлам. - Они немного впереди нас, но мы по-прежнему не теряем их из вида. Конечно, его состав отчасти изменился.
- А эта самка... Драсни... она все еще с ними?
- Да, арбитр, - ответила Макколлам. - И беременна третьим ребенком.
- Вы планируете дать Рейми возможность поговорить с Драсни, прежде чем вступить с ним в контакт? - спросил Фарадей.
Ответ Лайдоф удивил всех.
- Я вообще не собираюсь вступать с ним в контакт. При желании я могла бы сделать это уже сейчас.
Фарадей нахмурился.
- Тогда какую роль играет местоположение стада?
- Именно этому стаду больше всего известно о Рейми, - ответила Лайдоф, задумчиво играя рубиновым кулоном, который она всегда носила. Глядя на ее пальцы, Фарадей, как обычно при виде этого кулона, испытал легкий приступ тошноты. Слишком похож был яркий красный камень на каплю крови. Зная Лайдоф, можно было не сомневаться, что не ее крови. - Поскольку лидеры джанска выбрали именно их, можно предположить, что вожакам этого стада больше других известно о человечестве. Это должно облегчить предстоящие переговоры.
- А-а... Так мы собираемся вести переговоры со стадом. - Фарадей кивнул с таким видом, словно и впрямь понимал, что задумала Лайдоф. - И о чем мы будем с ними разговаривать?
Лайдоф бросила на него быстрый взгляд.
- Вам никто не говорил, что вы задаете слишком много вопросов, полковник?
А вам никто не говорил, что я по-прежнему официально возглавляю проект? - мелькнуло в голове Фарадея.
- Меня беспокоит судьба Рейми, - вместо этого сказал он. - Хотелось бы знать, какое место отведено ему в ваших планах.
Лайдоф снова уставилась на дисплеи.
- Что наводит вас на мысль, что ему в них вообще отводится какое-то место?
- Он - часть проекта «Подкидыш», - напомнил ей Фарадей. - Что бы мы ни затевали, необходимо учитывать, как это скажется на его благополучии.
- Тем более что он доберется до стада примерно тогда же, когда будет готов ваш зонд, - добавил Бич.
Голова Лайдоф молниеносно развернулась в его сторону, точно у гремучей змеи, готовой нанести удар.
- Что вам известно об этом зонде? - спросила она.

Предыдущая страница 16 Следующая страница


17 Тимоти Зан

Под воздействием внезапного жара ее взгляда крупная фигура Бича, казалось, начала оплывать, круглое лицо заметно побледнело.
- Я... Ну, ваши люди захватили пусковую платформу, - пролепетал он. - Я просто сделал из этого вывод, что вы готовите к запуску зонд.
- Откуда вам известно, что я захватила платформу? - настаивала Лайдоф. - Кто вам рассказал?
- Никто ему не говорил, - пришел на выручку Бичу Фарадей. - Никто. Распределение помещений станции отражено в общедоступных записях.
Лайдоф развернулась и несколько мгновений, показавшихся Фарадею бесконечностью, злобно разглядывала его.
- Полковник, давайте расставим все точки над «i». - В ее спокойном, ровном голосе дрожали нотки сдержанной ярости. - Ваши люди занимаются приборами и оборудованием. Вы занимаетесь своими людьми. Но теперь я - проект «Подкидыш». Ваши люди будут выполнять свою работу и не станут совать носы, куда не следует. Или они их потеряют. Это и к вам относится. Ведите себя как положено и останетесь в проекте. В противном случае окажетесь под замком, в ожидании очередного транспортного корабля на Землю. Я ясно выражаюсь?
- Предельно ясно, арбитр. - Фарадей почувствовал, что ему не хватает воздуха, а лицо заливает краска.
Цивилизованное поведение не допускает подобного тона в отношении человека в присутствии его подчиненных. Но, с другой стороны, правила писаны не для Совета Пятисот. И уж конечно, Лайдоф не считала сидящих здесь людей его подчиненными.
- Хорошо. - Она демонстративно повернулась к нему спиной и снова воззрилась на дисплеи.
Фарадей набрал в грудь побольше воздуха. Наверно, она привыкла к тому, что все мгновенно съеживаются от страха, стоит ей где-нибудь появиться. Но не здесь. Нет, только не здесь.
- Вы не ответили на мой вопрос, арбитр, - сказал он.
Лайдоф резко развернулась и сощурила глаза, внимательно вглядываясь в его лицо. Фарадей заставил себя выдержать этот взгляд; спустя пару минут ее губы искривила холодная усмешка.
- Вы нелегко сдаетесь, а, полковник Фарадей? - спросила она почти обычным тоном. Прежний гнев исчез, или, по крайней мере, она его упрятала поглубже. - Теперь я начинаю понимать, как вам удалось стать героем.
- Благодарю, - ответил Фарадей, как будто принял этот комплимент за чистую монету. - И все же, что насчет Рейми?
Улыбка исчезла, морщины вокруг рта углубились.
- Мистер Рейми воображал, что он всегда будет частью этого проекта, - сказала она. - Теперь с этим покончено.
- Вы хотите сказать, что с появлением вашего зонда он становится не нужен?
Она снова отвернулась к дисплеям.
- Я бы выразилась иначе. Советую вам надеяться на то, что миссис Макколлам права, и его возвращение в стадо займет больше времени, чем ожидалось. Ему может не понравиться здешняя обстановка, когда зонд будет доставлен на место.
- Звучит пугающе, - осторожно подбирая слова, сказал Фарадей. - У нас с джанска соглашение...
- Ничего у нас с ними нет, - оборвала его Лайдоф. - Никаких договоров, должным образом оформленных и подписанных. Единственно, что хотя бы отдаленно можно назвать соглашением, это данное ими позволение впустить Рейми в свой мир. Свое слово они сдержали.
- То есть теперь вы рассматриваете джанска как свою законную добычу?
Складки по сторонам рта Лайдоф стали еще глубже.
- Нам нужен звездолет, полковник, - сказала она. - И мы его получим. При содействии джанска или без него. - Она оценивающе посмотрела на Фарадея и снова отвернулась. - То же самое относится и к вам.
Фарадей бросил взгляд на инженеров. Все четверо склонились над своими пультами, старательно игнорируя происходящее.
Не хотят рисковать карьерой. И будущим.
И с ощущением внезапной слабости Фарадей осознал, что предостережение Спренкла начинает осуществляться. Нажим усиливается, и шея самого Фарадея вот-вот хрустнет.
Ну и пусть, твердо сказал он себе. Если ему придется в одиночку противостоять Лайдоф и Совету Пятисот, значит, так тому и быть. По крайней мере, это он обязан сделать для Рейми.
И если это будет стоить ему карьеры, тоже невелика потеря. В конце концов, ему осталось не так уж долго служить.

Глава 15

Еще один кусок, и Рейми прикончил побег раншея. Уже долгое время ему не попадалось это растение, похоже, это последнее.
И Белтренини права. Без джептриса, придающего ему остроту, раншей кажется безвкусным.
Думая об этом, он повернул голову, ловя ветер, и продолжил путешествие на юг. Почему раншей и джептрис не встречаются в зоне экватора, где он вырос? Конечно, там гораздо больше джанска, чем на севере: может, они просто уничтожили все эти растения?
Но это не имело никакого смысла. Всего пять недель пути от экватора, и там сколько угодно и раншея, и джептриса, плюс по крайней мере еще пять видов растений, которых он прежде не видел. Может, на экваторе чуть-чуть другой состав атмосферы, не пригодный для них? Верится с трудом. С другой стороны, что он понимает в метеорологии?
Если уж на то пошло, он вообще многого не понимал. Почему, к примеру, Фарадей выбрал именно его для этой миссии?
Ответа Рейми не знал. Но как бы то ни было, это произошло. И когда они узнают, что звездолет на самом деле существует, то поймут, что он выполнил свою задачу.
По крайней мере первую ее часть. Теперь-то и начинается самое трудное: найти звездолет, в каких бы глубинах его ни прятали.
Сквозь неясную дымку впереди проступили очертания темной фигуры. Рейми замер, не сводя с нее взгляда и свободно дрейфуя по ветру. Вуука, примерно впятеро крупнее Рейми, стремительно несся вперед. Надо полагать, нацелился на какое-то стадо на Уровне Один, рассчитывая схватить новорожденного или наброситься на беззаботного Юношу, заплывшего слишком далеко от своих.
Рейми внутренне улыбнулся от нахлынувших на него сладких, хотя и приправленных горечью воспоминаний. Вуука примерно такого же размера напал на него в первые мгновения после того, как он вышел из материнской утробы. Таково было его вступление в этот удивительный мир, где он оказался по доброй воле.
Конечно, сейчас рядом не было массивного Латранесто, чтобы поймать и поглотить этого вуука. У Рейми мелькнула мысль самому заняться хищником; многого, может, он и не добьется, но по крайней мере отвлечет его от стада.
Но нет. Там наверняка хватает своих Защитников, вдвое больше этого вуука. Детям ничто не угрожает.
Не то чтобы это его так уж сильно волновало. В конце концов, он человек, а не джанска, и все происходящее здесь должно волновать его лишь постольку, поскольку затрагивает лично.
Вуука ушел вверх и исчез в вихрящемся воздухе, а Рейми продолжил свой путь. Сейчас вуука попадались ему гораздо чаще, чем за все время пребывания с Белтренини и ее друзьями. Больше вуука, и одновременно гораздо меньшее разнообразие растительной пищи. Совпадение?
И почти не попадается маленьких бролка. Пожалуй, за последний день ему не встретился ни один из них. Рейми все время собирался расспросить Белтренини об этих созданиях поподробнее, но как-то не получалось. Какую роль они играют в их мире?
Он с раздражением отбросил эти мысли. Какой смысл ломать себе голову? В конце концов, Макколлам - ксенобиолог; она уже наверняка разобралась во всем. Оказавшись в тех широтах, откуда его могут услышать со станции, он тут же спросит ее об этом.
А до тех пор он будет искать съедобные растения, удирать от хищников и плыть вперед. Сейчас в этом и состояла жизнь; такой она, скорее всего, будет до конца его дней.
И все же это лучше, чем сидеть парализованным в инвалидном кресле и чтобы тебя обслуживали роботы. Скорее всего лучше.

***

- Полковник?
Фарадей поднял взгляд от своей безвкусной запеканки из баклажанов и увидел Джен Макколлам, стоящую у его стола с подносом в руках.
- Добрый вечер, сэр, - сказала она с подчеркнутой вежливостью. - Вы не возражаете?
- Миссис Макколлам... - начал он.
Первой его реакцией было вежливо сказать, что он не нуждается в компании. Происшедшая на прошлой неделе стычка с Лайдоф была все еще свежа в его памяти; не забыл он и четыре спины, упорно остававшиеся в таком положении, когда Лайдоф словесно поставила его на колени.
Эта стычка не прошла бесследно для всего проекта в целом. Неформальная атмосфера, прежде царившая в Зоне Контакта, теперь сменилась жестким официозом. Инженеры сидели как на иголках, боясь обронить хоть слово, выходящее за рамки их непосредственных обязанностей. Боясь спорить даже друг с другом.
Боясь ненароком привлечь к себе внимание Лайдоф.
Присутствие Лайдоф отравило атмосферу Зоны Контакта, и это было скверно само по себе. Но еще хуже было то, что яд просочился и во внеслужебные взаимоотношения. До ее появления Фарадей всегда обедал вместе с кем-нибудь из инженеров, а случайно столкнувшись с ними в коридоре, непременно останавливался поболтать. Дружбы между ними не возникло, но он, несомненно, воспринимал их как своих коллег.
Теперь, даже находясь с ним в одном помещении, остальные, казалось, не замечали его существования. Смысл такого поведения был ясен: полковник Фарадей на заметке, и тем, кто не желает оказаться в аналогичном положении, лучше держаться от него подальше.
В результате «Юпитер-Главный» стал местом, где он чувствовал себя очень одиноко.
Макколлам все еще стояла, ожидая ответа.
- Конечно, - с внутренним вздохом ответил Фарадей.
Если отбросить личные чувства, вряд ли он мог обижаться на этих людей. На их месте, в их возрасте, он, скорее всего, тоже опасался бы нажить себе такого могущественного врага, как Лайдоф.
- Спасибо, сэр. - Макколлам отодвинула стоящее напротив Фарадея кресло, поставила на стол поднос и села. - Я отниму у вас немного времени.
- Пустяки.
Она вовсе не собиралась просто пообедать вместе с ним, понял он. На подносе стояли остатки ее трапезы: пустые тарелки, полупустая чашка и аккуратно сложенная льняная салфетка.
Может, она и готова пойти на риск быть замеченной в его обществе, но не собирается рекламировать это.
- Я просто хотела извиниться за то, что не выступила в вашу защиту на прошлой неделе, - сказала она. - У меня не хватило храбрости. И верности.
- Не стоит. - На душе у Фарадея чуть отлегло. По крайней мере, Макколлам осознавала, что сделала, и чувствовала себя виноватой. Если не можешь обещать преданности, помнится, говорил он Спренклу в их приватной беседе, то, по крайней мере, веди себя честно. - Я беспокоюсь не столько о себе, сколько о Рейми. Как бы то ни было, я в состоянии встать и защитить себя, а Рейми нет.
- Понимаю.
Макколлам поджала губы, избегая его взгляда. Он заметил, что в последние дни даже движения у нее стали более сдержанными, какими-то, что ли, неповоротливыми. Припомнилось, как в первые дни Бич с серьезным лицом называл ее сокращенно БДПО: Быстро Движущийся Поющий Объект. Больше она уже не пела, по крайней мере в присутствии Фарадея.
- Я вижу, вы взяли запеканку, - сказала она. - Как она сегодня?
- Нормально. - Он отделил вилкой еще кусок. Она не хотела говорить о Рейми. Ничего удивительного: если они не собирались открыто поддерживать живую легенду, Фарадея, уж конечно, они не станут делать этого ради Рейми. - Моя мать готовила лучше. Правда, она шотландка, без примеси итальянской крови. Однако я пробовал и хуже.
- Здесь, на этой станции?
- Вот именно, на этой самой станции. - Фарадей внимательно посмотрел на Макколлам. Сегодня в ее поведении странным образом сочетались почтительность и напряженность, довольно странная комбинация для нее. - Это было во времена «Скайдайвера», задолго до вашего появления здесь. Один из поваров не мог приготовить итальянское блюдо даже ради спасения своей жизни, но все время упорно предпринимал попытки в этом направлении. Со временем это всем так надоело, что каждый четверг грозил обернуться мятежом.
- Мрачная история. - Макколлам взяла салфетку и несколько раз прикоснулась ею ко рту. - Спорю, сегодняшняя мясная запеканка могла бы посоревноваться с его блюдами.
- Что, в ней мало специй? - Обычно у Фарадея к здешней еде была именно эта претензия.
- У меня такое впечатление, что они просто намешали в нее не те специи, - ответила она и положила салфетку.
Только не на свой поднос, а на стол рядом с ним.
- Наверно, снова проблемы с припасами, - сказал Фарадей, стараясь не глядеть на салфетку и чувствуя, как бешено колотится сердце.
Прожив пять лет в такой непосредственной близости с этими людьми, он успел проникнуться убеждением, что Макколлам - редкостная аккуратистка. За все эти годы ему ни разу не приходилось видеть, чтобы она оставила за собой в кафе хотя бы грязную ложку.
Если салфетка останется на столе после ее ухода, он просто обязан будет извиниться перед этой женщиной.
- Скорее всего, - ответила она, рассеянно блуждая взглядом по сторонам. - Думаю, повара тут ни при чем.
- Конечно. - Он с усилием заставил себя вернуться к безобидной теме разговора. - Очень уж строгие меры безопасности во Внутренней системе, из-за чего и задерживается доставка.
- А может, следует винить бунтовщиков на Марсе и Церере, - в тон ему сказала она. - Это они заставляют принимать такие драконовские меры безопасности.
- Или можно винить всю экономику Системы за неспособность настолько повысить наше благосостояние, чтобы мы могли иметь все, что пожелаем. - Фарадей окончательно включился в игру. - Имея безграничные доходы, мы могли бы развивать поселения на лунах Сатурна, колонизировать Плутон и Харон и обеспечить каждого марсианина собственным домом с позолоченным куполом.
- А еще можно винить Бога за то, что в Системе всего девять планет.
Фарадей состроил гримасу.
- Вы победили, - сказал он. - Когда начинаешь обвинять Бога, значит, дальше идти уже некуда.
- И обычно промахиваешься мимо реальной цели.
- Действительно, - согласился Фарадей. - Ну...
- Может, идея арбитра Лайдоф сработает, - сказала Макколлам. - Если мы получим звездолет, перед нами откроется вся вселенная.
- Будем надеяться, - кивнул Фарадей. - Ну, чем вы собираетесь заниматься сегодня вечером?
- Ничем в особенности. - Она пожала плечами. - Скорее всего, немного почитаю и лягу спать. Похоже, вскоре все мы будем очень заняты. Нужно отоспаться как следует, прежде чем это начнется.
- Разумно. Наверно, я поступлю так же.
Она взяла чашку и сделала последний глоток.
- Ну, доброй ночи, полковник. - Женщина встала. - Увидимся утром.
- Доброй ночи, миссис Макколлам.
Они кивнули друг другу, она подхватила свой поднос и понесла его к полке с грязной посудой.
Оставив на столе сложенную салфетку.
Фарадей вернулся к еде, заставляя себя не торопиться и пытаясь выглядеть как всегда. Ему казалось, что оставленная Макколлам салфетка бросается в глаза, точно дымящееся ружье, и взгляды всех посетителей кафе прикованы к ней. Да, к ней и к нему.
Однако звуки разговоров вокруг не изменили своей тональности и никто не подошел к его столу и не потребовал объяснить, что происходит. Либо агенты Лайдоф исполняли свои обязанности весьма небрежно, либо никто на самом деле не наблюдал за ним.
Но рисковать не стоило. Он покончил с едой, поставил пустую посуду и приборы на поднос и встал. Потом, как бы в раздумье, взял салфетку Макколлам.
Она была тяжелее, чем просто небольшой квадрат ткани. Фарадей положил ее на свою собственную салфетку и с подносом в руках пересек помещение.
И когда он ставил поднос на полку, и его тело на мгновение заслонило обзор остальным посетителям кафе, он быстро сунул салфетку Макколлам в карман.
Никто не подпрыгнул, не издал победоносного вопля. Никто внезапно не возник перед ним с наручниками, чтобы защелкнуть их на его запястьях. Никто даже не заметил, что он спрятал салфетку.
Тем не менее, идя в свои апартаменты, Фарадей чувствовал, как пот скапливается на лбу и сзади, у основания шеи. Войдя к себе, он запер дверь, достал салфетку и развернул ее.
Внутри находились два предмета. Сложенный листок бумаги и тяжелый кусок ячеистой металлической сетки - именно он увеличивал вес салфетки - размером около пятнадцати квадратных сантиметров.
Да, совершенно определенно ему придется извиниться перед Макколлам.
Фарадей начал с куска сетки. Он уже видел такие штуки прежде, на старых экспериментальных зондах типа «дышащая кожа». Они позволяли атмосфере Юпитера свободно проникать внутрь и наружу для выравнивания давления во время быстрого подъема и спуска. Правда, проволока этой сетки была тоньше, чем у тех, старых, не больше трех сантиметров в диаметре, и с большим размером самих ячеек. И сетка казалась более эластичной, хотя образца такого размера было недостаточно для уверенных выводов. Металл Фарадей идентифицировать не мог, но, судя по шероховатым краям образца на линии отреза, он казался очень упругим.
Отложив в сторону кусок сетки, он развернул бумагу и узнал четкий почерк Макколлам.

«Я сумела ненадолго проникнуть на платформу Семь. Поверхность зонда выглядит наподобие этого: я стащила кусок сетки из мусорной корзины. Простите, что не могу рассказать больше, но мой новый приятель помалкивает насчет своей работы, а сама я в технике разбираюсь не слишком хорошо. Надеюсь, какой-то толк будет».

На остальной части листка был грубый набросок двух соединенных между собой предметов яйцеобразной формы - меньший на верхушке большего, - вроде торпеды, водруженной на дирижабль. Верхний предмет имел самозахватывающие грейферные кольца на носу и корме, два больших турбовинтовых пропеллера под кольцеобразными защитными капотами и целую кучу торчащих из верхней части приемных антенн.
На нижней же части зонда, напротив, с днища свисало не меньше сотни антенн; так они, по крайней мере, выглядели. Вообще-то обычно антенны на днище не размещают, но чем еще они могли быть? К тому же нижняя часть была заштрихована, и если Фарадей правильно понял, то именно она была сделана из металлической сетки.
Он разглаживал листок бумаги, хмуро разглядывая его. Небольшой зонд, возможно модифицированный «Скайдайвер», стоял на вершине другого, типа «дышащая кожа», но явно нестандартного. Может, все было замыслено так - верхний прокладывает путь на Уровень Три или Четыре, потом сбрасывает нижний, который уходит еще дальше на глубину либо в свободном полете, либо на привязи у верхнего?
Правда, никаких признаков соединяющих компонентов не наблюдалось, как и колец для привязи. И в то время, как верхний зонд был снабжен массивными турбовинтовыми пропеллерами, у нижнего не было никаких признаков двигателей. Отсутствовали у него и поплавки, стабилизаторы и крылья.
С другой стороны, пристально изучая рисунок, Фарадей поразился тому, как мало на нем деталей. Кроме общей, чисто внешней формы, не было практически ничего. Из-за этого отсутствовала шкала, которая позволила бы составить представление о размерах всего сооружения.
Макколлам не шутила, говоря, что разбирается в технике не слишком хорошо, со вспышкой раздражения подумал Фарадей. Человеку вроде Миллигана и Бича достаточно было одного-единственного взгляда, чтобы получить о предмете гораздо большее представление, а ведь Макколлам, наверно, не менее получаса делала свой набросок.
Наверно, именно по этой причине новый приятель Макколлам и пошел на такой риск, приведя ее с собой. Интересно, мельком подумал Фарадей, какой ценой обошелся ей этот визит, но тут же выбросил эту мысль из головы. Скорее всего, ему и не хотелось знать ответ.
Тем не менее это было начало. Может, Макколлам или кому-то еще удастся раздобыть больше информации в оставшиеся до обозначенной Лайдоф даты полторы недели.
Зазвенел дверной колокольчик.
- Полковник Фарадей? - спросил незнакомый голос.
Фарадей инстинктивно перевернул записку Макколлам, прикрыл ею кусок сетки и только потом понял, что все это ни к чему - дверь-то заперта.
- Да? - сказал он.
Послышался щелчок, и дверь открылась.
- Какого черта? - взорвался Фарадей, вскочил на ноги и повернулся спиной к письменному столу. В комнату вошли двое мужчин. - Что вы себе воображаете?..
- Оставьте, полковник, - оборвал его тот, что шел впереди, и направился прямиком к Фарадею.
Его напарник остался у двери.
И только тут до Фарадея дошло, что на обоих была не голубая форма службы безопасности станции, а темно-фиолетовая, с такими же беретами; форма личной охранной службы святая святых - Совета Пятисот.
Выходит, Лайдоф привезла с собой не только команду инженерных работников, но и собственную полицию. Мелькнула мысль: интересно, а что об этом думает начальник станции Каррера? Если ему вообще что-нибудь известно.
Коп протянул руку к письменному столу и взмахом руки сбросил на пол бумаги и диски. Рисунок Макколлам постигла участь остальных бумаг...
- А-а, вот он, арбитр, - сказал человек и взял в руки кусок сетки.
И из коридора в комнату вошла Лайдоф. У Фарадея внезапно пересохли губы.
- Прекрасно, - сказал он. Вот они, неприятности. Очень крупные, прямо-таки огромные. - В таком случае я обращаюсь к вам, арбитр Лайдоф. Что вы себе воображаете, черт побери, и что эти люди делают здесь?
- На вашем месте я бы сбавила тон, полковник, - спокойно заявила Лайдоф, беря из рук копа кусок сетки. - Мы проводим поиск и обнаруживаем у вас украденный чрезвычайно ценный материал. Даю вам минуту на то, чтобы объяснить мне, где вы его взяли.
Фарадей сделал глубокий вдох. Сопротивляться бесполезно, это ясно. Но и вряд ли он что-нибудь выиграет, проявив покорность и смирение. Нет, с Лайдоф этот номер не пройдет.
В одном он не сомневался - они не должны узнать, что здесь замешана Макколлам.
- Или? - спросил он.
- Или я арестую вас за шпионаж, - ответила Лайдоф. - А заодно и за кражу правительственного имущества и заговор. У вас осталось сорок секунд.
Фарадей покачал головой. Разум, на некоторое время замерший под впечатлением внезапного вторжения, заработал снова.
- Сомневаюсь, арбитр, - сказал он. - Ничего не было украдено. Но даже если и было, я имею право иметь этот кусок сетки в своей собственности.
Лайдоф холодно улыбнулась.
- У вас есть письменное разрешение, надо полагать?
- Конечно. Оно носит название «Распоряжение об учреждении проекта “Подкидыш”».
- Действительно. А кто сказал, что этот предмет имеет отношение к проекту «Подкидыш»?
Фарадей слегка наклонил голову.
- Вы.
Ее улыбка исчезла.
- О чем это вы?
- Сегодня днем в Зоне Контакта, - Фарадей изо всех сил старался обдумывать каждое слово, - вы сказали, что я отвечаю за инженеров, но что теперь проект «Подкидыш» - это вы. Поскольку вы не показывали мне никакого другого распоряжения - и, если уж на то пошло, даже не упоминали ни о чем подобном, - единственный вытекающий отсюда разумный вывод состоит в том, что все, доставленное вами на борт станции, относится к проекту «Подкидыш». А поскольку распоряжение о его учреждении дает мне доступ ко всему, связанному с этим проектом...
Он лишь вопросительно поднял брови, позволив невысказанному заключению повиснуть в воздухе.
Нет, ничего похожего на улыбку на лице Лайдоф больше не было.
- Вы, похоже, шутите, полковник, - сказала она угрожающим тоном. - Неужто вы всерьез полагаете, что эта пустая болтовня остановит меня хотя бы на мгновение?

Предыдущая страница 17 Следующая страница


Дар Юпитера 18

- Не знаю, - ответил Фарадей. - Но я хотел бы попытаться, если вы не против.
Долгое мгновение она сердито глядела на него, углубившиеся морщины на ее лице теперь напоминали маленькие темные ущелья.
- Прекрасно, - изрекла она наконец. - Я воспринимаю это как блеф. Сегодня же ночью свяжусь с Землей, и к утру должным образом исправленный текст проекта «Подкидыш» окажется здесь. Возглавлять проект буду я, а вас полностью отстранят от участия в нем.
- Это ваше право, конечно, - ответил Фарадей, задаваясь вопросом, не блефует ли она в свою очередь. Неужели она и в самом деле забрала такую власть в Совете Пятисот? - Но когда вы будете это делать, доведите до их сведения, что я не собираюсь добровольно уходить в отставку, как бы меня ни принуждали. Чтобы выкинуть меня из «Подкидыша», им придется уволить меня. А это может быть воспринято как вызов общественному мнению.
- Общественное мнение волнует Совет Пятисот меньше, чем вам кажется, - возразила Лайдоф. - До тех пор считайте себя под домашним арестом.
Фарадей покачал головой.
- Вряд ли, арбитр. Как уже было сказано, я уполномочен быть в курсе всего происходящего в связи с проектом «Подкидыш».
- Только на протяжении еще нескольких часов.
- Возможно, - сказал Фарадей. - Однако на данный момент ситуация еще не изменилась. Вы не сможете обвинить меня в шпионаже задним числом.
- Посмотрим, что я могу, а что нет, - отрезала Лайдоф. - А до тех пор вам запрещается покидать свои апартаменты.
- Но для этого нет никаких оснований, - настаивал Фарадей.
Уж конечно, отменять законы она не вправе.
- Я не нуждаюсь ни в каких основаниях, - холодно заявила Лайдоф. - По закону любого человека можно задержать на двадцать четыре часа, не предъявляя ему никаких обвинений.
- Я буду апеллировать к начальнику станции Каррере, - пригрозил Фарадей.
- Валяйте. - Лайдоф сделала жест в сторону полицейских. - Ему я дам тот же ответ - в моем распоряжении двадцать четыре часа. Так что смиритесь, полковник. Следующие двадцать четыре часа вы проведете в этой комнате. - Вместе с полицейскими она вышла в коридор и добавила уже оттуда: - И последующие пять недель тоже - если все пойдет, как я задумала.
Когда за ними закрылась дверь, он досчитал до шестидесяти, подошел к двери и попытался открыть ее. Даже если Лайдоф сумела раздобыть карту допуска, она наверняка не смогла уговорить Карреру разрешить ей блокировать дверь.
Дверь послушно скользнула в сторону. Значит, он прав, она не получила разрешения запереть его внутри.
Ей оно и не требовалось. В глубине коридора, молча взирая на Фарадея, с бесстрастным видом стоял более крупный из двух ее «домашних» копов.
Некоторое время они молча смотрели друг на друга. Фарадей задавался вопросом: неужели у этого человека и впрямь хватит наглости не выпускать из собственной комнаты человека, которому не предъявлено никакого обвинения? У него даже возникло желание проверить это, предприняв попытку покинуть свои апартаменты.
Однако было уже слишком поздно, и он слишком хорошо знал, что Каррера терпеть не может, когда его во внеслужебное время отрывают от скотча с содовой. Ладно, пусть все идет, как идет. Разумнее хорошенько выспаться, а завтра утром во всем разобраться.
Он вернулся к себе, закрыл дверь и запер ее, просто по привычке.
Кроме того, Лайдоф кое-что «проворонила». Он нашел на полу набросок Макколлам и принялся изучать его, снова усевшись за письменный стол.

Он все еще изучал его и спустя десять дней, когда они в конце концов пришли за ним.

Глава 16

Восточный край неба едва только розовел под лучами далекого солнца, когда Рейми понял, что наконец-то он дома.
Странное ощущение, в особенности учитывая причины, при которых он покинул эту часть Юпитера. Спустя почти два года отказ Драсни воспринимался свежо и болезненно, как будто стая сивра все еще терзала его.
Но даже эта боль не могла погасить нарастающего внутри волнения. Он ощущал запах своего старого стада; почти неуловимую, но очень характерную комбинацию ароматов, среди которых он вырос. Сейчас запах был тот же и все же чуть-чуть другой; ведь дети, которых он знал, стали Производителями, а прежние Производители - Защитниками и Воспитательницами.
Цикл продолжается, как было заведено с самого начала, - голос в глубине сознания напомнил фразу, услышанную когда-то в кругу рассказчиков. Вечный цикл: всегда новый и всегда тот же самый.
Только теперь ему было известно, что, где бы цикл ни начался, это произошло не на Юпитере.
Знакомые запахи усилились. Чуть позже было бы интересно подняться вверх, решил он. По крайней мере до Уровня Два, где плавают Производители и не беременные Производительницы, наблюдая, не приближаются ли хищники. Он может появиться среди них и возобновить знакомство с некоторыми из тех, с кем вырос.
Наверно, это будет даже забавно, если, конечно, он не наткнется на Пранло.
Или, хуже того, на Драсни.
Но все это подождет. Где-то наверху, скрытые пеленой облаков, были Фарадей и Гессе. С тех пор как Рейми покинул этот регион, они наверняка потеряли его след, но он знал, что на «Юпитере-Главном» продолжают отслеживать стадо в надежде, что он вернется. Если встроенный в его мозг передатчик все еще работает, они вступят с ним в контакт, как только он окажется в пределах досягаемости. Ему не терпелось сообщить им новости.
Понемногу прибавляя скорость, он плыл в сторону восходящего солнца.

***

Полицейский Совета Пятисот привел Фарадея в Зону Контакта и отошел в сторону, слившись с остальными, стоящими у дверей. Его партнер, заметил Фарадей, уже подпирал стену с другой стороны от входа.
- Полковник Фарадей, - приветствовала его Лайдоф, развернувшись в командном кресле, чтобы оказаться лицом к лицу с ним. - Благодарю за то, что присоединились к нам.
- Уверен, все мне рады, - произнес Фарадей, оглядывая комнату.
Здесь был Бич, сидел, сгорбившись над панелью связи. Миллиган колдовал над своими датчиками, Спренкл изучал сводки погоды или какой-то труд по психологии. Макколлам...
У Фарадея перехватило горло. Кресло Макколлам пустовало.
- Полагаю, вас интересует, зачем вы здесь, - продолжала Лайдоф. - Мы готовимся запустить в старое стадо Рейми зонд «Омега». И, как мы и предполагали, сам Рейми только что вернулся в эту зону. Я считаю, вы должны быть под рукой на случай, если мы решим поговорить с ним. Ваш голос он знает лучше всякого другого.
- Конечно, - пробормотал Фарадей, все еще не спуская взгляда с пустого кресла Макколлам.
Может, она просто больна или по какой-то другой причине не может работать? Тогда почему Лайдоф не посадила кого-нибудь ей на замену?
- Вижу, вы уже обратили внимание на отсутствие специалиста по биологии джанска, - заметила Лайдоф.
- Да. - Фарадей перевел на нее взгляд. - Где она?
- В своей комнате, - ровным голосом ответила Лайдоф. - Вскоре после того, как вы были помещены под домашний арест, мы выяснили, что именно миссис Макколлам раздобыла для вас тот самый бракованный кусок сетки. Естественно, она больше не участвует в проекте.
- Она имела полное право взять этот образец, - возразил Фарадей. - Так же, как и я.
- Совет Пятисот придерживается на этот счет другого мнения, - отрезала Лайдоф. - В обоих случаях.
- Я намерен оспорить это решение.
Лайдоф пожала плечами.
- Это ваше право, - сказала она. - Однако вряд ли вам удастся найти посредника, желающего от вашего имени вступить в переговоры.
Руки Фарадея сжались в бесполезные кулаки. Вот, значит, как. Теперь будущее Макколлам разрушено, причем совершенно официально, а перспективы карьеры для нее преданы забвению, как и положено тем, кто вызвал недовольство Совета Пятисот.
И Фарадей пусть косвенно, но способствовал этому.
Лайдоф, судя по всему, прочла его мысли.
- Воспринимайте это как наглядный урок, полковник, - заявила она. - Судя по всему, собственная карьера вас не волнует, но ваши люди молоды и амбициозны, и впереди их ждет светлое будущее. - Она помолчала. - По крайней мере для троих оставшихся.
Никогда в жизни Фарадей не испытывал такого сильного желания ударить человека, как сейчас, глядя на Лайдоф. Но, конечно, он сдержал этот порыв. Есть другие способы борьбы. Должны быть. Как-то, когда-то, но он найдет их.
А пока не нашел, он не даст им повода снова запереть себя в собственных апартаментах.
Прямо сейчас он ничего не может сделать для Макколлам. Но, возможно, он все еще в состоянии что-то сделать для Рейми.
Пройдя мимо Лайдоф, он прошел к креслу Миллигана и остановился позади него. На одном из дисплеев внешнего обзора был виден таинственный зонд Лайдоф, трехмерная версия того наброска, который он изучал и анализировал на протяжении последних дней.
И Фарадей тут же понял, насколько ошибочным было сформировавшееся у него представление. Верхняя часть действительно представляла собой модифицированный «Скайдайвер», но она соединялась с нижней частью жестко, а не с помощью амортизирующей гармошки. Нижняя часть действительно состояла из ячеистой сетки, но эта сетка действовала не просто как пористая кожа. В месте соединения частей можно было смутно различить некий механизм, а большая половина нижней конструкции выглядела совершенно пустой.
Похоже, торчащие из верхней части прутья в самом деле представляли собой разного рода антенны, зато те, что свисали с нижней, были чем-то совершенно иным. Внешне они очень напоминали пики с зазубренными концами.
- Управление «Омегой» - Зоне Контакта, - произнес голос из динамика на потолке, - Зонд «Омега» к пуску готов.
- Подтверждаю прием, - отозвалась Лайдоф. - Пуск разрешаю.
На экране было видно, как сдвоенные части освободились от захватов и, набирая скорость, полетели вниз, к пелене клубящихся облаков. Никакого соединительного линя не наблюдалось, из чего Фарадей сделал вывод, что зонд падает свободно. Грейферные кольца на корпусе предназначались просто для того, чтобы позже, когда задача будет выполнена, подхватить и вернуть зонд.
- Какой экипаж на борту ведущего корабля? - спросил он.
- Вообще-то зондом управляют мои люди с платформы Семь, - ответила Лайдоф. - Сотрудники «Главного» не имеют для этого нужного опыта.
- Тогда зачем здесь мы?
- Вы, как я уже сказала, - на случай, если нам придется разговаривать с Рейми, - ответила Лайдоф. - А остальные члены команды «Альфа» - чтобы отслеживать процесс на экранах, ну и вообще чтобы были под рукой.
И доказывали свою лояльность как составляющую преподносимого ему наглядного урока? Скорее всего.
Миллиган застучал по клавишам, выводя зонд в центр дисплея и фокусируя изображение.
- Символическое название - «Омега», - заметил Фарадей. - Что, Совет Пятисот рассматривает этот зонд как последний? Больше в них не будет нужды?
- Так оно и есть, - ответила Лайдоф. - После «Омеги» само понятие «зонд» выйдет из обращения.
Фарадей хмуро посмотрел на нее.
- Что вы имеете в виду? Следующее поколение зондов будет больше, быстрее или что там еще?
Она пожала плечами.
- Больше? Это ни к чему. Вряд ли джанска в состоянии построить что-то крупнее этой клетки.
Фарадей посмотрел на Миллигана и получил в ответ такой же непонимающий взгляд.
- Вы что, уже знаете, где находится их звездолет? - спросил он.
- Пока нет, - ответила Лайдоф. - Но очень скоро джанска сами сообщат нам эту информацию. Потом, - она пожала плечами, - останется лишь направить «Омегу» в указанное место и взять его.
- Действительно...
Фарадей хмуро посмотрел на дисплеи. Нет. Это невозможно. С какой стати джанска просто смиренно отдадут Земле свой звездолет?
Он искоса взглянул на Бича. Лицо того застыло, губы плотно сжаты. Фарадей знал, что его и Макколлам многое связывало в прошлом. Может, до того, как Макколлам оказалась под замком, она успела выудить еще какие-то сведения у своего приятеля с платформы Семь и поделилась ими с Бичем?
Не исключено. Фарадей слегка сместился в сторону Бича...
- Идите-ка лучше ко мне, полковник, - почти лениво окликнула его Лайдоф. - Не стоит отвлекать инженеров ненужными расспросами, как вы полагаете?
Фарадей бросил на профиль Бича последний взгляд и отвернулся.
- Нет, конечно.
- Вот сюда, полковник, - приказала Лайдоф, кивнув на кресло рядом. - Отсюда вам все хорошо будет видно.
- И что мне видеть? - спросил он, усаживаясь.
Глаза Лайдоф вспыхнули.
- Конец одной эры и начало следующей, - ответила она.

***

Рейми уже добрался до Уровня Два, когда его ушей коснулись первые далекие призывы джанска.
Он остановился, дрейфуя с ветром и прислушиваясь. Голоса звучали слабо, издалека; глухой, еле слышный рокот. Но хотя слов было не разобрать, тональность призывов не вызывала сомнений.
Опасность!
Он поплыл дальше, увеличив скорость. За свою жизнь он слышал сотни таких предостережений, главным образом когда был ребенком, и почти все они служили сигналом о нападении вуука.
Но никогда еще он не слышал предостережения, в котором ощущался бы такой страх. Что, во имя ветров, там происходит?
Что бы это ни было, ситуация, похоже, с каждым мгновением ухудшалась. К хору голосов присоединялись все новые, усиливая и расцвечивая его новыми красками. Опасность, нападение, страх, ужас.
И чувствовалось во всем этом что-то еще, совсем особенное, никогда не слышанное им прежде. Что-то странное, вызывающее дрожь...
И потом, внезапно, он понял. Все голоса были женские. Все. На помощь звали лишь Воспитательницы и Производительницы. Голосов Защитников не было слышно.
Это могло означать, что Защитники слишком заняты отражением нападения.
Или что все они уже мертвы.
Изо всех сил напрягая мышцы, Рейми мчался вперед. Теперь он точно знал, куда плыть: прямо вверх, на Уровень Один.
Да, это где-то неподалеку от его прежнего стада.

***

- Вы, наверно, сошли с ума! - Фарадей оторвал взгляд от дисплеев и в недоумении посмотрел на сидящую рядом женщину. - Вы что, собираетесь развязать войну?
- Уймитесь, полковник, - отрезала Лайдоф совершенно спокойным, ледяным тоном, по-прежнему глядя на дисплеи. - Нет, я не собираюсь развязывать войну. Я пытаюсь ее закончить.
- Если вы рассматриваете немногочисленные марсианские бунты и протесты как войну, вы определенно лишены исторической перспективы, - съязвил он. - А вот действуя таким образом, можно развязать самую настоящую войну.
- Потише, полковник, - одернула его Лайдоф. - Проявляйте уважение, соблюдайте декорум, а не то отправитесь обратно в свои апартаменты.
Фарадей сделал глубокий вдох. Спокойно, приказал он себе. Она права, и если его вышвырнут отсюда, он уж точно не сможет сделать ничего, чтобы остановить это безумие. Нужно помалкивать и держать себя в руках, оставаться здесь и дожидаться момента, когда... если... он сможет вмешаться.
Он плотно стиснул губы и устремил взгляд на дисплеи, на изображение зонда «Омега», выполняющего грандиозный замысел Лайдоф.
Замысел, ведущий к войне.

***

Неподалеку от Рейми промчалась небольшая группа джанска - матери с детьми разного возраста. Он хотел окликнуть их, но какой может быть разговор при такой-то скорости?
Он продолжил путь. В поле зрения появились новые джанска, опять дети с матерями или просто Производительницы.
Потом что-то поднимающееся снизу привлекло его внимание. Вуука, вот какой была первая, испуганная мысль. Но нет, это оказались двое Защитников, откликнувшихся на призыв о помощи. Если они и заметили его, то не подали вида.
Над головой что-то двигалось сквозь атмосферу. Что-то сдвоенное, одна штука прикреплена к другой. Он вспомнил нападение сивра, происшедшее много дней назад, когда эти маленькие хищники прицепились к нападающему вуука и перемещались вместе с ним.
Но то, что он видел сейчас, сильно отличалось от той картины. Кроме того, если глаза и способность воспринимать размеры не сыграли с ним какой-то странной шутки, эта вещь над головой была гораздо крупнее любого вуука, способного подняться на такую высоту.
Фактически она была гораздо крупнее вообще любого вуука, по крайней мере вуука, о котором ему приходилось когда-либо слышать. Нижняя часть от носа до хвоста была больше, по крайней мере, раз в сто, уступая в размерах разве что самому старому из Мудрых. Что, во имя ветров?..
И вдруг до него дошло.
- Вуук-муук! - с отвращением пробормотал он себе под нос.
Жизни и благополучию стада угрожал не какой-то природный феномен; это было не что иное, как человеческий зонд.
Раздраженно фыркнув, он замедлил движение и остановился, сердясь на себя, а еще больше на Защитников и Воспитательниц стада. Ведь они же видели, что точно такое же устройство доставило к ним Рейми. Неужели они позабыли об этом?
Похоже, да. Он видел, как по мере продвижения зонда джанска по-прежнему разбегались от него во все стороны. В основном это были замешкавшиеся Малыши и совсем юные Подростки, мчащиеся во весь опор, чтобы нагнать своих матерей. Позади них вокруг зонда собрались Защитники, снова и снова дико ударяя головами в его бока, от чего весь воздух вокруг бурлил.
Рейми осуждающе покачал головой. Идиоты!
Тем не менее, если они будут так же биться о зонд и дальше, кто-то из них может пострадать. Лучше поплыть туда и терпеливо объяснить им, что нет никакого повода для беспокойства.
Он снова пришел в движение. И чем ближе он подплывал, тем явственнее звучал рокот двигателей. Зонд изменил направление, свернув так, что теперь должен был пройти слева от Рейми.
Прошлось и ему сменить курс. Что люди делают в этом бурлящем воздухе? Пытаются увернуться от Защитников, чтобы те не причинили себе вреда? Скорее всего. Теперь зонд отчетливо двигался вверх, и Рейми пришлось сделать то же самое.
Однако если люди хотели уйти от Защитников, то им нужно было действовать иначе. Те перегруппировались и бросились в погоню за зондом. По-видимому, их главный был полон решимости догнать непрошеного гостя.
Зонд между тем увеличил скорость, уверенно отрываясь от Защитников. Шум работы его пропеллеров раскатился по всему небу. Теперь он развил просто невероятную скорость. Ясное дело, люди решили отступиться и перенести свои исследования куда-нибудь в другое место. Хотя вообще-то в небесах Юпитера не так уж тесно...
И затем, совершенно неожиданно, у Рейми перехватило горло. Никуда зонд не убегал, понял он. Зонд устремился прямо к одной из отставших групп детей и матерей джанска. Погнался за ними, словно огромный металлический вуука.
И достиг своей цели.

***

- Хватит, арбитр, - сдавленным, звучащим странно даже для его собственных ушей голосом сказал Фарадей. - Пожалуйста. У вас уже есть больше чем достаточно. Оставьте других в покое.
- Спасибо за совет, - холодно ответила Лайдоф. - Мистер Бочвиц, вон те двое слева... маленькие. Мне нужны они оба.
- Прием подтверждаю, арбитр, - ответил голос из динамика на потолке. - Приступаю к выполнению.
Фарадей сделал глубокий вдох.
- Арбитр, это совершенно излишне, - сказал он, с трудом сдерживая клокочущую внутри ярость.
- Еще раз благодарю за совет, - ответила Лайдоф. - Но базовое правило любых переговоров состоит в том, что чем больше карт у вас на руках, тем ваша позиция сильнее. - Она кивнула на дисплей. - Вместе с этими двумя будет ровно десять. Хорошее число, чтобы начать переговоры, когда в конце концов появятся Лидеры.
Фарадей перевел взгляд на инженеров. Спренкл с застывшим, словно окаменевшим лицом посмотрел на него уголком глаза. Сделай что-нибудь, казалось, говорил этот взгляд.
Однако в ответ Фарадей смог лишь еле заметно, беспомощно пожать плечами.

***

Зонд быстро настигал джанска. Рейми что есть силы летел вперед, стремясь оказаться там первым. Его охватило чувство нереальности происходящего, клубящееся в сознании наподобие отвратительного тумана. С какой стати Фарадей умышленно гонялся за детьми джанска, было решительно выше его понимания.

Предыдущая страница 18 Следующая страница


19 Тимоти Зан

Но он гонялся за ними, это не вызывало сомнений. Теперь Рейми находился достаточно близко, чтобы видеть - нижняя часть огромного сооружения была сделана из ячеистой сетки, и внутри, притиснутые к задней стенке за счет огромной скорости зонда, виднелись фигуры детей, охваченных ужасом и беспомощно бьющихся в воздухе.
В памяти мелькнуло давно забытое, ставшее почти чужим воспоминание: вот он, мальчик, проводит летние дни, охотясь на лягушек в ручье, протекающем позади их дома. Но он всегда выпускал лягушек обратно.
То, что происходило сейчас, было просто невозможно. Или возможно? До того как Рейми оказался здесь, люди двадцать лет изучали джанска. С какой стати им понадобилось снова спускаться вниз и брать новые образцы?
Однако нужно это было им или не нужно, факт тот, что они это делали. Рейми был уже совсем недалеко от зонда, когда передняя часть сетки распахнулась наподобие зияющей пасти, и оттуда вырвалось что-то вроде щупальца, змеей устремившееся к одному из плывущих Малышей.
И как только щупальце дотянулось до своей цели, его верхушка взорвалась целым пучком еще меньших волокон, плотно обхвативших маленькое тельце.
Малыш завопил от ужаса. Его мать резко затормозила и забила плавниками по воздуху, разворачиваясь, чтобы помочь ребенку.
Но что она могла поделать? Щупальце уже обвилось вокруг Малыша и втянуло в зияющую в сетке дыру с неотвратимостью сивра, жадно вгрызающегося в кожу. Мать кусала и била щупальце, и в это время из отверстия вырвался второй точно такой же жгут, развернулся чуть сбоку от нее и утянул внутрь еще одного Малыша.
Первый Малыш уже исчез в дыре. На мгновение заколебавшись, мать тоже поплыла внутрь, вслед за своим ребенком. Второго Малыша втянуло вслед за первым, и зияющая пасть сомкнулась за ними. Оглушительный рев двигателей начал слабеть, и зонд замедлил движение, слегка покачиваясь от порывов ветра.
- Манта! - послышался за спиной Рейми задыхающийся голос.
Слишком хорошо знакомый голос. Рейми повернулся, чувствуя, как сжалось сердце.
Да, это была она. Плыла позади него, словно видение из сна, а может быть, из ночного кошмара.
Драсни.
Этого момента Рейми страшно боялся с тех самых пор, как принял решение вернуться. Он тысячи раз проигрывал в уме сценарий того, как это может произойти, пытаясь предугадать все возможные комбинации чувств, разговора и исхода встречи.
И вот сейчас, в самый разгар творившегося безумия, этот момент настал. Он встретился с женщиной, которую, теперь это было ему совершенно ясно, любил до сих пор. Он смотрел на нее, слышал все эти крики страха и паники за спиной и думал, что сейчас на него обрушится шквал эмоций.
Однако этого не произошло. Любовь... Да, любовь никуда не делась, снова вскипев в глубине души. Так же как и боль, слегка умеряющая любовь.
Но не было ни гнева, ни возмущения, ни даже неловкости. По крайней мере, в данный момент эти чувства унесло творившееся вокруг безумие.
- Что происходит? - спросил он, подплывая к ней и краем глаза следя за зондом.
- Они хватают наших детей, - дрожащим от ужаса и усталости голосом ответила Драсни. - Они сказали... В смысле, раздался голос и сказал...
- Успокойся... - Рейми чисто автоматически прикоснулся к ней плавником.
Она не отпрянула, как он в какой-то степени ожидал. Вместо этого, к его удивлению, она придвинулась совсем близко, прижалась к нему и съежилась под его плавником, словно испуганное дитя.
- Прости... - тяжело дыша, сказала она. - Я просто... Я так напугана.
- Понимаю, - ответил Рейми. - И я тоже. Ну, а теперь - что точно они сказали?
- Им что-то от нас нужно, но я не понимаю, что, - сказала она. - Что-то, на чем можно передвигаться туда и обратно между огромными светилами. Ты знаешь, что это такое?
- К несчастью, да, - мрачно ответил Рейми.
Гнев, презрение и страх сплелись в его душе в удушливый ком. Вот, значит, как все было задумано. Не просьба, не сделка, не переговоры или торговля. Земля желает этот звездолет и готова получить его любой ценой.
Даже таким способом, как захват детей.
- И они сказали, что не отпустят детей, пока мы не уступим?
- Да, - ответила Драсни. - Сказали - пусть кто-нибудь сообщит Советникам, Лидерам и Мудрым и вызовет их сюда для переговоров.
Рейми в ярости хлестанул хвостом. Глубина, что творит Фарадей? Вызывает сюда Советников, Лидеров и Мудрых? Он не может не знать, что только Советники в состоянии подняться на Уровень Один, и то не без посторонней помощи. Он что, совсем сбрендил?
Или Фарадей тут ни при чем? Может, он ушел из проекта, и теперь в нем заправляет кто-то другой?
Он почувствовал, как тело Драсни дрожит.
- Зачем они делают это? - спросила она. - Сколько детей собираются захватить?
- Не знаю. - Рейми с неохотой заставил себя отодвинуться от нее.
Наполовину повернув к ней лицо, он запоздало заметил то, на что в первый момент не обратил внимания: Драсни была беременна. Еще один ребенок от Пранло, без сомнения. По краю сознания прошла мысль: сколько уже у них детей?
И теперь люди воруют детей у джанска. Неудивительно, что она впала в такую панику.
Со стороны зонда внезапно послышался звук глухих, снова и снова повторяющихся ударов. Повернувшись туда, Рейми увидел, что Защитники догнали зонд и снова начали биться головами о сетку.
- Но это же твои люди, - умоляюще сказала Драсни. - Неужели ты не в состоянии остановить их?
- Я могу только попытаться.
Рейми напряг память - как давно он не пользовался этим звуковым устройством. А вдруг оно уже вышло из строя?
Ах! Кажется, так. «Фарадей? - мысленно окликнул он. Английские фонемы звучали поразительно чужеродными; он даже сомневался, правильно ли произносит их. - Фарадей, где вы? Что вы делаете?»
Ответа не было. Может, он все еще вне пределов досягаемости?
Нелепо. Зонд - вот он, тут рядом. Если они могут связаться с зондом, они, безусловно, в состоянии связаться и с Рейми.
Если только... А что, если они просто не хотят больше разговаривать с ним?
Он в ярости забил хвостом. Вот, значит, как. Их с самого начала интересовал только звездолет джанска. Рейми не сумел раздобыть его для них, и теперь Рейми больше не нужен.
- Манта? - с тревогой окликнула его Драсни.
- Мне очень жаль. Я не могу связаться с ними.
- Значит, ты не можешь остановить их?
Рейми изогнул плавники и бросил взгляд на ее вздувшийся живот. Там лежал ребенок Пранло, и это зрелище вызвало новый всплеск боли в его душе.
Если бы все повернулось по-другому, это был бы его ребенок.
И его ребенок сейчас оказался бы в смертельной опасности.
- Не знаю, - угрюмо ответил он. - Посмотрим.
И с этими словами он рванулся вперед. Он понимал, что еще один джанска, бьющийся головой о металлическую сетку, вряд ли что-нибудь изменит. И все же - а вдруг?
Ну, как бы то ни было, он проверит это на практике.

Глава 17

- Есть повреждения? - спросила Лайдоф. - Мистер Миллиган?
- Ничего серьезного, - подчеркнуто нейтральным тоном ответил тот.
- А что несерьезное?
Миллиган пожал плечами.
- Такое впечатление, будто связь между сеткой и зондом по правому борту частично нарушена на протяжении примерно метра.
- Метра? - взорвалась Лайдоф. - И вы молчали об этом?
- Я решил, что, поскольку нет полного отрыва, это не требует вашего внимания, - натянуто ответил Миллиган.
- А может, просто надеялись, что я не замечу? - язвительно возразила она. - Это, знаете ли, уже граничит с неповиновением. Или с полной некомпетентностью. За одно это можно отправить вас под домашний арест, составить компанию миссис Макколлам.
На щеках Миллигана проступили желваки. Что это, гнев или капитуляция? Фарадей не знал.
- Прошу прощения, арбитр. Постараюсь исправиться.
- Да уж, постарайтесь. - Лайдоф перевела взгляд на Фарадея. - А ваши джанска отнюдь не глупы, полковник. Поняв, что ничего не могут сделать с материалом клетки, они переключились на более уязвимое место - границу раздела.
- Да, они не глупы, - согласился Фарадей. - И позвольте напомнить вам, что мы понятия не имеем, на что они окажутся способны, если на них надавить слишком сильно.
- Не порите чуши, - презрительно отрезала она. - Они травоядные, не имеют ни рук, ни какого-либо естественного оружия, за исключением своих крепких лбов. Уверяю вас, «Омега» в полной безопасности.
- Я вовсе не имел в виду их физическую силу, - сказал Фарадей. - Позвольте также напомнить вам - вы исходите из предположения, что они сумели построить звездолет...
- Или, скорее, унаследовали, а то и просто украли построенный кем-то другим, - оборвала его Лайдоф. - Сами они, уж точно, не в состоянии ничего построить.
- Прекрасно. - В голосе Фарадея послышалось раздражение. - Пусть так. Однако если они оказались в состоянии заполучить звездолет, то кто скажет, что они не сумели вместе с ним заполучить и оружие?
- Арбитр! - окликнул Лайдоф Бич. - Я получаю сигнал от Рейми.
- Включите звук, - сказал Фарадей.
- Здесь я отдаю приказы, полковник, - резко заявила Лайдоф. - Чего он хочет, мистер Бич?
- Пока он только вызывает нас, - ответил Бич. - Он совсем рядом с зондом. Наверно, хочет знать, что происходит.
- И он заслуживает этого, - сказал Фарадей, стараясь подыскать вескую причину, чтобы подключить Рейми к происходящему. - Кроме того, он должен быть в курсе дела на случай, если в разговоре с Советниками вам понадобятся его услуги в качестве переводчика.
- Полагаю, с этим справится и компьютерная программа, - ответила Лайдоф.
- До некоторой степени, - сказал Фарадей. - Но в таком случае многие тонкости окажутся упущены.
- Никакие тонкости не повлияют на исход этого дела. - Глядя на него, Лайдоф вопросительно подняла бровь. - И вообще, мне казалось, вы сторонник того, чтобы не вмешивать во все это Рейми.
- Но вас же ничуть не заботило, как все это отразится на его жизни, - возразил Фарадей. - Кроме того, теперь уже слишком поздно его не вмешивать.
Лайдоф пожала плечами и обратила взор на дисплеи.
- Какова ситуация, мистер Миллиган?
- Они пока не прорвали сетку, - доложил Миллиган.
- Конечно нет, - с оттенком иронии заметила Лайдоф. - Этого вы не дождетесь, ясно вам? Ну, рассказывайте, что им удалось сделать.
- Они все еще продолжают таранить место соединения по правому борту, - ответил Миллиган. - Похоже... Ох, они оторвали еще два звена.
- Насколько велика проделанная ими дыра? - спросила Лайдоф. - Достаточна, чтобы заложники смогли выбраться наружу?
- Дыры нет, - ответил Миллиган. - Оторвано там и тут... В целом соединение сохраняется.
- Без вас знаю! - рявкнула Лайдоф. - Я имею в виду, если они сумеют проделать ее, то смогут расширить в достаточной степени?
- Возможно, - сказал Миллиган. - Но сомневаюсь, что они смогут проделать ее.
Лайдоф тонко улыбнулась.
- Сомневаетесь? Или надеетесь?
- Это несправедливо, арбитр, - вклинился в разговор Фарадей. - Вы уже достаточно ясно выразили...
- Увольте меня, полковник. - В голосе Лайдоф прозвучали язвительные нотки. - Видимое послушание ваших людей не имеет ничего общего с подлинной преданностью. Мистер Миллиган, где сейчас Рейми?
- Плывет в сторону «Омеги». - Миллиган на мгновение заколебался. - Такое впечатление, будто он собирается принять участие в попытках разрушить сетку.
- А вот вам и его преданность. - Лайдоф сверкнула взглядом на Фарадея. - Ладно, полковник, давайте выслушаем ваше мнение. Как вы думаете, они смогут пробиться сквозь сетку?
- Лучше всех в способностях джанска разбирается миссис Макколлам, - ответил он. - В ее отсутствие я не осмеливаюсь высказывать какие-либо догадки.
Лайдоф с шумом выдохнула.
- Прекрасно. Как вам угодно. Если вы и ваши люди не желаете помогать, мы будем действовать в рамках наихудшего варианта развития событий. Мистер Бич, активируйте систему Маккарти. - Она насмешливо посмотрела на Фарадея. - Вы хотели, чтобы Рейми принял участие в происходящем, полковник? Прекрасно. Пусть так и будет. - Ее улыбка исчезла. - И посмотрим, как хорошо он может сражаться. На нашей стороне.

***

Плывя к аппарату, Рейми увидел, что главное направление удара сосредоточено на правой его стороне, по линии соединения самого зонда и свисающей с него клетки. Теперь Защитники нападали организованно, каждый развивал максимальную скорость, с силой ударял лбом в намеченную область, делал круг и снова дожидался своей очереди. В каждом заходе они действовали вчетвером, ритмично ударяя в линию соединения на участке, по длине превышающем их размеры примерно в пятнадцать раз. И, конечно, они сосредоточили свои усилия с наветренной стороны клетки, чтобы ветер помогал им наращивать скорость и увеличивал силу удара.
На первый взгляд, правильная, хорошо продуманная стратегия. Возникал вопрос: а можно ли придумать лучшую?
Рейми свернул вправо, описывая широкий крут вокруг зонда. У него, конечно, не было возможности по-настоящему разобраться в этом устройстве, но он мог поспорить на самый роскошный побег чинстера, что, в общем и целом, лучше кого бы то ни было на Юпитере знаком с человеческими конструкциями. Может, он заметит слабое место, которое другие упустили из вида.
Однако если там и имелись слабые места, они были слишком хорошо замаскированы. Несколько Защитников продолжали таранить саму клетку, но ее материал был слишком гибок, чтобы повредить его таким способом. Она не складывалась и не давала трещин, а просто амортизировала удар, распределяя его по всей поверхности.
По контрасту сам зонд с его турбовинтовыми двигателями, многочисленными антеннами и поплавками выглядел более уязвимым. Некоторые Защитники подплывали сверху, осторожно тыкая и пихая его. Поначалу Рейми не понимал, почему они не атакуют его более решительно, но потом до него дошло, что выведение зонда из строя обернется страшным бедствием. Начав падать, он увлечет за собой и клетку. Беспомощные дети полетят навстречу своей смерти, туда, где давление сплющит их в нижних слоях атмосферы.
Разве что Защитники смогут удерживать клетку до тех пор, пока остальные проделают в ней дыру. Рейми пошел на новый круг, на этот раз решив осмотреть нижнюю часть. В конце концов сумели же Защитники в день рождения Рейми поднять на Уровень Один Латранесто. Вряд ли эта штука весит больше уже немолодого Советника.
Однако люди предусмотрели и такую возможность. В нижней части клетки торчал лес зазубренных пик, явно предназначенных для того, чтобы вонзиться в тело джанска, если он попытается поддерживать клетку снизу.
Неизвестно, были ли они настолько остры, чтобы проткнуть грубую кожу джанска и добраться до жизненно важных органов. Но наверняка такая задача и не ставилась - убить Защитников, пытающихся поддержать клетку снизу. При первых же признаках крови все находящиеся поблизости вуука тут же бросятся на запах. Достаточно крови, достаточно вуука, и тут начнется такое смертоубийство... А Малыши полетят вниз, навстречу смерти.
Интересно, почему люди в таком случае не покрыли такими же торчащими пиками всю клетку? Неужели были абсолютно уверены, что она устоит перед любыми усилиями джанска?
Не исключено, что Защитники преподнесут им небольшой сюрприз. Держась подальше от пик, Рейми заскользил туда, где шла основная атака. Внезапно у него возникло странное ощущение, как будто все поплыло перед глазами. Припомнилась фраза, которую иногда повторяла его бабушка: «Это так сводит с ума, что я ничего толком не вижу». Может, это была не просто гипербола, как Рейми всегда казалось.
Он обогнул днище зонда и начал подниматься к Защитникам. Один из рядов нападающих был чуть короче других, и Рейми решил занять в нем место.
Строго говоря, он не должен был находиться на Уровне Один. Однако при сложившихся обстоятельствах вряд ли Защитники будут недовольны, если им предложат дополнительную помощь.
Внезапно все его тело вздрогнуло. Что это? Он ведь плыл в сторону готовящегося к атаке ряда, верно? По крайней мере, именно это он собирался сделать?
Тогда почему вместо того он сворачивает в сторону и движется прямо к тому месту, на которое обрушиваются удары Защитников?
Рейми яростно замолотил плавниками и хвостом, пытаясь сменить направление. Но вскоре потрясенно понял, что вместо этого лишь поплыл еще быстрее. Он бился снова и снова - с тем же результатом. Что бы он ни предпринимал, его курс оставался неизменным. Непонятно как и почему, он утратил контроль над своим телом.
Он все еще пытался разобраться в происходящем, когда столкнулся с одним из атакующих Защитников.
Защитник врезался в него с такой силой, что от удара Рейми перевернулся. Сильнейшая боль пронзила бок.
- Осторожнее, глупый Производитель! - рявкнул Защитник. Утратив из-за столкновения часть своей инерции, он пролетел мимо Рейми и врезался в клетку, не причинив ей никакого вреда. - Прочь с дороги!
Рейми и сам отдал бы что угодно, лишь бы это произошло. Но к своему ужасу обнаружил, что, круто развернувшись, мчится наперерез следующему Защитнику. Этот, впрочем, сумел увернуться от столкновения, лишь с силой процарапал живот Рейми и пронесся мимо. Однако и он в результате пролетел мимо цели, врезавшись в гибкую поверхность сетки.
- Что происходит? - закричал кто-то. - Уйди с дороги!
- Не могу, - дрожащим от нахлынувшей паники голосом ответил Рейми. - Не могу управлять...
Остальные слова застряли в горле, словно ему перекрыли саму возможность дышать. Тело рванулось вперед, навстречу еще одному Защитнику, с тем же результатом, что и в первых двух случаях. Взгляд затуманился, и Защитник, и зонд закачались...
- ...прочь! - рявкнул кто-то прямо ему в ухо. Рейми снова пришел в себя, почувствовав удары по всему телу. Группа Защитников окружила его и теперь бесцеремонно оттесняла от клетки.
- Убирайся! - снова приказал Защитник.
- Я стараюсь, - задыхаясь, с трудом выговорил Рейми.
Он и правда старался, но без толку. Он все еще чувствовал свое тело; каждый удар отдавался в нем болью. Но что касается управления мышцами, тут он по-прежнему был бессилен.
- Что это ты вытворяешь? - взревел Защитник. Сейчас они уже довольно далеко отпихнули его от клетки, но тело Рейми по-прежнему рвалось обратно. - Поиграть, что ли, вздумал?
- Нет, конечно нет, - выпалил Рейми.
Ему страстно, отчаянно хотелось объяснить им, что происходит, но он знал, что его не поймут. Наверно, они приняли его за тупицу, не способного сообразить, что это вовсе не игра.
И разве мог он винить их за это? Ведь со стороны все выглядело так, как если бы он вдруг стал подыгрывать команде противника.
Внезапно он похолодел. Подыгрывать команде противника...
Люди.
И тут все части головоломки встали на свои места. Он вспомнил, как перед Песнью Перемен плавал во сне, той самой ночью, когда Фарадей открыл ему истинную цель его миссии. Тогда Рейми решил, будто это что-то вроде лунатизма, только в варианте джанска.
Но теперь он все понял. Озвучивающая система была не единственной, встроенной в его мозг перед отправкой сюда.
Они также поместили в него устройство дистанционного управления. И теперь, точно живую марионетку, использовали его против джанска.

***

В Зоне Контакта воцарилась тишина. Жесткие, прямые спины инженеров свидетельствовали о том, что, даже выполняя приказы Лайдоф, они ненавидят все, что приходится делать. Лайдоф тоже молчала, хотя ее молчание несло в себе совсем другие оттенки - сосредоточенности и предвкушения.
Что касается Фарадея, то его просто душили ярость и отчаяние.
Это же самое настоящее варварство, по-другому не скажешь! Растоптать достоинство и использовать тело... пусть не человека, неважно... мыслящего живого существа отвратительно уже само по себе. Но заставлять его действовать против тех, среди кого он вырос и прожил почти пять лет... Нет, это не имело никаких оправданий.
И отнимало у Рейми всякую надежду со временем стать полноправным членом сообщества джанска. Чем бы потуги Лайдоф ни закончились, Рейми, можно считать, был мертв.
Слишком высокая цена. Слишком высокая за звездолет, слишком высокая, даже если бы джанска было известно лекарство от какой-то ужасной болезни. Ничто не оправдывало того, что творила Лайдоф.
И сам Фарадей, дав свое молчаливое согласие, когда речь впервые зашла об использовании устройства Маккарти, помог ей обрести возможность делать это.
- Где он? - спросила Лайдоф, наклонившись вперед и быстро переводя взгляд с одного дисплея на другой и обратно. - Его не видно. Где он?
- Не беспокойтесь, он ничего не делает, - пробормотал Миллиган. - Защитники только что отпихнули его в сторону, за клетку и чуть ниже нее, где нет никаких камер.
- Я хочу его видеть, - сказала Лайдоф. - А где зонд-шпион, все время сопровождавший его?
- По вашему распоряжению он не приближался к Рейми, чтобы тот не заметил его, - напомнил ей Миллиган.
- Теперь это не имеет значения. Подведите к нему зонд. Я хочу видеть, что происходит. И заставьте Рейми вернуться. Я хочу, чтобы он и дальше мешал им.
- Они его не выпустят, - сказал Фарадей, изо всех сил стараясь, чтобы голос не выдал обуревающих его чувств. Чего она добивается? Чтобы на глазах у нее джанска забили Рейми до смерти? - Неужели вы не можете оставить его в покое?
- Я оставлю его в покое, когда он сделает свое дело, - отрезала Лайдоф. - В данный момент это дело состоит в том, чтобы убедить Защитников в бесполезности их усилий. Это укрепит нашу позицию в предстоящих переговорах с Лидерами.
- Почему бы вам просто не привести в движение «Омегу»? - спросил Фарадей. - На это уйдет не так уж много топлива. Заставьте зонд двигаться, и Защитники на ходу не смогут эффективно атаковать его.
- Не хочу тратить ни грамма топлива, пока мы не выясним, где они прячут звездолет, - ответила Лайдоф. - Мистер Бич, почему Рейми все еще в стороне от нападающих?
- Как пояснил полковник Фарадей, Защитники отогнали его прочь, - сказал Бич.
- И они по-прежнему удерживают его? Ну? Отвечайте!

Предыдущая страница 19 Следующая страница


Дар Юпитера 20

- В данный момент нет, - с явной неохотой признался Бич. - По-моему, с ним собирается поговорить Драсни.
- Плевать на нее, - бросила Лайдоф. - Заставьте его двигаться.
Бич еле заметно вздохнул.
- Да, арбитр. - Он протянул руку к панели управления устройством Маккарти.
- И выведите их на громкоговоритель, - распорядилась Лайдоф. - Хочу послушать, о чем они будут разговаривать.

***

В конце концов, к облегчению Рейми, Защитники перестали его толкать. Он встряхнулся - на каждое движение тело отзывалось мучительной болью - и внимательно огляделся.
Они отпихнули его под самую клетку. Перевернувшись на спину, он посмотрел вверх.
Прямо над ним щетинился целый лес нацеленных в него пик. Чуть поодаль Защитники продолжали свою атаку, а те, что отталкивали Рейми, торопливо плыли в их сторону.
Он снова перевернулся на живот, и только тут смятенный разум осознал, что тело снова подчиняется управлению. По какой-то причине люди утратили контроль над ним.
А может, они просто решили, что толку от него нет, и отшвырнули его, точно надоевшую куклу.
Что-то толкнуло его в бок, вызвав новую волну боли, прокатившуюся по ставшим чувствительными коже и мышцам. Он напрягся, ожидая следующего удара со стороны Защитников...
- Манта, что ты делал? - спросила Драсни. - Ты не помогал... ты мешал им.
- Знаю, - ответил Рейми, уклоняясь от ее прикосновения.
И не только из-за боли. Он предал ее. Он предал всех. Больше всего сейчас ему хотелось повернуться и убежать, скрыться как можно дальше.
Убежать, спрятаться, умереть. Другого пути у него теперь нет.
- Что случилось? - продолжала допытываться она. В ее голосе не было ни возмущения, ни гнева; только замешательство, страх и тревога.
- Не знаю. - Он устало вздохнул. - Внезапно я потерял контроль над собой. Единственное объяснение, которое приходит в голову: люди засунули что-то мне в мозг, а теперь с помощью этой штуки управляют мной.
- Но как такое возможно? - удивилась Драсни. - В тело джанска были помещены только часть человеческого головного и спинного мозга, и произошло это много лет назад.
Рейми изумленно посмотрел на нее.
- Откуда тебе это известно?
Она поджала под себя плавники.
- За последние полтора года я много чего узнала о тебе, Манта. После того как ты... исчез... я считала своим долгом поговорить со всеми, кто хоть что-то о тебе знал. Даже добилась встречи с Советником Латранесто на Уровне Четыре. - Она нежно погладила его плавник. - Мне никогда и в голову не приходило, через что ты прошел, прежде чем стал одним из нас. Простишь ли ты когда-нибудь меня за то, что я причинила тебе боль?
Рейми сделал глубокий вдох, чувствуя, что сердце у него тает.
- Тебе не за что извиняться, - сказал он. - Просто я слишком близко принял все это к сердцу. Когда ты рассказала мне о вас с Пранло... Прости, Драсни. Я не хотел огорчать тебя. Я просто...
- Все в порядке, - мягко прервала его она. - Ты мой друг, Манта. Ты всегда им был. И всегда будешь.

***

Фарадей не смог сдержать вздох. Только сейчас до него в полной мере дошло, насколько тяжелым для Рейми оказался разрыв с Драсни.
- По крайней мере, эта проблема улажена, - пробормотал он.
- Очень трогательно, - проворчала Лайдоф. - Мистер Бич, почему он болтается на месте?
- Я подумал, что вы позволите им хотя бы пару минут побыть вместе, - поколебавшись, ответил Бич.
- Я что, отдавала такое распоряжение? - взорвалась Лайдоф. - По-моему, вам было приказано сделать нечто прямо противоположное.
- Несколько минут ничего не меняют, арбитр, - вмешался Фарадей.
Мысль о том, что вот сейчас, в этот важный, глубоко личный момент, Рейми грубо прервут и швырнут обратно в бой...
- И пока усилия Защитников не привели к повреждению клетки, - добавил Миллиган. - У нас еще уйма времени.
- Ну, это как сказать. - Лайдоф обвела взглядом помещение. - Вы, как я погляжу, все тут романтики.
Фарадей почувствовал, как у него вспыхнуло лицо.
- При чем тут романтизм...
- Мы здесь вовсе не для того, чтобы улыбаться и лить слезы вместе с Рейми и его подружкой, - отрезала Лайдоф. - Мы здесь для того, чтобы помочь человечеству вырваться за пределы Солнечной системы. Все, кто забывает об этом, могут отправляться в свои комнаты. Я понятно объясняю? - Никто не ответил. - Хорошо. Мистер Миллиган, в каком состоянии клетка?
- Новых повреждений не зарегистрировано.
- А что насчет зонда-шпиона?
- Он все еще далеко, - ответил Миллиган, - но уже позволяет видеть Рейми.
- Тогда переключите сенсоры «Омеги» на дальний обзор, - распорядилась Лайдоф. - Может, к нам уже направляются эти их Советники и Лидеры. А вы, мистер Бич, заставьте наконец двигаться Рейми.

***

Первым сигналом для Рейми стали легкое головокружение и расплывчатость поля зрения.
- Ох, нет... - пролепетал он. - Это снова начинается. Я чувствую!
- Нельзя позволять им так обращаться с тобой! - воскликнула Драсни. - Останови их.
- Как? - умоляюще спросил Рейми. - Как я могу сопротивляться, если даже не понимаю, как они это делают?
- Ну, подумай, как такое вообще возможно, - ответила Драсни. - Ты же лучше знаешь людей. Это что-то вроде вон той штуки? - взмахом хвоста она указала на зонд и клетку. - Что-то электронное?
- Наверно, - неуверенно ответил Рейми. - В смысле, да, это, скорее всего, что-то вроде той штуки. Но ты права, с тех пор как я здесь, мой мозг в целом существенно изменился. Разве что они заранее учли особенности биохимии джанска.
- Эти слова для меня ничего не значат, - сказала Драсни. - Но уверена, что есть способ помешать им.
- Нет. - Голос Рейми уже дрожал. - Засунуть в мозг микрооборудование не так-то просто. Если они пошли на все эти хлопоты, то наверняка позаботились о том, чтобы я не смог вмешаться.
- Нет, я не согласна, - решительно заявила Драсни. - Пожалуйста, Манта, не сдавайся. Ты должен найти способ.
А затем Рейми услышал голос. Казалось, он исходил откуда-то из-за облаков. Смутно знакомый голос, негромко говорящий на джанска, как если бы из опасения быть подслушанным.
«Все только в твоем сознании, Рейми. Все только в твоем сознании».

***

- Все это лишь часть твоих мыслей, Рейми, - послышался перевод из громкоговорителя на потолке Зоны Контакта. - Все это лишь часть твоих мыслей.
- Что за черт? - взорвалась Лайдоф, вскакивая. - Кто это сказал? Кто?
Ни звука, ни движения.
- Руки вверх, - приказала она, шагая вдоль изогнутого стола с панелями управления и шаря по нему взглядом туда и обратно. - Я сказала - руки вверх и прочь от стола. Немедленно!
- Арбитр, что за проблема? - Фарадей тоже поднялся. - Это был язык джанска.
- Кто бы это ни говорил, он назвал его Рейми, полковник, - рявкнула она. - Никто из джанска не называет его так. Сообщение послано кем-то отсюда.
Фарадей вздрогнул. Он надеялся, что она не догадается об этом.
- Это невозможно осуществить...
- Доктор Спренкл, - прервала его Лайдоф ледяным тоном. - Ваш микрофон включен. - Спренкл не произнес ни слова. Встал, все еще с поднятыми руками, и повернулся лицом к ней. - Охрана! - Она сделала знак одному из своих копов. - Отведите его в помещение для арестованных. Он обвиняется в измене.
- Что? - воскликнул Фарадей. - Вы это серьезно?
- Миссис Макколлам, без сомнения, исполняла ваши приказания, полковник, - заявила Лайдоф. Коп направился к Спренклу, на ходу вытаскивая из сумки у пояса наручники. - Зато доктор Спренкл, тоже без сомнения, действовал по собственному разумению. А это уже измена.
Коп завел Спренклу за спину руки и защелкнул на них наручники.
- Протестую! - резко сказал Фарадей. - Это незаконно, и я буду оспаривать ваше решение.
- Делайте, что вам угодно, - язвительно ответила Лайдоф. - Обвинение предъявлено. Уведите его.
Охранник и арестованный молча зашагали к двери. Проходя мимо Фарадея, Спренкл на мгновение встретился с ним взглядом. Фарадей открыл рот, хотя и сам не знал, что собирается сказать...
Спренкл отвел взгляд и в сопровождении охранника вышел из комнаты.
- А теперь, - голос Лайдоф наполнил пространство как бы внезапно опустевшей Зоны Контакта, - мистер Бич, будьте любезны, заставьте Рейми двигаться.
Бич сделал глубокий вдох.
- Да, арбитр. Сейчас.

Глава 18

«Все только в твоем сознании, Рейми. Все только в твоем сознании».
- Что в твоем сознании? - непонимающе спросила Драсни. - Что это значит?
- Не знаю, - медленно произнес Рейми.
Мысли бешено проносились в его голове. Это был голос Спренкла, теперь он не сомневался. До Рейми смутно доносились звуки разговора, звуки, в которых слышались недовольство и возмущение. Похоже, кому-то на «Главном» сильно не понравилось, что психолог произнес эту фразу.
А это означало, что она содержит в себе ключ к разгадке того, как они контролируют его.
Но что за ключ?
Рейми недовольно заворчал, сожалея, что Спренкл, Глубина его возьми, не мог выразиться яснее. Скорее всего, он надеялся, что тот, кто у них там за главного, не поймет важности сказанного. Но, по-видимому, из этого ничего не вышло, судя по тому, какой там поднялся крик.
И еще Спренкл надеялся, что Рейми-то уж точно оценит смысл его сообщения.
«Все только в твоем сознании. Все только в твоем...»
Внезапно Рейми почувствовал, что его измученные мышцы напряглись. Ну, конечно! «Все только в вашем сознании» - любимый афоризм его профессора по дисциплине «101 психологический прием в рекламе». Профессора, который учил их воздействовать на подсознание, использовать ключевые слова, семантические «спусковые крючки» и прочее в том же духе.
- Ты была права, - сказал он Драсни. - Это приспособление не в мозгу. Оно заложено в мое сознание.
- Не понимаю. - Драсни недоуменно забила хвостом. - Какая разница?
- Физически мой мозг в том же состоянии, в каком был, когда я пришел сюда, - торопливо заговорил Рейми. Чувство головокружения снова начало усиливаться. Похоже, тот, кто дергал куклу-марионетку за ниточки, натянул их с новой силой. - Но они хорошо изучили мое сознание и особенности характера, оставшиеся неизменными даже после замещения всех клеток новыми. Они внедрили в мое подсознание какие-то команды, своего рода «спусковые крючки», и теперь используют их, чтобы подчинить себе мое тело.
- Но это же твое сознание, - возразила Драсни. - Почему ты не можешь помешать им?
Рейми вздохнул.
- Потому что независимо от того, как я выгляжу, внутри я по-прежнему человек, - ответил он. - Мои мысли, мои эмоции - все они человеческие. Используя эмоциональную матрицу человека, они и управляют мной.
Драсни не отвечала. Скорее всего, просто не поняла ни слова. Тем временем мышцы Рейми начали подергиваться: ключевые слова были посланы и получены, если он точно помнил лекции профессора Неганди. Еще несколько мгновений, и он снова бросится в бой с Защитниками.
- Хорошо, - внезапно сказала Драсни. - Ты говоришь, эти слова имеют силу над тобой, потому что ты в недостаточной степени джанска. Ладно. А что, если ты станешь немножко больше джанска?
- В каком смысле? - Рейми непонимающе посмотрел на нее.
- Ты должен стать подлинным, законченным джанска, - повторила она. - Или, по крайней мере, в той степени джанска, чтобы их трюки перестали работать. Как это сделать?
- Никак. Слишком поздно. Люди могут даже забрать меня отсюда, и дело с концом.
- Нет! - воскликнула Драсни. - Я не хочу мириться с этим. Ты мой друг, Манта. И я не допущу, чтобы ты уступил. По крайней мере им.
Сердце Рейми снова заныло, примерно так, как это происходило давным-давно, когда она отвергла его. Так, но одновременно по-другому: тогда в нем возникла и надолго поселилась давящая пустота, а сейчас боль имела странный сладко-горький привкус.
- Спасибо тебе. - Он погладил ее плавником. - Мной настолько завладела мысль иметь тебя в качестве супруги, что я просто забыл о том, какой ты верный друг. - Плавник отдернулся от тела Драсни, изогнувшись по собственной воле. - Начинается. Если Защитникам не удастся остановить меня другим способом... Тогда ты попрощаешься за меня с Пранло? Скажешь, как мне жаль?
- Нет. - Внезапно в голосе Драсни зазвучали мрачные, решительные нотки. - Ни за что.
Рейми недоуменно уставился на нее. Растопырив плавники, молотя по воздуху хвостом, он почувствовал, что снова плывет в сторону клетки.
- Я сказала - ни за что, - повторила Драсни и подплыла к Рейми, повернувшись к нему своим раздутым животом. - Мы не уступим.
Рейми словно ударило - он понял, что у нее на уме.
- Драсни! - выдохнул он. - Что ты делаешь?
- Ты сказал, твои эмоции все еще человеческие, - ответила она дрожащим от страха, отчаяния и решимости голосом. - Ладно. Есть способ сделать так, чтобы эмоции джанска возобладали в тебе над человеческими.
- Нет, - умоляюще пролепетал Рейми. Однако он со своим бесполезным сейчас телом не мог помешать ей маневрировать так, как она считала нужным. - Это неправильно, Драсни. Неправильно. Пожалуйста... Оно того не стоит. Пожалуйста. Не волнуйся, я не смогу остановить Защитников.
- Меня ничуть не волнует, остановишь ли ты Защитников, - сказала она. - Они сделают то, что должны. И я тоже.
- Оно не стоит того, - повторил Рейми. Волна предвкушения и страха накрыла его, он задрожал всем телом. Он так страстно хотел ее... но только не так. Облака наверху, Глубина внизу, нет, не так. - Ты только причинишь себе боль.
- Или спасу друга. - Содрогаясь всем телом, она глубоко втянула воздух. - Ну, иди сюда...
Их тела слились. Волна эмоций - нечеловеческих, но очень мощных - превратилась в ураган, хлынувший в сердце, разум и душу Рейми и вызвавший ощущение исступленного восторга. Все, о чем он когда-либо мечтал, слилось в калейдоскопе ярких красок, звона и жара во всем теле. Это нельзя ни описать, ни объяснить, можно только испытать. Ему хотелось смеяться, петь, кричать...
...и плакать.

***

- Сожалею, но не имею ни малейшего представления о том, что происходит. - Скользя взглядом по дисплеям, Бич беспомощно развел руками. - Ясно одно - звуки, которые он издает, транслятору не по зубам.
- А она все еще цепляется за него? - спросила Лайдоф.
- Вроде бы, - ответил Миллиган. - Они так взбаламутили воздух, что почти ничего не видно.
- Она пытается не подпустить его к клетке, - решила Лайдоф. - Ну, попытка не пытка. Мистер Бич, подтолкните его хорошенько, пусть плывет прямо к «Омеге».
- Да, мэм. - Бич со вздохом застучал по клавишам пульта Маккарти. - Попытаюсь.
- Что это значит - «попытаюсь»? - резко спросила Лайдоф. - Не попытаетесь, а сделаете, если не хотите отправиться вслед за доктором Спренклом и миссис Макколлам.
- Я хочу лишь заметить, что это может оказаться невозможно, - сказал Бич. - Если бы все шло, как задумано, он уже был бы у клетки, но его там нет. Однако я попытаюсь еще раз. - Некоторое время помещение наполняли лишь звуки ритмичных, тупых ударов бьющихся о борт «Омеги» Защитников. - Ключевые слова посланы, приказы отданы, - сказал наконец Бич. - Том? Есть какое-нибудь движение?
- Нет. - Миллиган покачал головой. - И теперь Драсни даже не удерживает его. Он мог бы уплыть от нее, если бы захотел.
- Вот, значит, как, - пытаясь сдержать облегчение, пробормотал Фарадей. Дети джанска все еще бились в клетке, но по крайней мере Рейми больше был неподвластен Лайдоф. В такой схватке радуйся любой маленькой победе. - Он вырвался.
- Проклятье, - проворчала Лайдоф. - Нужно было использовать другие ключевые слова, посильнее. Интересно, черт возьми, как ему это удалось? - Она пожала плечами. - Ну, невелика потеря. Теперь его просто вышвырнут из своей среды, вместо того чтобы забить до смерти. Уверена, доктор Спренкл получит по заслугам за свое предательство.
- Да, - пробормотал Фарадей, не отрывая взгляда от дисплеев. - Наверняка.
Он почувствовал на себе ее изучающий взгляд. Потом краешком глаза заметил, что она снова обратила свое внимание на разыгрывающуюся внизу драму.
- Однако игра продолжается, - изрекла она. - Мистер Миллиган, подведите зонд-шпион поближе к «Омеге». Я хочу как следует рассмотреть, что Защитники делают с клеткой.

***

Последний прилив экстаза, и все закончилось. Драсни отпустила его, они медленно отлепились друг от друга, и между ними снова задул ветер.
Ураган эмоций начал стихать, и на его место просочилось черное облако стыда и вины.
Потому что все получилось так, как задумала Драсни. Может, даже слишком хорошо. Мощный порыв слияния с ней телом, душой и разумом закончился тем, что они поистине стали единой плотью.
И при этом в самой глубине его существа произошли необратимые изменения. Ту частичку, которая делала его человеком, вытеснило нечто превратившее его в подлинного джанска.
И вместе с этим изменением пришло понимание того, какое ужасное зло он только что совершил.
Он был близок с женщиной, на которую не имел никаких прав. Хуже того, с супругой своего друга.
Он посмотрел на Драсни. Она медленно дрейфовала с ветром, с обвисшими плавниками, как бы в некотором ошеломлении или даже глубоком отчаянии. Наверно, она тоже сейчас осознавала, какой грех взяла на душу.
Ему хотелось подплыть к ней, успокоить, сказать, что все будет хорошо. Но он не мог. Не мог посмотреть ей в глаза. По крайней мере сейчас, сразу после того, что только что произошло. Не стоит даже пытаться просить у нее прощения, потому что она никогда не сможет простить его.
Сердце глухо забилось от боли и ненависти к себе. Уйти. Уйти и больше не возвращаться. Что он наделал! Увидеть ее, снова обрести в ней друга и... растоптать все так бесславно, так подло. Нет, дороги назад у него нет. Он уйдет прямо сейчас. И больше никогда не увидит ее.
Он развернулся, чтобы в последний раз украдкой взглянуть на нее. И тут сквозь окутывающее его облако вины и стыда извне проник звук - это Защитники продолжали биться о человеческую клетку...
И внезапно черное облако осветилось вспышками молний гнева. Это все их вина; не Драсни и даже не его. Их. И если он не считает себя вправе просить прощения у Драсни, то и людям нечего рассчитывать на то, что джанска простят их.
Не следовало им снова приходить сюда, а тем более так, как они это сделали. И Манта постарается, чтобы этот урок они запомнили на всю жизнь.
Согнув плавники, он устремился вверх, к темному сооружению над головой. Защитники все еще бились о зонд, но, похоже, без заметного успеха. Ничего удивительного. Благодаря Манте и своим исследованиям люди очень хорошо изучили физиологические возможности джанска. И, конечно, постарались, чтобы их оружие - оружие трусов! - выдержало любые атаки джанска.
Однако Манта был существом, умеющим использовать человеческие орудия. И подходящее орудие для этой работы как раз находилось под рукой.
Он услышал, как Драсни зовет его, и боль в ее голосе лишь усилила боль, разрывающую ему сердце. Может, она подумала, что зря принесла себя в жертву, что им все еще управляют злые создания над их головами.
Ну что же, очень скоро она поймет, как в действительности обстоит дело. Одновременно с людьми.

Предыдущая страница 20 Следующая страница


21 Тимоти Зан

Над головой уже вырисовывались очертания днища клетки, торчащие из него зазубренные пики напоминали зубы внутри огромного рта, поджидающего свою жертву. Он продолжал подниматься к ним, но слегка уменьшил скорость; оказавшись у самых зубьев, перевернулся животом вверх и дальнейший подъем совершал уже по инерции.
Прошло много дней с тех пор, как он повзрослел, за это время кожа у него стала толстой и прочной, и пики едва процарапали верхний слой. Нет, так не пойдет. Он перевернулся, нырнул и снова пошел вверх, но на этот раз с большей скоростью. И у самых зубьев опять перевернулся вверх животом.
И едва не задохнулся от боли, когда заостренные кончики впились в кожу. Он слегка поерзал, и желтая кровь еще сильнее хлынула из ран.
Содрогаясь, он сорвался с пик и ушел вниз. Ветер сдувал капли желтого с его живота и уносил их, формируя протянувшийся в воздухе неяркий след. Встряхнувшись, Манта перевернулся и снова начал подниматься к клетке, но теперь уже держась в стороне от пик.

***

- Что это он задумал? - Лайдоф презрительно покачала головой. - Вообразил, что сможет сломать пики своей шкурой?
- Может, у него просто в голове помутилось, - сказал Фарадей.
Сердце сильно забилось в груди. Возможно ли, чтобы Рейми рассуждал так же, как он сам? Если да, тогда появляется шанс, что грандиозный замысел Лайдоф обернется фиаско, как он того и заслуживает.
При условии, конечно, что сама Лайдоф не поймет, что происходит, пока не будет уже слишком поздно. Фарадей тайком постучал по своему миртовому кольцу удачи.
- В конце концов, у большинства животных именно живот самое слабое место, - добавил он, надеясь, что голос не выдаст его и она не заподозрит, что в его душе вновь затеплилась надежда.
- Думаю, это относится и к джанска, - сказал Миллиган слегка дрогнувшим голосом. Значит, он тоже понял. - Впрочем, я не уверен. Жаль, что нельзя проконсультироваться с миссис Макколлам.
- Стоило бы привести ее сюда, - подыгрывая ему, добавил Фарадей. - Может, у нее возникнут какие-нибудь идеи.
Лайдоф презрительно фыркнула.
- Вы никогда не сдаетесь, полковник?
Фарадей перевел взгляд на дисплей.
- Да, арбитр. Никогда.

***

Проскользнув мимо последнего ряда пик, Манта начал подниматься вдоль боковой части клетки, подставив ветру спину. Высоко над ним Защитники продолжали свою атаку. Двое или трое из них подозрительно глянули в его сторону, когда он вынырнул из-под клетки. Ясное дело, готовились отогнать его, если он снова попытается помешать им.
Он, однако, не собирался этого делать. В его намерения входило держаться как можно дальше от них. Теперь, когда ветер дул ему в спину, тоненькая струйка крови из ран орошала сетчатую поверхность клетки, пока он плыл вдоль нее. Найдя подходящее место, он перестал работать плавниками, и ветер крепко прижал его животом к холодному металлу. Оставаясь в таком положении, он заглянул внутрь клетки.
Люди потрудились на славу, понял он. В клетке было десять детей, начиная от совсем еще Малышей и заканчивая более крупными Юношами. Внутри также находились три Производительницы, плавали туда и обратно среди испуганных детей, утешая и успокаивая их. Манта спрашивал себя, добровольно ли они оказались внутри, как та, которая сделала это у него на глазах, или людям просто так не терпелось добиться своей цели, что они прихватили двоих по ошибке.
Впрочем, это не имело значения. А имело значение то, что внутри находились трое взрослых, которые в состоянии выслушать указания и заставить детей делать то, что надо, когда придет время.
И потом, откуда-то снизу, Манта услышал далекий призыв. Не испуганный и умоляющий, издаваемый Производительницами и детьми, избежавшими пленения в клетке. Нет, это был старый, очень хорошо знакомый призыв-предостережение.
Вуука!
Он перевел дыхание.
«А теперь, - процитировал он сам себе древнее человеческое изречение, - пусть покажет время».

***

- Что он делает? - с тревогой спросила Лайдоф. - Черт побери, полковник, что он делает?
- В каком смысле? - притворно недоумевающе спросил Фарадей, изо всех сил сдерживая возбуждение. Рейми понял, как нужно действовать, теперь он в этом не сомневался. Еще несколько минут... - Вроде бы он просто пытается заглянуть в клетку.
- Чтобы смотреть внутрь, необязательно прижиматься к сетке, - угрюмо возразила Лайдоф. - Может, он вообразил, что металл остановит кровотечение?
- Зачем вы меня расспрашиваете об этом? - сказал Фарадей. - Как заметил мистер Миллиган, вы сами отослали прочь нашего специалиста по физиологии джанска.
Лайдоф не удостоила его ответом.
- Мистер Бич, что это за новые вопли там, вдалеке?
- Предостережение о приближении вуука, - доложил Бич.
Лайдоф присвистнула сквозь зубы.
- Их привлекла кровь Рейми. Он мог бы догадаться, что так и будет.
- Наверно, - согласился Фарадей.
- И тем не менее он все еще торчит здесь, - продолжала Лайдоф, и впервые в ее голосе послышались нотки неуверенности. - Почему он не убегает? Неужели не осознает, что именно его они преследуют?
- Не знаю. Вы ведь и нашего психолога отослали прочь, - не удержался Фарадей.
- Вуука появились в поле зрения, - сообщил Миллиган. - Похоже, их... шесть, семь... да, всего девять. Два очень крупных, по десять метров каждый. Остальные помельче, от трех до шести метров.
- Ну, по крайней мере, это решит проблему с Защитниками, которые наконец перестанут выбивать о сетку свои мозги, - пробормотала Лайдоф. - Думаю, сейчас им станет не до этой ерунды.
Фарадей внутренне улыбнулся. Нет, Защитники не будут больше биться о сетку. Им это теперь ни к чему.
И из-за своей самонадеянности Лайдоф даже не догадывалась, что вот-вот произойдет. Теперь не вызывало сомнений, что она не понимает ни психологии джанска в целом, ни особенностей характера Рейми в частности.
Но мало того. Теперь не вызывало сомнений, что она даже не помнит истории.

***

Предостережения звучали все громче и ближе. Над головой Манты ритм ударов дал сбой; большинство Защитников поплыли навстречу приближающимся хищникам. У него мелькнула мысль: а заметили ли они вообще, что это его кровь привлекла вуука? Но он тут же выбросил ее из головы. Если все получится, как задумано, ни к каким тяжелым последствиям его действия не приведут. По крайней мере именно это действие.
Если же не получится, как задумано, он, наверно, очень скоро будет мертв.
Рейми уже видел вуука, быстро приближающихся с дальней стороны клетки. Крупная стая, восемь или девять, плывут на запах его крови. Наверняка они уже заметили детей внутри клетки.
Интересно, в состоянии ли они со своими одурманенными жаждой крови мозгами осознать, что между ними и пленниками металлическая преграда, подумал он.
Их вожак, один из самых крупных в стае, по-видимому, этого не понимал. На полной скорости он врезался мордой в клетку и отскочил обратно с таким удивленным видом, какого Манта в жизни не наблюдал ни у одного вуука. Времени очухаться у него не оказалось; спустя мгновение на него сверху бросились двое Защитников.
Остальные вуука, однако, быстро сообразили, что к чему. Не обращая внимания на кровавый след, они разбились на две группы и поплыли, с обеих сторон огибая клетку. Манта понимал, что, скорее всего, они ищут источник крови, но одновременно не против подзакусить тем, кто попадется на пути. Остальные Защитники последовали за ними, держась на расстоянии, но готовые в любой момент приблизиться, если возникнет необходимость.
Манта следил за теми и за другими. По счастью, все дети, за исключением пойманных в клетку, сейчас находились далеко отсюда, здесь остались лишь Защитники да несколько Производительниц, взволнованно наблюдавших за происходящим.
Плюс, конечно, сам Манта. К этому моменту нанесенные пиками раны на животе уже наверняка зажили, но на коже осталась засохшая кровь. Если она начнет отшелушиваться, это притянет хищников прямо к нему.
А их так много, что у него останется совсем мало пространства для маневра. Да к тому же Защитники вряд ли кинутся к нему на помощь.
Сейчас кривизна клетки уже скрыла от него главарей обеих групп вуука. Значит, на протяжении тех нескольких секунд, которые понадобятся им, чтобы обогнуть клетку, Манта будет вне зоны их видимости.
Это означало, что пришло время уходить. Оттолкнувшись от прутьев, он расправил плавательные пузыри и начал медленно всплывать, не удаляясь от клетки. «Вуука привлекают кровь и движение», - в первый день его жизни объяснил Советник Латранесто. Манте оставалось лишь надеяться, что ни тем ни другим способом он не привлечет их внимания.
Обе группы хищников вынырнули из-за клетки с разных сторон и устремились прямо к нему.
Спокойно, приказал себе Манта, борясь с желанием забить плавниками по воздуху и поскорее уплыть, пока у него есть хоть какое-то преимущество.
Вожак правой группы вуука неистово заработал хвостовыми плавниками и рванулся вперед, почувствовав, что источник крови где-то совсем рядом. Он широко раскрыл пасть и...
...с триумфальным ревом вцепился острыми зубами в тот участок сетки, к которому совсем недавно прижимался Манта.
И где осталось пятно ярко-желтой крови джанска.

***

Лайдоф окаменела в своем кресле, тыча пальцем в дисплей.
- Что?.. Что за черт? Что они делают? Помогают джанска?
- Разве что неумышленно, - ответил Фарадей. - Они набросились на то место, где остались следы крови Рейми, вот и все. Вы, наверно, подзабыли исторический полет Чиппавы и Фарадея?
Она свирепо уставилась на него.
- О чем это вы?
Фарадей перевел взгляд на дисплей; в сознании вспыхнули воспоминания давно минувших дней. Вот к первому вуука присоединились и остальные, с безумной яростью терзая металлическую сетку.
- Я говорю о своем полете в глубины атмосферы Юпитера, - сказал Фарадей. - Не помните? Проплывая мимо, Малыш джанска - теперь он уже Советник Латранесто, - налетел на связующий линь, удерживающий «Скайдайвер». На металле остались следы его крови, и спустя несколько мгновений вуука благополучно перегрыз линь. Очень быстро, надо сказать. - Он сделал жест в сторону дисплея. - Похоже, у этой стаи много хлопот с вашей клеткой не будет.
- Ну уж нет! - рявкнула Лайдоф. - Мистер Бочвиц, приведите «Омегу» в движение, в любом направлении.
- Прием подтверждаю, арбитр, - произнес голос из громкоговорителя.
Лайдоф присвистнула сквозь зубы.
- Значит, вуука могут грызть металл, - язвительно сказала она. - Прекрасно. Посмотрим, могут ли они одновременно плыть.

***

Сработало! Облака над головой, на самом деле сработало!
Очень медленно работая плавниками, Манта начал переворачиваться в положение головой вниз. Вуука все еще совсем рядом, никак нельзя привлечь их внимание. И все же риск не удержал его от того, чтобы взглянуть, как мощные челюсти грызут металл.
Это было впечатляющее и даже устрашающее зрелище. Вуука кидались на клетку, точно охваченные всепоглощающим массовым безумием.
И что еще более удивительно, их энтузиазм ничуть не ослабевал. По плану Манты они должны были оторвать от клетки пару кусков, осознать свою ошибку и покинуть поле боя, оставив сетку в таком состоянии, что Защитникам не составило бы труда пробиться внутрь.
На деле события разворачивались иначе. Пусть жажда крови совсем затуманила им мозги, все равно, не могли же они не чувствовать, что рвут не кожу, не мышцы, не тело джанска? Или могли?
Или дело гораздо сложнее? Может, металл для них вкуснее, чем плоть джанска?
Странно, но возможно и так. Манте припомнилось одно из занятий с Макколлам по физиологии джанска, в котором шла речь о составе их крови. Саму беседу он помнил смутно, но вроде бы там упоминалось о высоком содержании металла в крови джанска, в несколько раз выше, чем у людей, и с большим разнообразием типов металла. Может, на самом деле вуука знали, что делали, и получали удовольствие от своей теперешней трапезы.
Манта внутренне улыбнулся, не без жестокости. Это все равно, решил он, что одним ударом хвоста убить двух сивра. Джанска не только освободят своих пленников, но получат оружие против людей, если те вздумают повторить с ними тот же фокус.
В таком клубке яростно мечущихся тел толком разглядеть что-либо было трудно, но он знал, что вуука должны вот-вот прогрызть сетку. Здесь решающе важен был точный расчет времени: это поистине была бы победа «со слезами на глазах» - если бы хищники прорвались в клетку и сожрали детей, ради освобождения которых Манта и затеял это опасное дело.
Защитники, похоже, рассуждали точно так же. Собравшись на некотором расстоянии от обезумевших вуука, они негромко переговаривались между собой и неуверенно подергивались взад-вперед, дожидаясь момента, когда имеет смысл двинуться в атаку.
Или, может быть, ждали, когда Манта с позиции, обеспечивающей ему лучший обзор, подаст им сигнал. Поводя плавниками, чтобы удержаться на месте, он сосредоточил свое внимание на сетке. Если бы вуука занимались только ею до тех пор, пока дыра станет достаточно большой, чтобы Производительницы смогли выскользнуть наружу...
И вдруг над головой раздался шум, от которого сердце Манты заледенело. Заработали пропеллеры зонда.
Пропеллеры, способные перемещать клетку со скоростью, выходящей за пределы возможностей джанска. Значит, и за пределы возможностей вуука тоже?
Наплевав на риск, он изогнулся, посмотрел вверх и увидел, как внутри своих кожухов огромные пропеллеры набирают обороты.
Нет, мысленно молил Манта, глядя на двигатели и силясь придумать способ остановить их.
Потому что как только зонд и клетка придут в движение, их уже не остановишь. Они уйдут от любого преследования, хоть джанска, хоть вуука, и в конце концов ветер сдует с клетки все следы крови Манты. А когда сооружение наконец остановится, поблизости не окажется никого, кто будет знать, как проделать придуманный Мантой трюк.
Люди победят. Они получат звездолет, которого так страстно желают, или будут продолжать захватывать детей джанска и в результате все равно добьются своего.
Сейчас зонд и клетка начали тяжело покачиваться на ветру. Манта поплыл вверх, в поисках слабого места отчаянно обшаривая взглядом слегка изогнутую поверхность. Но не обнаруживая его.
Если только...
Его взгляд задержался на сетчатом щите, прикрывающем всасывающие отверстия турбовинтовых двигателей. Здесь сетка была заметно тоньше, чем та, из которой состояла клетка. Сможет ли джанска, на полной скорости врезавшись в эту сетку, протаранить ее и оказаться в зоне вращения самих пропеллеров?
От этой мысли по спине пробежал озноб ужаса. Перед внутренним взором Манты возникла картина: он врезается в лопасти пропеллера, и они рвут ему кожу, мышцы, ломают кости; это будет похуже, чем оказаться атакованным целой стаей сивра.
Но, по крайней мере, все произойдет быстро. И значит, уже недолго его будет преследовать образ сломленной, обесчещенной Драсни.
Зонд пришел в движение. Манта увеличил скорость, огибая сооружение, чтобы оказаться перед ближайшим всасывающим отверстием. Он заслуживает смерти. И теперь она по крайней мере будет не напрасной.
Может, таким Драсни и запомнит его. Может, она даже сможет его простить.
Хотя вряд ли.

Глава 19

Двигатели «Омеги» наращивали обороты, и их вой наполнил Зону Контакта.
- А как же ваш ультиматум? - спросил Фарадей.
От огорчения у него все скрутило внутри. Если зонд сейчас покинет это место, все усилия джанска - не говоря уж о Рейми - пойдут прахом. И безумие продолжится.
- В каком смысле вас это интересует? - спросила Лайдоф. - Лидеры знают, что нам нужно.
- Но они не будут знать, куда доставить ответ, - возразил Фарадей.
Уголком глаза он заметил, как в нижней части дисплея засветились инерционные датчики. «Омега» пришла в движение.
Впрочем, основное внимание Фарадея было сосредоточено на изображении, поступающем с зонда-шпиона. Выглядевший словно мелкая рыбешка по сравнению с огромной клеткой, Рейми быстро поднялся вдоль нее и устремился к двигателям зонда. И плыл он с редкостной для себя целеустремленностью, отметил Фарадей.
Не требовалось особой сообразительности, чтобы догадаться о его планах. Он хотел каким-то образом помешать тому, чтобы заложников увезли отсюда.
И Фарадей мог представить себе лишь один-единственный способ сделать это.
Не надо, мысленно умолял он, обращаясь к изображению на экране. То, что Рейми задумал, будет стоить ему жизни, но не помешает «Омеге» улететь прочь. Конечно, с одним двигателем скорость зонда уменьшится, но все равно будет достаточно велика, чтобы уйти от преследования джанска. Несомненно, Рейми должен был понимать это. Может, на него так подействовала атака вуука, что он утратил способность рассуждать здраво?
Не исключено. «Омега» набирала скорость, и Рейми вместе с ней.
Лайдоф тоже заметила это.
- Что он делает? - пробормотала она.
- Пытается остановить зонд, - ответил Фарадей, от всей души надеясь, что ошибается.
Но нет. Рейми уже миновал антенны связи, и при том ускорении, с которым двигалась «Омега», ему не успеть добраться до носовых антенн. А никакого другого выступающего наружу оборудования Фарадей не видел!
Оставались только пропеллеры.
- Он подбирается к двигателям, - со смесью недоверия и возмущения в голосе внезапно произнесла Лайдоф. - Он может как-то повредить их, полковник?
- Только причинив вред и себе, - с горечью ответил Фарадей, заметив уголком глаза, что Миллиган застучал по клавишам управления датчиками внешнего обзора. - Но если он не собирается умирать за свой народ и если сможет проломиться через передний защитный экран...
- Проклятье! - взорвалась Лайдоф. - Мистер Бочвиц... Поднимайте «Омегу» на полной скорости. Немедленно.
- Но, арбитр... - откликнулся Бочвиц. - Двигатели положено разгонять постепенно.
- Я сказала, немедленно! - прервала его Лайдоф. - Включайте на полную мощность!
- Но... Исполняю, арбитр. Идем на полной мощности. - Интенсивность и высота тона работающих двигателей внезапно резко повысились...
А затем, к изумлению Фарадея, так же внезапно рев полностью смолк.
Лайдоф буквально выскочила из своего кресла.
- Бочвиц! - завопила она. - Бездарь прокля... - Она проглотила окончание ругательства. - Включить двигатели снова! Сейчас же!
- Я пытаюсь, - испуганно ответил Бочвиц. - Они не реагируют. Ни один.
- Он предупреждал вас, что двигатели следует разогревать постепенно, - напомнил ей Фарадей. - Они, видимо, перегрелись, и система безопасности остановила их.
- Дерьмо! Мистер Бочвиц?
- Никакой реакции, - напряженно отвечал тот. - Полковник Фарадей прав... Приборы показывают, что сработала система безопасности.
- Тогда отключите ее. - Лайдоф прошагала к пустому креслу Макколлам и уставилась на диагностические дисплеи. - Отключите все, что можно.
- Да, мэм, но сначала нужно выяснить, в чем проблема, - объяснил ей Бочвиц. - Чтобы отключать, надо знать, что именно...
- Меня не волнует, как вы сделаете это, - рявкнула Лайдоф. - Хоть руками вырвете все эти ваши блокираторы, если понадобится. Но заставьте зонд двигаться!
- Слишком поздно. - Миллиган кивнул на основной дисплей. - Они прорвали сетку.
Фарадей перевел взгляд на картинку, получаемую с зонда-шпиона. Миллиган был прав. Вуука уже прогрызли дыру в сетке и, отталкивая друг друга, продолжали откусывать края. Дыра пока была невелика, но самый маленький из узников уже, наверно, смог бы проскользнуть сквозь нее.
- Ну, пока еще ничего страшного, - заявила Лайдоф. Странные нотки послышались в ее голосе; не будь она такая, какая есть, можно было бы заподозрить, что ее охватывает паника. - Мистер Бочвиц, даю вам тридцать секунд, чтобы заставить зонд двигаться. В противном случае вам будет предъявлено обвинение в измене.
- Не сходите с ума, - негромко сказал Фарадей. - Вам не в чем упрекнуть его.
- Найду, не сомневайтесь, было бы желание, - отрезала Лайдоф. - Я арбитр Совета Пятисот. Это мой проект, и я не допущу, чтобы он провалился.

***

Высоко над ним огромные двигатели внезапно остановились.
Ничего не понимая, Манта перестал работать плавниками и замер на месте. Может, он ослышался?
Но нет. Двигатели молчали, зонд застыл.
Глубина, какую новую пакость затевают люди?!!

Предыдущая страница 21 Следующая страница


Дар Юпитера 22

Никакой даже смутной идеи на этот счет у него не было. Ладно, все равно. Появилась возможность вывести детей и Производительниц из заточения, и он сделает это.
Манта перевернулся и глянул вниз. С такого расстояния и под таким углом видно было плохо, но, похоже, вуука проели отверстие в металлической сетке. Если двигатели простоят еще хотя бы чуть-чуть...
Краем глаза он заметил движение сбоку. Неподалеку собралась группа, наверно, из двадцати Защитников, готовясь двинуться в сторону обезумевших вуука.
- Подождите! - закричал Манта, надеясь, что пирующие вуука не обратят на него внимания. - Еще рано.
- Не беспокойся, - послышался справа хриплый голос. - Они знают, что делают.
Манта повернулся и увидел рядом с собой Защитника.
- Что?
- Говорю, они знают, что делают, - повторил тот, не сводя взгляда с разыгрывающейся внизу сцены. - Они дождутся, пока отверстие расширится настолько, что все, кто внутри, смогут сбежать и только потом нападут на вуука.
- Хорошо. - Манта нахмурился. Может, Защитник просто был слишком сосредоточен на том, что происходило под ними, но у Манты возникло чисто инстинктивное ощущение, что тот сознательно отводит от него взгляд. - Кто ты такой?
- Вопрос в том, кто ты такой, - возразил Защитник, все еще не поднимая глаз. - Ты, Манта, дитя человеческое.
Вот оно. Кто-то узнал его или, может, услышал, как Драсни окликала его по имени. Он все время ожидал этого.
- Я действительно дитя человеческое, - негромко ответил Манта. - Но мое детство позади. Теперь я джанска, Производитель.
- Да? С каких это пор Производитель джанска помогает людям захватывать наших детей?
- Люди подчинили мое тело себе, - ответил Манта. - И попытались заставить меня помешать вам освободить детей. Но теперь с этим покончено.
- Может быть, - угрюмо ответил Защитник. - А может, они просто отпустили тебя, чтобы впоследствии использовать для других целей,
- И при этом допустили, чтобы я попытался разрушить их планы? - Ударом хвоста Манта указал на исполинское сооружение. - Чтобы создать вон то устройство, им понадобилось очень много времени и труда. И как ты, возможно, заметил, именно я приманил сюда вуука, которые сейчас так деятельно разрушают его. Если бы люди все еще могли управлять мной, они, конечно, помешали бы мне.
- Может, и так, - сказал Защитник. - А может, им просто ветер в уши насвистел, вот они и отпустили тебя.
- Поверь, люди никогда ничего не делают без причины, - заверил его Манта.
- Неужели? И какая же человеческая причина подтолкнула тебя к тому, чтобы надругаться над честью женщины, уже имеющей супруга?
Удивительно, но за последние часы Манта как-то почти забыл об этом. Теперь все случившееся снова обрушилось на него, словно ураган.
- Я не хотел, - внезапно охрипшим голосом сказал он. - Это произошло... Я и сам не понимаю, как это произошло.
Последовала долгая пауза.
- Мне не нужны твои объяснения, - сказал наконец Защитник. - Я, во всяком случае, не испытываю желания выслушивать тебя. Но не сомневайся, очень скоро тебе придется объясниться. Ты совершил насилие, опозорил женщину, вот в чем твое преступление. Советники, Лидеры и Мудрые требуют суда над тобой.
- Да, - ответил Манта. - Понимаю.
- Но сейчас, - Защитник хлестанул хвостом, - время действовать. - Манта посмотрел вниз. Защитники, прежде дожидавшиеся неподалеку, на полной скорости устремились к вуука. - Наверно, отверстие уже достаточно большое. - Разговаривавший с Мантой Защитник тоже пришел в движение. - Жди здесь. Нужно отогнать вуука.
- Я пойду с тобой, - сказал Манта, плывя следом.
- Нет, - отрезал Защитник, лишь чуть-чуть обернувшись назад. - Ты Производитель и сегодня уже достаточно нарушал закон. Сказано - жди здесь.
Манта вздохнул и перестал работать плавниками.
- Хорошо.

***

- Будь все проклято, - процедила Лайдоф сквозь стиснутые зубы, огорченно сжав тонкие руки в кулаки. - Они уходят. Бочвиц, они уходят.
- Мне очень жаль, арбитр. - Судя по голосу, Бочвицу тоже было не по себе. - Ничего не могу поделать. Я исправляю повреждение, но тут же поступает новое сообщение, что у нас неполадки в нескольких местах сразу или что первое не устранено.
Лайдоф пробормотала нечто невразумительное, особо крепкое русское ругательство, надо полагать. В общем-то, Фарадей понимал ее.
Полностью сосредоточившись на клетке, вуука и думать забыли о джанска, и нападение застало их врасплох. Еще хуже было то - с позиции судьи Лайдоф, разумеется, - что даже у вуука от пережевывания металла устали челюсти. Сбитые с толку и слишком усталые, чтобы дать ответный бой, хищники просто разбежались.
Производительницы внутри клетки были уже наготове. Защитники еще только отгоняли двух последних вуука, а первый ребенок уже проскользнул сквозь дыру и нервно, торопливо замолотил плавниками, проплывая всего в нескольких метрах от своих смертельных врагов. Освобождая дорогу следующему ребенку, один из Защитников тут же перехватил его и отвел в безопасное место.
Но вот все дети оказались на свободе, и первая Производительница начала примериваться, как ей протиснуться сквозь дыру.
Наконец-то Фарадей смог вздохнуть с облегчением. Действия Лайдоф серьезно повредили взаимоотношениям людей с джанска, и кому-то придется немало поработать ногами и головой, чтобы залечить эту рану.
Но, конечно, усилий потребовалось бы гораздо больше, если бы дело обстояло наоборот, а именно: джанска захватили бы и удерживали заложников где-то в глубинах атмосферы Юпитера.
Все кончилось относительно благополучно только потому, что обычно упрямый и несговорчивый демон случая на этот раз улыбнулся им. Простая поломка системы блокировки плюс изобретательность Рейми - и Лайдоф придется возвращаться с поджатым хвостом.
«Потому что в кузнице не было гвоздя», - припомнилась Фарадею строчка старого стихотворения.
- Мистер Миллиган, - неожиданно сказала Лайдоф. - Что означают эти красные огни у вас на пульте?
- Простите? - нахмурившись, Миллиган посмотрел на свой пульт.
- Поднимите руки, - приказала Лайдоф, подходя к нему. - Не прикасайтесь к пульту.
- Не понимаю... - Миллиган с явной неохотой поднял руки.
- А я думаю, прекрасно понимаете, - язвительно заметила Лайдоф, наклоняясь, чтобы лучше видеть. - Мистер Бочвиц, что означает «блокировка датчиков наличия внешних объектов»?
- Что? - спросил Бочвиц. - Где?
- На пульте у мистера Миллигана, - ответила Лайдоф. - Это что-нибудь означает?
Было слышно, как Бочвиц присвистнул.
- Это означает, что мы нашли решение проблемы, - угрюмо объяснил он. - Стандартная система блокировки устроена таким образом, что если какой-то из этих датчиков показывает, что перед вами твердый объект, вы не можете двигаться в этом направлении, не отключив датчик. Если включена блокировка датчиков, это воспринимается так, будто что-то твердое окружает вас со всех сторон. Вы не можете двигаться никуда, следовательно, двигатели отключаются.
- Почему же вы не разблокировали датчик?
- Потому что сбои носили неустойчивый характер, - проворчал Бочвиц. - Этот инженер, должно быть, блокировал то одну группу датчиков, то другую, чтобы я не мог обнаружить причину сбоев. Не давайте ему приближаться к пульту, и я заставлю «Омегу» двигаться.
Лайдоф взглянула на дисплей.
- Слишком поздно, - угрожающе сказала она. - Отключайте все, что надо, и начинайте подъем. Можете не торопиться.
- Да, арбитр.
Лайдоф перевела взгляд на Миллигана.
- Мистер Миллиган, вам есть что сказать?
Он сложил на груди руки.
- Вообще-то нет.
Она кивнула, словно и не ожидала другого ответа. Посмотрела в сторону двери и согнутым пальцем поманила к себе оставшегося копа.
- Отведите мистера Миллигана в помещение для арестованных, а заодно отведите полковника Фарадея в его апартаменты. Представление окончено. - Она перевела взгляд на Фарадея. - На данный момент.
Без единого слова Миллиган встал и зашагал навстречу приближающемуся полицейскому. Лайдоф провожала его взглядом, в котором ни в малой степени не отражалось то, что творилось у нее в душе. Коп начал надевать на Миллигана наручники, и в этот момент Лайдоф повернулась к единственному оставшемуся за изогнутым столом инженеру.
- Что, мистер Бич, не хотите ли и вы очистить помещение?
Бич поджал губы.
- Пожалуй, нет. Я люблю свою работу и потому остаюсь.
Внимательно вглядевшись в его профиль, она кивнула.
- Очень хорошо, мистер Бич. Продолжайте в том же духе. - Лайдоф посмотрела на Фарадея. - Это еще не конец, полковник. Однако мы поговорим об этом позднее.
- Не сомневаюсь. - Фарадей встал, подчиняясь взмаху руки полицейского.
После той судьбоносной встречи полторы недели назад он спросил Спренкла: «А они останутся со мной, когда нажим усилится?»
Сейчас он знал ответ. Они остались с ним. Во всяком случае, большинство из них.
Бич углубился в изучение своего пульта, старательно сохраняя спокойное выражение лица. Ладно. Все равно трое из четырех остались с Фарадеем, таким соотношением можно гордиться. Он пообещал себе, что если когда-нибудь выберется из этой заварухи, непременно позаботится, чтобы они были вознаграждены за свою преданность.
Если он когда-нибудь выберется.

***

Последняя из плененных Производительниц протиснулась сквозь дыру в клетке, и только тогда двигатели над головой Манты снова ожили.
Как точно они рассчитали время, с иронией подумал он. Хотя вряд ли люди планировали именно такой «расчет времени».
Он заработал плавниками и отплыл от клетки, на всякий случай не выпуская ее из вида. Люди не любят отступаться, и не исключено, что в клетке может оказаться парочка Защитников.
Но, по-видимому, на этот раз с них было достаточно. Зонд не стал бы опускаться, планируй они захват новых джанска; вместо этого он устремился вверх, к далеким облакам.
Все кончено, джанска победили.
Манта перевернулся на спину и устало лежал, провожая зонд взглядом. Эмоции и напряжение боя покидали его. Да, джанска победили. Но что касается его лично, ощущения были смешанные. Защитник прав: ему придется держать ответ перед Советниками, Лидерами и Мудрыми за все, что произошло сегодня.
И за собственные действия, и, очень может быть, за действия людей. Если уж на то пошло, для них он всегда будет Манта, дитя человеческое.
Может, стоит попытаться поговорить с людьми? Спросить, что, песчаный ветер, они делают?
Он решительно хлестанул хвостом. Нет. Они уже тысячу раз имели возможность поговорить с ним и до отправки своего зонда, и после этого. Если их раньше не интересовало его мнение, вряд ли оно заинтересует их сейчас.
Рейми мрачно улыбнулся, от всей души надеясь, что люди заметили, какой вклад он внес в победу джанска. Может, хоть теперь они поймут, что не стоит сбрасывать его со счетов, иначе это дорого им обойдется.
Зонд превратился в крошечную искорку в небе, и тут Манта услышал далекий испуганный крик. Напрягая усталые мышцы, он перевернулся со спины на живот, охваченный чувством негодования. Что теперь? Другие вуука почувствовали суматоху и поспешили сюда, чтобы не упустить свою долю добычи?
Но что бы это ни было, ему-то что за печаль? Он всего лишь Производитель, в конце концов, как все на Юпитере то и дело напоминают ему. Это дело Защитников, вот пусть они и занимаются своим делом. Крик послышался снова...
И Манта дернулся, словно в него ударила молния.
Это был голос Драсни.
Никакой усталости в мышцах он больше не чувствовал; напротив, все тело налилось невиданной силой.
«Производительница, которая должна скоро родить, испускает сигналы ложной притягательности, - говорил ему Латранесто. - А спаривание в это время может привести к гибели ребенка».
У людей, насколько Манта знал, выкидыш обычно сопровождается большой потерей крови...
Он летел, точно стрела; пылающий в сердце ужас переплавился в невероятную мышечную силу.
Нет, молил он вселенную. Пожалуйста. Только не Драсни.
И потом, в отдалении, он увидел ее, борющуюся с двумя вуука, лишь чуть-чуть меньше по величине, чем она сама. Борющуюся за свою жизнь.
И во все стороны летели брызги ярко-желтой крови.
Что-то с силой толкнуло Манту в бок. Бушевавшая внутри ярость внезапно вырвалась на поверхность, он изогнулся и со всей силой ударил нападающего хвостом.
- Не лезь, - приказал оказавшийся рядом Защитник и глухо заворчал, когда удар хвоста Манты обрушился ему на спину. - Слышишь? Не лезь!
- Пошел ты в Глубину, - огрызнулся Манта и снова рванул вперед.
- Я сказал, не лезь! - рявкнул Защитник, бросился вдогонку и пихнул Манту еще раз, сильнее. - Без тебя справятся.
Стиснув челюсти, Манта продолжал свой путь.
И тут его отбросило в сторону мощной волной воздуха; это мимо него в сторону Драсни и нападающих промчались четверо Защитников.
Воспользовавшись временной растерянностью Манты, преследующий его Защитник рванулся вперед и преградил ему путь.
- Все под контролем, - проворчал он. - Ты только не мешай.
- Сейчас приплывут другие, - хватая ртом воздух, сказал Манта. - Вся эта кровь...
- Говорю же - без тебя обойдемся. Кроме того, Советники, Лидеры и Мудрые желают видеть тебя. Немедленно.
Манта оглянулся. Четверо Защитников уже добрались до Драсни и вуука. Ну, к добру ли, к худу, он тут уже ничего поделать не мог.
- Ладно, - пробормотал он, чувствуя, как внезапно сжало горло. - Веди.

Глава 20

За прошедшие два года Латранесто изменился мало, подумал Манта, увидев огромного Советника, величественного, почти царственного, парящего между двумя своими товарищами. Он, конечно, немного вырос в размерах, окраска слегка выцвела, и, похоже, ему теперь стало труднее удерживать позицию в воздухе Уровня Четыре.
И на коже появились новые выступы, скрывающие хищников, попытавшихся урвать кусок и потерпевших неудачу. По-видимому, даже на нижних уровнях жизнь джанска не протекает спокойно и мирно.
Но глаза у него полыхали неизмеримо ярче, когда он пристально посмотрел на Манту.
- Ну, Манта, - начал он, и голос у него стал более резким. - Снова беда сводит нас вместе.
- Да. - Манта изо всех сил старался говорить спокойно. - Это становится скверным обычаем.
- Разговаривай уважительно с Советниками джанска! - резко сказал Советник слева от Латранесто, примерно такого же блеклого цвета, что и последний.
Фактически все три Советника выглядели очень похожими, разве что справа от Латранесто была Советница. Может, они родственники?
- Прошу прощения у Советников, - извинился Манта. - Но меня волнует судьба моей подруги. Может, кто-нибудь скажет, что с ней?
- Твоей подруги? - резко спросил Советник. - Ты имеешь в виду женщину, чьей слабостью ты воспользовался, чтобы овладеть ею? Женщину, погибшего ребенка которой сейчас оплакивает все стадо?
- То самое стадо, которое едва не потеряло нескольких других детей из-за действий людей, - с горечью добавила Советница. - Эту женщину и это стадо ты называешь своими друзьями?
- Я не человек, - напряженным голосом ответил Манта. - А что до всего остального, я с охотой отдал бы свою жизнь, лишь бы этого не произошло.
- Однако ты пока еще жив, - заметил Советник. - В отличие от ее ребенка.
Манта хлестнул хвостом. Что он мог ответить на это?
- Расскажи обо всем, что ты делал сегодня, - сказал Латранесто.
Манта перевел на него взгляд. Глаза огромного Советника были прикованы к нему, и в их выражении Манте почудился намек на сочувствие.
Сочувствие? Или это было что-то другое?
- Как вы знаете, в прошлом люди много раз разговаривали со мной. Но о нападении они не сказали мне ни слова. Я приплыл сюда и увидел их машину с плененными детьми из своего бывшего стада. Когда я попытался остановить их, они подчинили себе мое тело и использовали меня, чтобы помешать Защитникам.
- Как им удалось подчинить тебя себе? - спросил Латранесто.
- Используя то, что во мне осталось от человека, - содрогнувшись от воспоминаний, ответил Манта. - Воздействуя на мои мысли и чувства. И я никак не мог освободиться, пока Драсни... пока она не предложила... - Его голос сошел на нет.
- Ты хочешь сказать, что это Драскани инициировала вашу близость? - возмутился Советник. - Как у тебя язык поворачивается говорить такие вещи?
- В особенности когда ее здесь нет и она не может опровергнуть твое утверждение? - Советница презрительно стеганула хвостом. - Тем самым ты лишь усугубляешь свое преступление...
- Прошу тебя, - оборвал ее Латранесто. - Продолжай, Манта.
Манта сделал глубокий вдох.
- Наша близость... Это было неправильно. Я понимал это тогда, понимаю и сейчас. Но в тот момент тело мое полностью контролировали люди, и я не мог ничему помешать.
- Как убедительно, - пробормотал Советник.
- Но потом, - решительно продолжал Манта, - после того... когда эмоции угасли, я обнаружил, что освободился от контроля людей. - Он вытянулся в полный рост. - И тогда я сделал все, что было в моих силах, чтобы помешать им и освободить детей.
- Рискуя собственной жизнью, - заметил Латранесто. - В конце концов, никакой гарантии не было, что вуука нападут не на тебя, а на человеческую машину.
Манта посмотрел ему в глаза. Может, Латранесто и впрямь на его стороне?
- Мне повезло, - сказал он.
- Тебе, может, и повезло, - проворчал Советник, - зато кое-кому из джанска нет. Не мог же ты рассчитывать, что все вуука бросятся к человеческой машине, привлеченные запахом твоей крови?
Манта вздрогнул.
- Да, мне сказали. Погибли четыре ребенка и Производительница. - Он посмотрел прямо в глаза Советнику. - И я горюю о них.
- Твои чувства - не предмет этого расследования, Производитель Манта, - отрезал Советник. - Мы оцениваем твои действия.
- Однако действия Производителей часто связаны с их чувствами, - проворчал Латранесто. - И если чувства у него человеческие, можно ли рассчитывать, что он будет действовать как джанска?
И снова Латранесто выступал в роли скорее его адвоката, чем судьи.
- Как мне кажется, мои чувства больше не человеческие, - твердо заявил Манта. - Теперь я стал настоящим джанска.
- Неужели? - со странной напряженностью в голосе воскликнула Советница. - Ладно, эмоции у тебя джанска, ты говоришь. А как насчет мыслей? С этой точки зрения ты тоже настоящий джанска?
- Не знаю, - честно признался Манта. - Не знаю, какие мои мысли человеческие, а какие джанска. Могу лишь сказать в свою защиту, что я рисковал жизнью, защищая детей джанска.
- Ты уже не первый раз пытаешься защищать других, - напомнил ему Латранесто, - утверждая, что такова характерная особенность людей. Значит, в своих мыслях и желаниях ты по-прежнему человек.
Манта почувствовал, что горло у него перехватило, как будто ему нанесли удар под дых. Он только что думал, что Латранесто на его стороне, а теперь неожиданно Советник повел себя так, будто думал, что во многом Манта все еще человек, а человек - существо опасное.
- Желание защищать свойственно некоторым людям, - сказал Манта. - Но не всем. Кроме того, разве не то же самое движет Защитниками джанска?
- Защитниками - да, - согласилась Советница. - Но ты-то Производитель.
- Это доказательство не вызывает сомнений, - заявил Латранесто. - Я убежден, что рассуждает он как человек. Конечно, ни один джанска не додумался бы до того, чтобы защитить наших детей так, как он это сделал. - Латранесто дернул хвостом. - По моему мнению, это всегда будет частью его.
- Возможно, - сказала Советница.
- Нет, - твердо возразил Советник. - Я утверждаю, что он джанска. С искажениями и отклонениями, но тем не менее джанска. И как таковой...

Предыдущая страница 22 Следующая страница


23 Тимоти Зан

- Хватит, - прервал его Латранесто. - Допрос окончен.
Все трое отплыли на некоторое расстояние и, паря нос к носу, негромко заговорили между собой. Манта поглядывал на них, чувствуя себя ужасно усталым: плавники, казалось, налились такой тяжестью, будто на каждом из них висело по паре Юношей. Он хотел одного - так или иначе покончить со всем этим.
Может, хоть тогда они наконец скажут, что случилось с Драсни.
Закончив дебаты, Советники вернулись к нему.
- Мы приняли решение, - заявил Латранесто, и в голосе его тоже чувствовалась сильная усталость. - Манта, дитя человеческое, сегодня ты совершил ужасное преступление против Производительницы Драскани, Производителя Прантрало и их так и не родившегося ребенка. Более того, совершая эти преступления, ты нанес оскорбление всем джанска. Эти факты не могут быть оспорены. - Он помолчал. Манта с трудом перевел дыхание. Вот оно. - Однако своими действиями ты защитил жизнь многих других джанска. Мы не можем сказать с уверенностью, по-прежнему ли ты дитя человеческое. Мы можем лишь попытаться сопоставить те и другие твои действия.
Он снова остановился. Два других Советника выглядели на удивление спокойными.
- Сопоставляя твои действия, мы сделали вывод, что твоя свобода должна быть ограничена, - продолжал Латранесто. - Отныне тебя везде будут сопровождать два джанска по нашему выбору. Не пытайся скрыться от них и следуй за ними туда, куда они сочтут нужным.
Манта состроил гримасу. Трудно сказать, можно ли это счесть наказанием. Снова няньки, на этот раз две.
- Слушание окончено, - сказал Латранесто. - Можешь идти, Производитель Манта.
- Спасибо, Советники, - ответил Манта. - Могу ли я теперь узнать, как дела у моей подруги Драскани?
Латранесто жестом сочувствия покачал хвостом.
- Ее судьба по-прежнему неизвестна. Пока Воспитательницы занимаются ее излечением.
Сердце Манты заледенело. По крайней мере она жива. Но сам факт того, что она все еще препоручена заботам Воспитательниц, был не слишком хорошим признаком.
- Могу я увидеться с ней? - спросил он.
- Нет, - ответил Латранесто. - Она предпочитает уединение и не хочет видеться ни с кем.
- Понимаю, - пробормотал Манта.
И когда - если - она решит выйти из своего уединения, он готов поспорить, что не окажется среди первых в списке тех, с кем она пожелает встретиться. Очень может быть, он никогда не получит шанса извиниться перед ней.
Но даже если ему и представится такой шанс, что он ей скажет?
- Ты можешь идти, - повторил Латранесто.
Манта ударил хвостом в знак понимания, развернулся и поплыл вверх, позволив усталым мышцам расслабиться.
- А теперь, - услышал он голос Латранесто, - мы рассмотрим обвинения, выдвинутые против Защитника Виртамко. Приведите его.
Плавники Манты отозвались жгучей болью, когда он резко сменил направление. Защитник Виртамко? Тот, который сменил Тигралло? Тот, от кого Манта сбежал, когда Драсни отказала ему? Тот самый Защитник Виртамко?
Это был он, конечно. Внизу под собой Манта разглядел знакомый цветной узор на коже Виртамко, подплывающего к Советникам в сопровождении другого Защитника. Спину он держал неестественно прямо.
- Постойте! - воскликнул Манта и ринулся вниз. - В чем его обвиняют?
- В том, что он позволил тебе сбежать, - послышался у него за спиной мужской голос.
Манта обернулся. К нему подплывали два джанска, Защитник и Воспитательница.
- Позволил мне сбежать? - тупо повторил Манта.
- Советники, Лидеры и Мудрые назначили его твоим сопровождающим, - сказал Защитник. - Он не выполнил свою задачу и, следовательно, должен предстать перед судом.
- Но это вовсе не его вина, - возразил Манта, движениями плавников удерживая себя на месте.
Сбежать - это была его идея. При чем тут Виртамко? Нужно спуститься и объяснить все им.
Бесполезно. Расследуя проступок более крупного Защитника, Советники имели возможность опуститься на более комфортабельный - по крайней мере для них - Уровень Пять. Они уже почти исчезли из вида и продолжали уходить все глубже.
Вздохнув, Манта сдался.
- Что ему грозит? - спросил он, снова устремившись вверх.
- Это уж как пройдет расследование, - язвительно ответил Защитник.
- Пошли, Манта. - Воспитательница легонько подтолкнула его. - Тебе нехорошо долго находиться на этом Уровне.
- Куда мы плывем? - спросил Манта.
Хотя, в общем-то, какая разница? Раз Драсни не хочет видеться с ним, все остальное не имеет значения.
- Советники решили, что ты должен получше ознакомиться с нашим миром, - ответил Защитник. - Вот мы тебе его и покажем.

***

Фарадей помнил, что прямо перед тем, как вышвырнуть его и Миллигана из Зоны Контакта, Лайдоф предупредила, что вскоре они увидятся снова. Он со всей серьезностью воспринял эту угрозу и, расхаживая по своей комнате, пытался привести в порядок мысли и обдумывал аргументы, которые мог высказать в свою защиту.
Однако минуты складывались в часы, и он начал подумывать, не забыла ли она о своей угрозе. А когда, в свою очередь, часы обернулись днями, он начал подумывать, что, может быть, все еще обойдется.
Наконец на четвертый день к нему пришел гость.
Но это была не Лайдоф.
- Приветствую вас, полковник, - явно нервничая, произнес Гессе, когда стоящий снаружи коп закрыл за ним дверь. - Надеюсь, не помешал?
- Отнюдь нет. - Фарадей вышел из-за стола и сделал приглашающий жест в сторону кресла, на котором сидел. - Садитесь, пожалуйста.
Гессе заколебался, оглядываясь.
- Ну...
- Пожалуйста. - Фарадей пересек комнату и опустился на край постели.
- Спасибо. - Гессе развернул кресло в сторону Фарадея и сел. - Хочу сначала извиниться за то, что не пришел к вам раньше. Я собирался, но возникли... определенные сложности.
- Могу себе представить. По правде говоря, я вообще удивлен, как это вы решились повидаться со мной.
Гессе махнул рукой, как бы отметая эти соображения.
- Арбитр Лайдоф входит в Совет Пятисот, и я, между прочим, тоже. Профессиональная вежливость, знаете ли.
- Профессиональная вежливость? Ой ли? - Фарадей вскинул брови.
- Что вы хотите этим сказать? - настороженно спросил Гессе, неловко ерзая в кресле.
- Я хочу сказать, что вы играете с огнем. Позвольте высказать одно предположение. Лайдоф неизвестно, что вы здесь, не так ли?
Гессе сглотнул.
- Ну... Если быть честным... Хотя это на самом деле не имеет никакого значения.
- Понятно. Может, объясните тогда, в чем дело?
Гессе сделал глубокий вдох.
- Ладно. - Он с шумом выдохнул воздух. - Основной момент сводится к тому, что фиаско с зондом «Омега» взбудоражило весь Совет Пятисот. Это был, так сказать, личный младенец судьи Лайдоф, и теперь вроде как его вытошнило всем на одежду.
Фарадей засмеялся.
- И Совет Пятисот пришел в негодование?
- Мягко говоря. - Гессе немного расслабился. - Последние несколько дней она не выходит из личного пункта связи. Не пьет, не ест, пытается организовать себе поддержку.
- Против кого? - спросил Фарадей. - Против давления со стороны другой группировки?
- На самом деле речь идет о давлении со стороны, по крайней мере, двух других группировок, - ответил Гессе. - Ситуация нельзя сказать чтобы полностью стабилизировалась, но складывается впечатление, будто группировка судьи сумеет сохранить свои позиции, хотя ее влияние серьезно подорвано.
- Понимаю. Простите, что я не прыгаю от радости, мистер Гессе, но мы уже все это проходили. В воздухе носятся слухи, что вот-вот грядут перемены, а между тем все остается по-прежнему. Вроде того, как в разгар лета в Центральной Америке обещают наступление холодного фронта.
- На этот раз перемены и вправду неизбежны. Если они хотят удержаться у власти, им придется пойти на определенный компромисс.
- Лично я не собираюсь ждать этого, затаив дыхание, - сказал Фарадей. - Но, ладно, допустим на мгновение, что это и в самом деле произойдет. Что это будет означать для Юпитера и джанска?
Гессе поджал губы.
- Арбитр Лайдоф была убеждена, что ее... ладно, давайте называть вещи своими именами... что ее план заполучить звездолет джанска с помощью шантажа был самым быстрым и эффективным способом. Она сумела убедить в этом весь Совет Пятисот, в результате чего получила разрешение на создание зонда «Омега». Теперь, ну, мнение по этому поводу претерпело серьезные изменения.
- Какого рода? - спросил Фарадей. - Что, хотят сделать «Омегу» попрочнее, чтобы вуука не могли прогрызть оболочку, и послать зонд обратно?
- Наверняка Лайдоф проталкивает что-то в этом роде, - не стал возражать Гессе. - Но у других группировок тоже есть свои идеи. Некоторые из них более приемлемы для тех из нас, кто разбирается в джанска. Это обнадеживает.
- Вот это было бы неплохо. - Фарадей пристально посмотрел на своего собеседника. - Давайте сделаем шаг назад. Какое место занимаете лично вы во всем этом хаосе?
- Как ни странно, я оказался в эпицентре событий. - Гессе изогнул губы в подобии иронической улыбки. - Одна из группировок предложила мне представлять здесь ее интересы.
- Вам? - удивился Фарадей. - Простите, но... Вам?
- Ну, я согласился, - признался Гессе. - А кого другого они нашли бы? На то, чтобы отобрать нужного человека, ввести его в курс дела относительно проекта «Подкидыш» и переправить сюда, ушли бы недели, и все это время у Лайдоф были бы развязаны руки.
- Да, это имеет смысл, - согласился Фарадей. - Поздравляю с повышением. Ну, и где в этом раскладе мое место?
- Вообще-то это зависит от вас. - Гессе снова явно занервничал. - Я здесь, чтобы заручиться вашим согласием сотрудничать с нами.
Сидя у себя в комнате после краха «Омеги», Фарадей не раз прокручивал в уме различные сценарии своего участия в дальнейших событиях. Но до такого он не додумался - что его пригласят к сотрудничеству победители дворцового переворота.
- Интересное предложение, - сказал он. - Правда, хотел бы обратить внимание на то, что в данный момент мое влияние здесь... скажем так, не слишком велико.
- Вы, наверно, будете удивлены, но вы все еще герой, знаете ли. С именем известным и уважаемым во всей Системе. И этого имени может оказаться вполне достаточно, чтобы изменить соотношение сил, если ситуация станет достаточно напряженной. - Гессе еле заметно улыбнулся. - Плюс, конечно, вы прекрасно знаете Юпитер в целом и джанска в частности.
- Все это пропадет втуне, если со мной не будет работать крепкая команда, - сказал Фарадей. - Как обстоят дела у трех арестованных из смены «Альфа»?
Гессе снова заерзал в кресле.
- Они должны быть отправлены на Землю с ближайшим транспортным кораблем, - ответил он. - Лайдоф собирается навесить на них кучу обвинений, в том числе измену применительно к Миллигану и Спренклу. Оказание помощи врагу в боевых условиях, такую формулировку она использует, я думаю.
- Обвинения должны быть сняты.
Гессе вытаращил глаза.
- Полковник, это мне не по силам.
- Мне показалось, вы представляете могущественную группировку Совета Пятисот, - сказал Фарадей. - Прекрасно. Давайте посмотрим, насколько она на самом деле могущественна.
- То, о чем вы просите, - прямой вызов группировке Лайдоф, - вдруг зашептал Гессе, точно опасаясь, что их подслушивают. - Нет, на это они пока не пойдут.
- Но вы же только что сказали, что в Совете Пятисот все сейчас прониклись идеей компромисса, - напомнил ему Фарадей. - Давайте посмотрим, насколько далеко они готовы зайти в этом направлении.
- Не думаю, что настолько далеко. Я хочу сказать, Лайдоф обвиняет именно команду «Альфа» в своей неудаче и полна решимости преподать им наглядный урок.
- В таком случае ваша группировка должна иметь в виду, что этот «наглядный урок» может ударить по обеим сторонам, - заметил Фарадей. - Если будет проведено расследование, то наружу выплывут все факты. Все, включая и тот, что у джанска есть звездолет.
Гессе нахмурился.
- Ну, и в чем проблема? Совет Пятисот не собирается утаивать это от Системы.
- Проблема в том, что пока еще он не у вас, - объяснил ему Фарадей. - И если так пойдет и дальше, вы его не скоро получите. Поверьте мне: стоит вам сообщить общественности что-нибудь в этом роде, и от вас сразу же начнут требовать работающую модель.
Гессе вздрогнул.
- Я как-то об этом не задумывался, - медленно сказал он. - Вы правы, этот рычаг вполне можно использовать против нее.
- Можете также напомнить ей, что все трое - мелкая рыбешка, - добавил Фарадей. - И она вполне может позволить себе швырнуть их обратно в реку.
- Меткий выстрел, ничего не скажешь, - неохотно согласился Гессе. - Ладно. Что еще вы хотите?
- Я хочу?
- Какова цена вашей поддержки, - объяснил Гессе. - Хоть что-то вам нужно, а?
- Вы слишком давно занимаетесь политикой, мистер Гессе, - не в силах сдержать отвращение, сказал Фарадей. - В этой вселенной далеко не все руководствуются исключительно принципом «что я с этого буду иметь».
Гессе покраснел.
- Прошу прощения, полковник. Я просто подумал...
- Расскажите, как ваша группировка относится к джанска, - прервал его Фарадей. - Какие цели преследует относительно их жизни и безопасности, а также какими видит наши взаимоотношения с ними?
Гессе поджал губы.
- По правде говоря, не знаю, - признался он. - Но я спрошу, обещаю вам.
- Сделайте это. Тогда и станет ясно, на какого рода поддержку с моей стороны вы можете рассчитывать. - Он оглядел комнату, в которой провел столько дней, не имея возможности выйти. - Исходя из соображения, что я по-прежнему занимаю положение, при котором вообще не могу оказывать кому-то поддержку.
- Я бы на вашем месте об этом не беспокоился, - сказал Гессе. - Если у группировки Лайдоф не хватило влияния, чтобы отстранить вас еще до «Омеги», то сейчас они точно не пойдут на такой риск. Как я уже сказал, за вами имя и престиж. - Он встал таким резким движением, словно его дернули за ниточку. - Я, пожалуй, пойду.
- Еще один вопрос, - сказал Фарадей. - Что случилось с Мантой?
Гессе удивленно воззрился на него.
- Ох! Ну да. Ничего особенного. Ему пришлось пройти через что-то вроде расследования, отчитаться за свои действия. Однако после непродолжительной дискуссии его отпустили.
- Насколько серьезным было расследование? - спросил Фарадей. - Кто там присутствовал?
- Я не спрашивал. Могу сделать это, если хотите.
- Это все вам мистер Бич рассказал, надо полагать?
Гессе заколебался, потом кивнул.
- Ну да. Но, пожалуйста, пусть это останется между нами. Он по-прежнему более-менее в милости у Лайдоф, и ей не следует знать, какие разговоры он ведет за пределами Зоны Контакта.
- Понимаю, - кивнул Фарадей. - Значит, говорите, Манту отпустили?
- Да, но не одного, - ответил Гессе. - На этот раз у него две няньки, мужчина и женщина. Наверно, они не хотят еще раз потерять его из вида. Все трое направляются на юг, это последнее, что нам стало известно.
- Последнее, что нам стало известно? - нахмурившись, повторил Фарадей. - Разве мы по-прежнему не наблюдаем за ним?
Гессе покачал головой.
- Разведывательный зонд имеет небольшой запас топлива. Лайдоф решила, пусть лучше остается около стада и приглядывает за ними.
- Поскольку Манта ей вряд ли уже когда-нибудь понадобится?
- Что-то в этом роде, - признался Гессе. - Сожалею.
Фарадей удержал готовое сорваться с губ ругательство.
- А что с Драсни? С ней все в порядке?
Гессе беспомощно пожал плечами.
- Насколько мне известно, она жива и находится на лечении. Но продолжает жить в уединении.
- Сделайте мне любезность, а? - сказал Фарадей. - Если что-нибудь узнаете о ней, сразу же сообщите мне, хорошо?
- Конечно, - пообещал Гессе. - И я немедленно переговорю со своими сторонниками. Посмотрим, что можно сделать, чтобы снять обвинение в измене.
- И выясните, каковы их планы в отношении джанска.
- Непременно. - Гессе подошел к двери и дважды постучал по ней. - Сообщу, как только что-нибудь узнаю.
Дверь открылась.
- Спасибо, - сказал Фарадей. - Увидимся позже.
Гессе кивнул.
- До свидания, полковник.
Дверь за ним закрылась. Фарадей некоторое время прислушивался к звуку его шагов в коридоре, потом подошел к постели и растянулся на ней. Закинул руки под голову и уставился в гладкий серый потолок.
Значит, началось. Он знал, что в конечном счете так и будет, учитывая размах этой истории с провалом плана «Омега». Лайдоф, вне всякого сомнения, сражается сейчас за свою карьеру, и она произвела впечатление чертовски хорошего борца.
Пожалуй, больше всего его удивило, какую роль во всем этом играет Гессе. Но в ретроспективе это тоже имело смысл.
Как бы то ни было, лед тронулся. Сейчас он мог только ждать - и внимательно следить за развитием событий, чтобы не упустить шанс урвать хоть что-то хорошее из этого политического хаоса. Для себя, для Макколлам, Спренкла и Миллигана.
А если очень повезет, то, может быть, и даже для Манты.

Глава 21

Впереди, в сгущающемся сумраке, Манта заметил нечто, выглядевшее как вытянутое, плотное, темно-голубое, дрейфующее с ветром облако.
- Может, здесь? - спросил он. - Вроде неплохое место, чтобы провести ночь.
- Шутишь, что ли? - фыркнул у него за спиной Защитник. - Только представь себе, сколько хищников околачиваются около таких густых зарослей брикиса.
- В особенности сивра, - добавила Воспитательница. - Бывает, в них прячутся три-четыре стаи сивра, дожидаясь, пока какой-нибудь неосторожный джанска подплывет поближе.
- Давайте просто будем осторожны, - заявил Манта. - Я голоден.
- Ты всегда голоден, - презрительно фыркнул Защитник. - Нет уж, поедим в более безопасном месте.
- Конечно, я всегда голоден, - пробормотал себе под нос Манта. - Потому что от вас не дождешься, чтобы задержаться подольше и как следует поесть.
- Что-что? - с вызовом спросил Защитник.
- Ничего. - Манта состроил гримасу.
Обогнув брикис, они продолжили путь. И, наверно, в девяностый раз за последние две недели Манта решил, что сыт по горло.
Да, сыт по горло всем этим, но больше всего сыт по горло ими.

Предыдущая страница 23 Следующая страница


Дар Юпитера 24

Их звали, как они в конце концов с явной неохотой сообщили ему, Гринтаро и Виркани. Судя по всему, супругами они не были, хотя, сопоставляя обрывки их разговоров, Манта пришел к выводу, что они уже давно плавают вместе. Бугристое тело Гринтаро красноречиво свидетельствовало о множестве сражений с вуука и сивра. Напротив, относительно гладкое тело Виркани указывало на то, что она преуспела в умении ускользать от хищников.
- Плывем вон туда. - Взмахом хвоста Виркани указала вправо. - Видишь? Милая маленькая поросль раншея, словно дожидается нас.
- Вижу, - буркнул Манта, скорчив гримасу при виде плывущего в воздухе коричневого облачка.
Это и впрямь был раншей, и, следовательно, они не уснут с пустыми желудками. Но без серебристо-голубого джептриса, играющего роль приправы, это будет безвкусно.
- Мог бы и «спасибо» сказать, - проворчал Гринтаро, устремляясь к поросли.
- Сейчас, - буркнул Манта. - Устанешь, дожидаясь.
- Живей, Манта, - подбодрила его Виркани. - Не обращай внимания на Гринтаро. Тут нам всем хватит.
Манта вздохнул. Гринтаро представлял собой тип делового, грубоватого джанска, из тех, кого - в случае, если бы Советники, Лидеры и Мудрые решили организовать армию для борьбы с вуука - единодушно назначили бы командиром.
Сострадания в нем было не больше, чем у пакра, и если он и обладал хоть каким-то намеком на чувство юмора, Манта этого не заметил. Короче, Гринтаро был джанска того типа, присутствие которого желательно в трудную минуту, но не за общей трапезой.
Виркани же была совершенно противоположного склада - неизменно жизнерадостная, в той степени, что иногда просто сводила этим Манту с ума. К тому же она явно питала к нему материнские чувства, что нередко вызывало у него ощущение неловкости.
И все же грубоватость Гринтаро казалась искренней, а любезность Виркани искусственной или наигранной. Как будто она ради Манты ломала комедию.
А может, ради Гринтаро. Иногда казалось, что в глубине души Манта был симпатичен ей не больше, чем она ему.
В таком случае сам собой напрашивался вопрос: почему она плавает с ним? Только потому, что Латранесто и остальные Советники велели ей делать это?
Манта презрительно фыркнул, набив рот раншеем. Сразу по окончании расследования он подумал, что легко отделался. Однако теперь, прикованный к этой парочке, изменил свое мнение.
Краем глаза он заметил движение в стороне. Поднял взгляд...
- Что? - рявкнул Гринтаро, тоже посмотрев вверх.
- О, это просто бролка, - успокаивающе ответила Виркани. - Опасаться нечего.
- Я знаю.
Манта проводил взглядом миниатюрного джанска, откусившего немного раншея и тут же метнувшегося прочь. С тех пор, как он со своими спутниками покинул Центральную Линию, это создание встречалось им впервые.
И при виде его Манта вспомнил, что так и не выяснил, кто же они такие. Почему бы не попытаться?
- Хотя... нет, не знаю, - добавил он. - Кто это?
- Бролка, конечно. - Гринтаро сердито взглянул на него. - Не придуривайся.
- Я не придуриваюсь, - ответил Манта. - Впервые я услышал о бролка двадцать или тридцать недель назад. Откуда они берутся?
- А ты как думаешь? - проворчал Гринтаро. - От джанска, конечно.
Манта уставился на него.
- От джанска?
- Как и Малыши, - сказала Виркани. - Надо полагать, ты знаешь, откуда берутся Малыши?
- Конечно. - Манта перевел взгляд с одного на другую, и по спине у него поползли мурашки. Нет, это невозможно. - Ты хочешь сказать, что бролка - это Малыши джанска?
Виркани буквально рот раскрыла.
- Не пори чушь, - грубее обычного отрезал Гринтаро. - Они - кормовые животные вуука и сивра. По-твоему, мы допустили бы, чтобы наши Малыши стали кормовыми животными?
- Но ты же сам только что сказал, что они происходят от джанска, - возразил совершенно сбитый с толку Манта. - Если они происходят от джанска, тогда почему они не джанска?
- Потому что они меньше и тяжелее джанска. - Судя по тону, жизнерадостность Виркани начала давать трещину. - Они не разговаривают, не увеличиваются в размерах больше чем в четыре раза по сравнению с новорожденными и не понимают нас. Просто кормовые животные, вот и все.
- Может, ты тоже один из них, - с иронией заметил Гринтаро, - если не в состоянии понять такой простой...
- Постойте, - прервал его Манта, пытаясь осмыслить услышанное. - Значит, бролка рождаются от джанска. И что, они рождаются одновременно с джанска или в другое время?
- Одновременно. - Виркани хмуро посмотрела на него. - За один раз обычно появляются на свет один джанска и от четырех до шести бролка.
- И все они происходят от джанска? - снова спросил Манта. - Или, может, бролка спариваются между собой?
- По-твоему, у нас хватит Производительниц, чтобы произвести на свет столько бролка? - усмехнулся Гринтаро. - Я думал, вы, люди, разбираетесь, что такое мыслящие существа, а что такое животные.
- Перестань, Гринтаро, - увещевающе сказала Виркани. - Нет, Манта, бролка прекрасно спариваются между собой. И даже с лучшим результатом, чем у нас, по правде говоря. У них одновременно рождается восемь-девять детей. Ты что, в самом деле не знаешь об этом?
- Никто мне ничего не рассказывал, - пробормотал Манта.
Он был потрясен услышанным. Вот, значит, как это происходит. Всякий раз, когда на свет появляется разумный Малыш джанска, вместе с ним рождается целая куча тупых кормовых животных. Малыш остается в стаде, а бролка... что? Просто уплывают прочь?
В этом было что-то противоестественное, что-то почти... непристойное. Но чем больше Манта размышлял об этом, тем яснее ему становилось, что здесь есть своя логика. Правда, Производительнице приходится тратить очень серьезные биологические ресурсы на то, чтобы, создавая Малыша, создать одновременно и столько животных. Но, с другой стороны, чем больше кормовых животных появится на свет, тем меньше вероятность того, что новорожденный Малыш окончит свои дни в зубах вуука. В целом такая система, наверно, способствует процветанию джанска.
По крайней мере так, по-видимому, обстояло дело в северных регионах. Пока Манта плавал там с Белтренини и ее друзьями, он гораздо меньше сталкивался с хищниками, чем во времена своего детства или впоследствии, живя в районе Центральной Линии.
Оставался один вопрос. Если это такое прекрасное решение проблемы, почему джанска Центральной Линии не практикуют его?
А между тем не вызывало сомнений, что у них дело обстоит иначе. Плавая со стадом, Манта не раз бывал свидетелем родов и не только ничего подобного не видел, но никогда и не слышал об этом. А он ведь никогда не пропускал круга рассказчиков, где предводители стада методично разъясняли молодым джанска их нужды и обязанности будущей взрослой жизни.
И он никогда ничего не слышал о бролка.
- Неужто тебе ничего не рассказывали? - набивая рот, с ехидцей спросил Гринтаро. - Или ты просто все пропускал мимо ушей?
- Ну, и что тут такого? - бодро заявила Виркани. - Каждый день вокруг происходит много такого, что мы упускаем из виду. Узнавать новое! Это придает прелесть жизни.
- Нет, я внимательно слушал, но они ни о чем таком не говорили, - сказал Манта. - Может, потому, что на Центральной Линии нет никаких бролка, и, как предполагалось, я никогда о них не узнаю. Что скажете?
Гринтаро проворчал что-то и отвернулся.
- Дело обстоит не совсем так, - ответила Виркани как бы в некотором смущении. - Если об этом не говорят, то лишь потому, что цивилизованные джанска больше таких вещей не делают. Мы предпочитаем рожать только своих детей, безо всяких других... дополнений. Так проще, пристойнее и гораздо безопаснее для матери.
- Понятно. - Манта постарался, чтобы голос не выдал его чувств.
Очень милая теория, но он ни на миг не поверил в нее. Как специалист по бизнесу, он уделял не слишком много времени науке, но то, что он изучал, создало у него четкое представление - биологические циклы и процессы практически никогда не являются проблемой личного выбора. В том числе и те, которые имеют отношение к репродукции. Может, обитатели Центральной Линии и убедили себя, что такой подход носит более цивилизованный характер, однако за этим обязательно должно стоять что-то еще.
Но что?
Ладно, сейчас ему все равно ни до чего не додуматься. Когда-нибудь он расскажет об этой проблеме людям, вот тогда они с Макколлам и поломают головы над различными возможностями и вариантами.
А пока пусть все они катятся на Глубину - и Макколлам со своей базой данных, и остальные люди. Сейчас его меньше всего беспокоили тайны жизни на Юпитере. Сейчас его волновала лишь проблема собственного выживания.
Задумчиво жуя раншей, Манта заметил в северной стороне какое-то движение.
Он замер неподвижно и даже затаил дыхание, сверля взглядом сгущающуюся тьму. Точно, это то же самое существо, которое кралось за ними на всем пути от Центральной Линии.
Оно никогда не приближалось настолько, чтобы дать возможность как следует рассмотреть себя, но и никогда совсем не пропадало из вида. Поначалу Манта думал, что это голодный, но нерешительный вуука, дожидающийся возможности отколоть одного из них и наброситься на него. Однако впоследствии он убедился, что их преследователь выглядит иначе. Это, без сомнения, был джанска - судя по размерам, Производитель или небольшой Защитник.
Из-за того, что тот держался вдалеке, Манте не удавалось рассмотреть даже его окраску. И все же по зрелом размышлении он пришел к выводу, что существует только один джанска, у которого могло возникнуть желание преследовать его.
Пранло.
Манта затрепетал. Пранло. Бывший друг, на чью супругу он набросился и, возможно, даже убил ее.
Бывший друг, чей ребенок уж точно погиб по его вине.
Ну, на самом деле все, конечно, происходило чуть-чуть иначе, однако именно так это выглядело в глазах всех. Ясное дело, и в глазах Пранло тоже.
Манта посмотрел на Гринтаро. Тот с бесстрастным видом ритмично двигал челюстями, лишь время от времени оглядываясь, чтобы не пропустить приближения хищников. Если он и замечал тень за их спинами, то никогда не подавал вида.
Может, стоит сказать ему?
Манта состроил гримасу. Нет. Если Пранло жаждет мести, пусть выйдет вперед и получит то, чего хочет. Это не вернет ему погибшее дитя, но, если Пранло станет легче, Манта готов заплатить такую цену.
- Ты закончил? - спросила Виркани.
Манта посмотрел на нее. Усик раншея свешивался из уголка ее рта, прямо на глазах у Манты ветер унес его прочь.
- А разве мы не останемся тут на ночь? - спросил он.
- Когда еще так светло? - сказал Гринтаро вопреки тому, что уже почти совсем стемнело. - Не глупи. Проплывем немного, тогда и остановимся.
- В смысле, если ты уже насытился, - добавила Виркани.
Манта перевел взгляд туда, где недавно видел Пранло, но сейчас было уже слишком темно, чтобы разглядеть что-либо. Может, Гринтаро и Виркани тоже заметили преследователя и теперь пытаются оторваться от него, не беспокоя Манту?
Впрочем, это не имело значения. Он готов к смерти. Если не сегодня ночью, то когда угодно.
Так или иначе, но аппетит у него определенно пропал.
- Да, - сказал он. - Пошли.

***

На востоке разгоралась заря, и Виркани уже проснулась, когда Манта стряхнул с себя остатки кошмаров, мучивших его всю ночь.
- Доброго тебе рассвета, - жизнерадостно приветствовала она его, волнообразно покачивая плавниками. - Хорошо спал?
- Бывает хуже. - Манта оглянулся. - А где Гринтаро?
- Перед самым рассветом ему показалось, что поблизости хищники. - Она перевернулась на спину и слегка потянулась. - Он решил проверить.
Манта состроил гримасу. Хищники? Или Пранло?
- Хотелось бы знать, куда все-таки мы направляемся?
- В каком смысле? - Виркани снова перевернулась на живот и уставилась на него.
- По вашим словам, Советники хотели, чтобы вы показали мне ваш мир, - напомнил ей Манта. - Однако пока что мы все время движемся почти точно на юг.
- Почему бы и нет? - спросила Виркани. - С жизнью на Центральной Линии ты уже знаком.
- Что остается посмотреть? Север и юг, - проворчал за спиной у Манты Гринтаро. Манта конвульсивно дернулся, Защитник приблизился совершенно бесшумно. - Какой ты нервный, однако. - Гринтаро подплыл к Виркани. - Ну что, готовы?
Манта оглянулся по сторонам, но не заметил никаких признаков ни хищников, ни Пранло.
Зато увидел плывущие с ветром разноцветные пятна.
- Что это? - Ударом хвоста он указал на них.
- Которые? - спросила Виркани. - Зеленые в коричневых крапинках или пурпурно-желтые?
- И то и другое. Я таких никогда не видел.
- Зеленовато-коричневые - это фомпрур, - объяснила ему Виркани. - А те, другие, - пристер.
- Пристер вкуснее. - Гринтаро взмахнул хвостом и поплыл в сторону растений. - Давайте поскорее покончим с едой. У нас впереди долгий путь.
- Ладно, - пробормотал Манта и последовал за ним.
Все сходилось: вчера они впервые увидели бролка, а сегодня появились новые виды съедобных растений. Во время путешествия на север у него возникло впечатление, что эти вещи взаимосвязаны; сейчас оно подтвердилось.
Ну, и что из этого следует? Может, Производительницы только тогда рожают одновременно джанска и бролка, когда вокруг изобилие еды?
Он фыркнул себе под нос. Вероятнее всего, нет. В конце концов, это проблема экологии, а не бизнеса. Пытаясь объяснять ее с позиций спроса и предложения, он, возможно, многое упускает.
Да и вообще, какое ему дело до всего этого? Главное - выжить, и Глубина возьми все понятные лишь посвященным проблемы наподобие этой.
Они добрались до зарослей и углубились в них. Пристер действительно оказался вкуснее, хотя и фомпрур ненамного уступал ему. В общем-то, это не имело особого значения. Прошлой ночью Манта съел совсем немного и сейчас набросился на еду с аппетитом и удовольствием.
К тому времени, когда он насытился, Гринтаро и Виркани уже покончили с едой и дожидались его с присущей каждому из них степенью терпения.
- Ну наконец-то, - проворчал Гринтаро. - Я уж думал, ты так и будешь есть целый день.
- А к чему нам спешить? - спросил Манта с набитым ртом.
- К тому, что мы не сможем вернуться к цивилизации, пока не...
- Что тебе понравилось больше? - перебила Гринтаро Виркани. - Пристер или фомпрур?
- Пристер, конечно. - Манта хмуро посмотрел на нее. - Вы не сможете вернуться к цивилизации, пока не... что?
- Пока не закончится твое путешествие, что же еще? - жизнерадостно ответила Виркани. - Надеюсь, ты присматриваешься ко всему, что мы тебе показываем?
- Конечно.
- Вот и хорошо. Очень важно, чтобы ты как можно больше узнал о нашем мире.
- Ну, мы плывем наконец? - Гринтаро недовольно хлопнул хвостом и устремился на юг.
- Плывем, плывем, - пробормотал Манта.
Вот только что такого особенного они ему показывают? Просто отвечают на его вопросы, но сами не проявляют ни малейшей инициативы.
Что же, интересно, на самом деле хотел сказать Гринтаро?
Манта понятия не имел. Одно не вызывало сомнений: Виркани не желала об этом говорить.
Он вздохнул. Нашел тоже повод для беспокойства. У него и без того хватает забот.
Гринтаро, похоже, и в самом деле торопился; вскоре он начал медленно отрываться от них. Состроив гримасу, Манта тоже увеличил скорость, поглядывая по сторонам, чтобы не пропустить хищников, новые съедобные растения, вообще все новое и незнакомое.
И конечно, Пранло.

Глава 22

Без особых происшествий они продолжали плыть точно на юг еще на протяжении шести недель, лишь изредка сворачивая, чтобы избежать встречи с хищниками или в поисках еды.
Поначалу неугомонный шум в правом ухе раздражал Манту. Потом ему пришло в голову - а может, устойчиво дующий справа ветер повредил ему слух, тем самым сделав более уязвимым для снующих с этой стороны хищников? Сейчас, когда путешествие продолжалось уже так долго, он практически не замечал шума.
В основном они держались Уровня Четыре, гораздо ниже стад джанска, изредка проплывающих над ними. Время от времени им попадались одинокие Защитники, Воспитательницы и плавающие парами или группами Советники. Когда Гринтаро сворачивал в сторону в поисках еды, это всегда происходило таким образом, чтобы полностью исключить возможность непосредственного контакта с другими джанска. То ли потому, что Защитник не хотел тратить время на пустую болтовню, то ли из-за нежелания иметь дело с «нецивилизованными» существами, которые, по его понятиям, только и обитали в таком удалении от Центральной Линии.
Чем дальше они заплывали на юг, тем чаще им попадались бролка. И хотя в их присутствии хищники нападали реже, но совсем без этого не обошлось. По крайней мере четыре вуука подплывали поближе, приглядываясь к путешественникам, хотя только у одного из них хватило глупости попытаться напасть. А однажды ночью на них набросилась маленькая стайка неизвестных Манте хищников размером с сивра. Конечно, в обоих случаях присутствие опытного Защитника свело эти столкновения всего лишь к мелким досадным неприятностям, и тем не менее в последнем случае Манта вышел из боя с сувениром в виде двух новых выступов на плавниках.
И опять люди не предупредили его о готовящихся нападениях. По-видимому, они полностью сбросили его со счета.
По ходу путешествия менялся не только растительный и животный мир, но и интенсивность солнечного света. В тех нижних слоях, где пролегал их путь, он всегда был тусклым, пригашенным слоем далеких облаков, но сейчас падал несколько под другим углом и стал заметно слабее. Манта попытался вспомнить, имел ли Юпитер какой-то угол наклона своей оси, в результате чего на одном из его полюсов должен был бы царить вечный мрак. Однако если эта тема и поднималась во время земных занятий, то сейчас он ничего не смог вспомнить.
Одно не вызывало сомнений - от экватора до южного полюса было добрых два года пути в том темпе, в котором они двигались. Надо полагать, Гринтаро не собирался заплывать так далеко.
Еще одна интересная особенность состояла в том, что, хотя солнечный свет постепенно слабел, воздух вокруг делался заметно теплее. Манта вспомнил, что примерно тот же эффект он наблюдал во время путешествия на север, но тогда рядом все время толклись Белтренини и ее друзья, и у него не было времени провести сколько-нибудь серьезные наблюдения. Потом, покинув их и плывя к Центральной Линии, он решил, что ему тепло просто из-за высокой скорости передвижения.
Однако сейчас ничего этого не было, и тем не менее постепенно становилось теплее.
Может, здесь сильнее сказывается излучение ядра планеты? Что же, вполне возможно. Из своих бесед с Макколлам Манта знал, что глаза и тела джанска способны воспринимать весь спектр электромагнитных излучений - в том числе и тепловых, - начиная от высокочастотных радиоволн и кончая гамма-радиацией. Он также помнил, что из-за высокой скорости вращения Юпитер заметно сплющен на уровне области экватора. Это означало, что, чем дальше они заплывали в сторону полюса, тем ближе оказывались к центру планеты.
И все же это плохо объясняло столь значительный подъем температуры. Значит, влияет какой-то другой фактор? Может быть, нечто искусственное, испускающее свое собственное излучение или хотя бы тепло?
К примеру, звездолет?
Пугающая мысль. Хотя казалось абсурдным предполагать, что Латранесто и другие Советники могли отправить его в путешествие в такие края, где он случайно мог увидеть их самую важную, бесценную тайну.
В то же время Манта понимал, что с их точки зрения это могло иметь смысл. Советники, Лидеры и Мудрые наверняка полагали, что люди связываются со своим разведчиком, которым стало для них дитя человеческое. Пусть последняя атака людей и была отбита, лидеры джанска слишком хорошо знали их, чтобы понимать - это еще не конец. Может, они решили, что лучший способ действий состоит в том, чтобы исполнить просьбу людей, отдав им звездолет для изучения, в надежде, что они сдержат слово и вернут его.
И он никак не мог выкинуть из головы, как во время расследования они под конец пытались разобраться, остается ли он еще человеком. Манта отрицал это, но было совершенно очевидно, что, по крайней мере, Латранесто его слова не убедили.
Рейми тогда огорченно забил хвостом. Это прозвучало как тонкое оскорбление, учитывая, что он уже сказал им, что больше не работает на людей. Однако гораздо важнее было другое: неужели джанска так плохо разбираются в бизнесе. Латранесто и остальные должны были попытаться хоть что-то выторговать себе за звездолет, а не просто взять и отдать его. Какую-то гарантию, хотя как этого добиться на практике, Манта не представлял. Путь шантажа и вымогательства был не для них, да и вообще никогда ни к чему хорошему не приводил.
Не раз и не два у него возникала идея обсудить проблему с Гринтаро и Виркани, но всегда что-то останавливало его. Ясное дело, Латранесто приложил усилия, чтобы держать все в секрете от него, и они будут не в восторге, если выяснится, что он сам догадался.
Тем не менее само понимание того, что ему предстоит увидеть, вносило свежую струю в монотонность их путешествия. Теперь он внимательнее изучал все, что им встречалось на пути, - животных, растения, каждого оказавшегося в поле зрения джанска: не выполнял ли он обязанности охранника? В общем, старался не пропустить признаков того, что они приближаются к цели своего путешествия.
И все это привело к тому, что когда их путешествие внезапно закончилось, его взгляд был устремлен совершенно не в ту сторону.
- Долго нам еще? - спросил Манта во время очередной трапезы.
Сегодня опять была новая для него еда: пряное на вкус растение оранжевого цвета, которое, по словам Виркани, называется клофтис.
- Ты имеешь в виду - сегодня? - проворчал Гринтаро, с видимым отвращением обгрызая побеги. Поначалу, когда они наткнулись на клофтис, он выразил свое отрицательное отношение к нему и заявил, что нужно поискать что-нибудь более съедобное. Однако Виркани была голодна, не хотела ничего искать, и они остались тут. - Наверно, все зависит от того, сколько времени мы без толку проторчим здесь.
- Успокойся, недолго, - сказала Виркани и обратилась к Манте: - Ну, как тебе клофтис?
- Неплохо. - Манта откусил очередной кусок.
В последнее время Виркани усиленно интересовалась его мнением относительно новых растений, которые им попадались. То ли вопросы еды вообще сильно волновали ее, то ли это был просто полюбившийся ей способ менять тему разговора.
- Я его обожаю, - продолжала она, обгрызая растение. - Хотя, конечно, о вкусах не спорят. - Она снисходительно взмахнула хвостом в сторону Гринтаро.
- Вы что, часто бывали здесь раньше? - прозондировал почву Манта. - Я хочу сказать, это растение не попадается на Центральной Линии.
- Случалось несколько раз, - ответил Гринтаро.
В его голосе внезапно возникли странно настороженные нотки.
- Советники, Лидеры и Мудрые иногда посылали нас в северные и южные регионы, - небрежно пояснила Виркани. - Что до меня, я предпочитаю юг. Здесь еда лучше.
- И еще тут теплее? - закинул удочку Манта. Гринтаро бросил на него странный взгляд.
- Теплее?
- Да, теплее, - стоял на своем Манта, переводя взгляд с одного на другую. Он рассчитывал, что они выскажут свое мнение по этому поводу, но на их физиономиях читалось лишь неподдельное изумление. - Разве здесь не теплее, чем в северных регионах?
- Что-то не замечала, - ответила Виркани.
- И я тоже, - поддакнул Гринтаро.
- Но здесь же явно теплее, чем на Центральной Линии, - упрямо сказал Манта. Не вообразил же он это, в самом деле? - Правильно?

Предыдущая страница 24 Следующая страница


25 Тимоти Зан

- Если ты так считаешь, - раздраженно заметил Гринтаро. - Послушай, это просто нелепо. Виркани?
- Наверно, - со странным оттенком неохоты откликнулась та. - Да, согласна.
Манта состроил гримасу. Пока что его теория не подтверждалась. Либо потепление объяснялось не присутствием поблизости звездолета, а чем-то еще, либо эти двое были прекрасными актерами.
А может, ему и впрямь все только казалось.
- Хорошо. Ты наелся, Производитель? - спросил Гринтаро.
- Да, - ответил Манта. - Пошли.
- Не стоит торопиться только потому, что Гринтаро невтерпеж, - посоветовала ему Виркани. - Если ты не наелся, так и скажи.
- Нет, все в порядке.
- Потому что мы теперь не скоро сможем поесть, - объяснила она. - Я хочу быть уверена, что ты сыт.
- Да сыт я, сыт. - Манта с сомнением посмотрел на нее. Сначала она интересуется, нравится ли ему вкус пищи, теперь расспрашивает, наелся ли он как следует. Его собственная мать не проявляла такой заботы. - Действительно. Я съел достаточно.
- Ну и хорошо, - странно напряженным тоном сказала она.
Заработала плавниками и поплыла вверх, оказавшись над ним. Манта откусил последний кусок клофтиса...
И едва не задохнулся, когда, со свистом выпустив из плавательных пузырей воздух, она обрушилась прямо на него.
- Эй! - завопил он, чуть не задохнувшись, когда последний кусок растения проскочил не в то горло. - Что ты делаешь?
- Мне очень жаль, Манта. - Голос Виркани звучал глухо, а сама она продолжала всей своей массой давить на него, погружаясь вместе с ним в глубину атмосферы. - Правда, жаль.
- Хватит, это вовсе не смешно, - запротестовал Манта, извиваясь из стороны в сторону и пытаясь выбраться из-под нее.
Припомнилось, как когда-то Белтренини проделала тот же самый трюк.
Но Белтренини просто забавлялась, а тут... В голосе Виркани звучала мрачная решимость, и в душе Манты вспыхнул страх. Он заерзал сильнее...
- Не вертись. - Гринтаро пихнул его плавником в бок, чтобы тот не рыпался. Он опускался рядом с ними, помогая удерживать Манту на месте, в пустом пространстве между животом Виркани и ее плавниками. - Тебе же хуже будет.
- Что значит - «мне хуже будет»? - Нет, это не путешествие с Белтренини, это что-то совсем другое. Глубина, но что? - Пожалуйста, перестаньте. Что происходит?
Никакого ответа. Только тяжесть навалившегося на него тела Виркани и жесткий нажим плавника Гринтаро.
Они миновали нижнюю часть Уровня Четыре и углубились в Уровень Пять. Манта продолжал извиваться, однако чем ниже они опускались, тем меньше толку было от его попыток.
Пришлось на ходу перестроиться, и сознательным усилием воли он заставил свои мышцы расслабиться. Что бы ни затевали Гринтаро и Виркани, лучше поберечь силы и подождать удобного момента. По размерам каждый из них почти втрое превосходил его, и эта разница была не столь велика, как в случае с Белтренини.
И конечно, они не могли опуститься так глубоко, как Советница и ее друзья. Для Защитника и Воспитательницы Пятый Уровень является пределом, не намного глубже того, куда мог опускаться Производитель вроде Манты. Это означало, что его собственный плавательный пузырь не будет удерживать его на месте так прочно, как это было в случае с Белтренини. Что же, Глубина их возьми, они затеяли?
- Удержишь его? - спросил Гринтаро.
- Удержу, - ответил приглушенный голос Виркани. - Сделай все быстро, хорошо?
- Конечно.
Гринтаро отплыл от Манты и описал вокруг него широкий круг. Не спуская с него взгляда, Манта на пробу пошевелил плавниками.
Однако слова Виркани соответствовали действительности - ее вес не давал ему сдвинуться с места.
И все же, если ему удастся отвлечь кого-то из них, хотя бы всего на мгновение...
Гринтаро вернулся и остановился лицом к лицу с Мантой.
- Манта, дитя человеческое, во время проведенного расследования Советники джанска выслушали тебя, - нараспев произнес он; его грубоватый голос внезапно приобрел мрачновато-официальную окраску. - Под руководством Советников, Лидеров и Мудрых они вынесли тебе приговор.
- О чем ты? - запротестовал Манта, чувствуя, как внутри у него все скрутило от ужаса. - Какой приговор?
- Он гласит, что ты должен быть изгнан за пределы Центральной Линии, цивилизованной зоны джанска, - тем же голосом продолжал Гринтаро. - Без права когда-либо...
- Постой-ка, - оборвал его Манта. - Пожалуйста, подожди. Советник Латранесто не упоминал ни о каком наказании. Вы же были там и все слышали. Он сказал, что я могу идти.
- Не строй из себя идиота, - проворчал Гринтаро. - Ты что, и впрямь вообразил, будто избежишь наказания, совершив такие ужасные преступления против Производительницы Драскани, Производителя Пранрало и их так и не родившегося ребенка?
- Но я же все объяснил! - в отчаянии воскликнул Манта. - Это не моя вина на самом деле, нет.
- Приговор был вынесен, - не обращая на него внимания, продолжал Гринтаро. - И сейчас он будет приведен в исполнение.
Хлопая плавниками, он двинулся вперед. Обогнул Манту слева, открыл пасть...
- Постой! - Манта отпрянул от его ужасных зубов. - Пожалуйста. Что ты задумал? Ты ведь сказал «изгнание», так? Что же ты хочешь сделать?
- Гринтаро, - окликнул Защитника приглушенный голос Виркани.
- Что?
- Он в самом деле имеет право знать, - сказала она. - Не тяни, объясни ему.
Гринтаро с явной неохотой остановился.
- Ты изгнан с Центральной Линии, - сказал он. - Нам поручено сделать так, чтобы ты никогда не смог вернуться. Для этого, - он взмахнул хвостом в сторону головы Манты, - я собираюсь откусить тебе левое ухо.
На Манту словно обрушился удар молнии.
- Что? - не веря своим ушам, в ужасе спросил он.
- Ты будешь в состоянии выжить, - неестественно спокойным тоном продолжал Гринтаро. - Однако давление ветра на открытую ушную впадину будет вызывать боль, что не позволит тебе долго плыть на север. По крайней мере так долго, чтобы добраться до Центральной Линии.
- Я останусь с тобой до тех пор, пока рана исцелится, - добавила Виркани.
- Ты лишишься самого уха и всех его частей, скрытых под кожей, - сказал Гринтаро. - Будет больно, и за это я извиняюсь. Могу лишь обещать, что постараюсь действовать со всей возможной быстротой.
Манта тяжело задышал.
- Не делай этого, - умоляюще сказал он, безудержно стуча зубами. - Я не вернусь. Обещаю.
- Все пройдет легче, если не будешь дергаться. - Гринтаро снова поплыл вперед. - Будешь рыпаться, и я откушу больше, чем нужно. - Манта уже чувствовал головой его теплое дыхание.
Внезапно из глубин под ними что-то молниеносно метнулось вверх. Манта, завороженно глядя на открывшуюся пасть, ничего толком разглядеть не успел.
С криком боли Гринтаро дернулся и сложился вдвое, когда что-то пестрое с силой ударило его в живот. Он наполовину перевернулся на бок, молотя плавниками и хватая ртом воздух.
Манта удивленно разинул рот. Плохо различимое пятно обогнуло Гринтаро сзади и устремилось вверх. Что-то со свистом обрушилось на Виркани, и ее пронзительный визг слился с хриплым воем Гринтаро. Она наклонилась в сторону и...
С силой метнувшись в противоположном направлении, Манта выскользнул из-под нее и подскочил, словно младенец, только что вышедший из материнской утробы. Расправив плавательные пузыри, он со всей возможной скоростью устремился вверх.
Над головой Манты его спаситель тоже плыл вверх. Манта мельком заметил покрытые буграми и выступами быстро работающие плавники. Он попытался нагнать своего спасителя, но его мышцы все еще дрожали от пережитого, и он не только не смог ускорить свое движение, но даже начал постепенно отставать.
Тот, второй, по-видимому, заметил, что расстояние между ними увеличивается. Изогнувшись, он резко повернул в сторону Манты.
- Пошевеливайся! - закричал он. - Не до ночи же ты собираешься тут торчать?
Очень знакомый голос, и во второй раз за сегодняшний день Манта почувствовал, как горло сжалось от удивления, неуверенности и страха.
Это был Пранло.

***

Оставшуюся часть дня они плыли рядом в молчании, стараясь как можно дальше оторваться от прежних спутников Манты. Из предосторожности следовало помалкивать; что касается Манты, то после пережитого и при той скорости, которую приходилось развивать, у него просто не было сил на разговоры.
Оставалось надеяться, что молчание Пранло имеет то же самое объяснение.
Они плыли до самой ночи, а потом еще немного в темноте. И только потом Пранло подал знак остановиться.
- Ну и ну! - сказал он, тяжело дыша и борясь с порывами ветра. - Мне годами не приходилось плавать с такой скоростью. Приятно сознавать, что я еще способен на это. А как ты? В порядке?
- Дышать тяжело, - признался Манта, испытывая чувство неловкости и страха перед бывшим другом. - И плавники устали.
- Надеюсь, твои новые друзья пострадали больше, - с мрачным удовлетворением в голосе отозвался Пранло. Может, он тоже испытывал неловкость? - Я постарался влепить Воспитательнице хвостом по глазам. Не знаю, попал или нет.
- Ну, из Гринтаро ты точно вышиб дух, - сказал Манта, изо всех сил стараясь, чтобы это выглядело просто как разговор друзей. - Я как-то пару раз проделал такой трюк с вуука. Сработало что надо.
- Жаль, что я не видел выражения их физиономий. - Пранло подплыл поближе, чтобы взглянуть на левое ухо Манты. - Он ведь не успел ничего сделать?
- Нет, ты появился вовремя.
Манте страстно хотелось рассмотреть, что выражает лицо Пранло. Ночью здесь было не так темно, как на Центральной Линии, но все же света не хватало, чтобы составить впечатление.
Странно, что прежде он не замечал этой особенности здешних ночей. Но Гринтаро с такой скоростью гнал их вперед, что Манта обычно крепко засыпал с наступлением темноты.
- Ну, выглядит оно нормально. - Пранло снова отодвинулся. - Неплохо получилось, да. Не хотел бы я проделать весь этот долгий путь, а потом опоздать на пару мгновений. Драсни не простила бы мне такого исхода.
Сердце Манты болезненно повернулось в груди. Драсни.
- Она?.. В смысле?..
- С ней все в порядке, - сказал Пранло. - Когда я оставил ее, Драсни была еще слаба, но Воспитательницы заверили меня, что нет никакой опасности. Сейчас она уже наверняка здорова.
- По крайней мере физически, - пробормотал Манта. - Пранло... Я...
- Не переживай, - успокоил его Пранло. - Драсни рассказала мне, что произошло.
Манта вздрогнул.
- Все?
- Все. Порядок, Манта, успокойся.
Манта отвернулся от него. Даже при таком тусклом освещении у него не хватало духа взглянуть в глаза другу.
- Какой уж тут порядок, - сказал он, с трудом выдавливая застревающие в горле слова. - То, что я сделал, это... Не могу даже найти подходящего слова... - Он беспокойно забил хвостом. - Я все время думаю об этом с тех пор. - Хотелось бы знать, поймет ли его Пранло. - В моей жизни случилось много скверного, но я всегда был уверен, что это не по моей вине. По крайней мере, так мне казалось. Виноват был кто угодно или даже вся вселенная, но только не я.
- Однако на этот раз ты точно не был виноват, - заметил Пранло.
- Издеваешься, да? - Манта состроил гримасу. - На этот раз, впервые в жизни, я действительно не мог ничему помешать, но от этого мне даже хуже, чем когда я думаю обо всех своих прежних выходках, вместе взятых. - Он вздохнул. - И это как раз тот случай, когда нельзя ничего исправить.
- И именно за него тебя собирались наказать.
Манта содрогнулся, вспомнив о том, что едва не случилось.
И что непременно случится, если они когда-нибудь доберутся до него.
Пранло, по-видимому, рассуждал в том же направлении.
- Нужно соблюдать осторожность, - заметил он. - Они будут подкарауливать нас, как только эти двое вернутся на Центральную Линию и поднимут тревогу.
- Они будут караулить меня, - сказал Манта. - Если повезет, ты можешь проскользнуть мимо так быстро, что они тебя не опознают.
- Вероятно, - сухо ответил Пранло. - Но, увидев нас вместе, они тут же сообразят, что к чему.
- В таком случае нужно постараться, чтобы этого не произошло. - К Манте внезапно вернулась решимость. - Хочешь покинуть меня сейчас? Или подождешь до рассвета, чтобы не наткнуться на хищников...
- Потише, потише, - прервал его Пранло. - Подожди. Я не понял - кто кого собирается покидать? Разве мы не возвращаемся на Центральную Линию вместе?
- Конечно нет, - твердо ответил Манта. - Ты же сам сказал - если они увидят нас вместе, тебе придется туго. Кроме того, я изгнан и не могу вернуться назад.
Пранло презрительно шлепнул хвостом.
- Провались оно все в Глубину, - так же твердо заявил он. - Ты что, не помнишь, как нам с тобой всегда нравилось водить старших за нос? Мы спрячем тебя на Центральной Линии, и никто ничего не узнает. Кроме того, Драсни хочет увидеться с тобой. По-твоему, будет лучше, если мне придется провожать ее сюда?
Сердце Манты снова затрепетало в груди.
- Драсни не хочет видеть меня. Это невозможно после того, что я...
- Она знает, что ты сделал, - напомнил ему Пранло. - И еще ей известно то, о чем ты, похоже, забыл: что это была ее идея. И что в результате спасена жизнь десяти детей.
- Ну да, все верно, - с горечью сказал Манта. - И все это ценой ее чувства собственного достоинства, самоуважения - и ее ребенка. Да, конечно, оно того стоило.
- Она знала, чем рискует, - ответил Пранло. - И была готова заплатить любую цену.
- Но ее Малыш?..
- Чтобы ты знал, у нас уже есть двое детей, - резко ответил Пранло. - Подросток и Юноша. В следующий раз эта машина может захватить именно их.
- Выходит, она пожертвовала собой ради детей? - спросил Манта.
- Отчасти. А отчасти чтобы помочь уже захваченным детям. - Пранло ударил хвостом. - Но главным образом она сделала это ради тебя.
Мышцы Манты напряглись.
- Ради меня?
- В каком-то смысле ты тоже был пленником людей, как и дети, - ответил Пранло. - Она понимала это. Вообще-то я думаю, что ради этого одного она заплатила бы любую цену, даже если бы никто не захватил наших детей. Она сделала бы что угодно, лишь бы ты оказался свободен.
- Нет. - Хвост Манты возбужденно дернулся. - Это невозможно.
- Ладно, хорошо. Тогда кто из нас лжет, она или я?
Манта стиснул челюсти.
- Никто из вас не лжет. Просто ты по своей доброте искажаешь истину. Хочешь, чтобы я поверил, будто она... будто она не питает ко мне ненависти.
- Питает к тебе ненависть? - Пранло фыркнул. - Послушай, ты просто большой полосатый дурак. Кто, по-твоему, послал меня сюда приглядывать за тобой? Моя мать?
Манта резко развернулся к нему, не осмеливаясь поверить услышанному.
- Ты хочешь сказать, что она в самом деле не...
- Мы друзья, Манта, - сказал Пранло. - Все трое. Всегда ими были и всегда будем. Чтобы изменить это, потребуется нечто несравненно большее, чем достойные презрения интриги людей.
Манта проглотил ком в горле.
- Три мушкета, да?
- Вот именно. - Пранло зевнул. - И в данный момент, по крайней мере, один мушкет не против соснуть. А что скажешь ты?
- И я тоже. Хотя... Один последний вопрос. Как это ты ухитрился опуститься ниже Гринтаро, чтобы потом вдарить ему по животу?
- Что значит - «как ухитрился»? - Внезапно голос у Пранло стал совсем сонный. - Подплыл под него и расправил свои плавательные пузыри. Откуда, откуда, а снизу он никак не ожидал нападения.
- Нет, я не о том, - настойчиво добивался ответа Манта. - Мы ведь Производители, так? А считается, что Производители не могут опускаться ниже Уровня Четыре.
Пранло снова зевнул.
- Таинственная история, верно? Я понял, что они задумали, вычислил, как могу остановить их, а потом просто заработал плавниками и сделал это. Полагаю, на меня снизошло вдохновение.
Манта состроил гримасу.
- Типа желание освободить меня придало тебе сил?
- Ага, что-то вроде того, - подтвердил Пранло. - Чего не сделаешь ради друга, как говорится. Или, может, все дело в Драсни... Типа препятствия рушатся на пути всех, кто ей близок.
- Это точно, - пробормотал Манта.
- И еще, ты же знаешь меня, - добавил Пранло, и Манта представил себе, как он усмехается. - Натянуть нос представителям власти всегда было моим любимым занятием.
- Ах! - воскликнул Манта. - Выходит, тебя волновало не столько спасти мою шкуру, сколько поразвлечься?
- Ну зачем же так, - мягко возразил Пранло. - Но я всегда говорил - спасти другу ухо и поразвлечься лучше, чем просто спасти другу ухо.
- Надо будет взять на вооружение, - заметил Манта.
- Ну, это нельзя применять на каждом шагу, но да, я такой. Ладно, увидимся утром, Манта. Доброй тебе ночи.
Манта сделал глубокий вдох и долгий, успокаивающий выдох.
- Конечно, - пробормотал он.
И, может быть, впервые со времени ужасного происшествия с Драсни эта ночь действительно была для него доброй.

Глава 23

- Так всегда, - сказал Гессе, опускаясь в кресло у письменного стола Фарадея, - у меня есть хорошие новости и плохие новости.
- Думаю, сам факт вашего появления здесь уже можно рассматривать как хорошую новость, - заметил Фарадей. - Прошел почти месяц с тех пор, как вы навещали меня в последний раз. Я уж было подумал, что Лайдоф отослала вас на Землю вместе с командой «Альфа».
- На самом деле хорошая новость касается как раз положения дел с командой «Альфа», - сказал Гессе. - После продолжительных и непростых переговоров с Лайдоф мои сторонники из Совета Пятисот убедили ее до поры до времени оставить их здесь, на «Главном».
- Хорошо. Но они все еще под арестом?
- Типа того. - Гессе слегка нахмурился. - Мне известно, что теперь они снова в своих комнатах. Под домашним арестом, как и вы.
- Им предъявлено официальное обвинение?
- Не знаю, - ответил Гессе. - Не думаю.
- Тогда под каким предлогом их держат взаперти? - гнул свое Фарадей. - Существует установленный законом предел срока содержания под стражей без предъявления официального обвинения.
- Да, знаю, - сказал Гессе. - Думаю, Лайдоф сумела добиться этого под предлогом временного освобождения их от своих обязанностей или чего-то в этом роде.
- Никогда не слышал о таком, - проворчал Фарадей. - Это какой-то обман.
- Наверняка, - согласился Гессе. - Но у всего есть своя хорошая сторона. Пока им не предъявлено официальное обвинение, есть надежда, что их жизнь и карьера не пострадают, и они выйдут из этой заварухи с чистыми личными делами.
- А пока они вынуждены сидеть взаперти, - возразил Фарадей. - И если не будет расследования, их имена могут так и остаться запятнанными.
- Я ведь только что сказал, что в личных делах не будет сделано никаких записей о случившемся, - напомнил ему Гессе.

Предыдущая страница 25 Следующая страница


Дар Юпитера 26

Фарадей презрительно фыркнул.
- А кого, к чертям, интересуют эти личные дела?
- В общем-то, никого, - уступил Гессе. - Мне очень жаль, но это большее, чего я смог добиться.
Фарадей с видом смирения махнул рукой и уронил ее на колени.
- Ну, на нет и суда нет. Полагаю, могло быть хуже. Вы сказали, это хорошая новость?
- Да. - Гессе состроил гримасу. - Плохая состоит в том, что группировка, которую я представляю, утратила часть поддержки в Совете Пятисот. Это означает, что Лайдоф и ее сторонники сумели отступить от края обрыва и теперь снова пользуются заметным влиянием.
Фарадей покачал головой.
- Я вас предупреждал, - с горечью сказал он. - Просто еще один холодный фронт в разгаре лета. Ну, и что она собирается делать?
Гессе заколебался.
- Вообще-то точно мне неизвестно. Циркулируют всякие намеки и слухи, но на этот раз она действует предельно осторожно. Я знаю лишь, что она беседовала с некоторыми из самых высокопоставленных генералов службы безопасности Солнечной системы. И не только о марсианских митингах протеста.
По спине Фарадея пробежал холодный озноб.
- Надеюсь, не о введении военного положения?
- Уверен, что нет, - торопливо сказал Гессе. - По крайней мере, я так думаю, - поправился он. - С другой стороны... Нет, это безумие.
- Вашим людям на Земле не мешало бы получше приглядывать за этим, - предостерег его Фарадей.
Ощущение холодного озноба уменьшилось, но не исчезло совсем. Вопрос в том, как далеко эта женщина способна зайти?
- Не сомневаюсь, они так и делают, - заверил его Гессе. - Но просто на всякий случай я напомню им об этом сегодня, когда буду разговаривать с ними.
- Хорошо, - сказал Фарадей. - Не хотелось бы проснуться однажды утром уже совсем в другой Системе. Преданной людьми, которые еще недавно особенно громко провозглашали, как они ее уважают.
По лицу Гессе скользнула тень.
- Да. Я понимаю, что вы имеете в виду.
- Подведем итог, - сказал Фарадей. - Команда «Альфа» под замком, Лайдоф снова у власти, а военные вовлечены в политические дрязги. Есть еще что-нибудь?
Гессе покачал головой, словно отгоняя непрошеные мысли.
- Нет, это все. Мне очень жаль, что новости не оказались лучше.
- Понимаю, - сказал Фарадей. - Насколько мне известно, политические маневры обычно требуют некоторого времени. Как там мистер Бич?
- Мистер Бич? - удивился Гессе. - Прекрасно, насколько я в курсе.
- Он все еще в смене «Альфа»?
- По-моему, да, - ответил Гессе. - Там произошли кое-какие перестановки в связи с необходимостью заполнить все пустующие места. Но он по-прежнему в смене «Альфа».
- Вы сказали - «все пустующие места». Что, речь идет о замене не только трех членов команды «Альфа»?
- Вообще-то их больше, - признался Гессе. - Кое-кто из членов команд «Бета» и «Гамма» позволили себе выразить недовольство тем, что вы «отстранены от активного участия в проекте», как Лайдоф формулирует это. Пятеро из восьми сделали это достаточно твердо и теперь тоже сидят под домашним арестом.
- Неплохо. - Фарадей натянуто улыбнулся. Значит, из первоначального персонала Зоны Контакта только Бич и еще трое работают на Лайдоф. Она наверняка «мечет икру» по этому поводу. - Еще несколько комков земли на ее могилу.
- На протяжении двух дней она была близка к припадку, - сказал Гессе. - Но потом заменила «отступников» своими людьми. Похоже, они быстро осваиваются.
- Может быть, но готов поспорить, она наверняка преувеличивает их успехи, - заметил Фарадей. - За одну ночь не выучишь все тонкости языка и социологии джанска.
- Конечно. Хотя что касается перевода, компьютер справляется совсем неплохо.
- А как Манта? Есть какие-нибудь новости?
- Ничего, - ответил Гессе. - Разведывательный зонд по-прежнему следит за стадом, а со времени расследования мистер Рейми там не показывался. Джанска, конечно, много разговаривают между собой о зонде «Омега», но по большей части просто обсуждают случившееся. Если снизу и поступало какое-то сообщение о реакции или намерениях Лидеров, нам об этом ничего не известно.
Фарадей кивнул.
- И о Драсни и Пранло тоже?
- Да, - ответил Гессе. - Насколько мы можем утверждать, Драсни все еще в уединении, приходит в себя.
В районе стада Пранло никто не видел, из чего мы сделали вывод, что он, скорее всего, с ней.
- А как их дети?
- За ними приглядывают Производительницы и Защитники. - Гессе скривил губы. - Не знаю, имеет ли это какое-то значение, но считаю своим долгом сообщить вам вот что. В последнее время Лайдоф пытается точно выяснить, какие именно дети принадлежат им.
Фарадей прищурился.
- Для чего?
- Наверняка не могу сказать, - ответил Гессе. - Но, насколько мне известно, она отчасти винит Драсни в неудаче с «Омегой».
- По-вашему, она хочет отомстить ей?
Гессе заерзал в кресле.
- Ну, не отомстить, - медленно произнес он. - Не думаю, что в своих действиях она руководствуется местью как главной целью. Но у нее, конечно, есть какой-то план, и она не остановится ни перед чем, чтобы осуществить его.
- И тому уже есть конкретные доказательства, - мрачно сказал Фарадей.
- Доказательства? - нахмурился Гессе.
- Конечно. Макколлам, Спренкл, Миллиган и другие инженеры. И я.
Лицо Гессе прояснилось.
- Ох! В самом деле. Я подумал, что вы имеете в виду ее действия в Совете Пятисот, и удивился, откуда вам это знать.
- Да, могу представить себе, сколько людей на всем этом сделают себе карьеру и у скольких она рухнет, - кивнул Фарадей. - Есть что-нибудь еще?
- Ничего не приходит в голову. - Гессе встал. - Постараюсь разузнать, что именно Лайдоф затевает, и буду следить за балансом сил в Совете Пятисот. Да, и снова хочу повторить вам, что все инженеры под домашним арестом, а не в камере для арестованных.
- Спасибо. Буду очень признателен, если вы сделаете все, что в ваших силах, чтобы им было максимально удобно.
- Непременно, - заверил Фарадея Гессе.
- И, пожалуйста, постарайтесь узнать что-нибудь о Манте. Не хотелось бы мне совсем потерять его след.
Гессе пожал плечами.
- И мне тоже. С другой стороны, технически он по-прежнему имеет возможность связаться с нами. Если у него возникнет желание поговорить, он знает, как сделать это.
- Только если поблизости окажется зонд, способный транслировать сигнал, - напомнил ему Фарадей.
- Ох, ну да. - Гессе состроил гримасу. - Правда. Ну... Возможно, мы сумеем запустить еще несколько высокоатмосферных зондов.
- Сделайте это, - сказал Фарадей. - И пока вы будете заниматься этим, попытайтесь подтолкнуть своих сторонников убедить Лайдоф найти его.
- Попробую, - не слишком уверенно пообещал Гессе. - Хотя, по правде говоря, у меня такое впечатление, что он теперь мало кого интересует. Так или иначе, он выкарабкался из этой передряги и в дальнейшем его вряд ли можно рассматривать как участника игры.
Фарадей натянуто улыбнулся.
- Не зарекайтесь, мистер Гессе. Никогда не зарекайтесь.

***

Клубок темно-пурпурного качтиса спокойно плыл с умеренным ветром Уровня Два, упорно не распадаясь на отдельные побеги. Манта скользил рядом; вид и запах растения будил в нем детские воспоминания. Мирные воспоминания по большей части, резко контрастирующие с нервной дрожью, раздирающей его душу, словно голодный вуука.
Вот-вот должна была появиться Драсни.
Манта не понимал, почему Пранло выбрал именно это место для встречи. Скорее всего, потому, что качтис скрашивал долгие часы ожидания, позволял при необходимости перебиться день-другой и в то же время оправдывал присутствие Манты здесь, если кто-либо его заметит.
Конечно, у такого выбора была и своя оборотная сторона: в этих зарослях качтиса обычно паслись и дети, и их родители, и Защитники. Почему здесь сейчас никого не было, сказать трудно.
Хотя, возможно, это было и не так. Манта уже заметил в отдалении трех медленно плывущих вуука. Ясное дело, хищники тоже понимали, что эти заросли - удачное место для засады.
Пока они проявляли завидное терпение, лишь на расстоянии описывая круги и не делая попыток приблизиться. Однако Манта понимал, что раньше или позже они сообразят - раз детей не видно, можно попытать удачу и напасть на Производителя.
И как раз в этот момент могла появиться Драсни. И если она все еще не до конца поправилась, хищники, конечно, тут же накинутся на нее.
Он стиснул челюсти. Пусть только попытаются. Одно-единственное движение в направлении Драсни, и он лично откусит плавники у каждого. Глубоко дыша, Манта попытался расслабиться.
- Манта?
Внезапно перед ним возникла она, медленно подплывая бок о бок с Пранло. Манта бросил на вуука последний предостерегающий взгляд и поплыл навстречу друзьям, сам не зная, что скажет Драсни.
Он опасался чувства мучительной неловкости, но этого не произошло. Заметив его страх, Драсни заговорила первой.
- Манта, так приятно снова увидеться с тобой, - сердечно сказала она, когда они оказались рядом. - Пранло вкратце рассказал мне, что произошло. Как ты?
- Прекрасно, - ответил он. - Благодаря Пранло, между прочим.
Он потянулся к ней плавником, заколебался...
Наверно, она заметила внезапно охватившую его неуверенность, сама потянулась к нему и нежно погладила плавником.
- Я рада, что он оказался рядом, когда тебе понадобилась его помощь. Ты ведь тоже всегда рядом, когда мы нуждаемся в тебе.
- Я? - пробормотал Манта.
Страх и неуверенность тут же вспыхнули в его душе. Драсни снова прикоснулась к нему плавником.
- Да, - твердо повторила она. - Ты спас всех нас. Всех.
Манта посмотрел ей в глаза. Он ужасно боялся этого момента, но сейчас был не в силах отвести взгляд. И медленно, постепенно до него стало доходить, что во время их прошлой встречи, со всей ее неистовой страстью, треволнениями и суматохой, он не заметил кое-чего очень важного.
Той Драсни, с которой он вместе вырос, больше не существовало. Он не обращал на это внимания, а между тем неуклюжая, многословная, слабая, легкомысленная Девушка, которую он знал, повзрослела и превратилась в спокойную, сильную, уверенную Производительницу.
Достаточно сильную, чтобы справиться с тяжелыми переживаниями, на которые он ее обрек. Достаточно уверенную, чтобы знать: ничто не способно разрушить ее отношения с теми, кого она любит.
И достаточно честную, внезапно понял Манта, чтобы не лгать ему просто из опасения задеть его чувства. Если она говорит, что оправилась от происшедшего, он может ей верить.
Он сделал глубокий вдох, чувствуя, что страх и чувство вины больше не давят на сердце. Да, боль случившегося в какой-то степени останется с ним навсегда. Но не иссушающий ужас, который мог бы разделить их, словно стая вуука. Какие бы испытания ни ожидали впереди, они пройдут через них вместе.
Как и положено друзьям.
- Пранло говорит, что тебе лучше, - сказал Манта. - Могу я как-то помочь?
В ее улыбке промелькнуло что-то от прежней жизнерадостной Драсни.
- Можешь. Постарайся хотя бы некоторое время не впутываться ни в какие неприятности. Такое впечатление, будто ты не способен обойтись без того, чтобы постоянно опускаться на Уровень Четыре и давать объяснения Советникам. Похоже, это входит в обычай. Скверный обычай.
- Вообще-то это всегда был один и тот же Советник - Латранесто, - в том же тоне ответил Манта. - Может, его приставили ко мне на постоянной основе.
- Здорово! - воскликнул Пранло. - Сначала у тебя был свой собственный личный Защитник, а теперь свой собственный личный Советник. У нас с тобой выдающийся друг, Драсни.
- Это точно. - Она рассмеялась.
Смех взрослой женщины, но снова с нотками прежнего юношеского веселья.
- Попрошу не забывать об этом, - с притворной суровостью сказал Манта. - И соответственно иметь уважение...
Он оборвал себя. Прямо впереди, огибая дальний конец зарослей качтиса, плыли три Защитника. Медленно плыли в их сторону.
- Спокойно. - Пранло приблизился вплотную к Манте. - Мы не на Уровне Один и ничего не нарушаем.
- Но они направляются к нам, - напряженно сказал Манта.
- Расслабься, - посоветовал Пранло. - Может, им нужен вовсе не ты. Может, они подыскивают качтис для своего стада.
- И все же лучше убраться отсюда. - Драсни тоже подплыла к Манте. - Как бы между прочим, небрежно так...
Стараясь не торопиться, они поплыли прочь, одновременно опускаясь на Уровень Три. Пранло и Драсни держались между Мантой и Защитниками, время от времени обгрызая кусок растения, чтобы создать впечатление, будто они просто заканчивают трапезу.
Они уже вышли за пределы зарослей качтиса, и Манта задышал свободнее, когда внезапно оттуда вынырнули еще четыре Защитника.

***

Защитники доставили их на Уровень Четыре; для Манты это и впрямь начинало приобретать характер скверного обычая. Никто не удивился, увидев поджидающего их Латранесто.
Удивляло, пожалуй, лишь то, что на этот раз Советник был один.
Они остановились перед ним, и некоторое время Латранесто пристально рассматривал их. Потом ударом хвоста сделал жест в сторону Защитников.
- Оставьте нас.
Те молча повиновались. Латранесто проводил их взглядом и посмотрел на Манту.
- Ну, Манта, - прогрохотал он, - что прикажешь с тобой делать?
- Вся эта история с человеческой машиной - не его вина, - с вызовом заговорила Драсни, не дав Манте открыть рот. - Если бы Советники, Лидеры и Мудрые выслушали всех свидетелей...
- Помолчи, Производительница Драскани, - оборвал ее Латранесто, сверкнув взглядом в ее сторону. - Советники, Лидеры и Мудрые выслушали свидетелей происшедшего. И, кроме того, ознакомились с фактами и соображениями, о которых ты понятия не имеешь. Молчи и слушай.
Драсни шлепнула хвостом, но послушно смолкла.
- Нет никакого повода, чтобы задерживать и их, Советник Латранесто, - стараясь говорить как можно убедительнее, сказал Манта. - Я один был осужден. Они ни в чем не виноваты.
- Неужели? - возразил Латранесто. - А вмешательство в осуществление приговора? Помощь джанска избежать заслуженного наказания? Нападение на Защитника и Воспитательницу...
- Постойте, - удивленно перебил его Пранло. - Откуда вам это известно? Они не могли приплыть сюда раньше нас.
- В этом нет необходимости, - ответил Латранесто. - Существует способ связи, доступный лишь Мудрым с Уровня Восемь. Ударяя по животу плавниками, они способны выбивать звуки, передающиеся на далекие расстояния. Тех, кто достиг этого возраста и размера, обучают коду, с помощью которого они могут послать любое сообщение другому, тоже обитающему на Уровне Восемь.
- Но Защитники и Воспитательницы не способны опускаться на Уровень Восемь, - еще более изумленно сказал Пранло.
- Им это и не нужно, - объяснил ему Манта. Значит, у джанска есть своя версия «барабанного» телеграфа, как в земных джунглях. Еще один лакомый кусочек, о котором людям ничего не известно. - Они могут опуститься к Советнику на Уровень Четыре, который может опуститься к Лидеру на Уровень Пять, а тот, в свою очередь, может опуститься к Мудрому на Уровень Шесть или Семь. И уже Мудрый опустится на Уровень Восемь и пошлет сообщение. Другой Мудрый получит его и таким же способом передаст на Уровень Четыре Советнику Латранесто.
- Ты способен понимать такие вещи, - одобрительно заметил Латранесто. - И схватываешь быстро. Это радует.
- Да, я действительно понимаю кое-что, - сказал Манта. - Чего я не понимаю, так это в чем состоит особенность Уровня Восемь. И почему я никогда не слышал этих стуков? Вряд ли звук распространяется только по Уровню Восемь.
- Именно так и обстоит дело, - возразил Латранесто. - Только Мудрые, пребывающие в тот момент на Уровне Восемь, могут его слышать.
Что ж, возможно и такое. Хотя не вызывало сомнений, что в физике этого уровня было нечто таинственное. Может, что-то, связанное с радиацией и магнитными полями. Имея за спиной всего лишь уроки бизнеса, Манта вряд ли разберется во всем этом, даже если Латранесто изложит ему все факты.
Даже если Латранесто сам знал все факты, что вряд ли.
- Поверю тебе на слово, - сказал Манта. - Когда-нибудь мы поговорим об этом подробнее.
- Да, - пробормотал Латранесто. - Ты не только способен понимать многое, ты задаешь вопросы и пытаешься разобраться в том, чего не понимаешь. Такая любознательность - одна из главных характерных черт твоих человеческих братьев.
Манта стиснул челюсти.
- Люди мне не братья, - твердо заявил он. - Больше нет. Они не могут рассчитывать на мою преданность и служение после того, как таким бессовестным образом напали на детей джанска. - Он выпрямился в полный рост и вызывающе произнес: - Я - джанска, Советник Латранесто. Отныне и навсегда.
Воцарилась тишина, нарушаемая лишь свистом ветра.
- Может быть, - сказал наконец Латранесто. Если громогласное заявление Манты и произвело на него впечатление, то он не подал вида. - Многие Советники, Лидеры и Мудрые согласны с этим. Многие другие нет.
- В таком случае они ошибаются, - заявила Драсни. - Мне это известно лучше, чем кому бы то ни было.
Хвост Латранесто дернулся.
- Возможно. А возможно, дружба и надежда затуманивают твой взгляд.
- Дружба никогда не затуманивает взгляд, Советник Латранесто, - возразил Манта. - Дружба, любовь и преданность, напротив, лишь просветляют глаза и сердце.
- И все же многие другие не согласны, - повторил Латранесто. - Именно в этом причина того, что ты был приговорен к изгнанию. Некоторые убеждены, что разумом и душой ты навсегда останешься человеком и будешь выполнять роль их агента.
- Я ведь уже сказал, что это не так, - заявил Манта. - Как мне доказать это?
- А ты хочешь? В самом деле хочешь?
Манта почувствовал, что дыхание у него перехватило. В голосе Советника прозвучало нечто такое...
- Да. Объясни, как.
Латранесто снова заметно заколебался. Потом взгляд его ушел вдаль.
- Позволь напомнить тебе кое-что. Ты знаешь, что именно впервые привлекло джанска в людях?
Манта состроил гримасу.
- Ну, наверно, они заинтересовали вас, когда вы наткнулись на зонд с Чиппавой и Фарадеем.
- Нет, все гораздо сложнее, - сказал Латранесто, задумчиво поводя хвостом. - Это произошло после того, как Лидеры и Мудрые осмотрели людей и доставили наверх, на Уровень Один. Наш план состоял в том, чтобы Защитник повредил кожу несущей их Советницы. Мы надеялись, что ее кровь привлечет вуука и они прогрызут оставшуюся кожу, позволив людям вырваться.
Манта вспомнил, как все это было.
- Ну, так оно и произошло, - сказал он.
- Да, - подтвердил Латранесто. - Однако если бы этим все и ограничилось, между нами и людьми никогда не завязался бы диалог. Но это было далеко не все. Наше внимание привлекло то, что люди внутри уже разработали собственный план освобождения. Они использовали силу, с которой мы никогда прежде не сталкивались.
- Огонь.
- Так это называется, - подтвердил Латранесто. - Их машина убедила нас, что люди представляют собой расу, далеко обогнавшую нас по своим возможностям. - Внезапно его взгляд снова сфокусировался на Манте. - План с использованием огня показал, что вы способны решать проблемы.
По коже Манты побежали мурашки. «Способны решать проблемы»?
- Ты хочешь сказать, - спросил он, тщательно подбирая слова, - что у вас есть проблема?

Предыдущая страница 26 Следующая страница


27 Тимоти Зан

- И очень серьезная, Производитель Манта, - мрачно заявил Латранесто. - Советники, Лидеры и Мудрые решили, что тебе ни в коем случае не следует знать о ней.
- Понимаю, - пробормотал Манта. - Но ты, похоже, думаешь иначе?
Хвост Латранесто дернулся.
- Моя жизнь - у тебя в зубах, - неохотно подтвердил он. - Ты оказался между дующими в противоположных направлениях ветрами, Производитель Манта. Как я уже сказал, среди Советников, Лидеров и Мудрых есть такие, кто верит, что ты стал настоящим джанска, утратив все свои человеческие способности. А раз так, считают они, ты не в силах помочь нам. Другой ветер - это те, кто убежден, что ты все еще человек и, следовательно, представляешь собой угрозу для джанска. По их мнению, ты не станешь помогать нам. Обе стороны согласны в одном - тебе не следует знать истинной причины того, почему ты оказался в нашем мире.
- А что думаешь ты? - спросил Манта. - Как ты считаешь?
- Я считаю, что ты уникальное создание, - ответил Латранесто. - И что ты действительно предан джанска, хотя сохранил человеческий разум и способности. - Он снова стегнул хвостом. - И ради этого убеждения я готов рискнуть своей жизнью. Поскольку, если выяснится, что я открыл тебе нашу тайну, меня ожидает то же наказание, что и тебя. А возможно, и хуже.
- Понимаю. - Мантой овладело дурное предчувствие. Что такого серьезного могло происходить здесь? - И сделаю все, что в моих силах.
- Так в чем проблема? - спросил Пранло.
Латранесто бросил на него испуганный взгляд, словно экскурс в прошлое заставил его забыть о том, что они с Мантой не одни. У Манты мелькнула мысль, что вот сейчас Советник прикажет его друзьям удалиться, однако тот просто дернул хвостом и перевел взгляд на Манту. Может, понял, что и так сказал слишком много.
- Проблема в нашем мире. - Он повел плавниками вокруг себя. - Во всем нашем мире.
- И что с ним не так? - спросил Манта.
Латранесто вздохнул.
- Он умирает.

Глава 24

Драсни удивленно раскрыла рот.
- Умирает? - переспросил Пранло. - Что ты имеешь в виду?
- Я имею в виду, что древняя модель повторяется, - мрачно ответил Латранесто. - Модель, преследующая нас в каждом новом мире, который мы находим.
От волнения у Манты зачастило сердце. В каждом новом мире...
- Значит, это правда, - сказал он. - Вы пришли в этот мир откуда-то еще, как и считают люди. И давно вы здесь?
- Не очень давно, - ответил Латранесто. - Примерно двадцать два срока жизни джанска. Иначе говоря, сто семьдесят солнечных циклов.
- Сто семьдесят солнечных циклов, - пробормотал Манта.
Сто семьдесят юпитерианских лет. Две тысячи лет по земному счету времени. Какая ирония!
Ведь как рассуждал Фарадей? Раз земные зонды не сталкивались с джанска до судьбоносной экспедиции «Скайдайвера», значит, джанска прибыли сюда совсем недавно из космических далей, и у них есть звездолет. Люди сделали правильный вывод, основываясь на неверных посылках.
- Это не так уж мало, - сказал он.
- Может быть - по человеческим меркам, - ответил Латранесто. - Однако в долгой истории джанска это всего лишь день.
Манта мысленно вернулся к долгим и зачастую скучноватым беседам в кругу рассказчиков, где новым детям стада излагали историю джанска. Может, здешняя жизнь джанска и длилась всего лишь «день», но рассказчики никогда не углублялись в то, что ей предшествовало.
- Расскажи мне об этой древней модели, - попросил он. - Как она работает?
- Сначала Мудрые прибывают в свой новый мир, - сказал Латранесто. - Они заселяют его, как и все остальные, сопровождающие их. И примерно двадцать первых сроков жизни все идет, как и должно. - Он беспокойно забил хвостом. - Но потом наступают изменения. С Центральной Линии исчезают питательные растения и мелкие животные. Маленькие хищники, типа сивра, погибают или уходят прочь. Потом во время рождения перестают появляться на свет бролка.
Манта тоже стегнул хвостом, вспомнив отличия во флоре и фауне, которые он наблюдал в северных и южных регионах.
- И это всегда начинается с Центральной Линии? Во всех мирах, куда вы переселялись?
Латранесто заколебался.
- Не знаю, как было в других мирах, - признался он. - Но здесь дело обстоит именно так.
- В других регионах бролка все еще рождаются вместе с джанска, - заметил Манта. - Я сам их видел.
- И я тоже, - сказал Латранесто. - Но это ничего не меняет. Раз начавшись, процесс не останавливается, и мы не знаем, как этому помешать. Равновесие нарушается, продолжительность жизни падает. В конце концов, спустя много солнечных циклов, древняя модель распространится на весь мир.
- И тогда? - спросила Драсни.
- Тогда все, кто доживет до этого времени, умрут медленной смертью, - с грустью сказал Латранесто. - Все, за исключением тех, кто способен переселиться в другой мир. Но хотя сами они уцелеют, древняя модель последует за ними.
- И как давно это повторяется? - спросил Манта.
- Столько, сколько джанска помнят, - ответил Латранесто. - Очень давно.
- Понимаю.
Перед мысленным взором Манты возник бесконечный ряд уходящих в туманное прошлое поколений джанска и другой такой же, протянувшийся в будущее; все они пытаются сбежать от тяготеющего над их расой проклятия.
И все терпят неудачу.
- Что еще известно об этом? - спросил он.
- Я могу перечислить тебе мелкие детали древней модели, скажем, порядок исчезновения животных и растений, - ответил Латранесто. - Все это нам хорошо известно. Но как и почему это происходит, я не знаю. - Он взмахнул хвостом в сторону Манты. - Ты - существо, способное решать проблемы. Я обращаюсь к тебе во имя всех джанска. Можешь ты найти решение этой проблемы?
- Ничего себе! - пробормотал Пранло. - Все равно что сказать: «Вот тебе самый крупный вуука, иди и одолей его». Нельзя предложить проблему попроще?
- В этом причина, почему он оказался здесь, Производитель Прантрало. - Легкомыслие Пранло явно рассердило Латранесто. - Единственная причина. После того как человеческая машина вырвалась на свободу, то есть почти солнечный цикл назад, Советники, Лидеры и Мудрые только и делали, что спорили и обсуждали, стоит или нет обращаться к людям за помощью.
- Почему вы сомневались? - спросил Манта.
- Потому что мы не настолько доверяли им, чтобы рассказывать о своем слабом месте, - ответил Латранесто. - И недавние события подтвердили правильность такого решения. Нам был нужен кто-то, способный понять нашу проблему изнутри. Прежде нам уже приходилось скрещиваться с другими расами, и мы знали, что это можно сделать. В результате Советники, Лидеры и Мудрые приняли решение пригласить человека стать одним из нас, в надежде, что он озаботится судьбой нашего мира и захочет нам помочь.
- Понимаю.
То, что Манта узнал, ошеломило его. Значит, тут не было никакого альтруизма, и чисто научного любопытства тоже, и просто интереса к чужой культуре. С самого начала джанска составили некий грандиозный план, как использовать его, Манту.
Но вряд ли можно упрекать их за это. Кроме всего прочего, разве люди играют не в те же самые игры?
- Ладно, - сказал он. - Я вообще-то не знаток в этой сфере, но попытаюсь.
- Попытаться - это мало, - заявил Латранесто. - Ты должен добиться успеха и сделать это быстро.
- Что за спешка? - нахмурился Манта. - Ты же сказал, что впереди сотни солнечных циклов, прежде чем дело примет серьезный оборот.
- Да, у нашего мира и у нас еще есть время. - В голосе Латранесто внезапно послышались угрожающие нотки. - Но вот у тебя его нет. Ты не подчинился приговору Советников, Лидеров и Мудрых, ты напал на Защитника и Воспитательницу, которые должны были привести приговор в исполнение. Твое спасение в том, чтобы найти решение нашей древней проблемы. Иначе я не смогу защитить тебя от наказания за все эти проступки.
Манта вздрогнул, представив себе, чем это может обернуться.
- Значит, я могу полагаться только, на себя.
- Мы оба можем полагаться только на себя, - сухо сказал Латранесто. - Ради тебя я и так до предела напрягаю свои плавники, Манта. Мое будущее может обернуться пастью того же вуука, который глядит тебе в лицо.
Манта в знак понимания взмахнул хвостом.
- Я буду стараться изо всех сил.
- Конечно, - сказал Латранесто. - Это все, о чем я могу просить и на что вправе рассчитывать. Посвятить тебя в детали?
Манта заколебался.
- Пожалуй, не сейчас. Общее представление я уже получил, для начала этого хватит. Если мне понадобятся детали, ты всегда сможешь рассказать мне их позднее.
Что, если и не было ложью в прямом смысле слова, в целом не соответствовало истине. Именно детали могут оказаться жизненно важны, но только для того, кто, Глубина его возьми, действительно способен разобраться в проблеме. Однако учитывая, до какой степени Манта был профаном в области экологии, если он не сможет ухватить суть проблемы в общем, никакие детали в мире ему не помогут.
- Хорошо, - сказал Латранесто. - Если тебе понадобятся новые сведения, просто возвращайся сюда. Я буду держаться в этой зоне на протяжении следующих восемнадцати недель.
- Понятно, - ответил Манта. - Но как я найду тебя? Может, следует послать сообщение с кем-то из Защитников?
- Ни в коем случае. Держись подальше от всех и в особенности от Защитников. Нет, я буду подниматься на Уровень Четыре каждый день незадолго до наступления ночи, на случай, если понадоблюсь тебе.
- Хорошая идея, - сказал Манта. - Еще вопрос: а что насчет Драсни и Пранло? Им тоже грозят неприятности?
Латранесто с ворчанием перевел взгляд на двух других Производителей.
- Судя по полученному от Гринтаро и Виркани сообщению, они не узнали нападающего. Только зная твою историю, я подумал, что, скорее всего, именно Производитель Прантрало помог тебе сбежать. После чего оставалось лишь приставить Защитников к Производительнице Драскани.
- А-а, - протянул Манта. - Я еще удивлялся, как это ты так быстро нас нашел.
- Уходите прямо сейчас, и вас никто не тронет, - сказал им Латранесто. - Но будьте осторожны. Если вас снова заметят в обществе Манты, расплата неизбежна. - Он шлепнул хвостом. - И, как и в отношении него, я не смогу сделать ничего, чтобы защитить вас.
- Понятно. Спасибо, - поблагодарил его Пранло.
- Не стоит волноваться, - добавила Драсни. - Если у этой проблемы существует решение, Манта найдет его.
Манта с трудом сдержался, чтобы не возразить. У него не было и десятой доли уверенности Драсни в своих способностях решать сложные проблемы. Но стоило ли отравлять ее жизнерадостность?
- Ну, иди теперь, - мрачно сказал Латранесто. - Может, при следующей встрече ты сообщишь мне хорошие новости.
- Это стало бы приятным исключением, не правда ли? - заметил Манта. - До сих пор я оказывался здесь, исключительно когда у тебя из-за меня возникали неприятности.
- И все же ты оправдаешь надежды тех, благодаря кому оказался здесь, - сказал Латранесто. - И мои тоже.
Манта глубоко втянул воздух.
- Я сделаю все, что в моих силах, - снова пообещал он. - Прощай. - Он развернулся в сторону Пранло и Драсни: - Спасибо вам. За все. Постараюсь вернуться как можно скорее. - И, не дожидаясь ответа, он повернулся и поплыл прочь.
Пранло прав, думал он, разворачиваясь правым ухом в сторону ветра и устремляясь на юг. Проклятие, на протяжении всей долгой истории джанска тяготевшее над ними, ставило в тупик их лучших мыслителей, и теперь они рассчитывают, что он решит такую проблему? Это было равносильно тому, чтобы не просто одолеть самого крупного вуука, это было равносильно тому, чтобы одолеть всех вуука на Юпитере, выстроившихся перед ним в ряд.
Он понятия не имел, с чего начать. Ни в малейшей степени. Облака над головой, Глубина внизу, ведь он учился только бизнесу. Бизнесу. Приход и расход, приток и утечка, плюсы и минусы, сбыт, заключение торговых сделок и создание корпораций. Единственное, что он знал об экологических бедствиях, это сколько стоит их предотвращение и как структурировать финансовые потери, если они все же происходят.
Может, люди там, наверху, и могли бы расколоть этот крепкий орешек. Фарадей и остальные имеют доступ к информации и экспертным заключениям, которые здесь ему совершенно недоступны. Может, стоит связаться с ними и посмотреть, не захотят ли они помочь.
Манта сердито забил хвостом. Нет. Им нельзя доверять. Существа настолько извращенные, что могут захватывать детей с целью получения выкупа, с такой же легкостью могут всучить джанска какую-нибудь бесполезную чушь. Не имея ни малейшего понятия о том, в чем корень их проблемы, джанска не смогут различить, честны с ними люди или нет.
И это, к несчастью, снова возвращало Манту к тому же вопросу: с чего начать?
Он по-прежнему крутил проблему в голове так и эдак, когда внезапно заметил, что Пранло и Драсни плывут рядом. Манта резко остановился.
- Что, интересно, вы тут делаете? - спросил он, с хмурым видом глядя на них.
- А разве мы что-нибудь делаем? - ответил Пранло. - Мы просто плывем вместе с тобой. Надеешься найти ответ на юге?
- Постой-ка! Постой, вуука тебя забери! - взорвался Манта. - Давай прямо сейчас расставим все по своим местам. К вам обоим нет никаких претензий. Возвращайтесь на Центральную Линию, к своим детям, и продолжайте жить своей жизнью, как было до всей этой заварухи. Ну, плывите!
Драсни посмотрела на Пранло.
- Он медленно соображает, ты не находишь? - заметила она.
- Временами и я так думаю, - согласился Пранло. - Насколько лично я помню, вроде бы кто-то из нас что-то говорил о дружбе. А ты?
- И я тоже. - Драсни в подтверждение своих слов шлепнула хвостом. - Может, у него плохо со слухом?
- Хватит вам, сейчас не время для шуток, - рявкнул Манта. - Это у вас обоих плохо со слухом. Если вас застукают со мной, вас ждет та же судьба, что и меня. Нам всем откусят уши и сошлют неизвестно куда. Как вам это понравится? И что тогда станет с вашими детьми?
- У нас будут неприятности, да, - совершенно спокойно ответила Драсни, - Но этого не произойдет, потому что ты найдешь ответ, который нужен Латранесто.
- А если нет? Потому что, Глубина меня возьми, я понятия не имею, как с этим справиться. Я готов рискнуть собственной жизнью и даже жизнью Латранесто. Но рисковать вашей не собираюсь.
- А как насчет будущего джанска? - спросил Пранло. - Им ты тоже готов рискнуть?
У Манты перехватило горло.
- Я уже сказал, что сделаю все, что в моих силах.
- Хорошо, - заговорила Драсни. - В таком случае, мы с тобой. Не знаю, как у людей, но опыт подсказывает мне, что джанска никогда не добиваются ничего в одиночку. Обычно нужны по крайней мере двое, чтобы был толк.
- А в нашем случае трое, - вставил Пранло. - Три мушкета снова вместе!
Манта вздохнул, чувствуя боль в сердце.
- Знаю, вы не шутите, вы оба. И мне в жизни не объяснить вам, как много это для меня значит. Но я даже понятия не имею, с чего начать, и не представляю, какую помощь вы сможете мне оказать.
- Может, наша задача сведется просто к тому, чтобы слушать, - высказала предположение Драсни. - Давным-давно я уже говорила тебе, что очень часто нет лучшего способа решить проблему, чем обсудить ее с друзьями.
- Да, помню, - с неохотой признал Манта. - Но мне почему-то не кажется, что ты и вправду так думаешь.
- Ох, Манта, хватит, - фыркнул Пранло. - Покажи мне джанска, у которого есть проблемы, и лично меня от него не отгонишь.
- Ну, вот и разобрались, - твердо заявила Драсни. - Правда, Манта?
Он снова вздохнул.
- Похоже, я остался в меньшинстве. - У него уже не было сил сопротивляться. - По правде говоря, я очень высоко ценю вашу компанию.
- Видишь? - сказал Пранло. - Ты уже принимаешь правильные решения. - Он шлепнул хвостом и снова поплыл. - Ну, пошли... У нас впереди важное дело. Три мушкета на пути к самому забавному из своих приключений.
- Да, - пробормотал Манта, устремляясь следом. - И будем надеяться, не последнему.

***

Рано поутру, беспокойно расхаживая по своей тесной комнатке, Фарадей воображал себя пленником вроде тех, что он видел в детстве в обожаемых им видеофильмах об эпохе семнадцатого столетия. Он - в крепостной темнице с единственным крошечным окошком для света и воздуха...
Тем не менее, если не драматизировать события, следовало признать, что его ситуация намного лучше. Помещение сделано не из камня, здесь не сыро, не холодно и даже вполне удобно; более того, внешний мир отнюдь не позабыл о нем навсегда, что подтверждается визитами заметно нервничающего всякий раз Гессе.
И, конечно, «единственное окно» открывает такие возможности, которые даже и не снились его средневековому двойнику.
От новостей, по правде говоря, толку было немного. Он записывал и анализировал все сообщения, касающиеся деятельности и заявлений Совета Пятисот, но нигде не проскальзывало и намека на борьбу кланов, о которой рассказывал Гессе.
Впрочем, этого следовало ожидать. Тайная борьба за власть по определению является тайной. По счастью, общественные каналы были не единственным источником сведений. Терпеливо, методично Фарадей обшаривал все, к чему имел доступ, везде выискивал ключ к тому, что затевает Лайдоф.
И в конце концов нашел, в одном из безвестных информационных каналов службы безопасности Системы.
- Я получил ваше сообщение, - сказал Гессе, когда вездесущий коп закрыл за ним дверь комнаты Фарадея. - Что случилось?
Фарадей встал из своего кресла и указал на него Гессе.
- В прошлый раз, когда вы были у меня, вы сказали, что Лайдоф ведет переговоры с высшим генералитетом службы безопасности Системы, но что вам неизвестно, чего они касаются. Так?
- Так, - настороженно ответил Гессе, ерзая в кресле. - Только не говорите мне, что вы докопались до этого.
- Не до всего, но, похоже, я нашел один из кусков головоломки, - ответил Фарадей. - Вы когда-нибудь слышали о проекте «Немезида»?
Гессе прищурился.
- Это арсенал сверхмощных ядерных бомб, вращающихся где-то на орбите Марса, правильно? Учрежденный лет пятьдесят назад для защиты Земли от возможного столкновения с астероидами?
- Он самый, - кивнул Фарадей. - Хотя теперь, когда у нас повсюду разбросано так много колоний, это не единственный арсенал такого рода. На самом деле в стратегически важных точках Системы их примерно с десяток. - Перегнувшись через плечо Гессе, он постучал пальцем по одному из участков дисплея. - Проглядывая ежедневные отчеты о текущем состоянии дел службы безопасности Системы, я наткнулся вот на это.
- Постойте, - удивленно воззрился на него Гессе. - Каким образом у вас все еще сохраняется доступ к военной информационной сети?
- Потому что я все еще военный офицер, - напомнил ему Фарадей. - Почему бы мне не иметь доступа?
- Я просто подумал... - Гессе замолчал. - Нет, конечно, все правильно. Вам не предъявлено никаких обвинений, и, следовательно, все ваши допуски по-прежнему действуют.
- Вот именно, - сказал Фарадей. Гессе сделал жест в сторону дисплея.
- Что именно вы хотите мне показать?
- Отчет о текущем состоянии дел на «Немезиде-6». - Фарадей снова постучал по дисплею. - За главного там генерал службы безопасности Джон Ахмади. В прошлом командующий на орбите Юпитера.
- В прошлом? - переспросил Гессе.
- Да, в прошлом, - подтвердил Фарадей. - Мои сведения в области астронавигации несколько устарели, но, насколько я в состоянии вычислить, «Немезида-6» на пути сюда.
- Вы, наверно, шутите! - Гессе с ошарашенным видом уставился на дисплей. - Она летит сюда?
- Все говорит за это. - Фарадей вскинул брови. - Вопрос такой: зачем судье Лайдоф платформа с ядерным оружием?
Гессе продолжал смотреть на дисплей с выражением странного напряжения на лице.
- Господи, - пробормотал он. - Ну... Ответьте на него сами. Что, по-вашему, она затевает?
- Вряд ли она развяжет войну на «Юпитере-Главном», - сухо сказал Фарадей. - Если не рассматривать этот вариант, у меня нет никакой идеи. Судя по вашей реакции, вашим сторонникам об этом ничего не известно?
Гессе беспомощно вскинул руки.
- Если и известно, мне они об этом не сообщали. - Судя по голосу, он снова вернул себе душевное равновесие: видимо, шок от услышанного начал проходить. - Я свяжусь с ними сейчас же. Последствия... - Он покачал головой.
- Могут быть даже серьезнее, чем вам кажется, - сказал Фарадей. - Как вы думаете, у вас есть возможность ознакомиться с процедурой доставки и развертывания снаряжения и персонала службы безопасности?
На лице Гессе застыло очень странное выражение.
- Нет. Зачем?
- Я так и думал, - ответил Фарадей. - И готов поспорить, в этом смысле судья Лайдоф тоже не владеет ситуацией. - Он сделал жест в сторону дисплея. - Генерал Ахмади летит сюда, предположительно на «Юпитер-Главный», предположительно, чтобы взять под свою опеку проект «Подкидыш».
- С одобрения службы безопасности Системы.
- И после обсуждения этой проблемы с Лайдоф и Советом Пятисот, - сказал Фарадей. - Тут, я думаю, все улажено. И мне кажется, что, беседуя на эту тему с командованием службы безопасности, она действовала как представитель проекта. В принципе любой, связанный с «Подкидышем» - вы, я, даже мистер Бич, - может выступать в этой роли. Но! - Он помолчал, позволив этому слову повиснуть в воздухе. - Но по инструкции совета безопасности Ахмади может только одним способом сменить управление проектом - убрать того, кто сейчас его возглавляет.
По лицу Гессе скользнула тень.
- То есть вас.
Фарадей натянуто улыбнулся.
- Именно. Может, Лайдоф и захватила практически контроль над «Подкидышем», но официально я все еще среди тех, кто возглавляет проект.
- Да уж, - сказал Гессе. - Она не решилась просить Совет Пятисот сместить вас.
- Как вы говорили, у меня есть имя и престиж, - напомнил ему Фарадей. - Что загоняет ее в угол, из которого есть только два выхода. Первый - она идет напролом и тем самым играет на руку вашей группировке. И второй - когда Ахмади прибудет, она придет ко мне.
- Да, понимаю, - пробормотал Гессе, задумчиво постукивая кончиками пальцев по крышке письменного стола. - Это может открыть нам возможность, которую мы ждали. - Он резко встал. - Я прямо сейчас же свяжусь со своими сторонниками. Посмотрим, что они смогут придумать.

Предыдущая страница 27 Следующая страница


Дар Юпитера 28

- Непременно сделайте это, - сказал Фарадей. - Их как минимум следует проинформировать о том, что «Немезида-6» направляется сюда.
- Конечно. Что еще я должен сказать им? - спросил Гессе.
- Вы можете сообщить им примерный график, - посоветовал Фарадей. - Платформы «Немезида» не задумывались как скоростные, а шестая базировалась довольно далеко от Юпитера. В зависимости от того, насколько Лайдоф будет подгонять их, думаю, до прибытия Ахмади у нас остается три-четыре недели.
- Хорошо, - угрюмо сказал Гессе. - За это время Совет Пятисот успеет вмешаться в происходящее. - Он шагнул к двери. - Я непременно зайду к вам еще до прибытия Ахмади. - Так или иначе, развязка близится.
- Похоже на то. Удачи вам.
Гессе постучал по двери, охранник открыл ее, Гессе вышел, и дверь снова закрылась за ним.
Фарадей неторопливо вернулся в кресло. Да, развязка близится, все правильно. Вопрос в том, будут ли участники этой маленькой игры вести себя так, как он от них ожидал.
Только время покажет. Осталось максимум четыре недели.
Негромко насвистывая сквозь зубы, он принялся снова обшаривать военные базы данных.
Все время спрашивая себя: на кой черт Лайдоф платформа с ядерным оружием, в самом деле?

Глава 25

Бролка, когда Манта подплыл к нему, испугался и понесся прочь, во все стороны разбрасывая плавниками фомпрур. Внезапно на его пути вырос Пранло. Бролка задергался, свернул вправо и... наткнулся на Драсни. Она рванулась вперед, чтобы перехватить его, но он извернулся, нашел брешь между ними и умчался, напоследок снова разметав фомпрур.
Манта выругался себе под нос. Сколько усилий, и все впустую.
- Шустрые малышки, верно? - заметил Пранло, провожая бролка взглядом. - Ты уверен, что нам обязательно нужно поймать одного из них? - спросил он Манту, подплыв к нему.
- Ни в чем я не уверен, - проворчал Манта, чувствуя омерзение ко всей этой затее. - Просто мне пришло в голову, что стоит повнимательней рассмотреть одного из них вблизи.
- Зачем? - Драсни тоже подплыла к ним. - В смысле, я уверена, что в этом есть какой-то смысл, - торопливо добавила она. - Но вот какой?
- Не бойся задеть мои чувства, - вздохнул Манта. - Я вообще не вижу смысла ни в чем. По-моему, последний месяц мы только и делаем, что топчемся на месте и жуем воздух.
- Тогда зачем мы все это делаем? - резонно спросила она.
- Затем, что у меня нет никаких идей, - признался Манта.
- Слишком мало времени прошло, - проворчал Пранло. - Всего месяц, и мы уже готовы сдаться?
Манта беспомощно шлепнул хвостом.
- Я предупреждал вас. - Он почувствовал, что его окутывает облако уныния. О чем, интересно, он думал, когда соглашался взяться за решение этой задачи? - Говорил, что не силен в этой сфере.
- Ну, та сфера, эта сфера, но мы не сдадимся, - упрямо заявила Драсни. - Я по-прежнему верю в тебя.
- И Латранесто тоже, - пробормотал Манта.
- Да, но я больше, - сказала Драсни. - Потому что знаю тебя лучше него. И потому что видела тебя в действии.
Манта содрогнулся.
- Ты имеешь в виду зонд?
- И это тоже, - подтвердила она. - Но вообще-то я подумала о том случае, когда мы заметили стаю сивра, вцепившихся в вуука.
- Что-то не припомню, чтобы я проявил тогда какое-то особенное хитроумие. - Манта дернул хвостом.
- Нет, ты повел себя очень разумно, - возразила Драсни. - Быстро осознал опасность, хотя вообще сивра не могут подниматься на Уровень Один. Отослал меня за Защитниками, а сам напал на сивра, не дав им возможности всем скопом наброситься на Производительницу. - Драсни коснулась его плавником. - Но больше всего меня поразило то, что ты не сдался и не прекратил борьбу до того, как появились Защитники. И сейчас ты тоже не сдаешься.
Манта вскинул плавники.
- Я в этом не уверен.
- А я уверена, - твердо заявила Драсни. - Ты не сдаешься и ты умнее, чем думаешь. Это хорошая комбинация. Так что давай расслабься, идет?
Манта состроил гримасу. Расслабься. Когда его собственная жизнь, жизнь Пранло, Драсни и будущее всей расы джанска балансирует на кончике его хвоста. Расслабишься тут, как же.
- Давай повторим, что нам уже известно, - предложил Пранло. - Может, ты заметишь что-нибудь, на что не обратил внимания прежде.
Манта шлепнул хвостом. Конечно, почему бы и нет?
- Прекрасно. Согласен. Растения и животные начинают умирать. В каком порядке, можно выяснить, если нам покажется, что от этого будет толк.
- И этот процесс возникает сначала на Центральной Линии, - добавила Драсни.
- Правильно. Теперь, в чем особенность Центральной Линии? - спросил Пранло.
- Там не так тепло, как в южных регионах, - заметила Драсни. - И, похоже, ночи там тоже темнее, верно?
- Да, - подтвердил Манта. - Я специально уточнил это на Центральной Линии, пока ждал, когда Пранло приведет тебя.
- Хорошо. И ты сказал, что причина этого...
- В том, что на севере и на юге существует добавочная радиация, - закончил Манта. - Не знаю, почему, но вроде бы мне вспоминается, что чем ближе к полюсам, тем сильнее магнитное поле. Может, это как-то связано.
- Наверно, если эти слова имеют какой-то смысл, - усмехнулся Пранло. - Ты уверен, что произносишь их не только ради того, чтобы произвести на нас впечатление?
- У меня нет желания произвести на вас впечатление, - сухо ответил Манта.
- Ну да, ну да... - сказал Пранло. - Хотя, знаешь ли, может, стоит это обдумать, если дела пойдут совсем плохо.
- Что стоит обдумать? - нахмурившись, спросил Манта.
- Если мы не сможем найти решение, может, тебе стоит изречь что-нибудь столь же впечатляющее, пусть даже не имеющее смысла, - объяснил Пранло. - По крайней мере, Латранесто и остальные Советники от тебя отвяжутся.
- Пранло! - возмутилась Драсни. - Это же обман. Как ты можешь давать такие советы?
- Почему бы и нет? - возразил Пранло. - Манта не просил, чтобы на него напустили этого гигантского вуука. Кроме того, ты же слышала, что сказал Латранесто. Пройдут еще сотни солнечных циклов, прежде чем все станет по-настоящему плохо. Почему бы не дать Манте спокойно прожить свою жизнь?
- Потому что это нечестно, - сказала Драсни.
- Конечно, но этого Советники никогда не поймут, - парировал Пранло. - Может, они не поймут, даже если он и в самом деле решит проблему. Ведь при нашей жизни положительные изменения могут еще не начаться.
- Все равно, - упрямо сказала Драсни.
- Ладно, ладно, хватит вам, - вмешался в разговор Манта. - Это не та тема, которую стоит обсуждать. Спасибо тебе, Пранло, за заботу о моей жизни и благополучии, но обманывать Советников я не собираюсь. Если я не найду решение проблемы, то так и скажу им.
- Вот именно, - фыркнула Драсни.
- И, говоря по правде, я вообще удивлен, что ты предложил такое, - продолжал Манта. - Ты что, не хочешь дорасти до Мудрого и поселиться на Уровень Восемь?
- А я, между прочим, собираюсь оказаться там когда-нибудь, - вставила Драсни. - Тебя, значит, со мной не будет?
Пранло взмахнул хвостом.
- Лично меня это мало волнует. Какой-нибудь вуука запросто может разделаться со мной гораздо раньше.
- Пранло! - Драсни по-настоящему рассердилась. - Что ты несешь?
- И если уж речь зашла о вуука, то это еще одна особенность Центральной Линии. Здесь хищники нападают гораздо чаще, и вуука, и сивра.
Манта не сразу смог вернуться к той теме, с которой они начали.
- Ну да, - сказал он. - Хотя это вовсе не означает, что хищников здесь больше. Просто во внешних регионах бролка оттягивают на себя часть их. Это подводит нас к еще одной особенности Центральной Линии: большинство джанска живут именно здесь. Что-нибудь еще есть?
- Ну, там пища не такая разнообразная, - заметила Драсни, откусив усик проплывающего мимо серебристо-голубого джептриса. - Это-то вкуснее.
- Да, и в этом определенно есть какой-то смысл. - Манта проводил взглядом растение.
- Какой? - спросила Драсни.
- Хотелось бы мне знать.
Манта перевел взгляд на джептрис, свисающий с уголка ее рта. Внезапно у него мелькнула мысль, что он уже очень давно не присматривался к юпитерианским растениям. Фактически он ими интересовался, лишь когда был еще Малышом. А в дальнейшем, как и большинство джанска, он, разыскивая то или иное растение, руководствовался главным образом цветом.
Отсюда следовало, что растения внешних регионов он вообще никогда пристально не изучал...
Драсни, видимо, заметила что-то особенное в его выражении.
- Ты что-то понял? - спросила она.
- Не знаю, - неуверенно ответил Манта. - На Земле подобные проблемы обычно возникают тогда, когда люди или животные истребляют какой-то вид растений и он фактически исчезает с лица земли. А это, в свою очередь, порождает другие экологические бедствия.
- Ну, если бы дело было просто в этом, чинстер и прупсис уже давным-давно исчезли бы, - заметил Пранло. - По крайней мере с Уровня Один. Подростком я просто объедался ими.
- И я тоже. - Драсни продолжала обгрызать джептрис. - И ни за что не променяла бы их на эту штуку, по крайней мере в те времена. Как ты говоришь, она называется?
- Джептрис, - ответил Манта. - И ты права: на вкус ребенка он слишком пресный.
- С годами вкусы меняются, - заметил Пранло. - Значит, по-твоему, это взрослые истребляют растения? И именно они истребили джептрис?
- Мне кажется, это имеет смысл, - медленно сказал Манта. - Иначе куда подевался джептрис с Уровня Один? Хотя там, конечно, обитают и дети.
- Может, он вообще не растет на Уровне Один, - вмешалась в разговор Драсни.
- А Белтренини говорила, что рос, - возразил Манта. - Постой-ка чуть-чуть, ладно? Не ешь этот последний кусок.
- Хочешь сам съесть?
- Нет, хочу как следует разглядеть его.
Манта подплыл к ней и остановился буквально нос к носу. Джептрис выглядел очень нежным. Волоконца серебряного тесно переплетались с волоконцами голубого, и все в целом напоминало тонкую косичку с крошечными листьями в точках перекрещивания. Органично вплетенные в изящную структуру, на равных расстояниях между листьями росли ягодки или, может быть, шишки.
Одного-единственного взгляда Манте оказалось достаточно.
- Это чинстер, - заявил он.
- О чем ты? - запротестовал Пранло. - Чинстер бледно-пурпурный, весь целиком. А это растение серебристо-голубое.
- Думаешь, мне это неизвестно? Однако это чинстер, и все дела, - стоял на своем Манта. - По крайней мере, какая-то его разновидность.
- Это что еще такое? - спросила Драсни.
- Разновидность. Типа новый продукт, который происходит от другого и зачастую не имеет с ним внешнего сходства...
- Потише, потише, - прервал его Пранло. - Можешь объяснить так, чтобы нам было понятно?
- Извини. - На мгновение Манта как бы вернулся назад и заговорил языком бизнес-школы. - Я хочу сказать вот что. Похоже, джептрис и чинстер - один и тот же вид растений. У них одинаковая форма, одинаковая структура... даже форма ягод та же самая. Единственная разница в цвете и вкусе. Ну, как будто одно из них - чуть-чуть измененный вариант другого.
- Ладно, - настороженно сказала Драсни. - Пускай. Но как такое происходит? Растение есть растение, точно так же, как джанска есть джанска, а вуука есть вуука. Как что-то может измениться и стать чем-то другим?
- Не знаю.
Манта почувствовал, что первый прилив возбуждения начинает спадать. Наверно, это какая-то мутация. Или нет?
Но что это за мутация, способная изменить цвет и вкус растения, не затронув его внешнего вида, хотя бы в незначительной степени?
Он молча повернулся хвостом к друзьям.
Что он тут делает, а? Он же просто скромный бизнесмен, не более того. Что такое разновидности, он понимал; приход и расход он понимал; приток и отток, структура, и управление, и вступление во владение, и прочие экономические аспекты тоже. Все это он понимал.
Но эта научная заумь... Нет, тут он пас.
Существо, способное решать проблемы. Глубина, это не про него. Может, разве что бизнес-проблемы. Разновидности, приход и расход, приток и отток...
Неожиданно водоворот мыслей стих. Разновидности. Приток и отток...
И Уровень Восемь. Приток, отток и Уровень Восемь...
- Манта? - окликнула его Драсни.
И внезапно он понял.
Может быть.
Он резко развернулся лицом к ним, чувствуя, что его до кончиков плавников переполняет энергия.
- Я решил задачу, - сказал он.
- Что? - хором спросили Пранло и Драсни.
- Я понимаю, что происходит, - ответил Манта. - Не в деталях, конечно. Но я понимаю, что происходит. И почему.
- Ну, не томи нас, рассказывай! - воскликнул Пранло. - В чем дело?
- Нужно было с самого начала прислушиваться к себе, - сказал Манта. - Приток и отток. Базисные бизнес-концепции. - Он улыбнулся. - И Уровень Восемь, конечно. Место, куда все послушные маленькие джанска мечтают попасть, когда вырастут и станут Мудрыми. Ну, двинулись!
Он заработал плавниками и устремился на север.
- Постой! - окликнул его Пранло. - Куда мы?
- На Центральную Линию, увидеться с Латранесто, - крикнул в ответ Манта. - Если я прав, нам понадобится помощь людей, чтобы решить проблему.
- А какое отношение к людям имеет Латранесто? - спросила Драсни.
Они с Пранло уже нагнали Манту и плыли рядом с ним.
- Он сам никакого. Но я знаю людей - они ничего не делают даром. Мне нужно что-то, чтобы торговаться с ними.
- Думаешь, они польстятся на этого бугорчатого Советника? - спросил Пранло, явно сбитый с толку.
Манта шлепнул хвостом. Латранесто? Ха!
- Нет, - ответил он. - Нет, конечно.

***

- Ну, все подтвердилось. - Гессе неуклюже опустился в кресло Фарадея. - «Немезида-6» летит, и летит именно сюда.
- Сколько еще до ее прибытия? - спросил Фарадей. - Три недели?
- Две недели и четыре дня. - Гессе забарабанил пальцами по крышке стола. - Если они не выбьются из графика.
- Ну, значит, у нас еще есть время. Не стоит впадать в панику.
- В панику? - Гессе удивленно уставился на свою руку, словно только сейчас заметил, что делает. - Прошу прощения. - Его пальцы резко остановились. - Просто я... От этой истории в голове у меня полная неразбериха. Что, черт побери, Лайдоф затевает?
- Это вы мне объясните, - сказал Фарадей. - Я не в курсе того, что происходило в последнее время.
- Ответ прост: не знаю. Я дважды проглядывал список снаряжения шестой. Если у них и есть какое-то особое поисковое оборудование, я его не нашел.
- А что у них за экипаж? Есть на борту специалисты... скажем так... нестандартного профиля?
- Ничего похожего я тоже не обнаружил, - ответил Гессе. - Насколько мне известно, к проекту «Немезида» привлекаются в основном высококлассные специалисты узкого профиля. Они сидят в этом, можно сказать, нигде и ожидают вызова, который не поступает никогда.
- Точнее, ожидают вызова, который до сих пор никогда не поступал, - заметил Фарадей. - Если или когда какая-нибудь бродячая комета появится в перекрестье земных телескопов, мы будем чертовски рады, что у нас наготове есть эти платформы с их боезапасом.
- Может, и так, - не слишком убежденно отреагировал Гессе. - Ну, как бы то ни было, они там сидят сложа руки по нескольку месяцев, а потом возвращаются к цивилизации. Для такой работы вряд ли требуются какие-то особые таланты и обучение.
- А как насчет политического аспекта? - предположил Фарадей. - Может, на «Немезиде-6» сидит чей-то сын, или дочь, или племянник, через кого она может оказывать воздействие?
- Такое вполне возможно, - не слишком уверенно ответил Гессе. - Чтобы убедиться в этом, нужно иметь полный список всех высокопоставленных деятелей Системы, а у меня его нет. Но если таковы планы Лайдоф, к чему тащить сюда всю платформу? Почему просто не послать за этим человеком транспортник?
- Хороший вопрос, - согласился Фарадей. - Ну, и что нам остается делать? Тоже вооружаться?
Гессе состроил гримасу.
- По правде говоря, лично я не вижу другого выхода.
Фарадей кивнул. Он так и думал, что, раньше или позже, они придут к этому выводу. Но как минимум необходимо было рассмотреть и все другие возможности.
- Вернемся к тому, с чего начали. Зачем ей могли понадобиться две полугигатонные ядерные бомбы?
- На ум приходит только одно. - Гессе снова забарабанил пальцами по столу. С нервами у него явно было не в порядке. - И мне это совсем не нравится.
- Объяснитесь, - подбодрил его Фарадей. Гессе, казалось, удалось справиться с собой.
- Помните, мы с вами обсуждали, как Лайдоф ведет себя в случае поражения?
- Да, помню, - ответил Фарадей.
- Может, я был не прав. Помните, я сказал, что месть для нее не самоцель? А если она воображает, что нашла способ добиться своего и одновременно отомстить.
Фарадей нахмурился.
- Неужели вы всерьез предполагаете, что она собирается использовать оружие «Немезиды» против «Юпитера-Главного»?
- Не против «Главного», нет, - угрюмо ответил Гессе. - Думаю, она собирается использовать его против джанска.
Фарадей поджал губы. Вот оно, наконец. В точности, как он предвидел.
- Проклятье, вот этого мы никак не можем допустить, - сказал он. - Попытка шантажа с помощью «Омеги» сама по себе была достаточно грязной. Использование ядерного оружия против джанска означает военные действия.
- Понимаю, - сказал Гессе. - И хуже того. По ее настоянию мы продолжаем отслеживать стадо, где вырос мистер Рейми... - Он проглотил комок в горле. - Боюсь, именно на него она и нацеливается.
Фарадей кивнул. И это он тоже предвидел.
- Где, и это тоже не случайно, живут Пранло и Драсни.
- Или, по крайней мере, их дети, - добавил Гессе. - Самих Пранло и Драсни не видно уже несколько недель. Но Лайдоф такой расклад, возможно, даже больше устроит: убить детей, а родителей оставить в живых горевать о своей потере.
- Прелестно, - пробормотал Фарадей. - Есть и другой резон. Если Лайдоф винит Драсни в провале проекта «Омега», то во всем остальном она, без сомнения, винит Манту. Надо полагать, он когда-нибудь объявится, верно? И конечно, непременно заглянет к старым друзьям.
- Ох черт! - воскликнул Гессе. - Об этом я и не подумал. Но вы правы. Туда он, скорее всего, и направится.

Предыдущая страница 28 Следующая страница


29 Тимоти Зан

- Он еще не объявился?
- Пока нет, - ответил Гессе. - И в стаде о нем никаких разговоров. По крайней мере, ничего нового.
- И он не пытался с нами связаться?
- Со времени «Омеги» - нет. Где бы он ни был, он вне пределов досягаемости.
Фарадей поджал губы.
- Ладно. Полагаю, время пришло. Чего ваши сторонники хотят от меня, чтобы остановить ее?
Глаза Гессе на мгновение расширились. Похоже, он ожидал, что ему придется дольше уламывать Фарадея.
- Ну, в основном нам нужна ваша публичная поддержка, - сказал он, запинаясь на каждом слове. Да, он, без сомнения, очень нервничал. - Пресс-конференция в прямом эфире, где вы открыто выступите против Лайдоф и ее сторонников.
- Слишком рискованно, - покачал головой Фарадей. - Она имеет все возможности прервать трансляцию еще до того, как я раскрою рот. В особенности если передача будет вестись отсюда.
- Можно сделать запись и переслать носитель туда, где передачу можно вести без помех.
- Это еще хуже. Носитель можно перехватить, и мы даже знать ничего не будем, пока не станет слишком поздно. - Фарадей посмотрел на Гессе, выразительно выгнув бровь. - Кроме того, с моей точки зрения, это преждевременно. Я даже не уверен в полной мере, что ваши сторонники поддержат меня.
- Ну конечно поддержат! - горячо заверил его Гессе. - Они совершенно недвусмысленно высказались по этому поводу.
- Может, и высказались, но в разговоре с вами, - возразил Фарадей. - Мне лично они пока не сказали ни слова. Я не могу позволить себе высовываться, не имея полной уверенности, что мне не сломают шею. - Он непроницаемо улыбнулся. - Или, по крайней мере, не имея уверенности, что ее сломают не мне одному. «Мы должны действовать заодно...»
- «...или нас повесят поодиночке», - закончил за него Гессе. - Бенджамин Франклин, да.
- Истина на все времена, - сказал Фарадей. - Как я понимаю ситуацию, сейчас мяч на вашей стороне поля.
- Да, конечно. - Гессе встал. - Ладно, я поговорю с ними. Посмотрим, какие гарантии они могут дать.
- Хорошо. И напомните им, что нужно спешить. До прибытия «Немезиды-6» осталось меньше трех недель.
- Непременно, - пообещал Гессе. Он заколебался, впрочем едва заметно, затем кивнул. - До свидания, полковник. - Гессе подошел к двери и постучал. - Постараюсь вернуться как можно быстрее.
Фарадей кивнул в ответ. Охранник открыл дверь, и Гессе вышел.
С усталым вздохом Фарадей вернулся к письменному столу. Вот, значит, до чего дошло: Лайдоф готова сделать первый выстрел в своей безумной войне. И если эта война пойдет так, как она задумала, позиция Лайдоф станет еще сильнее.
И даже представить себе невозможно, чём все это обернется для джанска. Для джанска и для Манты.
Для Манты, кем бы он ни стал.
Фарадей уселся перед компьютером. К добру ли, к худу, кости брошены. Игроки заняли свои позиции на шахматной доске, игра вот-вот начнется.
И в тайной борьбе, которая предстоит, пешка может значить ничуть не меньше королевы, коня или слона.
Возможно, даже пешка по имени полковник Джейкоб Фарадей.

Глава 26

Даже с учетом воздействия ветров Латранесто плавал гораздо дальше, чем рассчитывал Манта. Разыскивал еду, скорее всего, или держался в стороне от хищников.
Хотя они обыскивали втроем область его возможного нахождения, им понадобилась пара дней на то, чтобы в конце концов его отыскать.
- Ты вернулся быстрее, чем я ожидал, - сказал Латранесто, вместе с Драсни подплывая к поджидающим его Манте и Пранло. - Хочешь ознакомиться с деталями?
- В этом нет необходимости, - ответил Манта. - Я знаю, в чем состоит проблема.
Даже в сумеречном вечернем свете можно было разглядеть, как Латранесто ошеломленно повел плавниками.
- Уже? - недоверчиво спросил он.
- Уже, - ответил Манта, стараясь говорить как можно более уверенно, хотя это и противоречило его внутреннему ощущению.
Всю дорогу к Центральной Линии он обдумывал свою теорию, и хотя проникся уверенностью в своей правоте, пока это была всего лишь теория.
- Невероятно. - От волнения плавники Латранесто снова пришли в волнообразное движение. - Ну, не томи меня. Рассказывай.
- Непременно, - заверил его Манта. - Однако сначала нужно обсудить другую проблему. Расскажи мне, с помощью какого устройства вы путешествуете между мирами.
Плавники внезапно замерли.
- Ты задаешь тот же вопрос, что и люди, - настороженно сказал Латранесто. - Почему?
- Потому что, если я прав, нам понадобится помощь людей в решении нашей проблемы, - объяснил Манта, стараясь говорить спокойно и рассудительно. - А чтобы получить эту помощь, мне нужно что-нибудь, чтобы заключить с ними сделку.
- Но ты не собираешься сделать им подарок? - с мрачной подозрительностью спросил Латранесто.
- Ни в коем случае, - заверил его Манта. - Я ведь на Земле обучался именно тому, как заключать сделки, и постараюсь как можно больше выторговать для джанска.
- А что, если люди возьмут то, что ты им предложишь, а потом не дадут нам обещанного?
- Доверься мне, - угрюмо ответил Манта. - Я ничего не дам им, пока мы не получим того, в чем нуждаемся.
- «Доверься», - пробормотал Латранесто. - Доверься человеку.
- Нет, - вмешался в разговор Пранло. - Доверься Манте.
Воцарилась тишина, нарушаемая лишь свистом ветра. Латранесто устремил взгляд во тьму, нерешительно помахивая хвостом. Манта молчал, хотя его терзала мысль о том, что вся затея может рухнуть прямо сейчас. Если Латранесто не захочет рассказать ему, где они держат звездолет, вряд ли он пойдет на то, чтобы предоставить его людям для изучения.
А без этого Манта не сможет убедить Фарадея и остальных помочь джанска.
В последний раз шлепнув хвостом, Советник испустил тяжкий вздох.
- Хорошо. Путь к другим мирам находится в пространстве ниже Уровня Восемь. В том месте, которое мы называем Глубиной.
- Понятно, - сказал Манта. Значит, звездолет спрятан в глубинах атмосферы. Это имело смысл. - Как добраться туда?
- Вплавь, конечно, - ответил Латранесто. - А ты что думал?
- Прошу прощения. Просто мне всегда казалось, что джанска не могут опускаться ниже Уровня Восемь. Я подумал, что существует какая-то машина или что-то в этом роде, которая доставляет вас в другие миры.
Латранесто нахмурился.
- Какая машина?
- Ваш звездолет, конечно, - ответил Манта, в свою очередь хмуро глядя на него. - Мне казалось, мы о нем ведем речь.
- Ты спросил, как мы путешествуем между мирами. Я тебе ответил. Ни о какой машине разговора не было.
- Но... - Манта совсем запутался. - Путешествовать ведь надо в чем-то, разве не так?
- Не существует никакой машины, Манта, - сказал Латранесто. - Понимаешь теперь, почему мы не могли выполнить требование людей? Нет машины, есть только место. Место внутри тьмы, боли и страха Глубины.
По коже Манты побежали мурашки. Латранесто хочет сказать...
- Что оно собой представляет, это место? - настороженно спросил он. - И чем отличается от других мест на Юпитере?
- Это место свернуто внутрь и одновременно наружу. - В голосе Латранесто зазвучали напевные нотки, характерные для тех, кто рассказывает детям легенды. Манта понимал, что сейчас услышит еще одну легенду, имеющую, однако, несомненную особенность, а именно: в стаде он ее никогда не слышал. - Там давление... огромное давление... и сверхъестественный свет. Там во всех направлениях дуют ветры, бросающие вызов сильному и подавляющие слабого. Туда могут добраться только самые сильные духом, решительные - Мудрые.
- Никогда ни о чем таком не слышала, - пробормотала Драсни.
- Они постарались, чтобы рассказчики в нашем стаде помалкивали об этом, - объяснил ей Манта. - Хотя кое-какие намеки все-таки прорывались. К примеру, выражения типа «Глубина тебя возьми!».
- Я всегда думал, что это равносильно «чтоб ты сдох!», - заметил Пранло.
- А я всегда думал, что это означает «черт тебя возьми!», - сказал Манта.
В этом крылась определенная ирония. То, что он всегда воспринимал как концепцию ада джанска, на поверку оказалось дорогой в небеса.
- Но зачем от нас это скрывали? - недоуменно спросила Драсни.
- Не от вас, - пояснил Манта. - От меня. И, конечно, от людей, которые, как догадывались джанска, слушали все. - Он перевел взгляд на Латранесто. - Вы что, с самого начала знали, что им понадобится?
- Не знали, но предполагали.
- Все равно не понимаю, - настаивала Драсни. - Если у нас нет ничего, что люди могут украсть, почему было не сказать им правду?
- Потому что как только люди поняли бы, что здесь нет никакого звездолета, они сразу же утратили бы интерес к джанска, - с горечью ответил Манта и снова посмотрел на Латранесто. - И если бы это произошло, кто разрешил бы проблему вашего умирающего мира?
- Ты задет и обижен, Манта, - сказал Латранесто. - Это понятно.
Манта улыбнулся.
- Ничуть. Просто во всем этом есть своя ирония. Обе наши расы играют в одну и ту же игру друг с другом, и обе не имеют достаточной информации. В некотором смысле это забавно.
- Может, для тебя, - проворчал Латранесто. - Однако там, где речь идет о конце мира, не до забав.
- Это относится и к людям. - Манта вспомнил, как Фарадей рассказывал о перенаселенности Солнечной системы и вытекающей из нее социальной напряженности. - Я должен извиниться и перед вами, и перед ними.
- Будь добр, рассказывай дальше, Советник Латранесто, - попросил Пранло. - Что происходит, когда Мудрый попадает в это место? Что он тогда должен делать?
- Если сила характера позволит ему добраться до Глубины, больше он ничего не должен делать, - ответил Латранесто. - Глубина сама перенесет его в другой мир.
- В какой именно? - спросил Манта. - У джанска существует выбор?
- Нет. Как я уже сказал, больше он ничего не должен делать. Глубина сама решает, куда перенести его.
- Понятно, - пробормотал Манта.
Вот, значит, как обстоит дело. Невероятная комбинация давления, излучения и свернутых магнитных полей в глубине атмосферы каким-то образом способна создать портал между Юпитером и схожим с ним миром другого газового гиганта.
А может, и между всеми такими мирами. Может, в глубине всех газовых гигантов галактики существует целая сеть гиперпространственных порталов.
Сеть, доступная лишь существам, которые никогда даже не видели звезд.
- Постойте, - задумчиво сказал Пранло. - Если пройти через Глубину могут лишь Мудрые, откуда здесь взялись вуука и сивра? Они-то откуда пришли?
- Мудрые принесли их, кто же еще? - ответил Латранесто. - Как и семена всех съедобных растений.
- Они принесли с собой хищников? - переспросила Драсни. - Зачем?
- У них не было выбора, - ответил Латранесто. - Посмотри на своих друзей. Посмотри на саму себя, если уж на то пошло. Что ты видишь?
Манта непонимающе перевел взгляд на остальных, они, тоже сбитые с толку, уставились на него. Что Латранесто имел в виду?
И вдруг до него дошло.
- Все эти подкожные выступы! - Он с силой шлепнул хвостом по буграм, усеивающим плавники и тело Пранло. - Хищники, которые набрасывались на нас и оказывались в ловушке под кожей. - Он недоуменно посмотрел на Латранесто. - Но разве они не мертвы?
- Кто знает? Может, мертвы, а может, просто в глубоком сне.
- Интересная точка зрения, - заметил Манта. - Я, по крайней мере, такой не слышал.
- И я тоже. - Латранесто хлестанул хвостом. - И никто из джанска. Нам известно лишь, что когда Мудрые попадают в следующий мир, их кожа лопается, и все, кого она покрывала, оживают.
- Поразительная способность к регенерации, - пробормотал Манта.
- Что-что? - спросила Драсни.
- Я вспомнил едва ли не первое, что мне стало известно о джанска, - объяснил он. - Что вы обладаете способностью исцелять и восстанавливать свои тела после нападения. Может, вуука и сивра тоже отличаются этим свойством.
- А может, все дело в уникальном характере самого путешествия между мирами, - предположил Латранесто. - Нам мало что известно о нем. - Он ударил хвостом. - Мы не относимся к существам, способным решать проблемы. - Свет солнца уже угас, только из глубин планеты исходило рассеянное мерцание, позволяющее им видеть друг друга. - Ну вот, правда тебе известна. Что ты собираешься делать дальше?
- Для начала надо немного поспать, - ответил Манта.
- Поспать? - переспросила Драсни. - Я думала, мы торопимся поскорее заняться делом.
- Торопимся, да, - согласился Манта. - Но ведь нельзя сказать, что положение отчаянное. Сейчас ночь, мы все устали, и мне требуется время, чтобы обдумать услышанное. Кроме того, для разговора с людьми нужно, чтобы поблизости был их зонд.
- А мне казалось, ты можешь разговаривать с ними, когда пожелаешь, - сказала Драсни.
- Раньше мог, а теперь не знаю, - объяснил Манта. - Кроме того, с ними нужно говорить по-английски, а я не уверен, что достаточно хорошо помню этот язык. Проще найти зонд.
- Есть один неподалеку от стада, с которым плавают Дети Драсни и Пранло, - сообщил Латранесто. - До него меньше дня пути.
- Неплохо, - сказал Манта. - Увидимся утром. И тогда я расскажу тебе, в чем состоит проблема и зачем нам нужна помощь людей.

***

Латранесто ушел на глубину, где благодаря балансу давления и своей естественной плавучести, он мог спать с большим удобством. Касаясь друг друга плавниками, Пранло и Драсни спали, медленно дрейфуя с ветром.
Манта остался один в темноте, пытаясь сообразить, что, Глубина возьми, ему делать дальше.
Потому что теперь стало совершенно ясно, что сделку, которую он планировал, унес Великий Желтый Шторм. Как можно добросовестно торговаться, если никакого звездолета не существует?
И следовательно, у людей нет никакого шанса получить его?
Но, так или иначе, помощь людей им необходима. Чем больше он размышлял над своей теорией, тем сильнее укреплялся во мнении, что сами джанска никогда не справятся с этой проблемой. Им позарез нужны люди, но люди не станут помогать, если ничего не получат взамен.
Если только он не перехитрит их.
От этой мысли у него даже плавники свело. Ведь именно так они поступили с ним! Под фальшивым предлогом отправили сюда, обманывая и его и джанска относительно своих истинных намерений.
Не говоря уж об этой грязной авантюре - попытке шантажа с помощью захвата детей. За одно это они по уши в долгу перед джанска.
Но ведь Советники, Лидеры и Мудрые тоже были не слишком честны в отношении своих истинных целей, лежащих в основе этого проекта. Насколько это уменьшает размеры человеческого долга? Какой получается дебет/кредит?
Нет. Этические нормы не рассчитываются по законам дебета/кредита. Как бы люди ни поступили с ним и остальными джанска, лгать им было бы неправильно. Он не опустится до такого позора.
Стоило принять это решение, и сразу же начали прорисовываться контуры того, как надо действовать. Он по-прежнему может заключить сделку с Фарадеем; однако с самого начала нужно прояснить для них, что речь идет исключительно о секрете звездолета, а не о самом звездолете. Если люди упрутся, тогда навсегда останутся в неведении.
Но нет, они не станут упираться. В конце концов, когда-то Манта был человеком и хорошо понимал их.
Он сделал глубокий вздох, расслабил плавники и позволил ветру подхватить себя. Завтра предстоит трудный день, нужно хоть немного поспать.

Глава 27

- Полковник Фарадей? - произнес приглушенный голос, сопровождающийся нервным стуком в дверь. - Полковник Фарадей!
- Минуточку.
Фарадей откинул одеяло и удивленно посмотрел на часы. Было половина четвертого утра, и, если это не сон, из коридора доносился голос Гессе.
- Полковник Фарадей?
Нет, это не сон. Фарадей натянул брюки, взял рубашку и шагнул к двери. У охраняющих его людей Лайдоф была карточка доступа в комнату, но он знал одно хитроумное приспособление, с помощью которого ночью можно было обеспечить себе хоть чуточку уединения. Натянув один рукав, он включил свет и разблокировал запорный механизм. Вернул пару проволочек на место, окончательно надел рубашку и открыл дверь.
Гессе имел вид человека, которого самого только что выдернули из постели; в выражении его глаз сквозило что-то напряженно исступленное.
- Простите, что разбудил, сэр, - сказал он, войдя внутрь. Возбуждение чувствовалось и в его голосе. - У нас проблема.
- О чем вы? - настороженно спросил Фарадей, чувствуя, как по коже побежали мурашки. Что-то не так, что-то очень даже не так. До прибытия «Немезиды-6» оставалось еще недели полторы, не меньше. Какие такие проблемы могут возникнуть до этого? - Что случилось?
- Не знаю. - Гессе дышал неровно, с хрипом, как будто всю дорогу до комнаты Фарадея бежал. - Мне известно только, что Лайдоф неожиданно вызвали в Зону Контакта, и она вроде бы собирается пригласить туда вас. - Оглянувшись на запертую дверь, он сунул руку во внутренний карман пиджака, вынул оттуда сложенный листок бумаги и протянул его Фарадею. - Хочу передать вам кое-что до того, как это произойдет. Гарантии от моих сторонников, которые вы хотели получить. Вот, вы должны подписать этот документ.
- Положите на стол, - сказал Фарадей, садясь на постель и натягивая ботинки. - Разверните лицевой стороной вверх, я прочитаю, пока буду одеваться.
- Поторопитесь. - Гессе расправил бумагу на столе. - Сюда в любой момент могут прийти.
Фарадей прошел мимо него и уселся за письменный стол. Это был официальный документ, на специальном бланке: не рвущемся, не горящем, не доступном подделке. Серьезный документ, ничего не скажешь. Фарадей склонился над столом и начал читать.
«Сим нижеподписавшийся удостоверяет, что является союзником и поддерживает действия организации “Граждане Свободы”...»
- «Граждане Свободы»? - Он хмуро посмотрел на Гессе. - Это не те, кто бунтовал на Марсе?
- Они самые. - Гессе снова оглянулся на дверь. - Мои сторонники неофициально субсидировали их под видом отдела информации. Они использовали «ГС», чтобы расшевелить общественное мнение и заставить его обратить внимание на правительственный беспредел.
- Надеюсь, это не единственное достижение ваших сторонников, - проворчал Фарадей. - «ГС» - как-то режет слух.
- Нет, это просто одна из нескольких групп, - объяснил Гессе. - «ГС» ориентирована на людей, которые больше других возмущены преследованиями со стороны правительства, а другие группы сосредоточивают свое внимание на умеренных и нерешительных. В данный момент именно на «ГС» оказывается наибольшее давление.
- А-а... - Фарадей продолжил чтение, одновременно застегивая рубашку.
«...”Граждане Свободы” против вопиюще незаконных действий арбитра Совета Пятисот Катрины Лайдоф...»
Покончив с рубашкой, он прижал локтем край бумаги, а подбородком оперся на другую руку, продолжая читать документ.
- Выглядит разумно, - прокомментировал он, закончив чтение. - Правда, мне казалось, что ваши сторонники должны выразить поддержку мне, а это выглядит, скорее, как гарантия того, что я поддерживаю их.
- Естественно, это работает в обоих направлениях, - заметил Гессе. - Вряд ли они могут вам выдать, грубо говоря, чек на предъявителя, не зная, на их ли вы стороне. Вот почему тут употреблено слово «союзник»; оно предполагает взаимные обязательства.
- Наверно, - согласился Фарадей. - Хотя вообще-то я чувствовал бы себя спокойнее, если бы они связали меня с какой-нибудь менее радикальной группой.
- Вообще-то спокойствие - не то, что всех нас сейчас должно волновать, - отрезал Гессе. - Наша задача - возбудить общественное мнение, возбудить его настолько, чтобы оказать реальное давление на Совет Пятисот, заставить их отступиться от поддержки того, что делают Лайдоф и ее сторонники. Имеется в виду все, что делает эта группировка, в том числе и репрессии на Марсе. Не существует другого способа защитить Драсни и ее детей от ядерной бомбы. Мы должны вышвырнуть Лайдоф из проекта и сделать это сейчас. Мы не можем дожидаться, пока люди пройдут все стадии от озабоченности к раздражению, а затем к праведному негодованию и в конце концов к возмущению и гневу.
- Согласен, - сказал Фарадей.
- Ну, тогда подписывайте и покончим с этим. - Гессе снова оглянулся на дверь. - Быстрее! По-моему, сюда кто-то идет.
Он был прав, Фарадей тоже услышал звук приближающихся шагов. Он взял ручку и расписался.
- Все. - Он отложил ручку и встал. - Лучше уберите это с глаз долой. Мне нужно надеть пиджак.
Фарадей успел как раз вовремя. Он едва отошел от стола, как в дверь заколотили.
- Полковник? - окликнул его низкий голос.
- Ну, не стойте же, берите, - прошептал Фарадей. Гессе метнулся к столу, схватил бумагу, торопливо сложил ее и засунул во внутренний карман.

Предыдущая страница 29 Следующая страница


Дар Юпитера 30

Он едва успел. За его спиной дверь скользнула в сторону, и в комнату вошел один из копов Лайдоф.
- Полковник, вас приглашают в Зону Контакта, - заявил он. Глаза у него расширились - он заметил, что Фарадей полностью одет. - О чем вы, по-видимому, уже знаете. - Он бросил на Гессе быстрый непроницаемый взгляд. - Идите за мной.
Они вышли - полицейский, за ним Фарадей и Гессе. В коридорах было пусто и тихо. Офицер безопасности у входа в Зону Контакта был, по-видимому, предупрежден: он пропустил всех троих, лишь небрежно скользнув взглядом по их документам.
Лайдоф ожидала их, сидя в командном кресле в неестественно напряженной позе.
- Полковник Фарадей, - официальным тоном произнесла она. - Прошу прощения, что разбудила вас в такой час.
- Не беспокойтесь по этому поводу, судья Лайдоф, - тоже официально ответил Фарадей и быстрым взглядом обежал помещение. Несмотря на поздний час, Бич был на своем месте. Либо его перевели в смену «Гамма», либо Лайдоф и его вытащила из постели. Остальные трое сидящих за изогнутым пультом были Фарадею незнакомы. - Что за проблема?
Лайдоф на мгновение поджала губы.
- Ну, вряд ли это можно назвать проблемой. Просто нас только что вызвал мистер Рейми. - Она сверкнула взглядом в сторону Бича. - И мы не совсем уверены, что правильно его поняли.
Фарадей нахмурился.
- Компьютер не справился с переводом?
- Перевод какой-то двусмысленный, - ответила Лайдоф, - хотя мистер Бич не видит в нем ничего неопределенного. Вы ведь специалист по языку джанска? Ну, я и подумала, что было бы неплохо привлечь и вас.
- Сделаю все, что в моих силах, - сказал Фарадей, внимательно изучая ее лицо. Какую новую игру она затеяла? - У вас есть запись?
- Мистер Бич? Дайте прослушать ему сообщение в том виде, в каком оно поступило.
Бич щелкнул клавишей, и помещение заполнили рокочущие звуки языка джанска.
«Меня зовут Манта-рожденный-людьми. Я вызываю машину-из-облаков-наверху. Нужно поговорить, - прозвучало из громкоговорителя. - О секрете путешествий джанска между мирами я буду разговаривать только с полковником Фарадеем».
Сообщение начало повторяться. Дыхание у Фарадея перехватило.
«Путешествия джанска между мирами».
- Он говорит: «Я Манта, дитя человеческое, пытаюсь связаться с космической станцией “Юпитер-Главный”», - перевел Фарадей, изо всех сил стараясь, чтобы голос у него не дрожал. Значит, Манта сделал это! Нашел звездолет джанска. - Я хочу разговаривать только с полковником Фарадеем о секрете звездолета джанска.
- Да, примерно так перевел сообщение и компьютер, - заявила Лайдоф. - Непонятно, правда, как надо понимать слово «только».
Фарадей удивленно посмотрел на нее. Только?
- Вы задавали этот вопрос Манте?
- Пытались, - ответила Лайдоф, - но он не отвечает. Объясните мне, полковник: в чем смысл этого «только»?
Фарадей нахмурился, прослушивая вновь повторяющееся сообщение. Лично ему все было совершенно понятно: Манта не собирается отдавать им звездолет, он хочет лишь обсудить секрет технологии его изготовления.
Однако, судя по словам Лайдоф, Бич интерпретировал сообщение несколько иначе.
Вообще-то Бич был более сведущ в оттенках языка джанска, чем сам Фарадей. Правда, ненамного. Что такого он услышал в сообщении Манты, чего не ухватил Фарадей?
Уголком глаза он видел, что Бич наполовину развернулся в своем кресле. Бич, который в решающий момент не поддержал своих товарищей по команде «Альфа». Бич, который предпочел сохранить расположение Лайдоф и тем самым обеспечить себе дальнейший карьерный рост.
Бич, который сейчас через плечо смотрел на Фарадея. И что-то такое было в его взгляде, в напряженной, прямой спине...
Внезапно до Фарадея дошло.
Он внутренне улыбнулся; последняя иголка, впившаяся ему душу, исчезла. Макколлам, Спренкл, Миллиган - каждый из них использовал свою возможность помочь ему и Манте, когда у них появился шанс сделать это. Макколлам передала Фарадею набросок зонда «Омега»; Спренкл помог Манте понять, как избавиться от оков устройства Маккарти; Миллиган схимичил со своими датчиками и тем самым дал Манте время, чтобы освободить заложников. Только Бич не стал раскачивать лодку, поставив свою карьеру выше такой мелочи, как преданность.
По крайней мере, так Фарадею казалось. Как, наверно, и остальным членам команды «Альфа», как, несомненно, и Лайдоф, иначе она отстранила бы его от выполнения обязанностей.
И все они ошибались. Бич не стал бросать вызов Лайдоф по той простой причине, что хотел оставить за собой шанс сделать это, когда представится случай.
Теперь этот день пришел... И, глядя на жестко застывшую спину Бича, Фарадей окончательно понял, как себя вести.
- Это же очевидно, судья, - сказал он. - Манта говорит, что хочет обсудить проблему звездолета, но обсудить только лично со мной.
Морщины на лице Лайдоф углубились.
- В самом деле? - хмуро сказала она. - Очень интересно.
Фарадей пожал плечами.
- Вы спросили мое мнение. Однако мистер Бич, безусловно, разбирается лучше. Что он говорит по этому поводу?
Лайдоф перевела взгляд на Бича. Тот уже снова развернулся лицом к своему пульту. Фарадей заметил, что напряжение отчасти покинуло его. Бич рисковал по-крупному; не меньше, чем его товарищи из «Альфы». Если бы Фарадей не понял и убедительно опроверг его интерпретацию, он мог бы оказаться там же, где и остальные: под присмотром сторожевых псов Лайдоф.
Однако Фарадей уловил его жест. И перед лицом такого единства у Лайдоф, по его мнению, оставался единственный выход: капитулировать.
Она, видимо, тоже поняла это.
- Прекрасно, полковник, - с явной неохотой сказала она. - Таким образом, вы восстанавливаетесь в правах как руководитель проекта «Подкидыш». Мистер Бич, выясните, готов ли мистер Рейми говорить с нами.
- Сначала давайте расставим все точки над «i», - заявил Фарадей. - Вы просто позволяете мне на время вернуться к своим обязанностям? Или возвращаете мне то положение, которое я занимал согласно распоряжению относительно цели и задач проекта?
- Вся власть передается вам в руки, полковник, - проворчала Лайдоф. - Вы это хотели услышать?
- Да, именно. Спасибо.
- С чем и поздравляю. А теперь вызывайте мистера Рейми.
- Минуточку. - Фарадей повернулся к застывшим у входа полицейским. Люди поддержали его, когда потребовалось. Теперь пришло время вернуть долг. - Вы двое, - приказал он. - Приведите сюда мистера Миллигана, доктора Спренкла и миссис Макколлам.
- Полковник... - вскинулась Лайдоф.
- А вы трое, - не удостоив ее внимания, продолжал распоряжаться Фарадей, на этот раз обращаясь к инженерам за пультом, - свободны. Благодарю за службу, возвращайтесь в свои комнаты.
- Всем оставаться на месте! - выпалила Лайдоф. - Полковник, что вы себе позволяете?
- Что я себе позволяю? - кротко повторил Фарадей. - Ничего особенного. Просто выполняю обязанности главы проекта «Подкидыш». Тот, у кого властные полномочия, обычно осуществляет и персональные назначения.
Долгий момент Лайдоф пристально смотрела на него. Фарадей выдержал ее взгляд, внутренне собираясь, чтобы быть готовым к неизбежной вспышке.
Ее, однако, не последовало. Лайдоф просто пожала плечами и сказала:
- Понимаю. Прекрасно. Как пожелаете.
- Благодарю, - ответил Фарадей и сделал знак копам удалиться; они молча покинули комнату.
- Однако не воображайте, что это конец, - не удержалась Лайдоф, когда трое инженеров тоже покинули помещение, оставив у пульта одного Бича. - Отнюдь нет.
Фарадей заколебался. Может, сейчас еще не время? Но нет. Пора.
- На самом деле, судья, это и вправду конец, - открытым текстом заявил он. - Видите ли, теперь я не просто одинокий, уязвимый человек, стоящий на вашем пути. Теперь я располагаю поддержкой значительной части Совета Пятисот. Вы больше не можете помыкать мной или подгонять этот проект под свои личные капризы. Власть снова в моих руках, и я не намерен уступать ее.
- Понимаю. Мистер Бич, не выйдете ли на минутку? - спросила Лайдоф.
- Полковник? - Бич посмотрел на Фарадея.
Тот кивнул. Так же молча, как остальные, Бич покинул комнату. Лайдоф нажала клавишу на пульте, и дверь закрылась.
- Итак, полковник. - Она уселась поудобнее. - Вы, значит, располагаете поддержкой Совета Пятисот?
- Именно. С подписями, печатью и гарантиями. И, простите за нескромность, поскольку моя подпись там тоже имеется, общественное мнение гарантированно будет на нашей стороне. Не сомневайтесь, мы не позволим вам из мести развязать войну против джанска.
- Удивительно, - сказала Лайдоф, - как вам удалось все это проделать, сидя взаперти в своей комнате? - Она вскинула руку. - Нет, постойте. Попробую угадать. Вы только что стали членом организации «Граждане Свободы». Ее земного филиала, надо полагать.
Фарадей прищурился.
- Простите?
- «Граждане Свободы», - повторила Лайдоф с нотками угрюмого удовлетворения в голосе. - Организация, связанная с акциями протеста и террористической деятельностью по всей Системе. Организация, которую в Совете Пятисот никто не рискнет поддерживать. Организация, которая три часа назад была объявлена вне закона. - Она вскинула брови. - Организация, члены которой автоматически объявляются преступниками самим фактом вступления в нее. - Лайдоф ядовито улыбнулась. - Мои поздравления, полковник Фарадей. Подписав эту бумагу, вы тем самым засвидетельствовали свой смертный приговор.

Глава 28

Фарадей медленно повернулся и посмотрел на Гессе. Тот уставился в пол, мучительно стиснув губы.
- Вы вроде бы говорили, что она никогда не руководствуется соображениями мести.
- Вы не понимаете, полковник, - хрипло ответил Гессе, не в силах поднять взгляд и посмотреть Фарадею в глаза. - Я сделал это ради вас.
- Конечно, - сказал Фарадей. - Ради меня.
- Он прав, - подтвердила Лайдоф. - Против вас лично, полковник, я ничего не имею, хотя сомневаюсь, что это распространяется на всех. Но, как вы верно заметили, у вас есть имя и престиж, и это делает вас опасным как для меня, так и для проекта «Подкидыш» в целом. Вас нужно было как-то нейтрализовать.
- Конечно, - повторил Фарадей. - И самый лучший способ - отдать меня под суд за измену.
- Нет. - На этот раз Гессе впервые посмотрел Фарадею в лицо. - Этого не произойдет.
- Почему же? Потому что тщательное расследование даст козыри в руки ее оппонентам в Совете Пятисот?
- У моей фракции нет оппонентов, полковник, - заявила Лайдоф. - По крайней мере таких, кого можно рассматривать как серьезную угрозу. Все эти разговоры о наших разногласиях были лишь частью паутины, которую, по моему указанию, мистер Гессе сплел в ваших же интересах.
- Возможно, и так, - возразил Фарадей, - но это может стать реальностью быстрее, чем вы думаете. Или вы в самом деле верите, что Совет Пятисот будет сидеть сложа руки и смотреть, как вы применяете против джанска ядерное оружие?
Лайдоф фыркнула.
- Не порите чуши. Я не собираюсь использовать против джанска ни ядерного, ни любого другого оружия.
Фарадей состроил гримасу.
- Значит, это просто была еще одна уловка. Сколько, однако, времени и энергии вы потратили, чтобы стереть меня в порошок!
- Не льстите себе, полковник, - сказала Лайдоф. - Мои приоритеты совпадают с приоритетами проекта «Подкидыш»: найти местоположение звездолета джанска и завладеть им. Все остальное второстепенно. В том числе и вы.
- И никто не собирается стирать вас в порошок! - страстно воскликнул Гессе. - Мы хотим одного - чтобы вы сотрудничали с нами.
- Я думал, вы добиваетесь, чтобы я молчал, - сказал Фарадей. Внезапно ему в голову пришла еще одна мысль. - А что, «Немезида-6» на самом деле летит сюда?
- Неплохо, полковник, - одобрительно заметила Лайдоф. - Да, генерал Ахмади будет здесь на следующей неделе, и тогда мне понадобится ваша санкция на использование ядерного оружия.
У Фарадея перехватило горло.
- Вы, кажется, сказали, что не собираетесь нападать на джанска.
- Я и не собираюсь. Мы взорвем бомбы одновременно в изолированных областях у северного и южного полюсов Юпитера, где джанска не живут. Анализ ударных взрывных волн, как прямых, так и отраженных, позволит, как мы надеемся, определить местоположение звездолета.
Фарадей кивнул. Вот, значит, в чем состоял план. Чисто научный эксперимент, политически ничем не угрожающий Лайдоф. В особенности если учесть, что Совет Пятисот, без сомнения, уже одобрил его.
И Гессе все было известно с самого начала.
- Чисто сработано, - сказал Фарадей. - У меня нет союзников, мне абсолютно не в чем вас обвинить - ведь вы не нарушаете никаких законов и этических норм, - и когда вы передадите состряпанный вами документ в прессу, у меня не останется даже репутации. - Он перевел взгляд на Гессе. - Как вы сказали? Все это делается ради меня?
Лайдоф не дала Гессе ответить.
- Не сердитесь на мальчика, - проворчала она. - Повторяю, вас требовалось нейтрализовать, и не важно, каким способом.
- Но желательно самым унизительным?
Лайдоф покачала головой.
- Вы по-прежнему не понимаете. Если все пойдет как надо, документ «ГС» никогда не увидит свет. Это всего лишь страховка на случай, если вы вздумаете сражаться со мной.
- Ах, ну да, - с горечью сказал Фарадей. - Конечно. Шантаж по отношению к джанска, шантаж по отношению ко мне. По крайней мере вы верны себе.
- Вы предпочли бы, чтобы я открыто уничтожила вас? - спросила Лайдоф. - Такое мнение имело место, чтоб вы знали. Обвинить вас и ваших помощников в провале проекта «Омега» и расстрелять.
- Вы упустили момент, - сказал Фарадей. Лайдоф фыркнула.
- Не думаю - учитывая, что моя фракция дирижирует оркестром.
- А как насчет общественного мнения? - спросил Фарадей. - Им вы тоже собираетесь дирижировать?
- Конечно. - Лайдоф пренебрежительно взмахнула рукой. - Вы достаточно популярная фигура, не спорю, но взгляните в лицо фактам: всплеск эмоций в вашу защиту быстро приведет к утрате интереса к самому проекту. - Она задумалась. - И, конечно, во время расследования средства массовой информации будут у нас под контролем. Нет, полковник. Практически вы уже мертвы. И Макколлам, Миллиган, Спренкл отправятся вслед за вами. Вы этого хотели бы? - Фарадей промолчал. - У вас нет ответа. Вместо всего этого, если «Подкидыш» осуществит свое предназначение, вы сможете спокойно уйти в отставку, получать приличную пенсию и доживать свою жизнь как всеми уважаемый герой. И карьера остальных членов вашей команды «Альфа» не пострадает.
- Понимаю. - Фарадей снова посмотрел на Гессе. - И ценю ваши усилия защитить меня, мистер Гессе. Жаль только, за последние несколько лет нашего с вами общения вы так и не поняли, что есть вещи, которые я ставлю выше репутации.
- Если вам больше улыбается умереть сражаясь, это можно устроить, - сказала Лайдоф, с нотками раздражения в голосе, прорывающимися сквозь налет цивилизованности. - Вы у меня сгорите в политическом пламени, если это успокоит вашу совесть и гордость. - Она сделала жест в сторону пульта. - Однако непосредственно в данный момент нас ждет мистер Рейми. - Она снова нажала на клавишу, и дверь за их спинами открылась. - Если не ошибаюсь, ваши люди уже тут как тут. Входите.
Бич шел первым, за ним Макколлам, Спренкл и, наконец, Миллиган. Трое последних выглядели сбитыми с толку, Миллиган все еще сонно помаргивал.
- Что происходит, полковник? - настороженно спросила Макколлам.
- Мы снова в деле, - ответил Фарадей. - Манта вошел с нами в контакт, хочет поговорить. Прошу всех занять свои места.
Спренкл и Миллиган обменялись неуверенными взглядами, но без единого слова уселись за пульт. Фарадей встал за креслом Бича, задаваясь вопросом, насколько он успеет прояснить остальным ситуацию, прежде чем Лайдоф снова вышвырнет их отсюда.
И в какой степени они ему поверят.
- Хорошо, Бич, - сказал он, когда все уселись. - Давайте послушаем, что скажет Манта.
- Да, сэр. - Бич защелкал по клавишам, жестом указав на торчащий рядом с ним микрофон. - Вы на связи, полковник.
- Доброе утро, Манта. Это полковник Фарадей. Рад, что ты вернулся.
Последовала короткая пауза, и затем помещение наполнилось рокотом речи джанска.
- Спасибо, полковник, - перевел компьютер. - Я и не догадывался, что вы скучали по мне.
- Кое-кто уж точно, - заверил его Фарадей, вполуха вслушиваясь в звуки языка джанска, чтобы удостовериться, что компьютер все переводит точно. - К несчастью, не могу сказать этого обо всех. В руководстве проектом произошли кое-какие личные изменения, как ты, наверно, догадываешься.
Последовала новая пауза, и в тишине было слышно, как Лайдоф что-то ворчит себе под нос. Потом рокот возобновился.
- У меня возникала такая мысль, - послышался перевод. - Не верилось, что вы причастны к тому, что произошло.
- Конечно нет, - сказал Фарадей. - И я приношу тебе извинения от имени Совета Пятисот и всего человечества. Это никогда не повторится.
- Полегче, полковник, - предостерегла его Лайдоф. - Не выступайте от имени Совета Пятисот.
- Манта? Ты слышишь меня? - спросил Фарадей.
- Да, слышу. И хочу иметь дело только с вами. Предлагаю вам сделку.
Сердце у Фарадея забилось чаще.
- Насколько я понял, ты хочешь сообщить нам секрет звездолета джанска?
- Да, - ответил Манта. - В обмен на помощь в решении существующей у джанска проблемы. Макколлам здесь?
- Здесь, - сказал Фарадей. - Эта проблема связана с физиологией джанска?
- По крайней мере, это часть головоломки, относительно которой у меня нет полной уверенности.
- Ну, рассказывай. Мы сделаем все, что сможем.
- Постойте. - Лайдоф подошла и остановилась рядом с Фарадеем. - Конечно, мы хотим помочь вам, мистер Рейми. Но сначала расскажите о звездолете.
- Нет, - ответил Манта. - Сначала - наша проблема.
- Нет, - ровным голосом сказала Лайдоф. - Вы не в том положении, чтобы торговаться, мистер Рейми.
- Напротив, - заявил Манта. - Мое положение как никогда дает мне право торговаться. Полковник Фарадей, кто это?
- Ее зовут Катрина Лайдоф, - ответил Фарадей. - Она член Совета Пятисот.
- Понятно, - сказал Манта. Компьютер, конечно, никак не реагировал на интонации, но Фарадей отчетливо услышал жесткие нотки в голосе Манты. - Это она ответственна за нападение на наш народ?
- Ваш народ? - спросила Лайдоф. - Мы ваш народ, мистер Рейми.
- Больше нет, - сказал Манта. - Полковник Фарадей, никаких переговоров в присутствии этой личности. Пожалуйста, попросите ее уйти.
Фарадей посмотрел на Лайдоф.
- Даже не думайте. - Она сверкнула глазами в его сторону. - Я никуда не уйду.
Фарадей тронул Бича за плечо.
- Выключите микрофон.
- Микрофон выключен, - сказал Бич.
- Не уйду, - повторила Лайдоф.
- Вы готовы пожертвовать звездолетом? - спросил Фарадей. - А что вы говорили совсем недавно? «Все второстепенно по сравнению с проектом “Подкидыш”». Выходит, в это «все» не входит ваша гордыня?
- Он блефует, - продолжала настаивать Лайдоф. - Вы слышали, что он сказал. У них проблемы, им нужна наша помощь. Значит, он будет вынужден отдать нам то, что мы хотим.
- Не рассчитывайте на это, - посоветовал ей Фарадей. - Вы еще не убедились, насколько Манта умен? Возможно, он в состоянии сам найти решение, и тогда мы останемся в дураках. Нужно ковать железо, пока горячо - в смысле, пока он думает, что нуждается в нас.
Лайдоф сверкнула взглядом на Гессе, как бы желая убедиться, что и он, и этот проклятый документ все еще здесь. Потом, без единого слова, она поднялась с кресла и зашагала к двери.
Но не ушла, а остановилась там, скрестив на груди руки и сверля взглядом Фарадея.
И он, с неохотой вынужденный признать, что большего ему не добиться, сам уселся в командное кресло и включил вмонтированный в него микрофон.
- Судья Лайдоф не будет участвовать в наших переговорах, Манта, - сказал Фарадей, тщательно подбирая слова. - Ну, чем мы можем вам помочь?
- Я начну с вопроса Макколлам. Что вам известно о мельчайших частицах, несущих сообщения?
Макколлам непонимающе посмотрела на Фарадея и повернулась к своему микрофону.
- О чем?
- Дайте я соображу, - сказал Манта и замолчал. - ДНК... джанска... - с расстановкой добавил он на английском.
- А-а, - ответила Макколлам. - Да, знаю немного. Но не в деталях.
- Мне не нужны детали. - Манта снова перешел на речь джанска. - Вопрос: существуют ли крошечные... переключатели... в группах частиц, несущих сообщения?
Макколлам покачала головой.

Предыдущая страница 30 Следующая страница


31 Тимоти Зан

- Не понимаю, Манта.
- Думаю, он говорит о генах, - вмешался в разговор Бич. - В словаре джанска нет такого слова, вот он и импровизирует.
- А, другое дело, - сказала Макколлам. - Но о каких крошечных переключателях он говорит? Постойте-ка! Манта, ты имеешь в виду генные триггеры? Гены, которые включают и выключают другие части кода, в зависимости от возраста, гормональных раздражителей или условий окружающей среды?
Манта, казалось, обдумывал услышанное.
- Да, - ответил он наконец. - У нас они существуют?
- Не знаю, - сказала Макколлам. - Чтобы ответить на этот вопрос, мне нужно протестировать гены джанска. Однако мне известно, что у большинства земных видов они есть.
- При чем тут земные виды? Мне нужно знать это относительно джанска.
- Может, подойдут гены вуука? - высказал предположение Спренкл.
- У нас они есть? - спросила Макколлам.
- На клетке зонда «Омега» остались следы крови вуука и кусочки ткани, - ответил Спренкл. - Мы были... - Он бросил взгляд на Фарадея. - Мы были на какое-то время отстранены от своих обязанностей, но кто-то наверняка взял образцы.
- В таком случае, наверняка был сделан анализ. - Пальцы Макколлам запорхали над клавишами. - Давайте взглянем... Так, вот оно. - Она замолчала, читая появившиеся на дисплее строчки.
- Мистер Миллиган, что там за ситуация? - спросил Фарадей негромко. - Манта один?
- Нет. Такое впечатление, будто с ним целая делегация. Судя по окраске, там Манта, Пранло с Драсни и Советник Латранесто.
Значит, это и впрямь официальные переговоры. Хорошо. Если они смогут разобраться до того, как Лайдоф придумает новые возражения...
- Нашла, - неожиданно сообщила Макколлам. - Парень, ты не ошибся. Их тут множество.
- Повторите, пожалуйста, - попросил Манта. - Некоторые слова плохо переводятся.
Фарадей нахмурился. Устройство, вживленное в искусственный спинной мозг Манты, должно все еще работать, позволяя ему разговаривать с людьми напрямую. Может, оно вышло из строя?
Или Манта просто забыл английский?
- Да, там есть генные триггеры, - сказала Макколлам. - В достаточной степени, чтобы при одном и том же коде получать разных животных, в зависимости от того, какие гены включены, а какие выключены. Варианты, типа кошки и собаки, а возможно, и с еще большими различиями.
- Понимаю. Не знаете, под воздействием каких факторов они вступают в работу? - спросил Манта.
- Давай посмотрим. - Макколлам снова защелкала по клавишам. - Судя по всему, влияют некоторые виды излучения. Не уверена, в какой части спектра.
- Только не микроволны и не инфракрасное излучение, - высказал предположение Миллиган, изучая те же данные на своем мониторе. - Для этого требуется более высокий уровень модуляции энергии. Скорее всего, это рентгеновские лучи или даже что-то из более высокой области спектра.
- Нет, постойте секундочку. - Палец Макколлам замер на одной из строчек. - Похоже, инфракрасное воздействие тоже имеет место. Пункт 1557.
- Сейчас... - Миллиган поискал нужное место. - Вы правы. Дубина! Ну...
- Это не может быть другой участок спектра светового излучения? - спросил Манта. - Или весь спектр целиком?
Спренкл поймал взгляд Фарадея и пробормотал:
- Он подводит нас к чему-то. Это важно...
Фарадей кивнул.
- Вы, похоже, уже понимаете, что происходит, Манта, - сказал он. - Почему бы не сэкономить время и просто не сказать, в чем дело?
После небольшой паузы снова послышался знакомый рокот.
- С Центральной Линии исчезают многие виды животных и растений, - перевел компьютер. - А те, что остаются, братья исчезнувших.
- Братья? - пробормотал себе под нос Миллиган.
- Подобия, - подсказал Бич.
- По-моему, спектр светового излучения в центральной части Юпитера сокращается, - продолжал Манта. - Из-за его недостаточности крошечные выключатели не могут функционировать и братья перестают рождаться.
- Интересно, - пробормотал Спренкл. - Мутация как способ существования.
- Строго говоря, это не мутация, - поправила его Макколлам. - Генетический материал уже существует, просто дожидается, чтобы быть использованным. Все, что делает радиация, - это включает одни части кода и отключает другие.
- Правильно, - согласился Миллиган. - Включите один ген из миллиона и получите вуука. Включите один из двух миллионов и получите... что-то еще, надо полагать.
- Новый подход к проблеме многообразия видов, - задумчиво заметил Фарадей. - Снижение уровня радиации достаточно легко установить и отсюда, если оно, конечно, имеет место. Говоришь, это наблюдается только на Центральной Линии, Манта?
- Да.
- М-м-м... У тебя есть какая-то идея, в чем причина этого? - спросил Фарадей.
Воцарилось молчание.
- Он знает, - прошептал Спренкл. - Просто боится говорить.
Фарадей кивнул. Боится обнаружить слабое место джанска и тем самым поставить себя и остальных в уязвимую позицию. После истории с «Омегой» его можно понять.
- Если это облегчит тебе принятие решения, Манта, - сказал он, - даю мое личное слово, что мы сделаем все, чтобы помочь тебе и твоему народу. Независимо от того, получим звездолет или нет. - Краем глаза он заметил, как заерзал Гессе. - Желаете что-то сказать, мистер Гессе?
- Не думаю, что судья Лайдоф будет в восторге, узнав, что вы раздаете подобные обещания. - Гессе дернул головой в сторону стоящей у двери Лайдоф. - Не забывайте... ну... как в действительности обстоят дела.
Фарадей посмотрел на Лайдоф: Гессе прав, она явно была «не в восторге».
- Я помню, как обстоят дела, - сказал Фарадей, обращаясь к ним обоим. - И тем не менее мое обещание сохраняет свою силу. Манта? Мы слушаем.
- В атмосфере есть регион, называемый Уровень Восемь, - заговорил Манта. - Туда могут опускаться лишь самые крупные и старые джанска, которых называют Мудрыми. Там нет ни хищников, ни любителей падали, и обитатели Уровня Восемь живут до тех пор, пока они в состоянии плавать и находить себе пищу.
- Похоже на сады Эдема, - заметил Бич.
- Для джанска так оно и есть, - сказал Манта. - Но, как и Эдем, он несет в себе семена собственной гибели. Как я уже сказал, там нет ни хищников, ни любителей падали. Что случается с Мудрым, когда он умирает?
Инженеры неуверенно переглянулись.
- Миссис Макколлам? - подбодрил ее Фарадей. - Вы у нас тут главный специалист.
- Спасибо, полковник. Ну, прежде всего они перестают дышать и плавать. Мышцы расслабляются, плавательные пузыри сплющиваются...
- Они тонут, - неожиданно сказал Спренкл. - Погружаются дальше в глубины атмосферы.
- И их тела блокируют радиацию, - вставил Бич. - Ну конечно.
- Манта, это так? - спросил Фарадей. - Именно это и происходит?
- Но там не может быть много тел, - возразил Миллиган. - В смысле, они ведь на Юпитере всего двадцать - тридцать лет.
- Нет, - заявил Манта. - Мне было сказано, что со времени прибытия первых Мудрых прошло две тысячи солнечных циклов по земному счету.
Миллиган негромко присвистнул.
- Хорошо они прятались, однако.
- Или мы просто плохо искали, - возразила Макколлам. - Полковник, нужно произвести числовой анализ; если они и впрямь находятся на Юпитере так долго, могло накопиться достаточно мертвых тел, чтобы блокировать радиацию. Во всяком случае достаточно, чтобы внести сбой в работу генных триггеров.
- В особенности учитывая, что в основном джанска скапливаются в экваториальной зоне, - заметил Спренкл.
- Разумно, - согласился Фарадей. - Манта, ты имеешь хоть какое-то представление о глубине залегания этого блокирующего слоя?
- Нет, - ответил тот. - Советник Латранесто разговаривал с Мудрыми, и они особым образом связались со всеми остальными Мудрыми Уровня Восемь. Пока ответа на этот вопрос нет.
- Скорее всего, опуститься ниже просто невозможно, пока ты жив, - предположила Макколлам. - Могут сплющиться плавательные пузыри.
- Да, без плавательного аппарата живому джанска туда не проникнуть, - добавил Спренкл. - Но даже и с аппаратом его убьет давление.
- Вы поняли, в чем наша проблема, - сказал Манта. - Мы не сможем решить ее, потому что не имеем возможности опуститься на такую глубину.
Фарадей состроил гримасу. Нужно было приказать Лайдоф покинуть комнату, а в случае необходимости вышвырнуть вон даже силой. Теперь было уже слишком поздно. Она слышала признание Манты и понимала, что все в руках Совета Пятисот.
- Мы сделаем все возможное, - сказал Фарадей. - Мистер Миллиган, ознакомьтесь с техническими характеристиками всех зондов, имеющихся на станции. Нужно выяснить, какова самая большая доступная им глубина погружения.
- Хорошо. - Миллиган склонился над своим пультом. - Хотя можно внести некоторые усовершенствования.
- Мы сделаем все, что потребуется. Манта, у тебя есть какая-нибудь идея насчет того, как ликвидировать этот завал, если мы в конце концов до него доберемся? - спросил Фарадей.
- У меня мелькала мысль о зонде, который вы использовали против наших детей, - ответил Манта. - Нужно растащить тела, чтобы открыть выход радиации.
- Представляешь, сколько это займет времени? - с сомнением произнес Фарадей. - Кроме того, оставшиеся могут быстро снова заполнить брешь.
- И куда мы их потащим? - добавил Спренкл. - Будем оставлять на пути к полюсам?
Внезапно Фарадей перевел взгляд на Гессе, пристально изучающего дисплеи. К полюсам?
- Вряд ли их нужно оттаскивать так далеко, - ответил Манта. - Просто на некоторое расстояние от Центральной Линии.
- Возможно, существует более радикальный подход. - Фарадей не сводил взгляда с Гессе. Похоже, до того пока не доходило, что Фарадей имеет в виду. Интересно, а как Лайдоф? - Возможно, есть способ убрать тела и одновременно стимулировать генные триггеры.
И тут до Гессе дошло. Он повернулся к Фарадею, широко распахнув глаза.
- Вы имеете в виду... ядерные бомбы?
- Ядерные бомбы? - эхом повторил Спренкл, и все четверо инженеров уставились на Гессе.
- Какие ядерные бомбы? - спросил Миллиган. Оглянувшись, Фарадей увидел, что Лайдоф шагает в его сторону с покрасневшим от ярости лицом. Он махнул рукой, чтобы она вернулась, предостерегающе оскалив зубы. Если Манта поймет, что он солгал и она все время оставалась здесь, на переговорах можно будет поставить крест.
К удивлению Фарадея, она вняла его безмолвному призыву. Стиснула кулаки, но кивнула, хотя и с явной неохотой.
Однако вместо того чтобы вернуться к двери, она свернула в сторону Гессе. Обхватила рукой за шею и зашептала ему в ухо.
- У нас здесь есть две полутигатонные бомбы, - объяснил Фарадей, с трудом сохраняя нить рассуждений из-за того, что продолжал следить за шепчущимися Гессе и Лайдоф. - Судья Лайдоф собиралась взорвать их в полярных регионах, чтобы с помощью отраженных ударных волн определить местонахождение звездолета джанска. Думаю, можно убедить ее найти им лучшее применение. А именно: разрушить завал. - Он сделал эффектную паузу. - Учитывая, конечно, то обстоятельство, что нам больше не нужно рыскать по Юпитеру в поисках звездолета.
- Хочу добавить, мистер Рейми, что мы выполнили свою часть сделки, - заговорил Гессе. - Или, по крайней мере, знаем, как это сделать. Теперь ваша очередь.
Манта, казалось, надолго задумался.
- Отдать вам звездолет для изучения я не могу, - сказал он наконец. - Но после того, как вы разрушите барьер и мы увидим, что вся полнота жизни вернулась на Центральную Линию, мы покажем вам дорогу в другие миры.
- Откуда нам знать, что вы исполните свое обещание? - спросил Гессе. - Какие вы можете предложить гарантии?
- Каких гарантий вы хотите? - парировал Манта.
Лайдоф снова прошептала что-то Гессе на ухо. Он вздрогнул и недоверчиво посмотрел на нее. Лайдоф повелительным жестом указала на дисплеи; состроив гримасу, Гессе кивнул.
- Нам нужны заложники, - сказал он, словно плюнул. - Прежде всего ваши друзья Пранло и Драсни. - Он глубоко втянул воздух. - И их дети.
- Нет! - Фарадей вскочил. - Об этом не может быть и речи.
Лайдоф повторила свой жест.
- Такова наша цена, - со вздохом сказал Гессе. - Если вы хотите, чтобы мы помогли...
- Прости, Манта, - сквозь стиснутые зубы перебил его Фарадей. - Нам нужно тут кое-что обсудить, а тебе наверняка необходимо поесть и поспать. Можешь снова вернуться к зонду на рассвете?
- Да, - глухо ответил Манта. - Тогда и поговорим.
- Спасибо, - продолжал Фарадей. - Надеюсь, к тому времени все прояснится.
- Я тоже. До свидания.
- Выключить все микрофоны, - приказал Фарадей. Выждав, пока это было сделано, он посмотрел на Лайдоф: - Арбитр, при всем моем уважении позвольте спросить: чего вы добиваетесь?
- Выполнения задачи, поставленной перед проектом «Подкидыш», чего же еще? - язвительно заявила она. - В отличие от вас, который готов просто отдать джанска все, что они ни попросят, и притом безвозмездно.
- Доктор Спренкл, хотелось бы услышать ваше мнение относительно умственного здоровья Манты, - сказал Фарадей.
- Основные параметры его личности не претерпели серьезных изменений, - ответил Спренкл. - Однако он явно заметно повзрослел. По правде говоря, несколько месяцев назад я на такое и не рассчитывал. - Он на мгновение заколебался. - Такое впечатление, что он в значительной степени проникся кодексом чести джанска.
- Понимаю. Подведем итог: если мы выполним свои обязательства, выполнит ли он свои?
- Абсолютно уверен в этом, - сказал Спренкл. - Существенно важно, чтобы он снова поверил нам и ради него самого, и ради его положения среди джанска.
Фарадей перевел взгляд на Лайдоф.
- Вы слышали, - сказал он. - Мы должны продемонстрировать добрую волю. - Он вызывающе выставил подбородок. - Именно так я и собираюсь действовать, нравится вам это или нет. Я дал Манте слово.
Лайдоф посмотрела на него; против ожидания, в ее взгляде не было прежней жесткости.
- Полагаю, полковник, самое время нам снова кое-что обсудить.
- Согласен, - сказал Фарадей и обвел взглядом помещение. - Всем продолжать отслеживать ситуацию. Действуйте согласно установленной инструкции.
- Да, сэр, - за всех ответил Бич.
Фарадей кивнул и перевел взгляд на Лайдоф.
- Я готов, прошу вас.

***

Прежде чем решиться нарушить молчание, они отплыли от зонда так далеко, что он превратился в сверкающую точку.
- Манта, я ни за что не соглашусь, - дрожащим голосом сказала Драсни. - Не позволю им захватить моих детей.
- Тебе и не придется этого делать, - угрюмо ответил он, с неуверенным и огорченным видом махая хвостом.
Глубина, как все это понимать? Именно Фарадей в свое время уговорил его уйти сюда, именно он поддерживал его, помогая преодолеть боль и смятение первых месяцев. Неужели он может быть таким жестоким?
Манта снова хлестнул хвостом. Нет. Теперь он плохо помнил человеческий язык, предпочитая через зонд пользоваться компьютерным переводчиком. Однако вмонтированный в его мозг приемник все еще работал, и Манта по-прежнему различал человеческие голоса. Требование удержать заложников высказал другой человек, а Фарадей тут же возразил.
И именно Фарадей настоял на том, чтобы перенести разговор на завтра. Может, у него есть план, как помешать тем, другим?
- Что, если они станут помогать нам только на таких условиях? - угрюмо спросил Латранесто. - Теперь им известно, в чем наше слабое место, и, пусть и не напрямую, ты дал им понять, что у нас нет машины, которая им так нужна. У нас нет способа заставить их выполнить свое обещание.
- Да, это правда, - ответил Манта. - Машины у нас нет, но дело ведь не в машине, верно? Их интересует дорога, а она у нас есть. Кроме того, Фарадей обещал нам помощь.
Латранесто фыркнул.
- Обещание человека! Ты что, в самом деле веришь ему?
- Я убежден, что намерения у него хорошие. К несчастью, он может просто оказаться лишен возможности исполнять свои обещания. Если эта Лайдоф и в самом деле из Совета Пятисот, у нее гораздо больше власти, чем у него.
- А они там, в Совете Пятисот, все такие злые?
- Да нет, - ответил Манта. - Но они обладают большой властью и привыкли ею пользоваться. Людей это портит.
- Тогда, если они против нас, надеяться не на что, - сказал Латранесто.
- Нет. - Манта оглянулся на далекий зонд. - Есть ведь еще и Фарадей. Будем надеяться, что ему удастся убедить Совет Пятисот сотрудничать с нами.
- А если он не сможет? - спросила Драсни.
- Я верю, что сможет, - сказал Манта. - Если же нет... Ну, надо будет найти что-то еще, чтобы продолжить торговаться с ними.
- Найдем, не сомневайся! - воскликнул Пранло. - Ты веришь в Фарадея, а я верю в тебя. - Он ударил хвостом. - А пока что я жутко проголодался. Давайте поищем что-нибудь пожевать.

Глава 29

Ничего удивительного, что в этот час небольшой дискуссионный зал дальше по коридору был свободен. Первой, тяжелой поступью, туда вошла Лайдоф, сразу за ней Фарадей и последним, в некотором отдалении, Гессе, угрюмый и молчаливый.
- Садитесь, полковник, - распорядилась она и опустилась в кресло во главе стола. - Мистер Гессе, закройте дверь.
- Вы не получите никаких заложников, арбитр, - с места в карьер заявил Фарадей, опустившись в кресло на противоположном конце стола. - Это абсолютно исключено.
- Я поражена вашими высокими моральными принципами, полковник, - выпалила Лайдоф. - Но одновременно и тем, что у вас такая короткая память. Вы не забыли содержание нашего предыдущего разговора?
- Нет, - отрезал Фарадей. - А вы не забыли, каким принципом руководствуетесь прежде всего? Я думал, это - завладеть звездолетом.
- Звездолета не существует, - угрюмо сказала Лайдоф. - Вы же слышали, что он сказал: «Отдать вам звездолет для изучения я не могу». Как еще прикажете это понимать?
- «Однако после того, как вы разрушите барьер, мы покажем вам дорогу в другие миры», - процитировал дальше Фарадей. - Какая разница? Дело же не в наличии или отсутствии груды железа?
- Разница та, что если не существует звездолета как такового, тогда нам от всего этого никакого проку, - ответила Лайдоф. - Может, для них и доступны какие-то таинственные звездные врата в глубинах Юпитера, но для нас они бесполезны.
Фарадей покачал головой.
- Нет. Я убежден, что это не что иное, как семантическая проблема. Заявление Манты можно интерпретировать и так - у них есть звездолет, но они не собираются позволить нам изучить его.
- В любом случае, какой смысл продолжать? - заявила Лайдоф. - Мистер Гессе, сядьте! Вы меня нервируете.
Без единого слова Гессе отошел от двери, где он маялся с беспокойным видом, и уселся на равном расстоянии от обоих противников.
- И это вовсе не означает, что они никогда не позволят нам изучить его, - терпеливо продолжал Фарадей. - Просто они хотят, чтобы прежде была решена их проблема.
- Прекрасно, - заявила Лайдоф. - А я хочу встретиться с ними на полпути. И если звездолет все же существует, я хочу как минимум посмотреть на него, прежде чем мы сделаем еще хотя бы шаг.
Фарадей снова покачал головой.
- Нужно продемонстрировать добрую волю. Слышали, что сказал доктор Спренкл? Если мы сделаем это, Манта поверит нам и выполнит свою часть сделки.
- Вы так уверены? - спросила Лайдоф. - Несмотря на высказанное доктором Спренклом мнение, реально мы теперь понятия не имеем, как работает голова у мистера Рейми. Если он решит надуть нас, мы вернемся домой с пустыми руками.
Фарадей откинулся в кресле.
- Именно этого вы на самом деле и боитесь, правда? Боитесь остаться в дураках, боитесь обмануть ожидания Совета Пятисот, дожидающихся подарка, обещанного вашей фракцией?
- Сейчас обсуждается не моя личная политическая репутация, полковник, - спокойно ответила Лайдоф. - И просто для информации - ей ничто не угрожает.
- Тогда что вам стоит проявить великодушие? - настаивал Фарадей. - Помочь им решить свою проблему. Стать героиней Юпитера и заработать доброжелательное отношение всей Системы. И все это ценой двух ядерных бомб, которые никому никогда не понадобятся.

Предыдущая страница 31 Следующая страница


Дар Юпитера 32

- И заодно вы продемонстрируете свою прозорливость, - пробормотал Гессе. - В конце концов, именно вы затребовали доставить сюда оружие.
- Правильно. - Фарадей тут же ухватился за эту идею. Если бы удалось убедить Лайдоф, что помочь Манте в ее интересах... - Мы можем даже, если угодно, записать задним числом, что занимались изучением радиации. Тогда вы сможете заявить, что заметили ее снижение в экваториальной зоне еще пару месяцев назад. Заподозрили, что тут есть проблема, сделали заключение и распорядились провести дальнейшие исследования.
- Интересная идея, - сказала Лайдоф. - К сожалению, я уже сообщила и Совету Пятисот, и службе безопасности, что ядерное оружие будет использоваться для акустических исследований.
- Можно ведь сказать, что вы не были абсолютно уверены, - заметил Гессе. - Чтобы не допустить распространения слухов, вы доставили сюда оружие под предлогом акустических исследований. Если предположения относительно радиации окажутся ложными, ничто не мешает вам использовать бомбы по первоначальному назначению.
- Очень хитроумно, - согласилась Лайдоф. - Вы оба неплохо соображаете. - Морщины на ее лице углубились. - И от меня требуется всего лишь стать соучастницей лжи, что даст вам в руки рычаг, который вы сможете использовать против меня же. - Она покачала головой. - Напрасный труд, полковник.
Фарадей вздохнул.
- Арбитр, что нужно сделать, чтобы достучаться до вас? Меня не интересуют ни власть, ни рычаги, ни идея устранения вас. Все, чего я хочу, это открыть человечеству дорогу во вселенную, и сделать это таким образом, чтобы иметь возможность спать спокойно. Это, наверно, слишком много, да?
- Задайте этот вопрос своему другу мистеру Рейми, - резко ответила Лайдоф и встала. - Он - единственное препятствие у вас на пути. Извините, но мне еще нужно подготовить сообщение для Совета Пятисот.
Фарадей сделал глубокий вдох.
- В таком случае готовьтесь к бою. Я хочу использовать эти ядерные бомбы, чтобы решить проблему Манты. И если вы встанете у меня на пути, я вас уничтожу.
Лайдоф остановилась на полпути к двери.
- Вы с ума сошли? - Она пристально посмотрела на него, и кожа вокруг ее глаз собралась глубокими морщинками. - Здесь у вас больше нет никакой власти.
- Напротив, - возразил Фарадей. - Я все еще руковожу проектом «Подкидыш». Вы сами сказали это меньше часа назад.
- И с такой же легкостью я могу лишить вас этих полномочий. - Выглядела она, однако, слегка сбитой с толку. - В жизни не видела, чтобы власть кому-то так быстро ударила в голову.
Фарадей покачал головой.
- Нет. Полчаса назад вы действительно могли сделать это, и я был бы не в силах помешать вам. Но не сейчас. К данному моменту мистер Бич уже отправил на Землю полную копию нашего разговора с Мантой.
- Чепуха! - отмахнулась Лайдоф. - Я что-то не слышала, чтобы вы отдавали ему такой приказ.
- Напротив, вы слышали, - возразил Фарадей. - Помните? Я сказал: «Действуйте согласно установленной инструкции». Не знаю, какие порядки вы завели, когда тут правили, но установленная мной инструкция включает в себя обязательную автоматическую отправку на Землю записей всех разговоров с джанска.
Во взгляде Лайдоф мелькнуло выражение неуверенности.
- Мистер Гессе, пойдите взгляните, что там происходит, - распорядилась она. - И если что, остановите это.
Гессе вскочил.
- Не стоит труда, - остановил его Фарадей. - Сообщение летит к Земле со скоростью света. Через полчаса Совету Пятисот станет известно, что нам предложили способ выйти за пределы Солнечной системы в обмен на помощь в разрешении проблемы джанска. Спустя еще полчаса общественность тоже узнает эту новость.
- Только если этого пожелает Совет Пятисот, - отрезала Лайдоф.
- А может, и нет, - сказал Фарадей. - Мы здесь, на станции, тоже имеем непосредственный выход на прессу.
- Вы не имеете права передать прессе секретные материалы! - рявкнула Лайдоф. - Это прямое нарушение предписаний службы безопасности Системы.
- Но я ведь тут единственный начальник, - напомнил ей Фарадей. - Пока не затрагиваются военная или государственная тайны, я один решаю, какие материалы секретные, а какие нет.
- Звездолет джанска - государственная тайна, - рявкнула Лайдоф.
- Официально нет, - спокойно сказал Фарадей. - Насколько мне известно, его существование никогда не было признано, а значит, и объявлено тайной. - Он вскинул руки. - Взгляните в лицо фактам, арбитр. Спустя час мое имя и проект «Подкидыш» станут предметом обсуждений во всем мире.
Лайдоф холодно улыбнулась.
- И вы воображаете, что я не учла эту возможность, когда мистер Рейми впервые контактировал с нами? Полно, полковник, не считайте меня полной идиоткой. Как вы думаете, почему я заставила мистера Гессе добиться от вас подписания этой бумаги до того, как позволила вам вернуться к участию в проекте?
- Потому что вы считали, что человек, вынесший себе приговор в измене, не посмеет воспротивиться вашей воле?
- Потому что даже если у такого человека хватит наглости предпринять подобную попытку, подпись на этой бумаге очень быстро сведет к нулю всю его знаменитую популярность, - сказала Лайдоф. - Однако если вас очень тянет совершить самоубийство, что же, вперед, обращайтесь к прессе. Мне вы больше не нужны.
- Ой ли? А как насчет Манты? - спросил Фарадей. - Он не станет говорить ни с кем, кроме меня, как вам известно.
- Он мне тоже больше не нужен, - ответила она. - Советник Латранесто наверняка жаждет занять его место в переговорах от имени джанска. Если им вообще есть что выставить при заключении сделки. Идите, мистер Гессе. - Она повернулась к двери...
- В таком случае, - сказал Фарадей, - больше и впрямь обсуждать нечего. Пусть решает общественность. - Он сделал жест в сторону Гессе. - Наверно, вам не мешает забрать драгоценный документ у вашего иуды.
- И то верно. Мистер Гессе?
- Да, арбитр. - С выражением муки на лице Гессе достал из кармана сложенный лист бумаги.
- И вам, наверно, не мешает бросить взгляд на подпись, - мягко добавил Фарадей.
Лайдоф на мгновение замерла с протянутой в сторону Гессе рукой. Потом, словно нападающая гремучая змея, рука метнулась вперед и выхватила документ. Лайдоф развернула его, посмотрела на подпись...
И уставилась на Фарадея.
- Что это, черт побери?
- Там написано «Карп Чарли», - пояснил Фарадей. - Это такой персонаж из мультика, оратор, выступающий от имени «Ассоциации рыб»...
- Я знаю, кто он такой! - рявкнула Лайдоф и вперила в Гессе испепеляющий взгляд. - Гессе?
Тот стоял с отвалившейся челюстью.
- Арбитр, клянусь...
- Не упрекайте мистера Гессе, - сказал ей Фарадей. - Если уж на то пошло, я с самого начала раскусил вашу маленькую игру.
- Похоже на то. - Лайдоф продолжала сверлить взглядом Гессе. - Интересно, как?
- Не упрекайте его и за это, - ответил Фарадей. - Он прекрасно сыграл свою роль. Виноват сценарий, в соответствии с которым он действовал.
- Сценарий? Что вы имеете в виду?
- Ну, к примеру, мне было сказано, что мистер Бич, описывая происходящее с Мантой, назвал его новых опекунов мужчиной и женщиной, - ответил Фарадей. - Мистер Бич никогда не выразился бы подобным образом, он употребил бы слова «Защитник» и «Воспитательница». Потом вся эта идея насчет оппозиционной фракции в Совете Пятисот, которая жаждала заполучить меня в союзники. Это, знаете ли, звучало как-то уж очень неубедительно.
- Странно, - пробормотала Лайдоф.
- Да. И последний штрих: тот факт, что спустя столько недель Гессе все еще оставался их единственным представителем на «Юпитере-Главном». К этому времени они, несомненно, имели возможность прислать кого-нибудь более опытного. Если существовали на самом деле.
- Понятно. - Лайдоф цедила слова, словно растирая их зубами в порошок. - Значит, вы подписались не своим именем. Но почерк...
Фарадей пожал плечами.
- Я очень плохо держал ручку. Не уверен, что вы добьетесь в этом отношении успеха.
- На бумаге отпечатки ваших пальцев.
- Я не брал ее в руки.
- Ваш пот в таком случае, - упорствовала она. - Анализ ДНК.
- Я ни разу не прикоснулся к ней. Придерживал локтем, и на мне была обычная рубашка, каких миллионы. Вы никогда не докажете, что я каким-то образом связан с этим документом.
Лайдоф тяжело задышала.
- Думаете, это все, что у меня есть на вас? - спросила она, взмахнув бумагой.
- Может, и нет, - ответил Фарадей. - Но без этой бумаги вы не сможете нанести мне серьезного удара. По крайней мере сейчас. Если предпочтете сражаться, то проиграете. - Он помолчал. - Есть и альтернатива. Уладить все тихо, мирно, здесь и сейчас. И к тому же еще не поздно для вас стяжать лавры человека, сумевшего открыть человечеству путь в другие миры.
Она прищурилась, внимательно вглядываясь в его лицо.
- Вы хотите убедить меня, что вас эти лавры не привлекают?
- Нисколько. Я уже сказал, чего хочу.
- В самом деле. - Она натянуто улыбнулась. - И вы даже не возражаете, чтобы эти лавры способствовали усилению моего политического влияния? Которое я с легкостью смогу использовать против вас же?
Фарадей сделал жест в сторону Гессе.
- Как-то мистер Гессе заметил, что вы никогда не руководствуетесь местью ради самой мести. Я готов рискнуть.
Медленно, как будто против воли, Лайдоф вернулась к своему креслу.
- Ладно, полковник. - Она положила бумагу на стол. - Слушаю вас.

Глава 30

- Мы почти у нижнего края Уровня Семь, - сообщил Миллиган, следя взглядом сразу за тремя мониторами. - Давление не выше расчетного, никаких проблем.
- А как там связующий линь? - спросил Фарадей, мысленно вернувшись к судьбоносной экспедиции «Скайдайвера» и резонансному шуму, издаваемому тогда связующим линем. - Выдерживает напор ветра?
- Ветер вообще-то усилился, - ответил Миллиган, - но пока линь в порядке.
- А что головной корабль? - спросил Фарадей.
- Говорят, все нормально, - ответила Макколлам, плотнее прижимаясь ухом к телефонной мембране. - Правда, свист ветра действует им на нервы.
- Скажите, пусть привыкают, - посоветовал Фарадей. - Сначала он будет все время усиливаться и только потом ослабнет.
- Ладно. - Макколлам заговорила в свой микрофон.
- Выходим на Уровень Восемь, - сообщил Миллиган.
- Жаль, что мы не спустили туда к тебе монитор, Манта, - сказал Спренкл. - Ты бы смог увидеть, на что похожи твои сады Эдема.
Зону Контакта заполнил рокот речи джанска.
- Не важно, - перевел компьютер. - Я намерен дожить до тех пор, пока увижу их воочию. Кроме того, ваше зрение несравненно беднее нашего. Не думаю, что от машины было бы много толку.
Спренкл улыбнулся.
- Туше.
Рядом с Фарадеем зашевелилась Лайдоф.
- Отсюда закономерный вопрос, - сказала она. - С чего вы взяли, что мы разглядим что-либо на глубине? Эти камеры чувствительны к глубокому ультрафиолету?
- Да, но они также восприимчивы к инфракрасному излучению, - напомнил ей Фарадей. - Если там внизу действительно скопилась огромная масса мертвых тел, они поглощают излучение верхней части спектра и преобразуют его в низкочастотное. По крайней мере, какая-то доля последнего должна принадлежать к инфракрасной части спектра.
- Надеюсь, - сказала Лайдоф. - В противном случае вся эта затея превратится в пустую трату времени и...
- Турбулентность! - воскликнул Миллиган. - Очень мощная, прямо в районе зонда.
- Насколько сильная? - Фарадей вскочил с кресла, подошел к Миллигану и остановился у него за спиной.
Инерционные показатели, с огорчением заметил он, просто обезумели.
- Достаточно сильная, - мрачно ответил Миллиган. - Зонд вращается, словно пинг-понговый шарик.
- Манта, ты понял? - окликнул его Фарадей. - Мы попали в слой турбулентности. Джанска что-нибудь об этом известно?
- Не знаю, - ответил Манта. - Я никогда не слышал об этом.
- А Латранесто? - вмешался в разговор Бич. - Может, ему что-то известно.
- Он на Уровне Шесть, следит за снижением зонда, - сказал Манта. - Я спрошу его, когда он сюда вернется.
- Если к тому времени у нас все еще будет зонд, - проворчала Лайдоф.
- Он уцелеет, - заверил ее Миллиган. - Пока цел линь, с зондом ничего не случится.
- Как там головной корабль? - спросил Фарадей.
- Их немного потряхивает, но они держатся, - доложила Макколлам. - Ворот тоже в порядке.
- Скажите им, пусть не спускают с него глаз, - приказал Фарадей. - Надеюсь, что такие слои будут попадаться нечасто.
- Думаю, по крайней мере, один еще есть, - сказал Бич. - Где-то у нижнего края Уровня Восемь.
- Почему вам так кажется? - нахмурившись, спросил Фарадей.
- Помните, что говорил Манта, когда впервые снова вступил с нами в контакт? Он упоминал о каком-то звукопроводящем слое на Уровне Восемь.
- Конечно, - неожиданно заговорил Миллиган. - Ограничьте Уровень Восемь с обеих сторон слоями турбулентности и получите огромный звуковой волновод. Как в оптико-волоконном кабеле, только для звука, а не для света: отражаясь от этих слоев, удары распространяются по спокойной средней части.
- Именно так Мудрые по всей планете связываются между собой, а наверху их никто не слышит, - кивнула Макколлам. - Я все удивлялась, как это у них получается.
- Хитроумно, - заметил Спренкл. - И становится понятно, почему Мудрые держат этот факт в секрете. Все социальные структуры в той или иной степени зависят от хорошей связи.
- Если не возражаете, доктор Спренкл, давайте отложим лекцию по социологии на потом, - отрезала Лайдоф. - Сейчас перед нами более насущные проблемы.
- Насущные, да, но что мы можем поделать? - заметил Фарадей. - В данный момент зонд целиком и полностью предоставлен самому себе.
- Если мы не вытащим его оттуда. Почему бы не сделать этого, пока его не разорвало на части? - спросила Лайдоф.
- Вообще-то на данном этапе в этом нет никакого смысла, - ответил Спренкл. - Судя по показателям ветра, он уже на полпути к цели, я бы сказал.
- Смотрите. - Спренкл кивнул на один из дисплеев. - Он прошел слой турбулентности насквозь.
Фарадей увидел, что он прав: инерционные показатели пошли на убыль.
- Точно, - подтвердил Миллиган. - Мы снова устойчиво движемся вниз. - Он оглянулся на Фарадея. - Может, остановить зонд и провести диагностику?
- Нет, пусть продолжает движение, - ответил Фарадей. - Чтобы провести диагностику, необязательно останавливаться. Будем надеяться, что нижний слой турбулентности не такой скверный.
- А что нам еще остается, кроме как надеяться? Надо полагать, вам и об этом ничего не известно, мистер Рейми? - спросила Лайдоф.
Из громкоговорителя послышался рокот языка джанска.
- Я ничего не знаю о том, что лежит ниже Уровня Восемь.
- Конечно нет, - язвительно заметила Лайдоф. - От вас вообще мало проку, не находите?
Последовала совсем коротенькая пауза.
- Сожалею, что мои знания не отвечают вашим стандартам, - сказал Манта. - Полковник Фарадей, когда вы собираетесь отправить вниз бомбы?
- Дай нам передышку, Манта, - запротестовал Фарадей. - Пока мы даже не знаем, на какую глубину придется опускаться.
- Вы говорили, что знаете.
- Мы знаем это только предположительно. Но наши расчеты базируются на представлениях об изменении плотности и структурных допущениях.
- Затем мы и послали зонд, - добавила Лайдоф. - А что у вас там за спешка?
- Позвольте напомнить вам, что у нас существует проблема, - ответил Манта. - И хотелось бы, чтобы она была разрешена.
- И все дело только в этом? - надавила Лайдоф.
- Не понимаю вопроса, - сказал Манта.
- Тогда я поставлю его по-другому. Сдается мне, что есть только два главных места, где могут находиться ваши так называемые «звездные врата»: либо где-то над этой свалкой трупов, либо где-то ниже нее. Как, по-вашему, это имеет смысл, мистер Рейми?
- Может быть, - неуверенно ответил Манта. - Не знаю.
- Логически рассуждая, они не могут находиться глубже, поскольку, надо полагать, даже мертвый джанска не в состоянии опуститься ниже них, - продолжала Лайдоф. - Следовательно, эти самые «врата» должны находиться выше. - Она бросила на Фарадея суровый взгляд. - И если я права, то наш зонд очень скоро должен наткнуться на них. Что скажете, полковник?
Все четверо инженеров повернулись, чтобы взглянуть на нее.
- К чему вы ведете, арбитр? - настороженно спросил Фарадей.
- Я веду к тому, что существуют только две возможности, - жестко и холодно ответила Лайдоф. - Либо вся эта история со «звездными вратами» чистой воды выдумка, либо мы близки к тому, чтобы найти их самостоятельно. - Она вскинула брови. - В любом случае мне непонятно, зачем нам теперь джанска.
Фарадей смотрел на нее, не веря своим ушам. Не может же она всерьез заявлять такие вещи сейчас?
- Я не допускаю мысли, что вы намекаете на пересмотр нашего соглашения, - сказал он. - Я дал свое слово. Вы дали свое.
- Основываясь на сведениях, которые, возможно, не соответствуют действительности, - возразила Лайдоф. - Мистер Рейми изучал бизнес. Он знает цену контракту, заключенному на основе ложных посылок. - Она возвысила голос. - Что скажете, мистер Рейми? Похоже, вы и остальные джанска рассчитывали получить услугу в обмен на ложь?
- Это не ложь, - сказал Манта. - Портал существует. Просто мне неизвестно, где он.
Послышалось гудение.
- Следующий турбулентный слой, - сообщил Миллиган, повернувшись к своему пульту.
- Сожалею, но я больше вам не верю, - продолжала Лайдоф. - И можете передать мои слова Советнику Латранесто. Если зонд не наткнется на эту зону высокого давления, ветров и свернутого пространства - что бы все это ни значило, - придется сделать вывод, что ее не существует.
Спренкл откашлялся.
- Вряд ли это можно назвать честным...
- Заткнитесь! - бросила ему Лайдоф. - Мистер Миллиган, ваши датчики показывают что-нибудь необычное?
- Пока ничего не могу сказать, - проворчал Миллиган. - Вот кончится турбулентность, тогда посмотрим.
- Вот-вот. Хорошенько смотрите. И поторопитесь, - распорядилась Лайдоф. - Если это все ложь, тогда я хочу, чтобы зонд подняли, пока он еще цел.
- Подождите, - сказал Манта. - Советник Латранесто вернулся.
Воцарилась тишина.
- Мистер Бич? - спросила Лайдоф. - Что происходит?
- Они вместе отплыли от зонда, - ответил Бич. - Наверно, хотят поговорить наедине.
- Арбитр, вы ведь шутите, да? - негромко заговорил Фарадей. - Мы заключили сделку.
- Да, - признала Лайдоф. - Но вы не хуже меня знаете, как часто сделки нарушаются. В особенности если изменяются обстоятельства. - Она вперила в него настойчивый взгляд. - Тогда, в конференц-зале, вы меня поставили в скверное положение, полковник, - сказала она так тихо, что он едва слышал ее. - Загнали в угол, откуда оставался один выход - дать вам то, чего вы желаете. Очень эффективная техника, нужно признать. - Она бросила взгляд на дисплеи. - Ну, теперь моя очередь.
Фарадей смотрел на нее, испытывая ощущение, будто ему ударил в лицо разряд электрического тока.
- Вот, значит, в чем дело. Ваша уязвленная гордость, - сказал он.
- Называйте как хотите. - Лайдоф снова повернулась к дисплеям. - Мистер Бич?

Предыдущая страница 32 Следующая страница


33 Тимоти Зан

- Они возвращаются, - доложил тот.
- Хорошо. Мистер Миллиган, мы уже прошли сквозь слой турбулентности?
- Как раз выходим из него, - проворчал Миллиган.
- Превосходно. Я жду, мистер Рейми. Убедите меня, что джанска стоят моих усилий.
Из громкоговорителя хлынул поток низких, взволнованных звуков.
- Это Советник Латранесто, - послышался перевод. - Вы не можете так поступить. Не сейчас.
- Сожалею, Советник, - отрезала Лайдоф. - Но я не заключаю сделок с лжецами.
- Я не лжец, - сказал Латранесто. - Просто вы не найдете проход здесь, на Центральной Линии.
- Вранье, - заявила Лайдоф. - Мистер Миллиган, передайте головному кораблю приказ готовиться к подъему зонда. На сегодня хватит.
- Постойте, - воззвал к ней Латранесто. - Вы верили мне прежде. Почему не верите сейчас?
- Потому что я имела время немного пораскинуть мозгами, - ответила Лайдоф. - Большинство джанска живут вдоль Центральной Линии. Логически рассуждая, для этого может существовать только одна причина - именно отсюда ближе всего к вашему так называемому проходу, откуда они и появляются. Следовательно, если его нет на Центральной Линии, значит, он вообще не существует.
- Конечно, мы выходим вдоль Центральной Линии, - сказал Латранесто. - Так всегда происходит, согласно преданиям. Но это не означает, что здесь начинается проход.
- Тогда где он? - спросила Лайдоф. - Докажите, что вы не лжец.
Последовал отчаянный, бессловесный рокот.
- Проход начинается далеко на севере, - сказал Латранесто. - Где сходятся все направления.
- Вы имеете в виду северный полюс? - спросил Фарадей.
- Скорее, северный магнитный полюс, - заметила Лайдоф. - При перемещении джанска ориентируются на магнитное поле Юпитера. Верно, миссис Макколлам?
- Да, - со вздохом ответила та.
- Отлично, - сказала Лайдоф. Вся жесткость и возмущение исчезли из ее голоса без следа, сейчас он звучал почти светски. - Благодарю вас, Советник Латранесто.
- И что дальше? - спросил Фарадей, чувствуя во рту вкус горечи поражения.
Лайдоф все-таки победила. В последний момент она нарушила все тщательно оговоренные соглашения и вынудила джанска уступить ей.
- Что дальше? - повторила Лайдоф, вскинув брови. - Миссия продолжается, естественно. Миссис Макколлам, передайте кораблю продолжить движение зонда.
- В каком направлении? - хмуро глядя на нее, спросила Макколлам.
- Вниз, конечно, - заявила Лайдоф таким тоном, словно это было очевидно. - Нужно найти этот завал, который мы должны уничтожить.
- Простите? - удивился Фарадей.
- Что именно вам не понятно? - спросила Лайдоф, получая удовольствие от его замешательства. - Мы заключили сделку с джанска. Нужно довести дело до конца.
- Но вы только что...
- Я арбитр Совета Пятисот, - напомнила она Фарадею. - Моя работа состоит в том, чтобы заключать сделки, вести переговоры и находить общую почву. Но главным образом делать так, чтобы Земля получила то, чего хочет.
- И теперь вы этого добились, - сказал Фарадей. - Итак?..
- Вы что, в самом деле не понимаете? - Лайдоф сделала жест в сторону дисплеев. - У меня нет проблем с выполнением взятых на себя обязательств, полковник. - Она натянуто улыбнулась. - Просто я хочу получить причитающееся мне вперед.
- Понимаю, - сказал Фарадей. - Поэтому вы сами загнали джанска в угол. Дали слово, а потом пригрозили, что нарушите его.
- Система получает, что хочет; джанска получают, что хотят. По определению, все счастливы. Я совершенно искренне не вижу, в чем проблема.
Фарадей смотрел на нее, разрываясь между отвращением и жалостью.
- Да. Уверен, что не видите.
Она презрительно фыркнула.
- Продолжайте, полковник. У вас есть чем заняться.
С этими словами она вышла из комнаты.
Инженеры снова посмотрели на него, а может, они провожали взглядом Лайдоф, он не понял.
- Манта? Ты все слышал? - спросил он.
- Да, - настороженно ответил тот. - Но, по-моему, не все понял.
- Неприятности позади. Арбитр Лайдоф удовлетворила свою профессиональную гордость, и сделка сохраняет силу.
- Вы уверены?
- На самом деле я никогда и не сомневался, - твердо заявил Фарадей. - Так или иначе, я выполнил бы обещанное.
- Конечно. Когда вы пошлете вниз бомбы? - спросил Манта.
Фарадей не мог упрекать его в излишней торопливости. Кто знает? Вдруг Лайдоф еще раз изменит своему слову?
- Как можно быстрее, - заверил он Манту. - Необходимо найти местоположение завала и обеспечить, чтобы защитные корпуса бомб выдержали давление внизу. Работа уже идет. Если с зондом все будет в порядке, через неделю-другую опустим бомбы. Может быть, скорее.
- Отчасти срок зависит от того, насколько быстро все джанска покинут этот регион, - добавил Миллиган. - Вы, конечно, постоянно живете в условиях радиации, но вряд ли столь мощный взрыв будет полезен для вашего здоровья.
- Кто знает? - вмешалась в разговор Макколлам. - Он может создать разнообразные и очень интересные метаболические раздражители, способные вызвать изменения, которые скажутся уже в следующем поколении.
- Да. - Манта, казалось, обращался к себе самому. - Давление, я полагаю, будет самой сложной частью проекта.
- Очень может быть, - согласился Фарадей. - Но и слои турбулентности тоже. Теперь мне понятно, почему на Уровень Восемь опускаются только Мудрые и почему хищники никогда не делают этого. Нужно очень много силы, чтобы пробиться через верхний слой турбулентности.
- Сила важна, да, - почти отсутствующим тоном ответил Манта. - Но в основном это проблема габаритов. Если бы Производителю прибавить веса, даже он, скорее всего, сумел бы пройти этот слой.
- Советую тебе никому не высказывать эту идею, - сказал Спренкл. - Мудрым, вероятно, не понравится, если их уединенное место обитания внезапно превратится в многолюдный курорт.
- Не беспокойтесь, никому не скажу, - ответил Манта. - Бомбы тоже будут опускаться на лине, надо полагать?
- Таков план. - Фарадей нахмурился. Внезапно в голосе Манты ему почудилось что-то странное, что-то такое, чему он затруднялся дать определение. - Учитывая зоны турбулентности, вряд ли свободно плавающая система будет в состоянии опуститься так глубоко, как нужно.
- Да, - пробормотал Манта. - В таком случае продолжайте. Вы будете сообщать нам, как идут дела?
- Конечно.
Брови Фарадея совсем сошлись к переносице. Не нужно было иметь степень доктора Спренкла, чтобы догадаться - в мозгу Манты что-то происходит. Что-то важное.
Вопрос состоял в том, что именно?
Фарадей понятия не имел. Оглянувшись, он заметил странно напряженное выражение на лице Бича. Либо на того снизошло озарение, либо у него были собственные причины для беспокойства.
- Снова турбулентность, - сообщил Миллиган. - На этот раз, правда, послабее.
- Спорю, что мертвые тела болтаются между двумя такими слоями, - высказала предположение Макколлам. - Неплохой способ удерживать их на месте.
- Выведите на компьютер изображения, получаемые с зонда, - приказал Фарадей и зашагал к своему креслу.
У них впереди много дел, и, по крайней мере пока, душевное состояние Манты может подождать.
Усаживаясь, Фарадей сделал в уме пометку - позднее непременно поговорить об этом с Бичом.

***

Слой плавающих тел обнаружился точно там, где предсказывали теоретические расчеты. И, к удовлетворению Макколлам, которое она не замедлила шумно высказать, он, точно сэндвич, был зажат между двумя умеренно турбулентными слоями.
Это была не компактная, цельная груда, как представлялось Фарадею; тела плавали более-менее свободно. Похоже скорее не на массовое захоронение, а просто на множество плавающих рядом друг с другом джанска. Тут и там попадались более мелкие животные - как джанска, так и некоторые хищники из тех, что после своей смерти сумели избежать зубов любителей падали и прошли сквозь Уровень Восемь. Было тут также множество обглоданных костей - по-видимому, то, что осталось от пиршеств пакра.
Но как бы ни выглядело это скопление тел, эффект оказался именно тот, что и предполагал Манта. Приборы показывали, что выше этого слоя доминировала низкоэнергетическая составляющая электромагнитного спектра: в основном инфракрасное излучение с незначительной добавкой коротковолновых радиочастот и видимого света. Как только экипаж зонда сумел пробиться между плавающими телами ниже этого слоя, обнаружилась сильная концентрация ультрафиолета, рентгеновских лучей и гамма-излучения, без которых не срабатывали в нужную сторону генные триггеры джанска.
Зонд подняли на станцию. Фарадей и остальные изучали сделанные им записи и вели кажущиеся бесконечными дискуссии с Латранесто и Мантой; инженеры и техники трудились над сооружением обшивки для ядерного оружия, способной выдержать высокое давление. Порой накал дискуссий становился очень высок; инженеры утверждали, что не в состоянии создать по-настоящему прочную обшивку с тем, чтобы одновременно сооружение не утратило маневренности, а Фарадей твердил, что с божьей помощью они справятся с этой задачей.
И в конце концов, когда все было оговорено, переговорено и сделано, назначили дату спуска.

***

- Манта?
Он перевернулся, вглядываясь в сумрак ночи. И увидел совсем рядом с собой Драсни; ее плавники легонько покачивались под порывами ветра.
- Привет, Драсни. Ты рано проснулась.
- И ты тоже. Я заметила, что уже какое-то время ты ворочаешься. С тобой все в порядке?
- Конечно. - Манта изо всех сил постарался, чтобы голос не выдал его.
Как выяснилось, можно было и не прикладывать этих усилий.
- Ты совсем не спал, правда? - спросила она.
Он состроил гримасу.
- Нет. Пытался, но не смог.
- Нужно было разбудить меня, - сказала она. - Я составила бы тебе компанию.
Манта ударил хвостом.
- Я пожалел тебя. Мы все так устали вчера.
Она подплыла еще ближе.
- Что-то не так? Это связано с машиной, которую люди собираются опустить сегодня на рассвете? Тебя волнует, сумеют ли они решить нашу проблему? Или ты опасаешься, что они снова могут передумать?
Манта заколебался. Что ответить на это? Ему очень, очень многое хотелось рассказать ей и еще больше хотелось выслушать ее, обсудить все с ней. Или просто молча, спокойно поплавать рядом.
Потому что он точно знал - больше у них ни времени, ни возможности для этого не будет.
Но он обязан не говорить ей ни слова. Если до нее дойдет хотя бы намек на то, что должно произойти, она просто испугается.
Нет. Для всех будет лучше, если этим долгим утром он просто уйдет один, безо всякого шума.
- Я действительно не знаю, как пойдут дела, - сказал он; лучше говорить правду или хотя бы наиболее безопасную часть правды. - Фарадей сказал, что они решили все проблемы и сумеют пробиться вниз. Но ведь Фарадей теперь не единственный Лидер. И мы уже имели возможность убедиться, в какие игры нравится играть этой Лайдоф.
Драсни нежно погладила его плавником.
- Все будет хорошо. Ты ведь когда-то был одним из них, и они сделают это, если не ради нас, то хотя бы ради тебя.
Манта негромко фыркнул.
- Конечно. Ты и... ну, Пранло... собираетесь сделать еще один заплыв на Уровень Один?
- Наверно. - Драсни сделала маневр, чтобы в тусклом свете получше рассмотреть выражение его физиономии. - Ты поплывешь с нами?
- Нет, - как можно небрежнее ответил Манта. - Люди хотят, чтобы я сопровождал их машину до Уровня Четыре. Обеспечил, чтобы она не привлекла внимания какого-нибудь бродячего вуука.
- Почему их это волнует? Ведь на машине нет ничьей крови, - недоверчиво сказала Драсни. - И как ты собираешься успеть вовремя убраться оттуда?
- О, не волнуйся, - ответил Манта. - Машине еще предстоит долгий путь вниз, до самого Уровня Восемь и сквозь него. Будет полно времени.
- Ну-ну, - по-прежнему хмуро глядя на него, сказала Драсни. Ясное дело, она не купилась на его байки, с сосущим чувством тревоги внутри понял Манта. - Знаешь, мы с Пранло, пожалуй, останемся и опустимся вместе с тобой. У Латранесто и без нас хватит джанска, чтобы проверить Уровень Один.
- Нет, нет, не надо, - быстро возразил Манта. - Гораздо важнее удостовериться, что все дети вне досягаемости взрыва. Кроме того, вы не можете сделать ничего, чтобы помочь мне.
- Да, но...
- Никаких «но», - твердо заявил Манта. - Мне вообще не требуется помощь. Вы с Пранло отправляйтесь наверх и убедитесь, что все покинули этот регион.
Долгое мгновение она молча плыла рядом. Потом очень нежно снова погладила его плавником.
- Хорошо. Но будь осторожен.
- Конечно, - заверил ее Манта. - Ну вот, уже светает. Я, пожалуй, поплыву наверх, чтобы быть наготове.
- Ладно. Если у тебя нет желания еще поговорить.
Ее лицо и тело светились в тусклом свете зарождающегося дня. Манта смотрел на нее, и внезапно, совершенно непрошеное, в глубине сознания вспыхнуло воспоминание. Эта человеческая женщина - Брианна? Кажется, так ее звали? Последняя женщина, которую он любил.
Или, по крайней мере, последняя женщина, которую, как ему тогда казалось, он любил. Потому что сейчас, в перспективе своих лет и с учетом быстро наплывающего на него конца жизни, он внезапно взглянул на эту женщину совершенно другими глазами. То, что когда-то казалось ему легкостью и непосредственностью, на самом деле свидетельствовало о недостатке предусмотрительности и способности планировать. А ее остроумие, временами, может, и забавное, сводилось к насмешкам, иногда достаточно злым, над другими людьми.
И безрассудное приятие всего и всех, которым он так восхищался, было не чем иным, как признаком ленивого ума и пустого, невдумчивого характера.
Как мог он увлечься такой женщиной? Как вообще выносил ее присутствие рядом?
На эти вопросы существовал только один ответ; ответ, от которого делалось не по себе и начинало болеть сердце. Юный Матвей Рейми, человек, которым он когда-то был, отличался той же пустотой, эгоизмом и глупостью, что и она.
Странно, как бы со стороны глядя на себя, подумал он, что ты даже не замечаешь, когда и какие в тебе происходят перемены.
- Манта?
Воспоминание о Брианне растаяло, он снова видел перед собой Драсни: Драсни, которая по доброй воле заплатила ужасную цену за спасение попавших в беду джанска, а потом отбросила болезненные воспоминания об этом, чтобы избавить Манту от мук совести.
- Я спросила, нет ли у тебя желания еще поговорить, - сказала она.
Он вздохнул. Да, ему очень хотелось разговаривать с ней, с утра и до поздней ночи, и так изо дня в день, из недели в неделю. Ему хотелось разговаривать с ней, и смеяться с ней, и быть с ней - пока оба они не постареют, не опустятся на Уровень Восемь и не закончат там свои дни в мире и покое.
Но всего этого не будет никогда. А раз так, то какой смысл выторговывать еще несколько драгоценных мгновений?
- Нет, все в порядке. - Манта забил хвостом. - Мне пора. - Он заколебался. - Прощай, Драсни. И... передай то же самое от меня Пранло.
В последний раз хлестнув хвостом, он расправил плавательные пузыри и устремился вверх.
- Манта? - окликнула его Драсни. - Постой!
Не обращая на этот призыв внимания, он яростно работал плавниками, стараясь как можно дальше убежать от нее. В начале своей жизни на Юпитере он был всего лишь огромной занозой в хвосте каждого, с кем сталкивался. Позже он пытался исправить это, пытался как можно лучше служить своим друзьям и своему народу. Пытался искупить всю боль, огорчения и недовольство, причиной которых был. Пытался отплатить им добром за сделанный ему дар жизни.
Достаточно ли он сделал, чтобы одно уравновесило другое? Он не знал. По большому счету он даже не знал, возможен ли тут вообще какой-то баланс. Недоброе слово, злобная мысль, лживый слух - разве можно все это смыть, будто ничего и не было?
Или смерть так и не родившегося ребенка любимой?
Нет, ни о каком балансе не может быть и речи. В его силах было лишь как можно лучше служить им и надеяться, что вред, нанесенный в прошлом, каким-то образом постепенно рассеется.
И теперь, стоя на пороге конца, он должен сослужить им последнюю службу. Это будет его прощальный дар.
Он продолжал подниматься, направляясь туда, где вскоре должна была появиться человеческая машина с бомбами. Поворачивая на восток, где уже начала разгораться заря.

Глава 31

- Сообщение с головного корабля, - доложила Макколлам. - Они готовы к спуску контейнера.
- Хорошо, - сказал Фарадей. - Мистер Миллиган, что показывают зонды?
- Похоже, все чисто, - ответил тот. - Пора в дорогу.
- Ну, ладно. - Фарадей бросил последний взгляд на индикатор состояния. Все, по-видимому, и правда готово. - Миссис Макколлам, передайте головному кораблю приказ начинать.
- Да, сэр. - Она повторила приказ в микрофон и склонилась над своим пультом. - Контейнер пошел вниз, - спустя минуту доложила она. - Примерно через пять минут он достигнет Уровня Один.
Фарадей кивнул. В помещении воцарилось напряженное молчание. Экипажу головного корабля, самому опытному на станции, уже сотни раз приходилось производить подобные маневры. Они знали, что делают.
С другой стороны, им никогда не приходилось проделывать ничего подобного с полугигатонной ядерной бомбой. Даже крошечная оплошность могла обернуться трагедией.
- Груз входит в верхние слои атмосферы, - доложил Миллиган. - Обстановка спокойная и стабильная.
- Ветер в пределах допустимого, - сказал Спренкл. - На северо-западе штормит, но в районе предполагаемой трассы все тихо.
Фарадей вздохнул свободнее. Не считая слоев с турбулентностью, ограничивающих Уровень Восемь, начало спуска беспокоило его больше всего. Даже при максимально благоприятных условиях относительно внезапный переход из вакуума к очень неспокойной атмосфере мог привести к осложнениям, справиться с которыми было бы нелегко. Объем и вес защитного кожуха, который они возвели вокруг ядерной бомбы, сами по себе выводили ситуацию за пределы «благоприятных условий».
- Зонд-4 показывает одного джанска, быстро приближающегося к контейнеру, - внезапно сообщил Миллиган.
- Кто это? - спросил Фарадей. - Мы его знаем?
- Манта, - пробормотал Бич.
- Манта? - Фарадей хмуро взглянул на инженера. Внезапно он вспомнил, что в суете и напряженности последних полутора недель так и не удосужился расспросить Бича о странном выражении на его лице во время стычки между Лайдоф и Советником Латранесто. - Как вы узнали?
- Это точно Манта, - опередил Бича Миллиган. - Что, черт возьми, он тут делает?
- Может, проверяет, чтобы никого не осталось, - высказала предположение Макколлам.
- А может, он здесь по какой-то другой причине. - Фарадей снова заметил на лице Бича то же странное выражение. - Мистер Бич, вам что-нибудь известно об этом?
Тот покачал головой.
- Вообще-то нет. Просто... ощущение, не больше. Когда арбитр Лайдоф пыталась выбить из Советника Латранесто, где находятся звездные врата, Манта что-то такое сказал...
- Что именно? - спросил Фарадей.
- Проблема в том, что я не помню. Может, дело вовсе не в том, что именно он сказал, а в том, как он это сделал. Что-то в его голосе...
- Да, теперь, когда вы упомянули об этом, - медленно произнес Спренкл, - я припоминаю, что тоже обратил внимание на звучание его голоса.
- Ну, давайте, давайте, соображайте, - поторопил Фарадей. - Вы лучше других знаете речь и образ мыслей Манты. Может, он разозлился на Лайдоф за то, что она делала? Или на нас - за то, что мы допускаем такое?
- По-моему, он совсем не злился, - сказал Спренкл.

Предыдущая страница 33 Следующая страница


Дар Юпитера 34

- Согласен, - добавил Бич. - Это было... - Он замолчал, подыскивая слова.
- Продолжайте вспоминать, - сдержанно сказал Фарадей. - Мистер Миллиган, что он делает? Прикасается к контейнеру?
- Нет, что вы. Просто опускается рядом с ним.
- Где они сейчас?
- Вышли на Уровень Два, - ответил Миллиган. - И если мы не предпримем должных мер, то очень скоро потеряем их из вида. Может, пусть четвертый опускается тоже, чтобы мы могли наблюдать за ними?
Фарадей заколебался.
- А как седьмой? - спросил он.
- Никак, - ответил Миллиган. - Все еще кружит на Уровне Три. Что-то там с рулем управления, он по-прежнему где и был.
Фарадей состроил гримасу. Закон Мэрфи в действии. Именно тогда, когда вам необходим каждый имеющийся в наличии зонд, один из них непременно выходит из строя. Их зонды уже были разбросаны по всему региону; установленные в стратегически важных точках, они должны были помочь Латранесто и остальным джанска найти случайно оказавшихся в зоне взрыва. Зонд-7 без пользы вращался в воздухе, из зоны обзора зонда-4 бомба уже ушла, и теперь они смогут увидеть ее, лишь когда она опустится до Уровня Пять, где был установлен зонд-12.
- А Манта все еще около контейнера?
- Точно приклеенный, - ответил Миллиган. - Может, просто сопровождает.
Фарадей поджал губы. Ладно, что в самом деле может случиться с бомбой между Уровнями Один и Пять?
- Пусть четвертый остается на своем месте, - решил он. - Только он захватывает эту часть Уровня Один. Если Пранло внезапно обнаружит, что в месте сбора кого-то не хватает, только с помощью этого зонда можно будет организовать поиски.
- Хорошо, - сказал Миллиган. - Контейнер скрылся из вида... и Манта с ним.
Фарадей кивнул.
- Что-нибудь вспомнили, мистер Бич?
- Это имеет отношение к Лайдоф, - ответил тот. - На этот счет вы были совершенно правы. Но он не просто возмутился. Там было что-то еще. Как будто его взгляд на мир внезапно изменился... В этом плане.
- И вы почувствовали все это по изменению интонации?
Бич беспомощно махнул рукой.
- Понимаю, это звучит дико. Но я хорошо знаю язык джанска и я знаю Манту. Это ощущение, понимаете? Просто мне не удается облечь его в слова.
Фарадей состроил гримасу.
- Так мы никуда не придем. Доктор Спренкл, садитесь к компьютеру и найдите запись того разговора. Нам нужно что-то более определенное, чем смутные воспоминания о якобы каких-то особых переживаниях Манты.
- Я тоже кое-что помню, - внезапно сказала Макколлам. - Мы как раз говорили о том, что сам взрыв может воздействовать на генные триггеры и продуцировать волну изменений. Однако у меня создалось впечатление, что Манта почти не слушал.
- Точно. - Бич щелкнул пальцами. - Его больше интересовало, как именно мы собираемся опускать бомбу, с использованием связующего линя или без него.
- И он что-то такое сказал, что меня очень удивило, - добавила Макколлам.
- Что именно? - спросил Фарадей.
Она покачала головой.
- Правда, правда, это было что-то странное. Но... Мне очень жаль.
Фарадей присвистнул сквозь зубы. Впрочем, нечего удивляться, что эти воспоминания стерлись из памяти - слишком беспокойной была вся последняя неделя.
- Доктор Спренкл, найдите мне эту запись, - приказал он. - Я хочу знать, что, черт возьми, задумал Манта.

***

Рядом с ним тяжелая человеческая конструкция опускалась на сравнительно тонком связующем лине. Ее покрывал прочный защитный кожух, и все же Манте казалось, что он видит истекающее изнутри слабое мерцание радиации. Солнце уже полностью взошло, и все вокруг заливал яркий свет.
А над ним человеческий зонд таял в тумане Уровня Один.
Почти пора.
Не отрывая взгляда от бомбы, Манта медленно опускался рядом с ней. От одной мысли о том, что он собирается сделать, все внутри сводило мучительной болью.
Однако нужно, никуда не денешься. Лайдоф уже продемонстрировала, как она понимает переговоры, и Манта еще в бизнес-школе сталкивался с такими людьми. Как и Лайдоф, они не понимают, что такое честная сделка. Они давят, и подгоняют, и спорят, и угрожают, и отказываются от своих слов до тех пор, пока не получат то, чего хотят.
А Лайдоф хотела от джанска чего-то еще. Манта даже представить себе не мог, что это такое, но готов был поклясться: есть что-то еще. Таким людям, как Лайдоф, всегда мало. И, скорее всего, она выдвинет свое следующее требование в тот самый момент, когда их отчаянная проблема вот-вот будет близка к разрешению.
Другими словами, прямо сейчас.
Только вот у джанска больше нечего предложить ей. Но она будет давить, и подгонять, и спорить, и угрожать, и отказываться от своих слов, а когда все равно не получит то, что, по ее мнению, у них есть, просто прикажет поднять бомбу.
И именно Манта должен позаботиться о том, чтобы лишить ее этой возможности.
Теперь бдительный зонд над головой полностью исчез из вида.
Время пришло.
Манта отлепился от контейнера и резко ушел вниз, на Уровень Три. Самое сложное - это, конечно, связующий линь, но у Манты было два с половиной здешних дня на планирование операции.
Вот сейчас и выяснится, насколько он на самом деле хорош в решении проблем.
Зонд, который Манта вывел из строя, по-прежнему был там, где он оставил его; ветры носили его по кругу, хоть и с вращающимися, но бесполезными сейчас пропеллерами. Стараясь не попадать в поле зрения камеры, Манта осторожно подплыл к нему. Время поджимало, он рванулся к зонду и вцепился зубами в стабилизатор. Развернулся - интересно, что подумают люди при резком изменении получаемой с зонда «картинки»? - и поплыл обратно.
За время его отсутствия бомба опустилась заметно дальше, чем он рассчитывал; подплыв к запланированному месту, Манта обнаружил лишь уходящий в глубину линь. Перевернулся, сражаясь с непонятной тенденцией зонда уворачиваться в сторону, и начал опускаться вдоль линя.
Он нагнал бомбу почти у нижнего края Уровня Три. Еще раньше он пришел к выводу, что самым слабым местом было соединение между связующим линем и контейнером. Со всей силой стискивая зубами стабилизатор, Манта начал аккуратно ударять зондом о контейнер, с таким ощущением, какое, наверно, испытывает резчик, обрабатывая чрезвычайно ценный бриллиант. Это была наисложнейшая часть плана, и одна-единственная оплошность могла свести на нет все труды.
Однако Манта все хорошо продумал; уже на третьем ударе он добился успеха. Защитный капот одного из пропеллеров смяло настолько, что стал выступать край вращающейся лопасти, но сама она осталась цела.
Манта был готов. Все это из-за тебя, человек Лайдоф, подумал он, обращаясь к облакам над головой, и толкнул вращающийся пропеллер в сторону связующего линя.

***

Сигнал тревоги на панели Миллигана взорвал тишину Зоны Контакта, словно крик угодившего в ловушку баньши.
- Авария! - закричал Миллиган. - Что-то с линем.
- Смотрите! - воскликнула Макколлам, тыча пальцем в сторону одного из дисплеев. - От него отрезало целый слой.
- Прекратить погружение! - приказал Фарадей и одним прыжком оказался у кресла Миллигана. Проклятье, что происходит? - Головной корабль, вы меня слышите? Остановитесь!
- Нет! - горячо возразил Миллиган. - Полковник, этого делать никак нельзя. Взгляните на экран. Целостность линя нарушена, и, если сейчас попытаться поднять его или даже остановить, линь может лопнуть.
Фарадей беспомощно стиснул зубы. Да, Миллиган прав.
- Головной корабль, команда отменяется. Продолжайте спуск, но как можно ровнее, спокойнее. Мистер Миллиган, пошлите туда зонд-четыре.
- Уже.
Фарадей перевел взгляд на дисплей спускающегося зонда-4. Ничего, кроме вихрей воздуха и длинного черного связующего линя...
И потом, прямо на самом краю, появилось изображение. Бомба, наполовину перерезанный линь и...
...Манта, вцепившийся в зонд-7 ртом, словно дельфин в семгу.
Используя один из пропеллеров зонда, он перерезал связующий линь.
- Манта, остановись! - закричал Фарадей. - Манта? Проклятье! Миллиган, увеличьте зону слышимости на этом зонде.
- Он может слышать вас, - со вздохом ответил Миллиган. - Просто не слушает.
- Надо же что-то делать... - сквозь стиснутые зубы пробормотал Фарадей. Линь перерезан почти наполовину, бомба держится, можно сказать, на честном слове. Небольшой толчок, и они ее потеряют. - Спренкл, что там с ветром?
- Ситуация устойчивая, - ответил тот. - И если это имеет теперь значение, я нашел запись того разговора. Ту часть, о которой вы все говорили.
Фарадей кивнул.
- Пускайте.
Раздался щелчок, и из громкоговорителя послышался перевод.
«Сила важна, да, - задумчиво произнес Манта. - Но в основном это проблема габаритов. Если Производителю прибавить веса, даже он, скорее всего, сумел бы пройти этот слой».
- Вот оно, - сказала Макколлам. - «Если Производителю прибавить веса, даже он сможет пройти этот слой». Мы говорили об Уровне Восемь и Мудрых. При чем тут какой-то Производитель?
- Если только он не имел в виду себя, - проворчал Спренкл.
- Постойте-ка, - медленно сказал Миллиган. - Вы имеете в виду, что он хочет сам доставить вниз бомбу?
- Такой вывод напрашивается сам собой - учитывая, чем он сейчас занимается, - мрачно заметил Бич. - Самостоятельно бомба не сможет пробиться через слои турбулентности. Требуется какая-то защита.
- Но как он собирается протащить ее? - спросил Миллиган. - Не может же он просто... Ох, черт!
- Вы поняли, - угрюмо сказала Макколлам. - Он пронесет ее тем самым способом, каким джанска переносят тяжести.
- Но почему? - ошарашенно спросил Миллиган. - Почему он затеял все это?
- Из-за Лайдоф, - ответил Фарадей. Теперь - увы, слишком поздно - все встало на свои места. - Лайдоф и того коварства, с каким она угрожала расторгнуть сделку, добиваясь от джанска выдачи места, где находятся звездные врата. Манта хочет сделать так, чтобы она не смогла проделать этого снова.
На дисплее зонда-4 было видно, что Манта перехватил зонд ртом, разворачивая его таким образом, чтобы конец пропеллера оказался над тем местом, где правый плавник соединяется с телом. Теперь зонд выглядел не как семга во рту дельфина, а как огромный скребок для спины.
- Вы не можете отключить пропеллеры? - спросил Фарадей Миллигана, просто на всякий случай.
Тот покачал головой.
- Я все время пытаюсь сделать это. Выводя из строя руль, он, наверно, отключил линию управления. Пропеллеры будут вращаться до тех пор, пока не иссякнет топливо.
Фарадей кивнул.
- Значит, мы ничего не можем сделать.
На дисплее Манта вдруг резко дернулся; пропеллер врезался в кожу у него на спине, хлынула ярко-желтая кровь.
- Он готов, - пробормотала Макколлам. - Теперь ему остается только...
Она неожиданно смолкла. Темная тень промчалась по дисплею камеры зонда-4.
И устремилась прямо к Манте.

***

Манта вздрогнул от боли, когда лопасть пропеллера врезалась в кожу. Неприятная, но неизбежная часть плана. Он должен сделать все, чтобы Лайдоф не смогла внезапно приказать поднять бомбу. И единственный способ надежно обеспечить это состоял в том, чтобы пронести ее через слои турбулентности как защищенную часть тела джанска.
Он отпустил зонд, тот поплыл в сторону, разбрызгивая капли желтой крови. Манта вспомнил Мудрого, который два солнечных цикла назад сделал для Чиппавы и Фарадея то же самое, что он собирался сделать сейчас. Накрыв «Скайдайвер» собственной кожей, Мудрый защитил его от давления и турбулентности, а потом поднял на верхний уровень.
Что потом стало с тем Мудрым? Смог ли он вернуться на Уровень Восемь? Или огромная кровоточащая рана, оставшаяся на месте вырвавшегося на свободу «Скай-дайвера», привлекла слишком много вуука и он не сумел одолеть их? Манте стало стыдно; ему никогда не приходило в голову расспросить об этом. Если уж на то пошло, он даже не поинтересовался, как зовут того Мудрого.
Может быть, грядущие поколения запомнят имя Манты. Хотя... Не исключено, что и нет. Чувствуя, как кровь струится по плавнику, он подплыл к продолжающей опускаться бомбе...
И тут внезапно в спину врезалось что-то большое, тяжелое, едва не вышибив из него дух.
Он среагировал мгновенно. Отшатнулся и попытался с силой оттолкнуть нападающего плавниками. Однако тот, по-видимому, был знаком с этим трюком. Он продолжал давить на Манту сверху, прижимаясь прямо к тому месту, где была открытая рана. Манта забил хвостом, пытаясь напугать или отвлечь противника...
- Эй! - проворчал голос Пранло ему в ухо. - Успокойся, а?
Манта замер от удивления.
- Пранло? Что ты делаешь здесь?
- Конкретно в данный момент пытаюсь добиться, чтобы твоя кровь не растеклась на всем пути до Уровня Шесть, - ответил Пранло. - Не шевелись, ладно?
- Ну уж нет, - проворчал Манта. - Уходи отсюда. У меня тут дело.
Пранло, однако, с места не сдвинулся.
- Дело - это что? Устроить так, чтобы тебя убили? Прости, но этого мы тебе не позволим.
Манта вздрогнул.
- Мы? Драсни тоже здесь?
- Конечно, - ответила она, появляясь в поле зрения Манты. - Ну, скажи, пожалуйста, как ты мог до такого додуматься?
Он вздохнул, чувствуя, как при виде нее у него защемило сердце.
- Я должен сделать это. Машина сама не сможет опуститься на нужную глубину, и наш мир будет продолжать умирать.
- Но почему именно ты, объясни мне? - В голосе Драсни послышались умоляющие нотки.
- Потому что я здесь и знаю, что нужно делать. Пожалуйста, Драсни, Пранло. Мне и без того было нелегко, когда я действовал в одиночку. Вы только создаете мне дополнительные трудности. Пожалуйста, уйдите, предоставьте мне закончить начатое.
- Нет, - твердо заявил Пранло. - Если это должно быть сделано, значит, это будет сделано. Однако Драсни права. Делать это должен не ты.
Внезапное подозрение, словно стая сивра, резануло Манту. Неужели Пранло намекает?..
- Нет, - упрямо сказал Манта. - Только не ты!
- Конечно не он, - загрохотал новый голос. - Я.
Драсни испуганно открыла рот и повернулась, чтобы взглянуть на вновь появившегося. Манта тоже удивленно дернулся, ворочаясь под тяжестью Пранло. К ним приближался еще один джанска, Защитник. И судя по его окраске...
- Кто ты? - дрожащим голосом спросила Драсни.
- Сейчас поймешь, - ответил Защитник. - Мы с тобой давно не виделись, Производительница Драскани. Но вглядись: неужели ты не помнишь меня?
- Да уж, и впрямь прошло много времени, - пробормотал Манта. - Привет, Защитник Виртамко.
- Приветствую и тебя, Производитель Манта, - серьезно ответил Виртамко. - Я пришел, чтобы сделать то, что должно быть сделано.
- И на твоем месте я бы не стал спорить с ним, Манта, - сказал Пранло. - По правде говоря, я уже пытался, но он больше, чем мы двое, вместе взятые.
- Меня не волнует, большой он или маленький, - проворчал Манта. Глубина, что тут происходит? Похоже, весь мир выстроился у него за спиной. - Что дает тебе право браться за это дело?
- Знаешь, Манта, несмотря на свой ум, иногда ты бываешь самым настоящим тупицей, - ответил Пранло. - Может, воображаешь, что ты единственный, кого волнует судьба Юпитера?
Манта хмуро воззрился на него.
- Не понимаю.
- В свое время я упустил тебя, - сказал Виртамко, и, даже несмотря на все свои страхи и волнения, Манта вздрогнул от стыда. - Советники, Лидеры и Мудрые назначили меня защищать тебя. Однако я не справился со своей задачей. Но мало того. Именно мои слова и мое отношение вынудили тебя покинуть Центральную Линию. Это из-за меня ты сбежал. - Он забил хвостом. - Я здесь, чтобы просить у тебя прощения и сделать то, что у меня получится лучше, чем у тебя.
Манта состроил гримасу. Когда-то он испытывал к Виртамко ненависть за сказанное им про себя. И это чувство не покидало его долго, очень долго.
Теперь, глядя на все в перспективе более зрелого возраста, он понимал, что те резкие слова едва ли стоили даже того, чтобы упоминать о них.
И, уж конечно, они не стоили того, чтобы умирать из-за них.
- Я ни в чем тебя не упрекаю, - сказал он Виртамко. - Я был... Приходится признать, что в те времена я был не слишком приятной компанией. И более того - с моей стороны было ужасной самонадеянностью обращаться к тебе с той просьбой... с какой я обратился. - Он хлестнул хвостом. - Я вот что хочу сказать - тебе не за что просить у меня прощения. Однако если ты считаешь иначе, то, конечно, это твое право.
Виртамко повел плавниками.
- Спасибо. Но не всякий согласен принять прощение, не предложив... ну, возмещения убытков. Я из их числа.
- Это же безумие! - запротестовал Манта. - Разве Советники уже не подвергли тебя наказанию? Тогда ты и возместил все убытки.
- Никакого наказания не было, - сказал Виртамко. - Советники просто сделали мне напоминание и снова поручили защищать тебя.
- Тогда почему ты объявился только сейчас? - бросил ему Манта.
Зная, что это жестоко, но понимая, что нужно любым способом стряхнуть с Виртамко покаянное настроение и как можно быстрее закончить беседу. Бомба все еще продолжала опускаться, и Манта чувствовал, как под воздействием возрастающего давления его плавательные пузыри сплющиваются. Еще чуть-чуть - и будет слишком глубоко, чтобы выполнить задуманное. А может, они именно это и планировали?
- С чего ты взял, что он только сейчас объявился? - возразил Пранло. - Только потому, что ты не видел его?
- Ну, я могу спросить, к примеру, где он был, когда Гринтаро собирался откусить мне ухо, - съязвил Манта.
Пранло фыркнул.
- Ух ты какой! А как, по-твоему, я смог тогда опуститься достаточно глубоко, чтобы в нужный момент выскочить и оттолкнуть его?
Манта воззрился на Виртамко.
- Но...
- Советники приговорили тебя к изгнанию, - объяснил Виртамко. - Однако я видел, что Советник Латранесто недоволен этим решением. Прантрало не пришлось долго уговаривать меня отправиться вместе с ним.
Манта вздохнул.
- Послушай, Виртамко, я понимаю твои чувства. Однако нельзя позволять руководить своими действиями чувству вины. В особенности если эта вина не столь велика.
- Ты не понимаешь, Манта, - сказал Виртамко. - Я пришел просить у тебя прощения и сейчас, когда ты даровал его мне, испытываю чувство облегчения и удовлетворения. Но все это - не единственная причина, почему я хочу доставить на место человеческую машину.
- Суть в том, Манта, что мы не можем позволить себе потерять тебя, - добавил Пранло. - Не просто мы с Драсни, потому что ты наш друг, а все джанска. Ты нужен нам.
- На этом наши проблемы не заканчиваются, - продолжал Виртамко. - Будут возникать и новые. И ты единственный среди нас, кто имеет дар находить решения.
- Ты ведь не бросишь нас? - спросил Пранло. - Ты же не эгоист.
Манта сделал глубокий вдох и нерешительно дернул хвостом.
- Но не могу же я попросить кого-то: «Пойди умри вместо меня», - беспомощно пробормотал он.
- Вот мы и избавляем тебя от необходимости делать это, - сказал Виртамко. - Прантрало?
- Я готов, - ответил Пранло.

Предыдущая страница 34 Следующая страница


35 Тимоти Зан

Виртамко пугающе резко взмахнул хвостом и рванулся в их сторону. Совершенно инстинктивно Манта нырнул...
И когда Защитник проносился мимо Пранло, тот широко открыл рот и зубами оцарапал ему кожу.
- Нет! - закричал Манта и рванулся вперед, почувствовав на себе брызги желтой крови.
- Оставь меня в покое. - Виртамко развернулся и поднырнул под контейнер с бомбой; тот опустился прямо на свежую рану на его спине. - Я доставлю его куда следует.
- Это неправильно, - не унимался Манта; все внутренности у него свело от нахлынувшего чувства вины. - Это должен сделать я, а не ты.
- Нет, - повторил Виртамко. - Одной из моих задач было наставлять тебя, как стать настоящим джанска. Я часто пренебрегал этой своей задачей, но сейчас, здесь, я хочу преподать тебе последний урок. Ты уже доказал свою готовность служить другим, даже ценой собственной жизни. Это - признак мудрости, благородства и мужества. - Он улыбнулся. - Но не меньше мудрости и благородства в том, чтобы иметь мужество позволить другим служить тебе. Даже далеко не все Мудрые усвоили этот урок, для этого некоторые из них слишком горды. - Он снова ударил хвостом. - Прощай, Манта, дитя джанска. Я вверяю тебя твоим друзьям и твоему народу.
Манта медленно перестал работать плавниками. Виртамко продолжал опускаться, и уже было видно, как его кожа начинает обрастать вокруг контейнера с бомбой.
Пранло и Драсни подплыли к Манте. Все вместе они провожали Виртамко взглядом до тех пор, пока тот не затерялся в туманной дымке.
- Давай, Манта. - Пранло прикоснулся к нему плавником. - Пора уходить.

***

В Зоне Контакта стояла тишина, все сидели, погрузившись в собственные мысли.
Наконец Макколлам зашевелилась.
- Головной корабль докладывает, что бомба на месте, - произнесла она.
- Спасибо. Все джанска покинули эту зону? - спросил Фарадей.
- Судя по тому, что показывают зонды, да, - ответил Миллиган.
- Латранесто тоже дает подтверждение, - добавил Бич.
- А Манта? - спросил Фарадей.
- Он тоже ушел отсюда, вместе со своими друзьями, - ответил Спренкл.
Фарадей кивнул. «Манта, дитя джанска»... Виртамко был прав. Эгоистичного человека по имени Матвей Рейми больше не существовало. Теперь его место занял Манта, дитя джанска, повзрослевший не по годам.
И если все получится, как задумано, джанска приобретут самого выдающегося Защитника, которого они когда-либо знали.
Проект «Подкидыш» начинался с отчаяния и жадности, а заканчивался маленьким чудом.
Несколько лет работы того стоили.
- Активируйте бомбу, мистер Миллиган. - Фарадей откинулся на спинку кресла. - Пора.

Эпилог

- Эй, Манта! Постой, кому говорю?
Манта грузно развернулся, в окликнувшем его голосе звучали милые сердцу отголоски далекого детства. Это была Драсни, конечно; двигаясь не менее грузно, она догоняла его.
- Привет, Драсни, - сказал он. - Что-то случилось?
- Вообще-то нет. Правда, Пранло послал вниз сообщение от замыкающих. Мы снова начинаем растягиваться.
- Ну да.
Манта замедлил движение. В своем страстном стремлении вперед он иногда забывал, что не все имеют его выносливость и могут развивать такую же скорость.
Или, попросту говоря, не все имеют его вес. Даже среди Мудрых он считался одним из самых крупных.
- Я чувствую себя прекрасно, - заверила его Драсни. - Как будто вернулись старые добрые времена. Ты, я и Пранло. Мы снова удираем из стада на поиски грандиозного приключения. Три мушкета опять вместе.
- Вместе навсегда! - Манта обернулся, чтобы взглянуть на сотни заполнивших небо Мудрых у себя за спиной. - Хотя я не совсем понимаю, при чем тут стадо.
- Ох, ну, я называю стадом всех остальных джанска там, на Центральной Линии, - объяснила Драсни, взмахнув хвостом в направлении юга. - Тех, кто слишком удовлетворен своей жизнью здесь, чтобы отринуть ее и попробовать начать что-то новое. Это и есть стадо. А мы с друзьями удираем из него. - Она легко шлепнула Манту плавником. - И, если уж речь зашла о друзьях, ты уже выбрал женщину, которая будет твоей супругой, когда мы окажемся в новом мире и снова станем Производителями?
- Не глупи, - серьезным тоном сказал Манта. - Ты же знаешь, ты - единственная женщина, к которой я могу испытывать чувство любви.
- Конечно, - ответила она, тоже посерьезнев. - Знаю. Но ты должен думать о новом мире. Не можем же только мы с Пранло обеспечить его заселение. - Она хлестнула хвостом. - Кроме того, боюсь, многие женщины будут назойливо домогаться тебя, когда снова смогут резвиться и играть. Не хотелось бы мне, чтобы у них создалось впечатление, будто я стою между тобой и ними.
Манта улыбнулся.
- Вообще есть несколько, которые мне приглянулись. Хотя, по-моему, Белтренини воображает, будто имеет право стоять первой в этом списке.
- И что? Она права?
- Не знаю, - задумчиво сказал Манта. - После того как мы с ней столько времени проплавали вместе в северных регионах, я воспринимаю ее скорее как мать.
Драсни фыркнула.
- Ерунда. Поверь, как только она снова станет Производительницей, ты и думать забудешь об этом.
- Наверно, - пробормотал Манта. - Ты уверена, что вспомнишь - каково это, быть Производительницей?
- Эй! - с притворной досадой Драсни шлепнула его плавником. - На случай, если ты забыл, мне в точности столько же лет, сколько и тебе.
- Чепуха, - самодовольно возразил Манта. - Ты на целый день старше.
- А вот и нет. Самое большее на полдня.
Манта улыбнулся.
- Знаешь, мне кажется, что вы с Белтренини подружитесь. Хотя к чему это приведет, даже страшно подумать.
- Надеюсь, - сказала Драсни. - Она мне нравится. И, думаю, она будет тебе очень хорошей супругой.
- Ну да, она ведь из числа тех, кого ты назвала назойливыми.
- К ней это не относится, - твердо заявила Драсни. - И тут возникает один вопрос.
- Какой?
Она шлепнула хвостом.
- Могут быть четыре мушкета?
Манта улыбнулся.
- Естественно.
- Вот и отлично. Тогда я готова. Как эта фраза звучит? Туда, на Глубину... как дальше?
- Туда, на Глубину, эй-хо!
- Правильно. Туда, на Глубину Манты. Эй-хо!
Взмахнув плавниками, она устремилась вперед. Манта с улыбкой поплыл следом. Воспоминания прошлого нахлынули на него.
И все же, глядя на Драсни, он понимал, что наибольшие удовлетворенность и радость исходят из настоящего, не из прошлого.
Будущее и в самом деле обещало грандиозное приключение. Всем им.
Да, действительно. Глубина Манты, эй-хо!

***

- Магнитные колебания становятся сильнее, - официальным тоном доложила молодая женщина, глядя на показания приборов. - Наверно, мы уже близко, капитан.
- Подтверждаю прием, - с не меньшей серьезностью ответил человек в командирском кресле.
Он был старше женщины и, без сомнения, прошел прекрасное обучение. И все же, на взгляд Фарадея, он был еще слишком молод, чтобы возглавить первую экспедицию человечества к звездам.
Но, с другой стороны, с позиции Фарадея все, находящиеся на борту «Матвея Рейми», выглядели слишком молодо.
Почти все.
- Не правда ли, они быстро осваивают науку наводить лоск? - спросил сидящий рядом с ним человек; сервомеханизм его противоперегрузочного костюма зажужжал, когда он покачал головой. - Меня всегда волнует, не являются ли все эти хорошо отточенные формальности способом затушевать фундаментальную некомпетентность.
- Поосторожнее, арбитр Гессе, - предостерег его Фарадей. - Вы слишком молоды для подобных циничных высказываний.
Гессе фыркнул.
- Может, для вас я и впрямь слишком молод, - возразил он. - А для всех остальных на борту мы с вами два главных старых брюзги. И вы прекрасно понимаете это.
- Я вполне мог оказаться тут единственным главным старым брюзгой, - напомнил ему Фарадей. - Никто силком не тащил вас с нами. Оставались бы на Земле, со всей своей властью, славой и комфортом, и были бы счастливы.
- У вас очень извращенное представление о счастье, если вы воображаете, что оно сводится к тому, чтобы заседать в Совете Пятисот и обсуждать распределение ассигнований, - сухо ответил Гессе. - Кроме того, происходящее сейчас - это всего лишь завершающий акт проекта «Подкидыш». Как я мог остаться в стороне? Вы бы разве смогли?
- Чушь, - сказал Фарадей. - Я здесь исключительно по той причине, что Совет Пятисот испытывает дискомфорт, когда я рядом. Что могло быть лучше? Неугомонность и амбиции гонят человечество все дальше и дальше. Куда еще прикажете отправлять нарушителей спокойствия?
- Вы что, вправду считаете себя нарушителем спокойствия?
- Совершенно определенно я политически неудобная фигура, - ответил Фарадей. - Знаете, все эти старые герои, которые не желают уходить со сцены. - Он оглядел диспетчерскую. - К счастью, большинство относящихся к этой категории людей склонны к своего рода «авантюризму».
- Если у нас все получится, - пробормотал Гессе, - Совет Пятисот пошлет целую серию таких кораблей. До всех оппозиционеров дойдет очередь.
Фарадей кивнул. Да, если все получится. Однако никто на Земле не сможет уверенно сказать, получится у них или нет. Они увидят лишь, как «Рейми» и колонисты джанска во главе с Мантой исчезнут в Глубине. Они не узнают, добрался ли корабль до другого газового гиганта, к которому ведёт эта необычная Глубина. Не узнают они и того, хватило ли у «Рейми» мощности преодолеть гравитацию планеты и вырваться в другую, далекую Солнечную систему.
И конечно, они не узнают, окажется ли в этой системе планета, которая может стать новым домом для трех тысяч колонистов, теснящихся на борту «Рейми».
Но, с другой стороны, и им, летящим в неизвестность, не дано знать, чем все кончится. Каждый из них - просто искатель приключений, считал Фарадей. Игрок, готовый поставить на карту все.
Он рассеянно поглаживал кончиками пальцев свое миртовое кольцо. Если уж речь зашла о склонности к азартным играм...
- Знаете, Альбрехт, есть один вопрос, который у меня никогда не хватало мужества вам задать, - сказал он. - И сейчас я решаюсь сделать это просто на случай... ну, если у нас ничего не получится.
- Спрашивайте.
- Вы, безусловно, помните, как, желая устранить меня от вмешательства в свои планы касательно «Подкидыша», Лайдоф отослала вас ко мне подписать тот предательский документ, - сказал Фарадей.
- Конечно. Будто это было вчера. - Гессе улыбнулся. - Разве можно забыть выражение ее лица, когда она увидела вместо вашей подписи «Карп Чарли»?
- Да уж, - сказал Фарадей. - Значит, вопрос такой. Вы неотлучно сопровождали меня от моей комнаты до Зоны Контакта, и бумага была при вас. И все время, пока мы рубились из-за Манты и остальных джанска, она спокойно лежала у вас в кармане. - Он вопросительно вскинул брови. - Признайтесь как на духу. Неужели вам не пришло в голову потихоньку вытащить ее и взглянуть на мою подпись?
Гессе изобразил на лице выражение абсолютной невинности.
- Генерал Фарадей, вы меня удивляете, - с упреком сказал он. - В то время я находился полностью в подчинении у арбитра Лайдоф и по закону был вынужден поддерживать ее во всем. Если бы я знал, что под ней вот-вот зашатается земля, не кажется ли вам, что я вмешался бы и предостерег ее? - Он взмахнул рукой. - В смысле, пусть даже на волоске висели бы и ваше будущее, и судьба джанска, мои правовые обязательства были предельно ясны.
- Конечно, - пробормотал Фарадей. - Извините за вопрос.
- Ничего. Пойду-ка я в столовую, выпью чашку чая. Вопреки оптимизму лейтенанта Сейби, думаю, у нас еще есть время, прежде чем мы уйдем в Глубину. Не хотите присоединиться ко мне?
- Прямо сейчас нет, - ответил Фарадей. - Я, пожалуй, немного вздремну.
Послышалось далекое потрескивание швов.
- Будьте моим гостем. - Гессе бросил подозрительный взгляд на потолок. - Должен признаться, это выше моего понимания - как можно спать, зная, что за бортом.
- Это дело привычки, - сказал Фарадей. - Я ведь уже бывал здесь, знаете ли.
Сервомеханизм зажужжал, когда Гессе встал.
- Ладно. Увидимся позже. Приятных снов.
- Спасибо. А вам приятного чаепития.
Гессе вразвалку зашагал к двери и вышел. Фарадей перевел взгляд на дисплеи. Это было впечатляющее зрелище - сверкающая вереница сотен Мудрых джанска, плывущих впереди.
Он знал: у них все получится. Должно получиться. Столько охваченных страстным стремлением игроков не могут проиграть.
И под звуки негромкого попискивания приборов и приглушенного воя ветра снаружи он погрузился в сон.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Пролог (Страница 1)
  • Глава 1 (Страница 2)
  • Глава 2 (Страница 3)
  • Глава 3 (Страница 4)
  • Глава 4 (Страница 5)
  • Глава 5 (Страница 6)
  • Глава 6 (Страница 7)
  • Глава 7 (Страница 8)
  • Глава 8 (Страница 9)
  • Глава 9 (Страница 11)
  • Глава 10 (Страница 12)
  • Глава 11 (Страница 12)
  • Глава 12 (Страница 13)
  • Глава 13 (Страница 14)
  • Глава 14 (Страница 16)
  • Глава 15 (Страница 17)
  • Глава 16 (Страница 18)
  • Глава 17 (Страница 19)
  • Глава 18 (Страница 20)
  • Глава 19 (Страница 21)
  • Глава 20 (Страница 22)
  • Глава 21 (Страница 23)
  • Глава 22 (Страница 24)
  • Глава 23 (Страница 25)
  • Глава 24 (Страница 27)
  • Глава 25 (Страница 28)
  • Глава 26 (Страница 29)
  • Глава 27 (Страница 29)
  • Глава 28 (Страница 30)
  • Глава 29 (Страница 31)
  • Глава 30 (Страница 32)
  • Глава 31 (Страница 33)
  • Эпилог (Страница 35)


Тимоти Зан

Дар Юпитера

Перевод с английского: Буренина С., Аллунан Н.

 Читать книгу

Аннотация

Солнечная система перенаселена. Бунты, вспыхивающие на Марсе и на искусственных станциях, грозят вылиться в настоящую кровавую бойню. Выход к звездам - единственное, что может спасти землян от нехватки жизненного пространства. Неожиданно исследователи Юпитера обнаруживают на планете разумных существ. Загадка их появления заставляет предположить, что где-то в глубинах атмосферы Юпитера хранится звездный корабль, доставивший когда-то пришельцев на планету-гигант. Матвей Рейми, землянин, путем сложнейшей трансплантации клеток перерождается в юпитерианского жителя, чтобы найти корабль...

Создание книги: Candid
Программа: ChmBookCreator
Файл взят с http://www.litportal.ru/
Над дизайном работали: Spider, Elfin, Angel


Тимоти Зан - Биография

Тимоти Зан

На основную страницу

Биография

Тимоти Зан родился в Чикаго в 1951году и вырос в западном пригороде Ломбарда. Он посещал государственный Мичиганский Университет в Ист Ленсинге, Мичиган, получил степень бакалавра по физике (1973), затем перешёл в Университет Иллинойса (Чампэнь-Урбана, Иллинойс) для выпускной работы. Там молодой человек получил степень магистра (1975), опять-таки, по физике и продолжил работу, в этот раз над докторской диссертацией. Так же 1975 году у него появилось новое хобби: писать научную фантастику. По началу Тимоти посвящал своему увлечению лишь свободное время, но по прошествии следующих трёх лет он мало-помалу стал отдавать этому всё больше времени, пока не продал своё первое произведение в декабре 1978 года («Эрни», «Аналог», 1979, сентябрь). Всё ещё работая над возможной карьерой области физики, он всё чаще думал взять академический отпуск после получения докторской степени, провести «великий эксперимент», чтобы увидеть, насколько писательская деятельность может увлечь его. Этот год наступил раньше, чем молодой человек предполагал. В июле 1979 его научный руководитель внезапно скончался от сердечного приступа. По иронии судьбы в этот же день Зан получил извещение, что его второе произведение куплено «Аналогом». Три года работы над диссертацией были полностью уничтожены. Тогда в течение семестра писатель стал работать над новой темой, пытаясь подогреть в себе энтузиазм к работе. Но к этому времени писать книги для Тимоти Зана стало куда интереснее, чем физика, и в январе 1980 года он покинул университет и начал «великий эксперимент». Со своей женой Анной, работающей всё время, чтобы поддержать семью, Зан создал 18 произведений в тот первый год, принёсших ему более $2000. Так как он изначально установил себе цель в $1000, то решил объявить «эксперимент» успешно завершённым. С того момента это больше не было вопросом, сможет ли Зан, в конечном счете, зарабатывать себе на жизнь писательством, как было во время «эксперимента». С тех пор Зан издал примерно 70 коротких рассказов и повестей, 19 романов и 3 небольших сборника. Он получил премию Хьюго за новеллу «Cascade point» и был номинирован ещё дважды. Писатель лучше сего известен миру своими пятью книгами из серии «Звёздные Войны»: «Наследник Империи», «Возрождение тьмы», «Последний приказ», «Призрак прошлого», «Образ будущего». Также Зан известен по не так давно вышедшим книгам «Ангелмасса», «Manta’s deep», «Дракон и вор» (первая из шести частей подростково-юношеского научно-фантастического сериала). Сейчас Тимоти Зан живёт с семьёй на побережье, штат Орегон.