Тимоти Зан - Черный спецназ

1 Тимоти Зан

1

Полуденное солнце на безоблачном небе предвещало долгожданное потепление. После неожиданных холодов, прервавших весну почти по всей Центральной Европе, улучшение погоды было как нельзя кстати. С Женевского озера все еще дул холодный северный ветер и, подняв воротник, Аллен Кейн ускорил шаги. Неплохо было бы проехать хотя бы часть пути, но только наивный мог надеяться поймать автокэб во время празднования Дня Победы. Основная часть общественного транспорта восточной Нью-Женевы была занята доставкой должностных лиц на стадион, где ежегодно проводился митинг в честь окончания войны между Рекрилом и Землей. Хотя при "стандартизации лояльности" и не уделялось особого внимания таким пустякам, как массовые митинги, Кейн был уверен, что из-за холода число участников сборища ничуть не уменьшится. Всем известно, что на празднестве обязательно будут присутствовать несколько рекрилян и правительственные чиновники Нью-Женевы вряд ли упустят возможность лишний раз прогнуться перед своими работодателями.
Кейн уже слышал отдаленный рев троекратного приветствия, хотя до стадиона оставалось еще около трех километров пути. "Постыдное лицемерие, - горько подумалось ему. - И при этом невероятно живучее". Помпезное торжество проводилось уже в двадцать девятый раз. Любой случайный путешественник, оказавшись сейчас здесь, наверняка решил бы, что именно Демократическая Империя Земли одержала в этой войне победу.
Как всегда в этой части города на улицах царила деловая суета. Простые люди относились ко Дню Победы с угрюмым безразличием, и Кейну не составило труда затеряться в толпе. Он считал эту поездку запоздалым подарком к его двадцать шестому дню рождения и, хотя прибыл сюда всего две недели назад, чувствовал себя уже вполне аборигеном. Как и всякое сообщество людей Земли, здешнее население имело свои характерные нормы поведения, манеры, и даже жестикуляцию. Именно к этому Кейну пришлось приспособиться в первую очередь. В сочетании с привлекательной внешностью такая подготовка позволяла ему, при случае, сойти за студента или преуспевающего молодого бизнесмена, а если должным образом постричь бороду, то его вполне могли бы принять за члена одной из городских профессиональных гильдий.
Хотя Кейн был одет не совсем по погоде, до места назначения он добрался раньше, чем успел хорошенько промерзнуть. Небольшая букинистическая лавка с томами Диккенса и Хайнлайна в витрине ютилась, зажатая между двумя барами. Открыв дверь и войдя внутрь, Кейн остановился на несколько секунд, позволяя глазам привыкнуть к полумраку помещения. Из-за кассового аппарата на него внимательно смотрел владелец магазина.
- На улице, видимо, теплеет? - спросил он.
- Не заметно, - ответил Кейн, оглядывая лавку.
Три или четыре человека ходили вдоль полок с книгами. Снова взглянув на хозяина, он слегка приподнял брови. Лавочник едва заметно кивнул, и Кейн, не торопясь, пошел по одному из двух проходов, делая вид, что изучает надписи на корешках книг и кассет. Двигаясь вглубь магазина, он оказался во внутренней его части, где находилась дверь, наполовину скрытая широкой полкой. Выцветшая надпись на ней гласила: "Только для персонала". Выждав момент, когда остальные посетители отвернутся, Кейн бесшумно открыл дверь и проскользнул в захламленное складское помещение. Пройдя по кафельному полу на середину комнаты, он присел на корточки и нажал ладонью на одну из плиток.
Его, несомненно, ждали - двухметровый квадрат бетонного пола двинулся вниз и начал медленно поворачиваться, открывая вход в шахту колодца. Кейн ступил на деревянную лестницу, ведущую вниз, и пригнулся. Бетонный блок над ним возвращался на прежнее место. Металлический засов на внутренней поверхности плиты беззвучно скользнул в паз, окончательно закрывая потайной ход. Кейн повернулся, посмотрел на тускло освещенные ступеньки и осторожно направился вниз. Спустившись на дно колодца, он оказался в коротком коридоре, в конце которого виднелась еще одна дверь. Открыв ее, Кейн вошел в совершенно темное помещение, и дверь за ним, также сама собой, закрылась.
Внезапно вспыхнул ослепительно яркий свет. От неожиданности Кейн зажмурил глаза, отшатнулся и машинально вскинул руку, защищая лицо.
- Кто вы?! - раздался в тишине властный голос.
- Я - Аллен Риенци, - быстро ответил Кейн. - Заместитель сенатора Ориоля! Уберите этот чертов свет!
Свет прожектора, направленный в сторону входа, мигнул и затем погас. Комната освещалась слабо, и сквозь разноцветные круги, все еще плававшие перед глазами, Кейн смутно различил трех мужчин и женщину, сидевших вокруг низкого стола.
- Отлично, - сказал один из сидевших, возившийся с каким-то предметом, величиной с обувную коробку. - Ни колебаний, ни сколько-нибудь заметного "акцента ложности". Степень замены вполне достаточная. Он в порядке, Моррис.
Мужчина, сидевший рядом, кивнул и жестом пригласил Кейна.
- Проходите, Аллен, садитесь.
Кейн сел за стол и, когда зрение полностью восстановилось, оглядел присутствующих.
Вид необычного собрания, представшего перед ним, заставил сердце Кейна биться с удвоенной скоростью. И на то была причина: все четверо, присутствовавшие здесь, являлись высшими руководителями Сопротивления во всей Европе. Мужчина с коробкой - это Бруно Харлиман, бывший капитан Звездной Флотилии Земли. Второй - Рауль Маринос, планировавший и осуществлявший на протяжении последних двадцати девяти лет все диверсионные операции против правительства и даже теракты на военных базах самих рекрилян. Женщину звали Джейн Гиббс. Некогда она была членом парламента, который теперь уже не существовал. А Моррисом был никто иной, как генерал Моррис Краточвил, последний командующий Оборонными Силами Земли.
Никто из них по внешнему виду не соответствовал своему действительному возрасту. Несмотря на строжайший правительственный контроль, видимо, через черный рынок, к Сопротивлению все же поступало определенное количество контрабандного идунина, достаточное даже для поддержания девяностодвухлетнего Краточвила на биологическом уровне сорокалетнего мужчины. Раньше Кейну доводилось встречаться с каждым из этой четверки, но вместе он их видел впервые. Кейн понимал, что сейчас здесь происходит нечто крайне важное и ему самому предстоит стать участником событий.
Предвидя вопрос Кейна, генерал Краточвил произнес:
- Боюсь, вам уже не суждено до конца выполнить полученные ранее инструкции. Возникла необходимость ускорить события. Все карты в нашем пасьянсе неожиданно легли на нужные места, и посему до отправки на Плинри у вас остается менее двадцати часов.
Кейн почувствовал, как пересохло у него во рту.
- Я полагал, что до отлета на некоторое время заменю Аллена Риенци...
- Мы тоже так думали, - сказал генерал. - Но необходимость в этом отпала. Риенци уехал вчера по каким-то личным делам и, похоже, никому не сообщил, куда направляется. Вариант идеальный, и мы непременно воспользуемся этим шансом.
Признаться, Кейн рассчитывал еще хотя бы на некоторую подготовку. Впрочем, если ему не придется подолгу общаться со служащими правительственного аппарата, может все и обойдется.
- Скажите, вы сами куда-то упрятали Риенци?
Маринос кивнул.
- Взяли его сегодня утром. Без проблем, - он указал на конверт, лежащий на столе. - Здесь его удостоверение личности и прочие документы. Естественно, должным образом "исправленные".
Кейн взял конверт, стараясь не задеть стоящий рядом "нейтрализатор жучков", прибор в форме гриба, создающий помехи для любых подслушивающих устройств. В конверте лежало удостоверение личности в голубой обложке и бумажник с личной и правительственной кредитными карточками. Кроме того, имелось несколько сот марок наличности и билет до далекой планеты Плинри.
- Этот билет только бронирует место, - объяснил Маринос. - Посадка на корабль разрешается только после проверки удостоверения в порту.
Человек на фотографии в удостоверении представлял собой точную копию Кейна, только был начисто выбрит, а пышная шевелюра, обрамлявшая худощавое лицо, выглядела более ухоженной. На внутренней поверхности пластика, который, как считалось, невозможно подделать, содержались отпечатки пальцев и рисунок сетчатки глаза владельца удостоверения. Эти же данные имелись в усиленно охраняемой компьютерной сети, центр которой находился всего в десяти километрах от тайной явки Сопротивления.
- Вы уверены, что мои отпечатки зарегистрированы правительственным банком данных? - спросил Кейн Мариноса.
- Об этом мы тоже позаботились, - заверил тот.
Его небрежный тон никак не вязался с тем, что ему пришлось проделать, как полагал Кейн, чертовски трудную работу. Обвести вокруг пальца Службу Безопасности Рекрила - дело далеко не шуточное.
- Мы пока не располагаем документами для допуска вас к архивам Плинри, - сказал Краточвил. - Ордер доставят только к шести вечера. Если все сложится удачно, вам останется лишь проникнуть в архив, наплести администрации побольше о ваших стараниях по поводу написания книги, затем отыскать необходимую нам запись и быстро уносить ноги.
На лице генерала появилась сдержанная улыбка.
- Конечно, это теоретически. На деле все может оказаться гораздо сложнее. Однако я на вас надеюсь.
Кейн кивнул. До сих пор ему еще не приходи лось выполнять заданий такого рода. Но с другой стороны, именно он имел наилучшую боевую выучку и самую тщательную психологическую подготовку, которую только могло обеспечить Сопротивление.
- Какова сейчас обстановка в района-х боевых действий, и может ли она как-нибудь изменить положение на Плинри? Рекрил, вероятно, имеет там базу?
- Думаю, да. Но это не должно вас беспокоить.
Краточвил повернулся к Харлиману.
- Капитан?
- Донесения о крупной победе Рекрила над Кризелли недалеко от Регула, похоже, подтверждаются.
Своими манерами Харлиман напоминал Кейну преподавателя колледжа.
- Однако, полагаю, что досталась она дороже, чем сами они признают. Есть сведения, что на кризеллианский фронт ими было послано два военно-транспортных корабля класса "Элефант" и целый полк "Корсаров". Если на Плинри у них есть база, там, возможно, осуществляется такая же мобилизация. Но для вас это не явится препятствием. Как только добудете нужные документы, дополнительная неразбериха будет вам только на руку, - он улыбнулся. - А для нас, чем дольше Рекрил проторчит на территории Кризелли, тем лучше.
- Как я уже сказал, наши карты легли как нельзя лучше, - продолжал Краточвил. - К вашему возвращению мы наверняка уже укомплектуем экипажи, готовые к вылету, - он оглядел остальных. - Что еще?
- Содействие на Плинри, - едва внятно произнесла Гиббс.
- Да, действительно, Аллен, когда Плинри была захвачена, мы потеряли с ней связь и вот уже тридцать пять лет не имеем об этой планете никакой информации. Нам неизвестно, с чем вам придется столкнуться. Скорее всего, политическая структура общества на Плинри подобна земной: группа рекрилян управляет планетой посредством лояльного правительства, состоящего из местных жителей. Однако подтверждений тому у нас нет. Если возникнут какие-то проблемы, вам придется установить контакт с местным подпольем.
- Если таковое вообще имеется, - заметил Кейн.
- Верно, - согласился Краточвил. - Однако, я надеюсь, что генерал Аврил Лепковский все-таки остался жив после захвата планеты. Запомните это имя, Аллен. Если на Плинри существует подполье, то руководит им скорее всего именно Лепковский. Кроме того, в боевых действиях там участвовало около трех сотен боевиков "Черного спецназа". Возможно, и они погибли не все.
"Черный спецназ". Услышав эти слова, Кейн невольно напрягся. Встречаться с кем-либо из этого высокопрофессионального элитного подразделения ему до сих пор не приходилось. Великолепно обученные, подготовленные для ведения открытых боевых действий и действий в тылу врага. Сейчас на Земле их насчитывалось совсем немного. Некоторые сожгли свою униформу и растворились среди обычных граждан. Лишь горстка спецназовцев еще оставалась на действительной службе в Северной Америке и, судя по слухам, причиняла рекрилянам немало беспокойства.
- К вечеру, - продолжал Краточвил, - я попытаюсь узнать имена еще нескольких надежных людей на Плинри. Я дам вам рекомендательное микрописьмо для генерала Лепковского. Конечно, на тот случай, если вы с ним встретитесь. Учтите, иметь его при себе довольно рискованно, но, думаю, оно того стоит.
Немного помедлив, генерал встал и вышел из-за стола. Кейн и все остальные последовали его примеру.
- Думаю, это все, что мы должны были сейчас обсудить. Приходите сюда в шесть вечера, - обратился он к Кейну, - получите остальные документы и дальнейшие инструкции. Мы еще раз все детально обдумаем. Бороду вам лучше пока не сбривать. Не думаю, что вы встретите кого-нибудь из знакомых Риенци, и все же зря рисковать не стоит. И еще, вечером, прежде чем входить в магазин, не забудьте взглянуть на витрину. В случае опасности там будет знак.
- Да, я помню, - сказал Кейн.
- В таком случае, желаю удачи, - генерал протянул ладонь и крепко пожал Кейну руку. - Возможно, сегодня вечером я лично не смогу с вами встретиться, так что, прощайте. И помните, мы очень ценим вас, Аллен. Мы хотим, чтобы вы были предельно осторожны, дабы избежать всяческих неприятностей. И в то же время данная миссия является, может быть, самой важной за последние двадцать лет. Я нисколько не преувеличиваю, говоря, что сейчас от ваших действий во многом зависит будущее Земли. Вы знаете, что добыть информацию силой практически невозможно, а другого шанса тайно отправить кого-то за пределы планеты нам, может, уже не представится. Не подведите нас.
Глядя прямо в глаза Краточвила, Кейн пожал ему руку. Что-то необычное во взгляде генерала привлекало внимание и завораживало. Его удивительно живые, карие глаза благодаря идунину не несли на себе отпечаток тяжелого бремени прожитых лет, но таилось в них что-то еще, нечто такое, чего не мог скрыть омолаживающий препарат. Девяносто два года жизни, тринадцать из которых были отданы войне и двадцать девять - подполью, состарили этот взгляд и наделили глубокой мудростью, перед которой Кейн чувствовал себя совершенным младенцем. Бодрое заверение в готовности выполнить задание, уже чуть было не сорвавшееся с губ, словно затерялось где-то в пересохшем горле.
- Я постараюсь, сэр... - произнес он вместо задуманного.
В пять минут шестого по местному времени Кейн снова направился в сторону букинистической лавки. Обычные для этого часа толпы спешащих по своим делам пешеходов заполнили улицы. Торжества, посвященные Дню Победы, давно уже закончились, стих шум стадиона, а по проезжей части улиц снова неслись автокэбы и редкие личные автомобили. Кейн знал, что в течение ближайших полутора часов плотность людского потока не уменьшится, поэтому у него было достаточно времени, чтобы добраться до магазина, незаметно войти, получить оставшиеся документы и последние напутствия, а затем снова затеряться в толпе. Дойдя до условленного места, он уже собирался перейти улицу, на противоположной стороне которой находился магазин, как вдруг ему пришлось резко остановиться. Кейн, затаив дыхание, взглянул на витрину. За время его отсутствия предметы, выставленные за стеклом, должны были уже трижды поменять свое положение. Сейчас миниатюрному томику Хайнлайна следовало быть повернутым на девяносто градусов, а напротив последнего тома Диккенса должна стоять магнитофонная кассета. Но кассеты на месте не было! Все оставалось в том же порядке, что и несколько часов назад. "Кто-то забыл, - мелькнула первая мысль. - Наверное забыли поменять", - надежда все еще теплилась в душе Кейна, хотя он прекрасно понимал: ни о какой забывчивости речи идти не может. Объяснение было только одно, и он знал это. В, течение нескольких часов, прошедших после совещания, расположение явочной квартиры Сопротивления было раскрыто. Вероятность такого поворота событий существовала всегда, но самому с этим столкнуться Кейну пришлось впервые. Эффект был ошеломляющим. Едва соображая, хотя внешне ничем не выдавая своего волнения, он прошел мимо магазина и, когда мысли его окончательно прояснились, находился уже в двух кварталах от букинистической лавки. Теперь он мог чувствовать себя в относительной безопасности.
В безопасности? Надолго ли? Если за магазином велось наблюдение, то всем спецслужбам уже известно, что за последние две недели он побывал здесь четыре раза. Даже если этому не придавалось большого значения, то теперь он несомненно их заинтересует. Наверняка кто-то из руководителей подполья еще находился в магазине, когда нагрянула облава, и, возможно, уже сейчас его допрашивают с использованием верифина или подвергают психозондированию. А, следовательно, Кейну необходимо скрыться. И чем быстрее, тем лучше. Но где? Безусловно, Сопротивление имело многочисленные "потайные норы", но теперь ни в одну из них нельзя было сунуться без риска. Краточвил и остальные прошли великолепную психологическую подготовку, но даже они вряд ли смогут долго противостоять психозонду. В конце концов, из них выудят всю необходимую информацию, и, когда это произойдет. Служба Безопасности достанет Кейна в любой точке Земли.
Кейну хватило секунды, чтобы полностью осознать происходящее, и теперь он вспомнил о толстом конверте, который лежал во внутреннем кармане его куртки. Удостоверение Риенци, небольшая сумма денег и... билет до Плинри. Если Краточвил схвачен. Сопротивление в этой зоне обречено, но это необязательно означает, что миссия Кейна не должна быть выполнена. Если ему удастся связаться с подпольем на Плинри и заручиться поддержкой

1 Следующая страница


Черный спецназ 2

генерала Лепковского, то оставался еще крошечный шанс на успех. Крошечный? Микроскопический! Однако выбора не было. Но даже если что-то случится и все полетит к чертям, он, по крайней мере, получит удовольствие от того, что заставит рекрилян посуетиться и преодолеть ради его поимки восемь парсеков открытого пространства.
Менее чем через час он вернулся в отель, сбрил бороду, переоделся и уничтожил документы, принадлежащие Аллену Кейну. Затем, прихватив с собой наиболее ценный, с точки зрения правительственного чиновника не очень высокого ранга, багаж, он поймал автокэб и направился в западную часть города. Удостоверение Риенци позволяло беспрепятственно пройти через охранные заграждения, и Кейн впервые в жизни оказался в правительственном секторе Нью-Женевы.
Первое препятствие - охранник у ворот - было успешно пройдено, но неожиданно пришлось столкнуться с проблемой иного рода. Старт корабля был назначен на шесть утра, и до посадки оставалось еще почти одиннадцать часов, слишком много для того, чтобы провести время в порту и остаться незамеченным. Остановиться в одном из отелей? Но тогда снова придется показывать удостоверение Риенци, а Кейн прекрасно понимал, что чем реже он будет им пользоваться, тем лучше. Немного поразмыслив, он отпустил автокэб и, дойдя до порта, сдал багаж в камеру хранения. Затем, воспользовавшись так предусмотрительно оставленной ему наличностью, купил билет на ближайшую экскурсию по Западной Нью-Женеве. Прогуливаясь от одного бара к другому, заглядывая в различные увеселительные заведения и ночные магазины, Кейну все-таки удалось кое-как скоротать время, не вызывая ни у кого подозрений, и, когда на востоке появились первые признаки рассвета, он вернулся в порт.
Даже в такой ранний час в порту было достаточно многолюдно. Нью-Женева стала столицей Земли уже после войны, и взлетно-посадочные полосы были рассчитаны на прием как пассажирской авиации, так и космических кораблей. В довоенное время подобное новшество привело бы к тому, что все службы порта оказались бы перегруженными работой, но теперь, когда пользоваться услугами воздушного и космического транспорта разрешалось только правительственным чиновникам и аккредитованным бизнесменам, положение было терпимым. Забрав из камеры хранения багаж, Кейн спустился на эскалаторе, миновал длинный коридор и направился к терминалу внепланетных кораблей. Возле контрольно-пропускного пункта, недалеко от выхода на посадку, уже собралось около десятка человек, видимо, ожидающих вылета. При виде их Кейна даже передернуло - все это слишком походило на классическую ловушку для дилетантов, но отступать было уже поздно. И если это действительно ловушка, значит, его уже давно засекли и идентифицировали.
Успокоив дыхание и стиснув зубы, Кейн вошел на территорию контрольно-пропускного пункта. Дежурный за пультом профессионально улыбнулся.
- Слушаю, сэр?
- Аллен Риенци, отправляюсь на Плинри, - процедил Кейн.
Внимательно наблюдая за лицом служащего, он протянул билет и удостоверение.
- Да, сэр, - ответил тот, вставляя удостоверение в щель на пульте. - Теперь, пожалуйста, приложите большие пальцы к этим пластинам и посмотрите сюда.
"Вот оно!" - подумал Кейн. Это уже не простой визуальный контроль, как возле внешнего заграждения. Теперь отпечатки пальцев и рисунок сетчатки будут сравниваться с теми, что имеются на удостоверении Риенци и сверяться с данными в главном компьютере. Если Мариносу не удалось совершить чудо, тогда все пропало.
На долю секунды мигнул свет, и пластины под пальцами потеплели. Служащий нажал на какую-то кнопку, и Кейн затаил дыхание... На одной из панелей пульта загорелся зеленый огонек.
- Все в порядке, сэр. По какому номеру счета запросить оплату идентификации?
Еще не веря своим глазам, но сохранив спокойствие, Кейн подал персональную кредитную карточку Риенци. Служащий опустил ее в другую щель и через секунду вернул обратно вместе с удостоверением личности, прокомпостированным билетом и небольшой магнитной карточкой.
- Что это?
- Медицинское свидетельство, сэр. В атмосфере Плинри могут содержаться определенные вещества, которые причинят вам некоторое беспокойство. Рецепт вы можете получить прямо сейчас, вон в том окошке.
Кейн чуть было не спросил, откуда известно, какие именно лекарства могут ему понадобиться на Плинри, но вовремя спохватился. Наверняка медицинские карты правительственного персонала тоже заложены в банк данных, и компьютер, сопоставив состояние здоровья Риенци с условиями на Плинри, провел экспресс-диагностику.
- О'кей, - сказал он. - Благодарю. - К вашим услугам, сэр. Начало посадки через десять минут.
Для того, чтобы выписать рецепт и найти необходимое лекарство, провизору понадобилось почти пятнадцать минут, поэтому, расписавшись в получении, Кейн сразу направился в посадочный туннель. В кармане неприятно позвякивал пузырек с пилюлями, и Кейн уже подумывал, куда бы его незаметно выбросить. Вряд ли их с Риенци медицинские параметры совпадут настолько, что этот препарат окажет и на него какое-то действие. С другой стороны, если предположить, что Маринос изменил абсолютно все сведения о Риенци, заложенные в банке данных, выходит, что пилюли предназначены именно Кейну и в какой-то момент могут даже спасти ему жизнь.
Однако возможность болезни - это не главное, о чем сейчас нужно было думать. Прежде всего необходимо попасть на корабль и покинуть Нью-Женеву. Пока все шло как нельзя лучше, и, позволив себе немного расслабиться, Кейн сосредоточил внимание на тех проблемах, которые могли возникнуть в ближайшем будущем. А будущее рисовалось далеко не радужным. Без ордера, обещанного Краточвилом, на Плинри его даже близко не подпустят к архивам, а без рекомендательного письма вряд ли удастся связаться с руководством подполья. Оставалось надеяться только на то, что генерал Лепковский все еще жив и именно он возглавляет местное Сопротивление. В этом случае предстояло еще отыскать его и убедить, что во главе всей этой операции стоит Краточвил и никто другой. Только тогда можно рассчитывать на помощь. А завладев информацией... Кейн вздохнул и потряс головой. Не стоит пока заглядывать так далеко, слишком много непредвиденных обстоятельств может еще возникнуть.
Пройдя посадочный туннель, он вышел к площадке, на которой уже стоял космический корабль - грузовое судно довоенного производства, переделанное для перевозки пассажиров. Поставив на землю чемодан, Кейн огляделся. С площадки причала, расположенной довольно высоко, хорошо просматривалась вся западная часть города, озеро и окружающие его горы. Но не эта завораживающая красота заставляла его смотреть в ту сторону. В нескольких километрах от городской черты виднелась резко очерченная затемненная зона. Когда-то она была старой Женевой. Кейн поежился. Затем взял чемодан и зашагал к кораблю.

2

Первый контакт произошел в 2370 году, когда исследовательский корабль Демократической Империи Земли (ДИЗ) случайно наткнулся на рекрильский аванпост в двух парсеках от недавно колонизированной землянами планеты Алано. В течение последующих десяти лет было налажено общение между людьми и высокими гуманоидами с жесткой морщинистой кожей. Планировалось даже подписание ряда торговых соглашений. Рекриляне оказались весьма скрытными, если речь заходила об истории их Империи и происхождении их самих. Вначале считалось, что это связано со свойственной рекрилянам застенчивостью, и постоянные слухи о ведении ими захватнической войны на всех дальних границах никогда не проверялись.
Но сорок лет спустя ситуация резко изменилась. Все усилия землян по налаживанию "добрососедских отношений" между двумя "галактическими расами" оказались пустой тратой времени. Новые информационные зонды, посланные с Земли, наконец-то открыли истинное положение вещей. Рекриляне просто блефовали. Выяснилось, что во времена первых контактов они действительно находились в состоянии войны и выиграли ее еще двадцать лет назад. Послевоенная передышка позволила им основательно переоснастить свое вооружение, и теперь все указывало на то, что следующая мишень - Демократическая Империя Земли.
Земное правительство бросилось лихорадочно собирать силы, но все приготовления оказались тщетными. ДИЗ контролировала двадцать восемь планет, Рекрил - сто сорок. Однако вопроса о том, примет ли Земля бой, даже не возникало.
И война началась. С тех пор, как земляне поняли, что их попросту одурачили, до начала наступления рекрилян, прошло еще восемь лет. В этот короткий промежуток времени все человечество отдавало силы лишь одной цели - разработке, строительству и испытанию самых новейших видов оружия: от обычного огнестрельного до боевых звездолетов класса "Супернова".
До сих пор землянам еще не доводилось сражаться с другими гуманоидными расами, населяющими Галактику, но из-за внутренних конфликтов, то и дело вспыхивавших на территории империи, земляне уже имели некоторый опыт в области ведения звездных войн. Первые же стычки с Рекрилом позволили им в полной мере показать свое мастерство.
Но в целом ситуация оставалась по-прежнему безнадежной. В своем отчаянии человечество было вынуждено полностью переосмыслить существовавшую до этого военную теорию, включая самые основные концепции, и задуматься над тем, что же еще можно противопоставить рекрилянам в качестве оружия. Вот тогда и появилась идея "Черного спецназа".
Кейн всегда интересовался историей и предназначением этого легендарного подразделения, но простым гражданам, незанятым на правительственной службе, информация такого рода была практически недоступна. Однако сейчас, запертый на десять дней в стенах космического корабля, располагающего внушительным собранием лент по истории, он, наконец, получил возможность удовлетворить свое любопытство.
Однако вскоре стало ясно, что записи содержат лишь общеизвестные факты. Программа "Черный спецназ" была разработана за два года до начала войны и продолжала осуществляться вплоть до полного разгрома сил Земли. Кроме усиленной боевой подготовки, основанной на древней философии боевых искусств Востока, спецназовцы проходили особую экстрасенсорную обработку и подвергались психологической закалке. Впрочем, в свое время Кейну тоже пришлось пройти подобную школу, и ничего особенного в этом не было. Его удивляло и настораживало то, что ни в одной из записей не упоминалось об использовании при подготовке особых препаратов, применение которых, как он полагал, и составляло основу проекта. Ходили слухи, по меньшей мере, о трех веществах: обычный идунин, который в малых дозах поддерживает на высоком уровне обмен веществ в мышцах, костях и внутренних органах, хотя при этом человек внешне не выглядит моложе своего фактического возраста. Далее, какие-то соединения производных рибонуклеиновых кислот, улучшающие микроциркуляцию крови в головном мозге, что позволяло сократить время обучения до минимума, развивая при этом феноменальную память. И, наконец, препарат, известный под кодовым названием "Шаг смерти", вдвое увеличивающий реакцию и скорость движения.
В результате комплексного применения этих веществ получался солдат, который, по сути, мог вступить в схватку с толпой, состоящей из существ любой биохимической природы. А значит, теоретически мог вести рукопашный бой с рекрилянами. "Возможно, - решил Кейн, - именно поэтому ленты и не содержат достаточной информации". Безусловно, они предназначались специально для низших чинов правительственного аппарата, которым разрешалось владеть только безопасными сведениями. А значит, оставшиеся в живых спецназовцы все еще были реальной угрозой для Рекрила, и если кто-то из них находится на Плинри, то разыскать их будет почти невозможно.
Кейн оказался единственным пассажиром, летевшим до Плинри, третьей остановки маршрута, включающего семь планет. Для высадки ему не пришлось пользоваться "челноком", так как на планете осуществлялась дозаправка корабля. Он так и просидел в своей каюте, пристегнувшись к антиперегрузочному креслу, пока искусственная гравитация корабля медленно уступала место естественной силе тяжести. Покинув каюту, он за несколько минут добрался до шлюза, где у самого трапа его ждали капитан и бортпроводник. После стандартного прощания Кейн спустился на посадочную полосу, стараясь быстро и как можно точнее оценить обстановку, которая теперь его окружала.
Ступив на поверхность планеты, он оказался на огромном поле с отшлифованным до блеска покрытием, предназначенном, несомненно, для приема очень большого количества кораблей. Слева он увидел десяток транспортных судов средней грузоподъемности и несколько самолетов вертикального взлета. Но зрелище, открывшееся справа, заставило Кейна почувствовать, как по телу прокатилась неприятная волна, и внутри все похолодело. На другом конце поля, обнесенном электронным заграждением, выстроились не менее тридцати "Корсаров" - разведывательно-наступательных кораблей дальнего радиуса действия, составлявших основную ударную силу рекрилян. Команда каждого "Корсара" состояла из трех членов экипажа и четырех единиц обслуживающего персонала. Это означало, что только в этой части Плинри гарнизон насчитывает не менее двух сотен инопланетян. Чуть дальше за кораблями возвышалась бетонная стена, окружавшая весь космопорт.
Административный центр порта состоял из нескольких зданий. Самое крупное из них, по-видимому ангар, строение поменьше, возле стоянки "Корсаров", походило на казарму. Главное здание своим невзрачным видом явно контрастировало с гигантскими постройками нью-женевского порта. И тем не менее - возле входа, пристально наблюдая за Кейном, ожидали два человека в серо-зеленой форме. "Черт бы их всех побрал..." - выругался он про себя, почувствовав, как екнуло сердце, но продолжая идти вперед. "Корсару" ничего не стоило преодолеть расстояние от Земли до Плинри за три-четыре дня, и если Службе Безопасности удалось достаточно быстро сломить лидеров Сопротивления, о его скором прибытии здесь уже давно известно.
Ни вернуться, ни убежать возможности уже не было. Оставалось надеяться только на удачу. Что ж, один раз он уже проскочил, придется испытать судьбу снова.
Когда Кейн приблизился, один из ожидавших шагнул ему навстречу.
- Мистер Риенци?
Кейн кивнул.
- Я префект Джулиус Гарвей, руководитель планетарной Службы Безопасности на этой планете. Лейтенант Рагузи, - представил он второго офицера, - мой заместитель. Добро пожаловать на Плинри, сэр!
- Благодарю за прием. Скажите, вы всегда лично встречаете приезжих?
Префект улыбнулся, у Кейна потеплело на душе. Это не была самодовольная улыбка главы Службы Безопасности при виде, наконец, пойманного мятежника, скорее так улыбается прожженный служака перед должностным лицом, положение которого может оказаться гораздо выше, чем его собственное.
- Как правило, мистер Риенци, - ответил Гарвей. - Мои подчиненные очень загружены работой, и зачастую я сам встречаю визитеров, прибывших сюда впервые, дабы вкратце объяснить им суть работы некоторых наших служб. Если вы готовы, - он указал жестом на здание, - я провожу вас к пункту таможенного контроля. Затем, если не возражаете, мы можем подвезти вас до Капстона, идентификация личности обычного производится там.
- Благодарю вас, префект, - ответил Кейн. - Я не возражаю.
На Земле таможенный досмотр никогда не отличался особой тщательностью, и Кейн надеялся, что здесь будет то же самое. Кроме кое-какой одежды и смены белья он привез с собой только портативный видеомагнитофон, несколько чистых кассет и пузырек с пилюлями, купленный перед взлетом.
Досмотр, действительно, оказался более чем формальным, и несколько минут спустя Кейн уже сидел на заднем сиденьи патрульной машины, направлявшейся в сторону Капстона.
До этого времени, вынужденный постоянно находиться в напряжении из-за грозящей ему опасности, Кейн почти не обращал внимания на природный ландшафт, простирающийся за пределами космопорта. Теперь же, глядя из окна автомобиля, он имел возможность получше рассмотреть местный пейзаж. Как и на Земле, среди растительности преобладал зеленый цвет, хотя и с некоторым бирюзовым оттенком, однако кое-где встречались растения желтого, грязно-оранжевого и даже пурпурного цвета. Из-за быстрой скорости Кейн не мог хорошо рассмотреть траву, растущую вдоль дороги, но все же заметил, что это скорее очень низкорослый кустарник с широкими округлыми листьями, сплошным ковром покрывающий землю. Деревья, стоявшие в отдалении, почти не имели развитой кроны и скорее напоминали оленьи рога, сплошь поросшие зеленовато-серебристым лишайником, с клочками зелени на верхушках. Среди деревьев летали и прыгали какие-то животные, больше похожие на рыб или ящериц, чем на птиц.
- Своеобразная у вас планета, - заговорил Кейн. - Довольно живописная.
Гарвей согласно кивнул.
- Она не всегда была такой. В детстве, я помню, все растения у нас были зеленые или чуть голубоватые, изредка желтые встречались. Да и деревья были пышнее. А после войны произошла какая-то мутация, и теперь можно встретить кусты самой невероятной окраски. Рекриляне использовали во время нападения какие-то вещества, после чего многие организмы мутировали. Говорят, большинство из них вскоре вымрет.
Когда Гарвей закончил, Кейн с неприятным чувством отвернулся к своему окну. В голосе префекта, когда он говорил о нападении рекрилян на его родную планету, не чувствовалось даже нотки сожаления или протеста. Казалось, он был целиком на их стороне. Впрочем, возможно, так оно и было. Никто не допускался к работе в правительственных учреждениях ДИЗ без прохождения "стандартизации лояльности". Меняла ли "стандартизация" мировоззрение человека или только заставляла воспринимать господство рекрилян как должное, никто точно сказать не мог. Очевидным было только одно: никто из подвергшихся "стандартизации лояльности" не мог ни открыто,

Предыдущая страница 2 Следующая страница


3 Тимоти Зан

ни тайно выступить против Рекрила. Этих несчастных невозможно было даже шантажировать или подкупить. Добиться от них чего-то "незаконного" можно было только хитростью или силой. Вернее, даже не силой, а попросту уничтожив физически. Подумав об этом, Кейн неожиданно вспомнил, что не привез с собой никакого оружия.
Миновав холмистую местность, машина выехала на широкую равнину и невдалеке показались пригородные кварталы Капстона.
Судя по внешнему виду, дома здесь принадлежали представителям среднего класса или даже чуть выше среднего. Однако весьма странным было то, что жилые дома беспорядочно перемешивались с деловыми учреждениями, офисами и промышленными предприятиями. Удивившись отсутствию привычной на Земле централизованной системы градостроительства, Кейн не преминул спросить об этом Гарвея.
- Транспортные средства - большая проблема на Плинри, - объяснил Гарвей. - Даже те из простых граждан, у кого порой водятся деньги, вынуждены жить недалеко от места работы и магазинов. В некоторых, более бедных районах, люди зачастую живут и работают в одном и том же здании. Конечно, в Хабе дело обстоит иначе. Там достаточно автокэбов и с передвижением у вас проблем не будет.
- Полагаю, Хаб - это привилегированный район?
- Да, там живет большинство правительственных служащих со своими семьями и многие богатые горожане, - он указал рукой вперед. - Смотрите, отсюда уже видны некоторые крупные здания.
В нескольких километрах пути, ближе к центру города, действительно, возвышались строения примерно в двадцать этажей высотой. "Не небоскребы, - подумал Кейн, - но, по сравнению с двух- и трехэтажными домами других районов, выглядят внушительно. Хотя в целом довольно плоский городишко".
Чем дальше они продвигались вглубь города, тем реже на пути попадались жилые дома, и все больше учреждений имели один или два этажа, заселенных служащими. На тротуарах появилось больше пешеходов. Кейн пытался получше рассмотреть местных жителей, но при большой скорости это было достаточно трудно. Когда же Рагузи притормаживал около перекрестков, он замечал, как во взгляде большинства прохожих при виде патрульной машины появляется если не враждебность, то, по крайней мере, выраженное недружелюбие. "Добрый знак, - подумал Кейн. - Если бы местные жители очень уважали свое правительство, шансы наладить связь с подпольем были бы совсем ничтожны".
Вскоре автомобиль свернул в сторону от главной дороги, и впереди Кейн увидел высокие ворота из металлической сетки и бетонную стену, идущую от них в обе стороны. У ворот стояли два охранника в форме такого же цвета, как у префекта и его заместителя. Один из охранников подошел к остановившейся машине и наклонился к окошку.
- Ваши документы, джентльмены.
Все трое, включая Гарвея, передали ему свои удостоверения. Достаточно быстро, но внимательно изучив документы, он вернул их обратно и махнул рукой охраннику, стоявшему по ту сторону ворот. Тот сразу скрылся в небольшом строении, примыкавшем к стене, и через секунду ворота бесшумно открылись.
- Наверное, новобранец? - спросил Кейн, кивая в сторону охранника, проверявшего документы.
- Вовсе нет! - с гордостью ответил Гарвей. - Проверка проводится без всякого исключения для кого-либо.
Вскоре они подъехали к пятиэтажному зданию с вывеской "Департамент Планетарной Службы Безопасности Плинри". Гарвей вместе с Кейном вышли из машины и направились к главному входу, оставив багаж на попечение Рагузи. Поднявшись на второй этаж, они вошли в просторный кабинет, где стоял письменный стол и такое же устройство с пультом управления, как и на пропускном пункте в порту Нью-Женевы.
- Будьте добры, ваше удостоверение, мистер Риенци. - Гарвей взял удостоверение, протянутое Кейном. - Благодарю. Теперь сядьте, пожалуйста, вот сюда и приложите большие пальцы к этим пластинам.
Как и в прошлый раз, Кейн заметил мимолетную вспышку света. Гарвей нажал кнопку на пульте и удовлетворенно кивнул.
- Теперь придется несколько минут подождать. Дело в том, что один из главных компьютеров города вчера по неизвестным причинам вы шел из строя, и два других сейчас сильно перегружены. - Он продолжал стоять у пульта, будто его присутствие могло заставить компьютер работать быстрее.
- Нет проблем! - непринужденно сказал Кейн. - Я пока не тороплюсь и могу подождать, если это необходимо.
Гарвей, казалось, даже немного расслабился.
- Я рад, что вы понимаете. Давно хотел спросить: долго ли вы собираетесь пробить на Плинри?
- Всего десять дней. Как раз до ближайшего рейса на Землю. Мне нужно вовремя вернуться на службу.
- Ах, да. Капитан корабля радировал, что вы член Сената, заместитель Орианда. Или что-то в этом роде.
- Ориоля, - машинально поправил Кейн. - Я один из его заместителей. Пост, в принципе, невысокий, но отец считает, что так можно приобрести неплохой политический опыт.
- Ваш отец тоже на правительственной службе?
- Да. Он занимается политической деятельностью со времени окончания войны. Начинал в качестве Советника в Милане, а сейчас занимает пост Третьего Министра образования.
- Выходит, вы были подготовлены еще в раннем возрасте, не так ли?
"Подготовлен", - словечко, означающее, что человек прошел "стандартизацию лояльности". Разговор начинал принимать нежелательное направление.
- Когда мне было пять лет, - холодно ответил Кейн. - Думаю, не совсем прилично задавать такие вопросы члену сената.
- Прошу прощения, - мгновенно отреагировал Гарвей. - Не хотел вас обидеть. Простое любопытство, знаете ли.
Он внезапно умолк, и Кейну показалось, что префект напряженно ищет более нейтральную тему для продолжения разговора.
- Вы здесь по делу или просто, в отпуск?
Такой вопрос Кейна вполне устраивал.
- Собственно говоря, и то, и другое. Я сейчас, действительно, в отпуске, и прибыл сюда за свой счет, однако собираюсь здесь немного поработать.
Придав лицу горделивое выражение, Кейн с некоторым пафосом добавил:
- Дело в том, что я пишу книгу.
Гарвей удивленно поднял брови.
- Неужели?! И она будет о Плинри?
- Фактически о войне. Литературы на эту тему существует уже очень много, но основное внимание, как правило, уделяется либо событиям на Земле, либо мирам Центавра. Я же собираюсь писать о том, что происходило в это время на периферии, в более удаленных уголках Империи. Я выбрал Плинри, так как планета была столицей сектора и крупной военной базой. Искренне надеюсь, что найду здесь нужные мне материалы.
- Уверен, так оно и будет. У нас очень богатый архив, особенно с документами времен войны, - сказал Гарвей. - Надеюсь, у вас есть разрешение?
- Разве, чтобы написать книгу, здесь требуется разрешение? - удивленно спросил Кейн.
- О нет! Я имею в виду допуск к работе в архивах. Ведь он у вас есть, не так ли?
- Что за допуск? - Кейн нахмурился.
Гарвей, похоже, смутился, но продолжил:
- Стандартный, заверенный властями бланк. Он оформляется, если кто-то желает запросить официальные документы из архива.
- Проклятье! Меня даже никто не предупредил, что может потребоваться какой-то бланк, - Кейн старательно изображал негодование. - Не думал, что такая формальность касается членов правительства.
Он на секунду замолчал и, как бы собравшись с мыслями, продолжил:
- Послушайте, а нельзя ли поступить следующим образом: вы приставите ко мне охранника, и он будет следить за моей работой в архиве?
Гарвей с сомнением пожал плечами.
- Вряд ли это возможно. Попробуйте поговорить с администрацией архива, хотя, не думаю, что вам позволят. Сожалею.
Кейн еле слышно выругался и несколько секунд с обиженным видом разглядывал стену. Потом повернулся к идентификатору.
- Долго еще ваш ящик будет разыскивать мои данные? - спросил он.
- Попробую его поторопить, - Гарвей коснулся рукой переключателя, через пару секунд на панели загорелся зеленый огонек, а затем из щели появилось удостоверение Риенци. - Ага. Все нормально, - префект протянул Кейну удостоверение.
"Какое совпадение", - подумал Кейн. Теперь он уже не был уверен, что эта задержка вызвана плохой работой компьютера. Да и был ли Гарвей таким доброжелательным простачком, каким мог показаться? К счастью, простофилей может прикинуться любой, и Кейн не стал возмущаться и комментировать происходящее, как сделал бы на его месте настоящий правительственный служащий. Он спокойно взял документ, и пусть префект считает, что заместитель сенатора Ориоля - личность весьма недалекая.
- Надеюсь, это все?
- Да, безусловно. Когда мы спустимся вниз, я дам вам нечто вроде путеводителя по городу. В нем имеется список рекомендуемых ресторанов, различных увеселительных заведений, мест отдыха, музеев, а также информация о работе транспорта и карта города с прилегающими районами, - он немного помедлил. - К сожалению, не могу вас обеспечить персональным гидом. Постоянная нехватка людей, знаете ли...
- Все в порядке, - великодушно сказал Кейн. Меньше всего ему хотелось иметь при себе официального соглядатая.
- Что вы теперь собираетесь делать? - спросил Гарвей по дороге к выходу.
- Не хочется, чтобы мой приезд сюда оказался совершенно напрасным, - Кейн говорил не торопясь, как бы рассуждая. - Вы не представляете, как дорого сейчас стоят билеты. Может быть, мне удастся разыскать кого-нибудь из тех, кто участвовал в войне, побеседовать, сделать хоть какие-то записи. Конечно, сначала лучше бы изучить документы, но раз вы не можете мне в этом посодействовать... - он сделал вид, будто старательно вспоминает. - Я слышал о каком-то отчаянном генерале или адмирале, который был здесь, на Плинри. Никак не вспомню его имени... Может подскажете?
Гарвей наморщил лоб.
- Вероятно, вы имеете в виду генерала Лепковского. Он командовал войсками в этом секторе вплоть до его падения.
- Да, да, кажется - так. Мне еще показалось, что фамилия его звучит по-владимириански.
- Насколько я помню, Лепковский, действительно, был родом с Владимира. Но, боюсь, вам опять не повезло - он погиб в самом конце войны.
Услышав это, Кейн чуть было не простонал, однако, стараясь сохранить небрежный тон, произнес:
- Вы уверены?
- Наверняка. Он находился в командном центре, который был полностью уничтожен молниеносной атакой рекрилян. По крайней мере, так говорят, - Гарвей умолк, задумавшись. - Даже не знаю, кого бы вам еще посоветовать... Многие жили здесь во время войны, я сам, например, но вряд ли кто-то обрисует вам целостную картину.
- Все-таки я попытаюсь... разыскать... кого-то... - неожиданно и очень остро Кейн почувствовал, как что-то сжимает его легкие, и в голосе появляются неприятные хрипы. - Может, мне удастся что-нибудь... выяснить...
- Что с вами? - забеспокоился Гарвей. Он уже собирался нажать кнопку вызова лифта, когда Кейн пошатнулся, и ему пришлось подхватить его под руку.
- Не знаю... - прошептал Кейн. Он уже задыхался, и грудь пронизывала сильная боль.
- Понятно, - продолжая поддерживать Кейна, префект потащил его в конец коридора и усадил на стул в одном из кабинетов. Затем, одновременно наливая из графина воду, другой рукой он залез Кейну во внутренний карман куртки и вытащил пузырек с таблетками. Протянув ему стакан воды, Гарвей вытряс себе на ладонь две таблетки.
- Примите это, - почти приказал он. - Быстрее!
Кейн повиновался. Во всем теле он ощущал страшную слабость и очень хотел лечь, но поблизости не было ни дивана, ни какой-либо кушетки, а Гарвей, похоже, не собирался впускать его в другие помещения префектуры. К счастью, лекарство начало действовать быстро, и через несколько минут он уже был в состоянии самостоятельно двигаться.
- Кажется, я уже в порядке, - он осторожно попробовал дышать глубже и с благодарностью посмотрел на Гарвея. - Спасибо.
- Не стоит, - префект вернул Кейну пузырек. - Я думал, вы приняли лекарство еще перед посадкой. В противном случае, я заставил бы вас сделать это во время таможенного досмотра. Надеюсь, впредь вы будете более осмотрительны.
- Можете не сомневаться, - заговорил Кейн. - Но, все же, что это была за чертовщина?
- Аллергическая астма. В атмосфере Плинри содержатся какие-то аллергены, они вызывают такое состояние примерно у трех процентов всех сюда приезжающих. Однако, если вы будете ежедневно принимать этот антигистамин, приступы больше не повторятся. Вы можете идти?
- О да, конечно.
Они вернулись к лифту, спустились на первый этаж и вышли на улицу. Гарвей вручил Кейну толстый буклет с путеводителем.
- Ваши вещи уже в гостиничном номере. В Хабе только один более-менее комфортабельный отель - "Корона", и я взял на себя смелость заказать там номер для вас.
- Очень любезно с вашей стороны, - сказал Кейн.
"Несомненно, - подумал он, - по дороге они основательно покопались в моем чемодане. И ничего интересного там не нашли".
- Благодарю вас за все, префект. Надеюсь, еще увидимся.
- Вполне вероятно. Всего хорошего, мистер Риенци.
"Корона" оказался действительно приличным отелем. В номере Кейна стояла широкая кровать, а окно занимало почти всю стену. Кроме того, имелся персональный компьютер. Он не торопясь распаковал чемоданы, стараясь осторожно осмотреть комнату на предмет наличия скрытых камер или других следящих устройств. Не обнаружив ничего подозрительного, он взял лежавшее на столе меню и заказал по телефону обед. Потом, с удовольствием сняв туфли, растянулся на кровати лицом вниз. Только теперь, позволив себе окончательно расслабиться, он почувствовал, насколько устал за сегодняшний день.
Сутки на Плинри составляли тридцать часов, и местное солнце прошло по небу только половину пути. Однако биологические ритмы Кейна были все еще настроены на земное время, согласно которому только что наступила полночь. В случае необходимости он мог бы напрячься и попытаться предпринять что-нибудь уже сегодня, но обстоятельства пока не подгоняли, и он решил отложить все дела на следующий день.
Повернувшись на спину и поудобнее пристроив подушку, Кейн анализировал сложившуюся ситуацию. Подлинность личности Аллена Риенци получила дополнительное подтверждение во время приступа астмы. Необходимость приема антигистамина была указана в медицинской карте, это префект Гарвей наверняка должен был заметить. Поэтому-то он так быстро и отреагировал. Как Мариносу удалось поменять все записи, Кейн не мог себе даже представить. Но сработано все четко, и наверняка еще больше усыпило бдительность Гарвея.
Гарвей. Кейн нервно заворочался, пытаясь составить себе как можно более ясное представление об этом человеке, занимавшем столь важный пост на планете. Немного напыщенный, хотя и с некоторым налетом подобострастия; наверняка бюрократ. Однако сложившийся образ никак не вязался с решительными действиями префекта во время приступа астмы. Он быстро и точно определил диагноз, не сделал ни одного лишнего движения, даже помнил, в каком кармане лежит пузырек с лекарством. Компетентный, уверенный в себе человек, и в то же время пытающийся внушить ложное о себе представление. Обычная ли это игра с заезжими визитерами, или же она написана специально для Кейна, оставалось только гадать.
Тем временем негромкий протяжный звонок заставил его прервать размышления. Кейн даже не сразу понял, что звонок этот извещал о прибытии подноса с обедом. Он встал с кровати и взял из ниши в стене доставленный конвейером поднос. Одновременно на противоположной стене отодвинулась небольшая панель и из-под нее, на ходу раскладываясь, выехал разборный столик и при нем же стул. Пища оказалась довольно вкусной, хотя и несколько отличалась от земной. Поглощая ее, Кейн даже немного воспрянул духом. Миссия его только началась, но он уже благополучно добрался до Плинри и получил возможность беспрепятственно передвигаться по Капстону, свободно задавая вопросы его гражданам.
Из окна своего номера, расположенного на четвертом этаже отеля, он мог видеть только серую стену, отделявшую Хаб от других районов. Тем не менее он улыбнулся и поднял стакан, как бы приветствуя своих будущих собеседников. Пусть даже генерал Лепковский действительно погиб, значит, подполье должен возглавить кто-то другой. "Если оно вообще существует..." - снова подумал Кейн.
И все же завтра он обязан начать поиски.

3

Начальником архивной службы оказалась очень молодо выглядевшая женщина. Уже после первой минуты общения с ней каждому становилось ясно, что впечатление это достигается только благодаря солидной порции идунина. К архивным документам она относилась как к кровному детищу и защищала их

Предыдущая страница 3 Следующая страница


Черный спецназ 4

не хуже, чем мать-медведица своих детенышей.
- Никаких исключений, мистер Риенци! - твердо заявила она. - Неужели я непонятно выражаюсь? Конечно, мне очень жаль, но удовлетворить вашу просьбу никак невозможно.
Ее вызывающая бескомпромиссность, больше похожая на банальную твердолобость, очень раздражала Кейна.
- О'кей, - сказал он, - я понимаю.
Выйдя на залитую солнцем улицу, он сел на скамейку в сквере возле архива и развернул путеводитель по Капстону. После первой неудачи ему не терпелось выйти за пределы Хаба и вплотную заняться поисками подполья. Но сейчас такой поступок был бы слишком опрометчивым. Для начала нужно создать видимость кропотливой работы над книгой и побеседовать с местными чиновниками. Пусть какое-то время будет потеряно даром, но вероятность слежки сбрасывать со счетов нельзя.
Добиться встречи с кем-либо из официальных лиц оказалось на удивление просто. Большинство из них, казалось, только и ждало случая, чтобы бросить свои дела и поприветствовать визитера с Земли. С одной стороны, Кейна весьма забавляло, что его встречают с таким интересом и почтением. В то же время излишнее внимание к его персоне могло повлечь за собой опасность.
Почти четыре часа, изнывая от скуки, он выслушивал воспоминания и впечатления двух толстых чиновников какого-то департамента. Наступил уже полдень, и терять время в Хабе было непозволительной роскошью. Сердечно поблагодарив собеседников за "неоценимую помощь", Кейн вышел на улицу, поймал автокэб и направился в сторону стены.
Он вышел из машины возле северных ворот, через которые въезжал накануне с Гарвеем. Возле ворот стояли охранники.
- Я хотел бы пройти в тот район, - сказал Кейн одному из них.
- Да, сэр, - проворно отозвался охранник в серо-зеленой форме. - Садитесь в машину, я открою ворота.
Кейн покачал головой.
- Я хотел бы пойти пешком.
Охранник удивленно уставился на Кейна.
- Э... не рекомендуется, сэр!
- Почему?
- Народ тут не всегда дружелюбный. Могут случиться неприятности.
Кейн усмехнулся и снова покачал головой.
- Не волнуйтесь, все будет в порядке. Открывайте.
- Да, сэр, - охранник неуверенно шагнул к электрощиту и потянул за рычаг.
Одна из створок ворот медленно отъехала в сторону, и Кейн вышел за ограждение.
Двигаясь не спеша, он внимательно наблюдал за всем, что его окружало, дабы не упустить никакой мелочи. Город не походил ни на одно из тех мест, где Кейну пришлось бывать раньше. Однако, как и на Земле, во всем ощущалась некая подавленность, ставшая привычным состоянием после нашествия рекрилян. Запыленные, похожие на коробки здания в два и три этажа высотой выглядели еще более безликими, чем подобные им на Земле. "Архитектура покоренных" - так это иногда называли. Видимо, Плинри досталось в этой войне еще больше, чем Земле. Бедно одетые люди, сутулясь бредущие по улицам, представляли грустное зрелище. Большинство - среднего возраста или чуть старше. Видимо, сколько-то идунина сюда все же поступало. Молодежи нигде видно не было, будто такого понятия вообще не существовало.
Однако вскоре несколько молодых людей все же попали в поле зрения Кейна. Пройдя еще два квартала, он услышал звуки музыки и свернул за угол. Там находилось нечто вроде кафе на открытом воздухе. На тротуаре беспорядочно стояли около двадцати легких столиков и еще примерно столько же располагалось под крышей одноэтажного здания, больше похожего на прочный навес. Около четверти столиков занимали пожилые люди, по двое или в одиночку попивая что-то вроде пива. Несколько столов было занято молодыми людьми, сидевшими по четыре-пять человек. От одной из таких групп доносился шум.
Не обращая внимания на любопытные взгляды, Кейн подошел к подковообразному сооружению вроде стойки бара. Оторвавшись от созерцания местных тинейджеров, бармен переключил внимание на Кейна.
- Привет, дружище. Что будем пить?
- Пиво. Любое.
Бармен кивнул и поставил на стойку темную бутылку.
- Что-то я тебя не припоминаю, - сказал он, наливая пиво в щербатую стеклянную кружку. - Недавно в городе?
- Только что приехал, - ответил Кейн, пробуя напиток.
Пиво имело странный и не очень вдохновляющий на питие привкус. - Риенци меня зовут.
- А я Джон, мистер Риенци, - представился бармен. - Откуда вы, если не секрет?
- С Земли.
Глаза Джона расширились, и он даже немного отодвинулся от стойки. Потом, неожиданно скептическим тоном, произнес:
- Понятно. Посещение трущоб с целью благотворительности.
Кейн проигнорировал вызов, скрытый в этой фразе, и покачал головой.
- Пишу книгу о войне. Думал, найду здесь кого-нибудь из старых солдат или тех, кто видел все своими глазами.
Бармен помолчал, переваривая услышанное.
- Кое-кто еще остался, - наконец сказал он. - Только вряд ли их рассказы подойдут для книги колли.
- Колли?
Джон немного смутился.
- Это жаргон. Здесь так называют тех, кто работает на правительство. Сокращенно от "коллаборационист".
- А, вроде "предатель"? Не очень-то лестно, надо сказать.
- Не вам судить... - будто спохватившись, бармен умолк и принялся энергично протирать полотенцем мутный стакан.
Кейн позволил паузе затянуться на несколько секунд, прежде чем заговорил снова.
- Должность у меня, в принципе, невесомая, но зато есть прямой доступ к одному из сенаторов. Если на Плинри какие-то проблемы, могу посодействовать.
- Вряд ли вы чем-то поможете. Разве что у вас завалялся где-нибудь лишний миллион рабочих мест. - Джон вздохнул и поставил стакан на прилавок. - Помощь. Ха! Неужели вы не видите - Рекрил практически растоптал нас. Благодаря своей тактике "выжженной земли", они благополучно уничтожили три четверти населения планеты, а семь восьмых территории превратили в бесплодную пустыню. После войны не осталось ни промышленности, ни клочка пахотной земли. В первую зиму около миллиона тех, кто остался в живых, просто замерзли.
Бармен вздохнул. Чувствовалось, что он разволновался от нахлынувших воспоминаний.
- Впрочем, не буду утомлять вас перечислением деталей. Сейчас все уже немного устоялось. Вот только безработица по-прежнему страшная. Думаете, сидело бы здесь столько народу, да еще в такой час? - он ткнул пальцем в сторону молодых людей.
Потягивая пиво, Кейн посмотрел на сидящих за столами. Какие-то пришибленные, с безысходным выражением на лицах, они почти не разговаривали, поглядывая друг на друга поверх кучи пустых бутылок, стоявших на столе.
- Понимаю, - сказал он. - Когда вернусь на Землю, я обязательно доведу это до сведения сенатора Ориоля. А пока, не подскажете ли, с кем я могу побеседовать о войне. Да и о проблемах Плинри тоже.
Джон посмотрел в сторону, плотно сжав челюсти. Казалось, что он собирается с духом, чтобы крикнуть в лицо землянину: "Да тебе же плевать на все, кроме твоей паршивой книжонки!"
- Ну, что ж, - услышал Кейн через несколько секунд. - Если хотите откровенности, попробуйте поговорить с Даймоном Лейтом. Вон он сидит, - бармен указал в сторону улицы.
Кейн оглянулся и увидел седого старика с длинной бородой, сидевшего в одиночестве за столиком. На вид ему было лет семьдесят, и внешне он ничем не отличался от людей такого же возраста.
- Спасибо, - сказал Кейн. - А чем он занимался во время войны?
Джон фыркнул и состроил насмешливую гримасу.
- Он из "Черного спецназа".
- Неужели?! - Кейн чуть не подпрыгнул, на миг забыв о всякой бдительности.
Положив на стойку банкноту в две марки, он взял свой бокал и направился к старику.
Лейт, поглощенный созерцанием содержимого пивной кружки, даже не поднял головы, когда к его столику подошел незнакомец.
Кейн кашлянул, стараясь обратить на себя внимание старика.
- Мистер Лейт? - осторожно спросил он. - Меня зовут Аллен Риенци. Не возражаете, если я сяду за ваш столик?
Старик пожал плечами и указал на один из стульев.
- Садитесь. Делать тут все равно нечего. Мы с вами, должно быть, знакомы?
Кейн занял место напротив. Лейт совсем не походил на моложавого бдительного спецназовца, образ которого всегда рисовало его воображение. "Вот что значит тридцать лет без идунина", - подумал Кейн.
- Нет, - сказал он. - Я только недавно сюда приехал. Я с Земли.
- А-а-а, - кивнул старик, - колли... Ну и как там, дома?
Кейн ожидал такой же негативной реакции, которая была у бармена, поэтому вопрос несколько озадачил его.
- Все хорошо. Вы - землянин?
- Точно. Из Оденса, если быть еще точнее. Это в Дании. Жил там до 2420-го года, пока не ушел в армию. Давно уже дома не был. Война, знаете ли... Я ведь черный спецназовец. Слыхали о таких? - он расстегнул воротник выцветшей рубашки и похлопал рукой по черной материи, плотно облегавшей шею. - Эластичная броня, мы все такое носим.
Его рука бессильно опустилась на стол. Водянистые глаза старого солдата, казалось, были устремлены в прошлое.
- Да, славное было времечко, - пробормотал он. - Где уж теперь...
Кейн молча слушал старика. Что бы ни представлял из себя Лейт в прошлом, война с Рекрилом и прожитые после войны годы отняли у этого человека и молодость, и силы. Стоило ли теперь ворошить былое? Кейн уже собирался вежливо попрощаться и уйти, когда старик снова заговорил:
- О чем же вы хотели поговорить со мной, мистер?..
- Риенци, - подсказал Кейн. - Я разыскиваю ветеранов войны, собираю материал для своей книги. Не подскажете, где я могу повидать еще кого-нибудь?
- О да, конечно. Мы, спецназовцы, часто собираемся вместе. Говорим о войне.
Лейт задумчиво покручивал массивный перстень, надетый на средний палец правой руки. Кейн уже давно обратил на это внимание. Изготовленный из серебристого металла, перстень был сделан в виде головы какой-то рептилии с перепончатым гребнем на затылке. Глазами ей служили два ярких драгоценных камня красного цвета.
- Нравится? - спросил старик, поднимая ладонь и демонстрируя перстень.
- Да. Ничего подобного раньше не видел.
- Это и не удивительно. Вееровый дракон с планеты Карно. Наш символ. Шустрая тварь и отменный охотник. Только "Черный спецназ" имел право носить такие перстни. - Он горько усмехнулся. - Только их уже никто не носит. Колли относятся к таким вещицам настороженно. Рекриляне вообще терпеть не могут. Но я свой не снимаю.
Он вдруг поднял голову и пристально посмотрел на Кейна.
- Важную, должно быть, книжицу пишете, раз в такую даль прилетели?
- Ну... она имеет большое значение скорее лично для меня.
Лейт понимающе кивнул.
- Что ж, буду рад тебе помочь, сынок... мистер Риенци. Только вот память у меня уж не та, - он провел рукой по лицу. - Я тогда был капралом. Да, капрал Лейт. Было у меня в подчинении одиннадцать ребят - самые отчаянные головы во всей Галактике! Да... Теперь один я остался.
Старик вздохнул, и плечи его поникли.
- Они все погибли? - спросил Кейн.
- Все. - Лейт снова погладил кольцо. - Дело это прошлое. Ах да, ты же хотел еще с кем-нибудь поговорить.
Вытянув изборожденную морщинами шею, он оглядел кафе.
- Вот еще один как раз идет. Эй, Скайлер! Подойди на секундочку.
Кейн увидел высокого, хорошо сложенного мужчину, который уверенной походкой приближался к их столику. Заметив, что Лейт не один, он на мгновение заколебался, но все же подошел.
- Привет, старина, - обратился он к Лейту.
Голос у подошедшего был ровным и чистым. А во взгляде его Кейн уловил некоторое сочувствие.
- Это твой приятель?
- Да. Парень с Земли. Его зовут Риенци. А это, сынок, - он повернулся к Кейну, - мой добрый товарищ, Рейф Скайлер.
- С Земли? - Скайлер холодно посмотрел на Кейна. - Ну, и как вам нравится обстановка по эту сторону стены? Не совсем подходящая, правда?
Кейн холодно усмехнулся.
- Я разыскиваю людей, с которыми мог бы поговорить о войне.
- Ага, понятно, - Скайлер медленно повернулся к Лейту. - Я вот что думаю, а не собраться ли нам в охотничьем домике послезавтра? Пора ненадолго выползти из этого крысиного логова.
- Почему бы и нет? - ответил старик. - Я-то не особенно занят. А для Риенци как раз шанс побеседовать со всеми сразу. Как, сынок, поедешь с нами?
- Лейт! - строго сказал Скайлер. - Что ты несешь? Он не может с нами ехать.
- Это почему?
- Потому что он чужак! К тому же - колли.
Лейт поднес правый кулак к лицу Скайлера и похлопал другой рукой по перстню.
- Я - капрал. Ты забыл? Об этом говорят вот эти красные блестящие глазенки. Если я сказал, что он поедет, значит, так оно и будет.
- Но... - Скайлер пригладил редеющие волосы. - А, к черту. Пусть едет. Если он этого, конечно, хочет. Но гляди - остальным это не понравится.
Оба спецназовца повернулись к землянину.
- Ну что? - спросил Скайлер.
Кейн пытался быстро оценить ситуацию. Несомненно, контакт со спецназом был той зацепкой, благодаря которой можно выйти на подполье. Второй такой случай мог больше не представиться.
- Если это не доставит вам неприятностей, - осторожно начал он, - я, конечно, хотел бы поехать. Это мне очень поможет.
- Значит, едем! - Лейт хлопнул ладонью по бедру. - Я знал, что он захочет. Охотничий домик находится к востоку от Капстона. Риенци, у тебя есть машина?
- Думаю, найду.
- Не нужно, - вмешался Скайлер. - Кто-нибудь из наших тебя подвезет. Приходи послезавтра к восточным воротам Хаба. В шесть тридцать утра.
- Отлично. Большое спасибо за... - Кейн неожиданно умолк, увидев, как патрульная машина Службы Безопасности плавно подкатила к кафе.
Из машины вышли трое и направились в их сторону.
"Бежать!" - первое, что пришло ему в голову. Рефлекс, выработанный в процессе работы на Сопротивление. Кейну пришлось собрать в кулак всю свою волю, чтобы не выдать никаких эмоций. Прибывшую группу возглавлял префект Гарвей, собственной персоной. Заметив Кейна, он оставил двоих возле входа и направился к столику.
- Ага! Наш многоуважаемый префект почтил своим присутствием потенциальных преступников, - съязвил Лейт. Чувствовалось, что он явно недолюбливает Гарвея и плевать хотел на то, как к этому относится сам префект.
Кивком головы он поприветствовал спецназовцев.
- Добрый день, джентльмены.
Скайлер с большой долей сарказма отдал префекту честь. Тем временем Гарвей обратился к Кейну:
- Мистер Риенци, меня, признаться, удивило, что вы покинули Хаб без сопровождения. Я забыл вас предупредить, что в этой части города не совсем безопасно.
- Неужели? - Кейн изобразил на лице удивление. - Прошу прощения, если причинил вам беспокойство. Я всего лишь разыскивал нужных мне людей. И, знаете ли, меня пригласили побеседовать с группой черных спецназовцев.
Скайлер презрительно скривился. Кейн уже понял, что у высокого спецназовца сложилось о нем определенное впечатление. Причем весьма не лестное. В то же время он понимал, что Гарвей рано или поздно узнает о приглашении и не хотел раньше времени настораживать префекта.
- Не уверен, что вы поступите мудро, согласившись принять такое предложение, - тоном наставника произнес Гарвей. - Но об этом мы поговорим немного позже. Если вы уже закончили здесь свои дела, могу подвезти вас до Хаба. Если нет, то оставлю вам охрану.
- Благодарю вас, префект, я еду с вами.
Кейн встал из-за стола и попрощался со спецназовцами.
- Приятно было познакомиться. Увидимся через пару дней.
- Пока! - Лейт махнул рукой.
Скайлер не произнес ни слова.
Через несколько минут патрульная машина уже ехала по улице, ведущей к воротам Хаба.
- Считаю, что вам не стоит с ними ехать, - сказал Гарвей после затянувшегося молчания.
- Почему же? Обычная сходка ветеранов, до сих пор играющих в "солдатики".
- Это необычные солдаты. Какие бы они ни были, это все-таки "Черный

Предыдущая страница 4 Следующая страница


5 Тимоти Зан

спецназ".
- Спецназовцами они были больше четверти века назад. Сейчас же они не опаснее всех остальных. Иначе бы вы их всех давно уже пересажали. Не так ли?
Гарвей озабоченно покачал головой, и Кейн понял, что подошел в разговоре к одной из запретных тем. Он пытался быстро исправить ошибку:
- Послушайте, вы, наверное, уже знаете, что в архиве меня постигла неудача. И эта поездка может оказаться единственным шансом получить хоть какую-то ценную информацию и оправдать мой приезд сюда. Поверьте, со мной все будет в порядке, вот увидите.
Гарвей молча смотрел вперед.
- Хорошо, - подумав, сказал он. - В конце концов, я не имею права удерживать вас силой.
Кейн откинулся на сиденье и с облегчением вздохнул.
- Благодарю вас, префект, - сказал он, сдерживая улыбку.
На столе Гарвея лежало около дюжины непрочитанных донесений и целая кипа других официальных бумаг. Вертя в пальцах авторучку, префект нервно поглядывал на часы. Рагузи давно уже должен был вернуться.
Наконец в дверь постучали и на пороге появился его заместитель.
- Я принес то, что вы просили, префект, - сказал он.
- Давай сюда, - Гарвей хлопнул по столу ладонью. Рагузи положил перед ним очередную стопку документов и видеокассету.
- Пока все подтверждается. Предложение посетить убежище спецназовцев исходило от Скайлера, хотя идею подкинул Лейт. По нашим данным, договориться между собой заранее они не могли.
- Если только они не знали о приезде Риенци еще до встречи с ним.
- Это маловероятно.
- Возможно, - согласился Гарвей. - Однако давай посмотрим, что ты там принес.
Рагузи взял со стола кассету и вставил ее в видеомагнитофон. Промотав до того момента, когда Риенци входил в кафе, он включил изображение.
Дважды просмотрев запись, Гарвей приказал остановить ленту на том месте, когда Скайлер подходил к столику.
- Прекрасно, - сказал он. - Обрати внимание: левая рука Лейта - под столом. Может, это и есть тот самый условный знак?
Рагузи сел в кресло напротив префекта.
- Извините, сэр, но в данном случае я вашего мнения не разделяю. Вы собираете всякие мелочи, стараясь уловить в них какой-то скрытый смысл. Мы наблюдаем за спецназовцами уже пятнадцать лет и за это время не обнаружили ничего подозрительного, хотя они собираются в своей хибаре два - три раза в год. Так что же вас обеспокоило на этот раз?
Гарвей поставил локоть на стол и оперся о ладонь. Он чувствовал, что заместитель его не понимает. Да, и как тут объяснить, когда он просто нутром чувствовал, что что-то должно произойти. Что-то связанное с приездом Риенци.
- Подумай хорошенько, ведь сейчас они нарушают собственные незыблемые правила. Никогда раньше они не допускали к себе чужаков. А теперь сами пригласили. И кого - члена сената!
- Прошу прощения, префект, но это не совсем так. Если помните, лет шесть назад Скайлер с двумя его дружками пытался заинтересовать подростков искусством рукопашного боя. Так вот, в ту же осень человек двадцать из числа их учеников посетили охотничий домик.
- Да, действительно, - Гарвей нахмурился и потер лоб. - Но, как я помню, ребятам это занятие скоро надоело, и тренировки прекратились. Или нет?
- Совершенно верно. И тем не менее - прецедент уже был. Сейчас же инициатива Исходит чисто от Лейта, и, кто знает, что у него на уме.
- Да. Лейт... - Гарвей откинулся в кресле, постукивая ручкой о костяшки пальцев. - Что нам о нем достоверно известно?
Рагузи открыл папку и зашуршал бумагами.
- Вот его досье. Родился на Земле 27 июля 2403 года, в Дании. Город Оденс. В "Черный спецназ" вступил...
- Довольно! - прервал его Гарвей. - Все это нам рассказал сам Лейт после капитуляции. Я хочу знать, что нам самим удалось выяснить.
- Похвастаться нечем. Все документы по "Черному спецназу" были уничтожены на Земле во время войны. Когда объявили амнистию военным преступникам, Лейт просто вышел из леса и сдался властям. Все остальные поступили таким же образом. По сути, мы даже не можем утверждать, что они и есть спецназовцы, ибо никогда не видели их в деле.
- Видеть-то мы видели, - рассеянно пробормотал префект. - Помнишь, лет десять назад на Мердока напали шестеро головорезов? Не повезло беднягам.
- Ну, если только это безобразное избиение можно считать боем... - Рагузи пожал плечами. - Все-таки я уверен, что без постоянной тренировки боевые навыки с годами утрачиваются.
- Ладно, - подвел черту Гарвей. - Не спускай глаз с их убежища. Аппаратуры там Достаточно?
- В домике "жучков" больше чем достаточно. Кроме того, мы вшили микропередатчики в личные вещи Риенци. Разумеется, кроме той одежды, что была сегодня на нем. Но если он вечером отдаст ее в чистку, мы и это поправим.
- Хорошо. А как насчет моего запроса по проверке личности Риенци?
- Боюсь вас огорчить, префект, но рекриляне не стали нас даже слушать, посчитав это пустой тратой времени. Ведь удостоверение успешно прошло идентификацию. Оно не подделанное.
- Знаю, знаю, - проворчал Гарвей. - И все равно, какой-то он подозрительный. Не верю я ему, и все тут!
- Думаете, он может быть шпионом Рекрила?
Гарвей фыркнул. Единственное, что он действительно терпеть не мог в рекрилянах, так это их навязчивую практику всюду внедрять своих тайных соглядатаев. Как глава Службы Безопасности, он привык держать все нити управления департаментом в своих руках, и ему очень не нравилось, когда параллельно действуют еще какие-то силы. Но в данном случае он думал иначе.
- Сомневаюсь. Если он приехал шпионить за нами, то оставался бы здесь надолго, и ему бы подыскали неплохую должность. А если он должен работать среди простого люда, его бы высадили где-нибудь тайно. Что меня действительно беспокоит, так это его "забывчивость" в отношении допуска к работе с архивом. Но, черт побери, пока мы можем только ждать, что же он предпримет дальше.
Гарвей бросил ручку на стол и взглянул на часы.
- Все. Ты свободен, можешь идти домой. Только сначала прикажи кому-нибудь следить за восточными воротами. Я должен знать, кто будет подвозить Риенци. А бумаги положи мне на стол.
- Слушаюсь, сэр, - Рагузи встал и положил документы на край стола. - Спокойной ночи, префект.
Гарвей подождал, пока закрылась дверь, и взял оставленные бумаги. Информации - минимум, да и та мало чего стоит. Он в очередной раз с сожалением подумал, что, будь он префектом Службы Безопасности тридцать лет назад, когда в обмен на амнистию спецназовцы прекратили свою партизанщину, уж он-то точно настоял бы на применении верифина при их допросе. Сейчас, без явных доказательств вины, он не имел права этого делать. А на его интуицию вряд ли обратят внимание.
Гарвей пододвинул кресло ближе к столу и, сделав над собой усилие, углубился в чтение очередного донесения.

4

Жители Хаба только еще начинали просыпаться, когда Кейн вышел через восточные ворота. По его улицам уже ходили сонные разносчики местной пиццы, отбрасывая длинные тени. Из-за гор на востоке медленно поднималось солнце. Владельцы магазинов уже протирали витрины, готовясь к открытию, а кое-где шуршали метлами дворики.
Недалеко от ворот стоял старенький обшарпанный автомобиль, похожий на небольшой фургон с полустершимся названием мясной лавки на дверце. Возле фургона, прислонившись спиной к кабине, стоял темнокожий мужчина, скрестив на груди руки. При невысоком росте он был непропорционально широк в плечах и имел крупные и резкие черты лица. Рассмотрев стоявшего получше, Кейн направился в сторону фургона.
Увидев, что к нему кто-то приближается, темнокожий заговорил первым:
- Ты - Риенци? - грубовато спросил он, сверля Кейна взглядом. - Я Мердок. Меня послал Скайлер. Садись.
Кейн сел на сиденье рядом с водителем. Кабина не была отделена перегородкой от внутренней части кузова, и, обернувшись, он увидел кучу одеял, спальных мешков и другого походного снаряжения.
- Что это у вас там навалено? - спросил он у водителя.
- Этот фургон - наша общая собственность. Мы купили его у владельца магазина, в котором я работаю. Большинство наших добираются до места встречи либо пешком, либо на велосипедах. Так что все барахло приходится возить мне.
- А что, охотничий домик без вас стоит совсем пустой?
- Уже давно, - Мердок шмыгнул носом и искоса взглянул на Кейна. - Слушай, Риенци, не знаю, чего это Лейту взбрело в голову тебя приглашать. Мы ему немного потакаем, поэтому постараюсь быть с тобой вежливым. Но симпатизировать тебе я не обязан. Так что особенно не болтай. Усек?
В голосе водителя чувствовалось плохо скрытое раздражение, и Кейну пришлось молча выслушать оскорбления. "Интересно, как ко мне отнесутся остальные спецназовцы?" - подумал он, искоса поглядывая на Мердока. Хмурое выражение лица, по-видимому, было отличительной чертой этого человека, а тонкий извилистый шрам на правой щеке придавал ему еще больше свирепости.
Отвернувшись к боковому стеклу, Кейн приготовился к долгой и утомительной поездке.
Поместье "Хампер" находилось на западном склоне Гринхартской горной гряды в шестнадцати километрах от Капстона. Когда-то здесь были богатые охотничьи угодья, в поместье было излюбленным местом богатых и влиятельных лиц Плинри. Неподалеку имелась даже станция подземной железной дороги, связывавшая Капстон с городом Нью-Карачи, который находился по ту сторону гор.
Но война все изменила. На месте Нью-Карачи теперь расстилалась неглубокая впадина с обугленной поверхностью. Железная дорога давно вышла из строя, а в поместье никто постоянно не жил.
- Мы приезжаем сюда несколько раз в год, начиная с 2440-го, - объяснил Кейну проворный старичок по имени Фрэнк Додс.
Как только они с Мердоком прибыли в поместье, Додс добровольно взял на себя обязанности экскурсовода и с энтузиазмом рассказывал об истории и географии этой местности, пока они шли через лес.
Кейн был доволен такой сменой провожатого и внимательно слушал старика. Хотя Додс и не встретил его с распростертыми объятиями, он, по крайней мере, старался выглядеть дружелюбным.
- А почему же владельцы не отремонтировали поместье после войны? - спросил Кейн.
- Видимо, потому, что они жили в Нью-Карачи, - ответил старик.
- Ах, вот как... - Кейн почувствовал себя несколько неловко.
В горах было гораздо холоднее, чем в городе, и он начинал поеживаться при порывах ветра. Обратив на это внимание, Додс заметил:
- Не совсем у тебя подходящее облачение для такой погоды.
- Да нет, все нормально.
- Перестань. Скайлер об этом позаботился и привез кое-что из одежды. Можешь переодеться, когда придем.
- Очень мило с его стороны. Я, наверное, так и сделаю.
В это время какое-то движение среди деревьев привлекло его внимание.
- Что это? - спросил Кейн.
- Наверное, охотники. Пойдем-ка посмотрим.
Они прошли метров двадцать и оказались на небольшой поляне, поросшей густой травой. Там их поджидали три человека.
- Услышали, как вы идете, и решили встретить, - сказал высокий худой мужчина с абсолютно седыми волосами.
Кейн заметил, что из-под курток на груди у них выглядывает такое же черное облегающее трико, как и у Лейта. И у каждого на среднем пальце правой руки красовался перстень с драконьей головой. "Храбрецы, - с усмешкой подумал Кейн, - носят запрещенные кольца там, где их никто не видит".
- Наш гость, Аллен Риенци, - представил его Додс. - А это - Дэвис Хокинг, Келли О'Хара и Чарльз Квон.
- Рад с вами познакомиться, - сказал Кейн.
О'Хара и Квон, крепкие мужчины с огромными руками и широкими плечами, напоминали борцов-тяжеловесов. Глаза у Квона были слегка раскосые. Холодно поздоровавшись, Хокинг засунул руки в карманы.
- Слыхал о вас, - сказал он. - Значит, пишете книгу о войне?
- Верно, - ответил Кейн.
- Может быть, покажете Риенци, как вы тут охотитесь, - предложил Додс.
Хокинг пожал плечами.
- Ладно. Пусть только не путается под ногами. - Вытащив из поясной сумки небольшую серебристую штуковину, он подбросил ее на ладони.
- Видел когда-нибудь такое, парень?
Заинтересованный, Кейн подошел ближе. Это была восьмиугольная металлическая звезда сантиметров шестнадцать в диаметре. Местами поверхность ее потускнела, но все лучи были очень острыми.
- Называется "метательная звезда", или шурикен, - объяснил Хокинг. - Ею пользуются... Ладно, сейчас покажу. Видишь вон того чертенка? Мы зовем его сквирк.
Кейн посмотрел в указанном направлении и увидел серого зверька размером с небольшую обезьянку, с маленькой головой и плоским хвостом, сидевшего на засохшем дереве. Хокинг взял звезду за центр, поднес ее к груди, а затем резким движением выбросил вперед руку. Однако реакция зверька оказалась на удивление быстрой. Животное перепрыгнуло на ближайший сук, прежде чем звезда, бешено вращаясь, пролетела мимо. Отчаянно пискнув, сквирк быстро вскарабкался по стволу и исчез в дупле.
- Проклятье! - выругался Хокинг.
Отыскав в траве звезду, он вернулся к остальным.
- Не вышло, - с сожалением сказал он. - Но, если хочешь, я могу попытаться достать еще кого-нибудь из них.
- Да нет, спасибо, - Кейн снова поежился. - Думаю, мне сейчас лучше пойти одеть что-нибудь потеплее.
- Ага, если подхватишь пневмонию, колли обязательно вычтут плату за лечение из наших доходов, - высказал предположение О'Хара.
- Ладно, Риенци, пошли к Скайлеру, - сказал Додс. - А вы, ребята, давайте порасторопнее, а то оставите нас без обеда.
- Не беспокойся, - проворчал Хокинг.
Кейн с Додсом, не оглядываясь, направились в сторону здания, называемого "охотничьим домиком".
Трое охотников помолчали, пока не услышали стук закрывающейся двери. Хокинг положил звезду обратно в поясную сумку.
- Выглядит несколько удрученным, как считаете? - обратился он к своим спутникам.
- А, может, и прикидывается, - ответил О'Хара.
Квон согласно кивнул.
- Если он играет, то, надо сказать, неплохо.
Хокинг махнул рукой.
- Ладно, днем разберемся. Сейчас надо кого-нибудь "подстрелить".
Все трое замерли, внимательно прислушиваясь к звукам, доносящимся из леса. Хокинг уловил еле слышное царапанье когтей сквирка о ствол дерева. Теперь он смотрел туда, где должно было находиться животное. Хокинг осторожно потянулся к поясу, но не к тому ягдташу, куда он положил звезду, а к другой маленькой сумочке, тоже висевшей на поясе. Он вынул из нее другую метательную звезду, вдвое меньшего размера. Она тоже была восьмиугольной, но выглядела тяжелее и имела чисто черный цвет. Не упуская из виду зверька, он усмехнулся наивности Кейна, который принял демонстрационный шурикен за настоящее оружие.
Звезда пулей пронеслась по воздуху и вонзилась в тело зверька, прежде чем тот успел что-либо предпринять. Зверек замертво упал в кусты. Шум его падения вызвал писк и суету на других деревьях и О'Хара, в свою очередь, молниеносным движением метнул звезду. Еще один сквирк, сбитый во время прыжка, упал на землю.
- Вот что надо было ему показать, - сказал Хокинг, подбирая добычу.
О'Хара надменно осклабился и пошел за своей.
- Давайте их сюда, я отнесу, - вызвался Квон. - А вам надо добыть еще штуки четыре. У нас сегодня куча народу.
- Без проблем, - Хокинг махнул рукой, и они с О'Харой двинулись в чащу леса.
Вспоминая неудачу Хокинга на охоте, Кейн приятно удивился, что к полудню обед был все-таки готов. По вкусу жареный сквирк напоминал кролика.
Поглощая пищу, Кейн украдкой наблюдал за собравшимися вокруг большого стола спецназовцами. И увиденное не было обнадеживающим.
За столом Кейн насчитал тридцать одного спецназовца. Все они были одеты в облегающие свитера с черными воротниками и носили на правой руке перстни с драконом. Кроме Лейта, только у одного из них драконья голова имела глаза из красного камня. Звали его Тревор Донау. Был он сморщенным

Предыдущая страница 5 Следующая страница


Черный спецназ 6

древним старикашкой и сидел во главе стола. Лейт, сидевший рядом с Кейном, представил его как старшину, что являлось высшим званием среди спецназовцев Плинри. Кейн не знал, давало ли это звание реальное право на какую-то власть или было уже чисто символическим. Вглядываясь в окружающие его лица и слушая разговоры, он постепенно приходил к мысли, что помощи от этих людей ждать бесполезно. Конечно, спецназовцы ненавидели рекрилян и их порядки. Но также очевидным было и то, что противиться этому они не собираются. Немного поразмыслив, Кейн пришел к выводу, что с их стороны это было наиболее разумным решением. Ведь случись что, их в первую очередь отправили бы за решетку. Да и вряд ли позволили бы остаться в живых. Тем не менее, Кейн был очень разочарован и чувствовал себя крайне подавленно.
Спецназовцы энергично расправились с обедом и вскоре тарелки опустели. В конце стола неуклюже поднялся Тревор Донау, осторожно опираясь на искалеченную правую ногу. Постучав о стол рукояткой ножа, он дождался тишины и поднял стакан.
- Коммандос, сегодня мы снова вместе, - сказал он, чуть-чуть картавя. - Помянем же наших безвременно ушедших товарищей и будем все же надеяться, что они не напрасно пролили свою кровь.
Спецназовцы подняли свои стаканы и выпили.
Не зная, как ему поступить правильнее, Кейн сидел и молча наблюдал за ними.
- Ты чего? - подтолкнул его локтем Лейт. - По-моему, пойло отменное. Тарди Спадафора сам его делает. Пей, не стесняйся.
- Извините, - покачал головой Кейн. - Мне, наверное, не следовало приезжать. Я здесь действительно чужой.
Он посмотрел на сидевшего напротив Мердока.
- Я слышал, вы сегодня едете обратно в Капстон. Может, подвезете меня?
Мердок метнул в его сторону презрительный взгляд.
- Подвезу, - сухо сказал он.
В это время Лейт потянул Кейна за рукав.
- Слушай, не надо бы тебе сегодня ехать. Пропустишь самое интересное. Скоро будут состязания с шурикенами, нунчаками, и кроме того...
- Прошу прощения, - Кейн встал из-за стола. - Мне лучше уйти. - Чувствовал он себя прескверно, уж слитком это все походило на фарс.
Поднявшись в комнату, которую ему утром выделил Скайлер, Кейн начал собирать свои вещи. Он уже почти закончил, как вдруг почувствовал внезапное головокружение. Ноги его подкосились, и он медленно осел на корточки. Еще несколько секунд он тщетно противился нахлынувшей слабости, но силы стремительно покидали его. Кейн только начал понимать, что с ним происходит, когда серая пелена окончательно окутала все вокруг, и он повалился на спину, ударившись затылком об пол.

5

Кейн плавал в разноцветном тумане, даже не пытаясь осознать, что с ним происходит. Мимо проносились яркие вспышки, и он совершенно не ощущал своего тела. Постепенно он начал чувствовать, что что-то меняется. Откуда-то послышались слабые звуки. Потом они стали все громче и, наконец, он явственно услышал человеческий голос.
- Кто ты?! - властно прозвучал вопрос.
"Аллен Кейн, - робко подсказывало подсознание, - Аллен Кейн..." Способность мыслить возвращалась слишком медленно и, почувствовав, что может шевелить языком, Кейн, скорее автоматически, чем осознанно, произнес:
- Ал... Аллен Риенци.
- Кто ты? - снова прозвучал вопрос.
- Аллен Риенци, - так же механически повторил Кейн.
- На кого ты работаешь?
Это был сейчас слишком сложный вопрос. Поэтому после недолгих раздумий Кейн выдал первую пришедшую в голову версию:
- На сенатора Ориоля, члена правительства ДИЗ.
Разговор начал утомлять его и он попытался снова отключиться.
- Проснись! - потребовал голос.
Кейн повиновался.
- Кто ты?! - снова и снова повторялся вопрос.
- Ну, что? - спросил Тревор Донау.
Фримэн Вейл, прежде чем ответить, отключил микрофон, связанный с динамиком в соседней комнате.
- Он определенно не Аллен Риенци. Я в этом больше чем уверен. Паузы перед ответами слишком затянуты. Есть и другие признаки. Все остальное - тоже легенда. Он или полностью стандартизирован, или прошел усиленный психотренинг.
Донау согласно кивнул и оглядел спецназовцев, собравшихся в слабо освещенной комнате, не имевшей окон.
- Какие будут соображения?
- Может, увеличить дозу верифина? - предложил О'Хара.
- Не поможет, - покачал головой Вейл. - И так уже почти максимум. Еще немного, и он просто не будет просыпаться.
- Отпечатки пальцев идентичны с отпечатками на удостоверении, - сообщил один из спецназовцев. - Если он действительно шпион колли, почему бы им не заслать его сюда под собственным именем? Не полетим же мы на Землю, чтобы проверить.
- Согласен, - сказал Донау. - С другой стороны, если он послан какой-нибудь нелегальной организацией, то с чем он сюда приехал? И вообще - как добрался до Плинри? Его же проверяли с ног до головы и на Земле, и здесь. А Гарвей - стреляный воробей.
- Нечего гадать, - прервал разговор Лейт. - Продолжайте допрос!
- Ладно, - Донау поджал губы. - Вейл, Хайвен, - давайте его сюда!
Когда спецназовцы разбудили Кейна, голова его гудела, как котел, по которому бьют молотком. Его втащили в комнату, где сидели оба старика и еще несколько человек. То, что Кейна накачали наркотиками - это понятно, но он не думал, что в предстоящей процедуре будет участвовать столько спецназовцев. В комнате его ждали около пятнадцати человек.
- Садись, - сказал Донау.
Двое спецназовцев отпустили Кейна и встали возле двери. Он почти рухнул на подставленный сзади стул.
- Начнем с твоего имени, - продолжил старик. - Мы знаем, что ты не Аллен Риенци. Кроме того, нам известно, что мозги твои хорошо обработаны. Не знаю, поможет ли это при обработке физической, которой ты можешь подвергнуться, если не поведаешь нам, зачем ты сюда явился и кто ты есть на самом деле?
Кейн постепенно приходил в себя и при этих словах по спине у него пробежал холодок. Он оглядел комнату, прикидывая, что произойдет, если неожиданно рвануться к двери. Однако дверь охранялась, а после наркотиков он чувствовал себя вконец разбитым. Кроме того, теоретически эти люди должны быть его союзниками. Собственно, за этим он сюда и приехал.
- Хорошо, - еле ворочая языком, произнес он. - Только то, что я вам скажу, не должно выйти за пределы этих стен. Иначе моя жизнь не стоит и ломаного гроша.
- А наши? - усмехнулся кто-то из спецназовцев.
- Я всего лишь имел в виду...
- Мы прекрасно знаем, о чем ты говоришь, - сказал Донау. - Позади тебя стоит "нейтрализатор".
Кейн повернул голову. Действительно, в углу находилась такая же грибовидная штуковина, как и в подвале букинистической лавки.
- Ладно, - он повернулся к Донау. - Мое имя Аллен Кейн, я участник Сопротивления на Земле. И мне нужна ваша помощь.
Кейн ожидал какую-нибудь реакцию на свои слова, но ее не последовало. Лицо Донау оставалось невозмутимым.
- Хорошо говоришь, - сказал он. - Но мы не привыкли верить кому-то на слово. Доказательства!
Кейн подавленно вздохнул.
- У меня их нет. Я надеялся разыскать генерала Аврила Лепковского. На Земле генерал Морис Краточвил собирался дать мне рекомендательное письмо для него. Но Гарвей утверждает, что Лепковский погиб.
- Сожалею, парень, но Лепковского, со всем его штабом, накрыло в Нью-Карачи во время атаки рекрилян. Письмо у тебя с собой?
- Нет, - и Кейн, как мог подробнее, рассказал о своем побеге на Плинри.
Во время его рассказа никто из спецназовцев не проронил ни слова.
- Как видите, - продолжал Кейн, - без допуска я не могу проникнуть в архив. Поэтому я надеялся, что здешнее подполье мне поможет.
- Хм, - казалось, Донау напряженно о чем-то думает. - А почему ты постоянно избегаешь подробностей относительно того, зачем именно тебе надобно попасть в архив. Что ты хочешь там найти?
Кейн глубоко вздохнул. Он понимал, что сейчас настает один из самых важных моментов в его жизни. На протяжении многих лет ему буквально вдалбливали в голову, что раскрытие этой тайны - смерти подобно. Информация, которую от него требовали, являлась самым главным и, пожалуй, единственным, ради чего существовало Сопротивление в последние годы. Тысячи "за" и "против" проносились в голове Кейна, но в конце концов он пришел к выводу, что в этой ситуации необходимо раскрыть карты.
- Где-то здесь, - он неопределенно мотнул головой в сторону Капстона, - спрятаны пять звездолетов класса "Супернова". Полностью оснащенных, заправленных горючим и готовых к старту.
В комнате воцарилась мертвая тишина. Казалось, спецназовцы находятся в состоянии шока. Первым оправился Донау:
- Ты, верно, шутишь, парень?
Кейн устало покачал головой.
- Согласен, звучит неправдоподобно. Но на самом деле произошло вот что. В первые годы войны Земля построила огромное количество кораблей. Еще в 2424-м году кому-то из Верховного командования пришла в голову идея спрятать несколько боевых звездолетов недалеко от линии фронта. Предполагалось позволить рекрилянам пройти в глубь территории ДИЗ и ударить по ним с тыла.
- Бесполезно, - проворчал кто-то.
- Это ничего бы не дало, - поддержал Додс.
- Об этом можно долго спорить, - парировал Кейн. - Тем не менее, пять кораблей были доставлены на место, а их экипажи вылетели обратно на Землю. По дороге они нарвались на рекрилян и были уничтожены. Это было большой ошибкой Рекрила, ибо только члены экипажей знали, где находятся оставленные корабли. Все документы на Земле уничтожили еще до капитуляции, а офицеры, разрабатывавшие проект, погибли. Никто уже не надеялся узнать, где находятся корабли, как вдруг, лет семь назад, выяснилось...
- На Плинри хранятся дубликаты записей?! - догадался Донау.
- Верно. Сведения о местонахождении кораблей спрятаны где-то среди обычных гражданских документов. Для их поиска существует определенный код.
- Продолжай, - сказал старик.
- Нет. Остальное разглашению не подлежит.
- Понимаю, - Донау поскреб седую щетину на подбородке. - Твои действия после получения информации?
- Срочно возвращаться на Землю в качестве Аллена Риенци. В это время планировалось разыскать ветеранов-звездолетчиков, затем угнать несколько кораблей и добраться до "Супернова", прежде чем рекриляне успеют опомниться.
Кейн изобразил на лице покорность и развел руками.
- Однако, теперь я не знаю, что мне делать.
- Хорошо, - сказал Донау. - Пока оставим это. Расскажи об Аллене Риенци. Как тебе удалось выдать себя за него?
- Риенци, действительно, существует, и все, что я рассказывал от его имени, - правда. Внешне я очень похож на него, и это навело Сопротивление на мысль подменить нас. Удостоверение и прочие документы удалось подделать.
- Это невозможно! - почти крикнул Хокинг.
Кейн не пытался спорить.
- Я не посвящен в детали, но как-то это все же удалось сделать.
- Послушай, парень, пластик карточки воспринимает информацию только один раз, и исправлению она уже не поддается. А добраться до главного компьютера колли - это уже вообще нонсенс!
- И все же они это сделали! - Кейн уже еле сдерживал гнев. - Иначе меня арестовали бы еще в порту Нью-Женевы.
- Ладно, успокойтесь, - вмешался Донау. - Хейвен, уведи его, нам надо подумать.
Кейн поднялся со стула, заметив, насколько плохо мышцы подчиняются его воле. Он еще раз взглянул на Донау и вышел из комнаты.
После ухода Кейна спецназовцы молча обдумывали услышанное. Нежно поглаживая перстень, Лейт украдкой наблюдал за остальными, стараясь понять их мысли. Сам он уже давно принял решение.
- Ну, что скажете? - наконец заговорил Донау.
- Я считаю, - сказал Скайлер, - в первую очередь нужно прояснить вопрос об удостоверении. Хокинг, ты уверен, что его невозможно подделать?
- На сто процентов! А если кому-то удалось добраться до центрального компьютера, это не могло остаться незамеченным.
- И что из этого следует?
- Самым приемлемым объяснением может быть только то, что рекриляне быстренько раскололи лидеров Сопротивления и позволили Риенци уйти, чтобы он привел их к кораблям.
- Но если рекриляне у него на хвосте, почему его не допустили в архив? - возразил О'Хара. - Колли должны были из кожи вон вылезти, чтобы он быстрее нашел документы.
Додс, сидевший рядом с Лейтом, заерзал на стуле.
- Есть другой вариант, - торопливо сказал он. - Возможно, этот парень абсолютный двойник Риенци, полученный методом клонирования.
Глаза Донау сузились.
- Объясни.
- Через несколько лет после войны было уже очевидно, кто из колли в скором времени пробьется к власти. Семья Риенци, видимо, оказалась именно такой. Оставалось заполучить в качестве матрицы кусочек какой-нибудь ткани новорожденного. Например, кусочек кожи. Затем, изменив структуру клеток, вырастить эмбрион - точную копию Аллена Риенци. Конечно, ради осуществления такого проекта Сопротивлению пришлось бы на время отложить все другие дела. Зато у полученного двойника все параметры, вплоть до сетчатки глаз, в точности совпадали бы с таковыми у настоящего Аллена Риенци! А разница в возрасте составляла бы всего несколько месяцев.
- Неужели ты думаешь, что Служба Безопасности запросто позволила бы отхватить кусок от младенца из высокопоставленной семьи?
- Нужно всего-то несколько клеток, главное, чтоб сохранился генетический код. К тому же в первые годы после войны у властей хватало других забот.
- Логично, - резюмировал Донау. - Кто-нибудь знает, действительно ли после войны технология клонирования была на таком высоком уровне?
- Я слышал, - ответил Додс, - что интенсивные работы в этой области велись во время войны. Только не знаю, что получилось в итоге.
- Давайте не будем уходить от темы, - вмешался высокий негр по имени Джеймс Ноук. - Мы допускаем такую возможность, как и то, что рекриляне обо всем знают. Лично мне хотелось бы знать, действительно ли пять кораблей, пусть даже это "Супернова", стоят всех этих затрат и треволнений?
- Хорошее замечание, - согласился О'Хара. - Флот рекрилян насчитывает, по меньшей мере, две сотни подобных звездолетов, плюс несметное количество "Корсаров" и других боевых единиц.
- Ты прав, - заметил Хокинг. - Только большинство из них сейчас участвует в войне с Кризелли. В пределах Империи остались разве что сторожевые и резервные "Корсары".
- М-м... Кризеллиане, - Донау на несколько секунд задумался. - Что нам о них известно?
Все сразу примолкли.
- Незадолго до конца войны Империя посылала к ним делегацию, - наконец заговорил Лейт. - Возглавлял ее генерал Лепковский. Мой брат был членом экипажа корабля.
Последнюю фразу он произнес с некоторой гордостью. Среди присутствовавших только Додс знал, что это неправда, однако не подал виду.
- Как они выглядят? - спросил Ноук.
- Низкорослые коренастые существа. Немножко похожи на больших кошек, вставших на задние лапы. Теплокровные, дышат кислородом. Пол еще что-то рассказывал, но я уже не помню. Лепковский должен был заручиться их поддержкой в войне с Рекрилом.
- Очевидно, ему это не совсем удалось.
- Да, но не потому, что кризеллиане не осознавали опасности. Они были просто совершенно не готовы к войне и решили, что успеют накопить силы, пока Рекрил занят нами.
- Союзнички... - проворчал О'Хара.
Лейт пожал плечами.
- Их трудно в этом винить. Даже сейчас, если верить сводкам, они с трудом сдерживают натиск рекрилян.
- Если все основные силы Рекрила сосредоточены на Кризелли, то пять кораблей "Супернова" - это уже кое-что, - вслух размышлял Квон.
- Согласен, - подключился Донау. - Если бы нам удалось найти корабли и доставить их на земную орбиту, можно было бы основательно потрепать оборону рекрилян в центре Империи. А там, глядишь, может и восстание

Предыдущая страница 6 Следующая страница


7 Тимоти Зан

поднялось бы.
- Размечтались. Не забудьте, что сейчас все мы, может быть, находимся под колпаком у Службы Безопасности, - напомнил Пелси Йенсен, приглаживая пышную седеющую шевелюру. - Пять боевых кораблей - не пуговица, их в кармане не пронесешь.
- Не такая уж это проблема, - сказал Скайлер. - Если двигаться поодиночке и разными маршрутами, то вполне можно проскочить. Считаю, что нам следует заняться этим делом.
- Есть другие соображения? - спросил Донау. - Нет? Хорошо. Тогда голосуем. Кто "за"?
Лейт знал, что фактически в голосовании не было нужды. Если он и Донау, имевшие командирские звания, обоюдно приняли какое-то решение, остальные обязаны подчиниться. Тем не менее, он с удовольствием убедился, что все проголосовали единогласно. Это и не удивительно, ребята давно уже истосковались по настоящему делу.
Донау указал жестом на соседнюю комнату, и Вейл с Хейвеном привели Кейна. Лейт внимательно посмотрел на молодого человека.
"Что ж, держится неплохо", - отметил он про себя.
Донау подождал, пока Кейн сядет, потом заговорил:
- Мы тут посовещались и решили все-таки тебе помочь. Чем сможем.
- Наконец-то, - выдохнул Кейн. - Вы даже не представляете, как я вам благодарен! - Кейн даже чуть-чуть наклонился вперед. - В таком случае, если вы сведете меня с местным подпольем...
- Хо-хо! Остынь, парень, - Донау похлопал ладонью по ручке кресла. - Здесь, на Плинри, нет никакого подполья. Понимаешь? Здесь только мы.
У Кейна буквально отвисла челюсть.
- Как нет подполья? Вы шутите? Я же сам видел, что народ ваш недоволен порядками. Особенно молодежь. Им есть за что ненавидеть Рекрил и против чего бороться.
- Так-то оно так. Но Движение Сопротивления обычно формируется вокруг определенного лидера, выполняющего роль детонатора. А если такого детонатора нет, или он не срабатывает, население остается пассивным. Несколько лет назад мы, правда, пытались заинтересовать молодежь боевыми искусствами, но ничего не вышло. Наверное, поздновато спохватились.
- Понимаю, - неожиданная радость, захлестнувшая Кейна, постепенно улетучивалась. - Тогда как же вы собираетесь мне помочь?
- Думаю, для начала обратимся к колли с официальной просьбой разрешить на старости лет покопаться в своих военных бумагах. Юридически мы имеем на это право.
- Не пойдет. - Кейн разочарованно покачал головой. - Гарвей знает о нашей сегодняшней встрече. Он поймет, что вы действуете по моему наущению и начнет следствие. А если у него появится подозрение, все полетит к черту.
Донау почесал затылок.
- Ну, я и сам, честно говоря, не был уверен, что это сработает. Ты пока не волнуйся. В запасе у нас еще есть кое-какое время. Что-нибудь придумаем.
Однако всем было ясно, что сейчас никакого кардинального решения принято не будет.
- Возвращайтесь-ка вы с Мердоком в Капстон. Вещи твои собраны, - Донау ехидно улыбнулся, - так что можете отправляться. Договоримся, что вы со Скайлером встретитесь в том же кафе через три дня, скажем, в половине третьего.
- Хорошо, - согласился Кейн.
Ничего другого ему не оставалось. Он встал и с еле заметной улыбкой окинул взглядом комнату.
- Что бы ни случилось, я вам все же благодарен.
С присущей ему наблюдательностью Лейт отметил, что в этих словах было, пожалуй, больше сожаления, чем благодарности.
Мердок поднялся со своего места и направился к выходу.
Когда дверь за ними закрылась, О'Хара слез с ящика, на котором сидел, потянулся.
- Ну вот, - сказал он. - Разочаровали беднягу на всю оставшуюся жизнь.
- Переживет, - после ухода Кейна тон у Донау изменился и стал более твердым и властным. - Если рекриляне у него на хвосте, мы должны нанести упреждающий удар там, где они не ожидают. Выступаем сегодня ночью с полной выкладкой. Действовать по плану "Дельта".
Лейт сел прямее, расправил плечи и напряг все мускулы. Потом снова расслабился. Остальные поступили таким же образом, и процедура повторилась несколько раз. Результат был удивительным - с каждым напряжением они будто сбрасывали с себя бремя прожитых лет. Теперь они уже не выглядели стариками. Это были солдаты, готовые к бою.
Все выжидающе посмотрели на Донау.
- Вейл, немедленно отправляйся в Капстон к Полу Риверу.
В его голосе появился металлический оттенок. Это был уже не дряхлый старец, а командир "Черного спецназа", отдающий приказы.
- О'Хара, отвечаешь за "наживку". Скайлер, ты - "Освободитель". Квон, Хейвен, Ноук - займитесь "Штурмом". Основной "Удар" возглавлю я сам. Лейт, ты поедешь в Хаб с Кейном. Вопросы? Начало операции... - он посмотрел на часы, - ровно в двадцать ноль пять, то есть через четыре часа. Собирайте своих людей, и за дело.
Додс стоял у окна в своей комнате, когда Лейт незаметно проскользнул в дверь и тихонько закрыл ее за собой.
- Ожидал, что ты придешь, - не оборачиваясь, сказал Додс.
- А я не удивлен. Может быть, ты даже знаешь, о чем я собираюсь тебя попросить?
Додс взглянул на гудевший в углу нейтрализатор и повернулся к Лейту.
- Можешь объяснить поподробнее, если желаешь.
Лейт прислонился к стене и рассказал о своем плане.
- Ну, как? - спросил он, закончив.
Додс криво улыбнулся.
- Если я откажусь, кого же ты еще найдешь? Я согласен.
- Хорошо. И постарайся скрыться прежде, чем кончится стрельба. Я тебя прикрою. А ты уверен, что сможешь управлять "Корсаром"?
- Да. Только нужно взглянуть на кое-какие схемы, прежде чем взлетать.
- Об этом не беспокойся, - Лейт нежно поглаживал драконью голову. - Они у тебя будут.

6

Войдя в гостиничный номер, Кейн швырнул сумку на кровать и запер за собой дверь. Весь гнев и разочарование после крушения надежд и, чего скрывать, даже презрение, уже перегорели за время поездки. В душе его царила только серая тоска от осознания собственного бессилия.
На обратном пути Мердок не стал более разговорчивым, а дружелюбие, если повысилось, то измерить разницу можно было бы только микрометром. Чернокожий коротышка, видимо, с самого начала не испытывал личной симпатии к Кейну. В этом его трудно было винить. Опрометчивое согласие Донау сотрудничать неминуемо навлечет на привыкших уже к спокойной жизни спецназовцев массу неприятностей.
Еще раз прокрутив все это в уме, Кейн подошел к кровати и расстегнул сумку. Уже вечерело, и за окном сгущались сумерки. Для каких-то конкретных дел времени сегодня не оставалось, и Кейн решил заняться разработкой нового плана. Если, конечно, что-то вообще можно сделать.
Не успев додумать эту мысль до конца, Кейн почувствовал, как болезненно сжалось сердце - среди его вещей, разложенных на кровати, не оказалось пузырька с лекарством. "Проклятье!" - выругался он, судорожно ощупывая карман куртки. Без антигистамина в ближайшее время ему грозила смерть от отека легких.
И тут он вспомнил, что упаковку сумки заканчивали спецназовцы. Неужели они специально это подстроили? "Интересно, - подумал Кейн, - придут ли эти старые кретины ко мне на похороны?"
Перебирая все, какие знал, ругательства, он бросился к видеофону и набрал номер справочного бюро. Ему повезло - одним из тридцати неправительственных абонентов видеосвязи оказался Мердок. Спецназовец включил изображение только после шестого сигнала зуммера.
- Да, - сказал он. - Риенци? В чем дело?
В нескольких словах Кейн обрисовал ситуацию, не упомянув при этом, по чьей вине пропал пузырек.
- Никак не могу отыскать номер поместья. Должен же там быть хотя бы телефон. Подскажи, как с ними можно связаться?
- Ну... если только поехать. Или пешком. - Мердок недовольно шмыгнул носом. - Подходи через полчаса к восточным воротам. Отвезу тебя.
- Нет, не стоит, - поспешил отказаться Кейн, немного успокоившись. - Послушайте, а нельзя ли достать такое лекарство где-нибудь в городе? Я заплачу.
- Не суетись. Мне нетрудно туда съездить. Давай - восточные ворота, через тридцать минут.
Экран погас. Кейн схватил плащ и выбежал из номера.
Поездка в горы оказалась вялотекущим кошмаром. За это время Мердок не произнес ни слова, хотя по лицу его было видно, что единственное определение, которое он сейчас может выдать, это - "Болван". Поэтому Кейн сидел тихо и немного оживился, только когда они подъехали к поместью.
Через шторы на окнах пробивался яркий свет и в комнатах слышались громкие голоса. Было похоже, что веселье в самом разгаре.
Мердок осторожно взялся за ручку двери и приложил указательный палец к губам, призывая соблюдать тишину. Кейн понимающе закивал головой, и они вошли в полное голосов помещение.
Однако комната была пуста.
Вытаращив глаза, Кейн вопросительно посмотрел на Мердока. Тот хитро улыбнулся и указал рукой в сторону стола. На цыпочках приблизившись к длинному деревянному столу, Кейн внимательно осмотрел поверхность и, присев на корточки, заглянул под стол. На нижней его поверхности были привинчены пять аудиоплейеров, включенных на полную мощность.
Кейн выпрямился. Мердок находился у двери, ведущей в другую комнату и поманил его за собой. Вскоре они уже шли по бесконечному лабиринту комнат, коридоров и лестниц, ведущих глубоко вниз. Кейну показалось, что в итоге они спустились метров на пятьдесят под землю.
Они стояли в длинном, освещенном двумя тусклыми лампочками коридоре, в конце которого находилась двухстворчатая дверь.
- Добро пожаловать, - неожиданно раздался позади них громкий голос.
Кейн моментально повернулся и принял оборонительную стойку. В ответ послышался резкий смешок.
- Хорошая реакция, - похвалил незнакомец, и его высокая, одетая во все черное фигура появилась в конце коридора.
Откинув капюшон, Скайлер ухмыльнулся и подмигнул Мердоку.
- Пошли, - сказал Мердок, указывая на дверь.
Они вошли в просторную, ярко освещенную комнату, и Кейн застыл в изумлении. В комнате находилось не меньше сотни спецназовцев в полной боевой экипировке. Кто-то собирал снаряжение, другие возились с каким-то оружием и приборами. Двое спецназовцев носили ящики к тележкам монорельсовой дороги, начинавшейся в дальнем углу комнаты.
Мердок куда-то исчез. Кейн, все еще не веря глазам, наблюдал за происходящим, когда услышал, как кто-то заговорил с ним:
- Извини, парень, пришлось стащить твой пузырек, чтобы был повод вернуть тебя обратно. У колли везде глаза и уши.
Кейн не сразу узнал говорившего.
- Лейт?! - недоверчиво спросил он.
- Прошу любить и жаловать, - криво усмехнулся тот.
Перемены в облике старого солдата просто ошеломляли! Исчезли очки, борода была аккуратно подстрижена. И седина! Она отсутствовала, будто ее смыли, как краску. Перед ним стоял крепкий мужчина без единой морщинки на лице. Теперь Кейну казалось, что он видит саму сущность спецназовца. Будто главный смысл, сам дух "Черного спецназа" наконец-то вырвался наружу и предстал во всей своей неповторимости.
- С момента нашей последней встречи вы помолодели лет на пятнадцать, - сказал Кейн.
Видя замешательство молодого человека, Лейт по-отечески улыбнулся и похлопал его по плечу.
- Идунин в малых дозах позволяет совершать чудеса перевоплощения.
- Так у вас есть идунин? Я надеялся, что вы его имеете, но не был уверен.
- Из-за моей дряхлости и явного маразма?
Кейн кивнул.
- Ничего, бывает.
- Не могу поверить, что вам так долго удавалось всех дурачить.
- Да уж, тридцать лет. Но ближе к делу. Переодевайся. У нас есть лишний бронекостюм, как раз твоего размера.
Вдоль одной из стен располагались индивидуальные шкафчики.
- А где мы находимся? - спросил Кейн, чуть не задев стоявший на полу нейтрализатор.
- Старая станция железной дороги под "Хампером", - ответил Лейт. - Ею не пользуются с самой войны. Лет пять назад, когда колли устали ходить за нами по пятам, мы начали перетаскивать сюда снаряжение, спрятанное в тайниках. Дорога отсюда идет прямо до Капстона. Мы ее проверили, немного подремонтировали и установили две вагонетки с электродвигателями.
Лейт открыл один из шкафчиков и вытащил из него черный, похожий на водолазный костюм.
Кейн быстро начал снимать одежду.
- Искренне надеюсь, - с иронией сказал он, - что эта спецовка соответствует тому, что я о ней слышал.
- Можешь быть уверен, - успокоил Лейт, когда Кейн натягивал на себя мягкую эластичную ткань. - Костюм выдерживает выстрел в упор из любого огнестрельного оружия. При любом ударе ткань моментально уплотняется в месте прикосновения. Конечно, если пройтись по нему лучом бластера, тут уж без вариантов. Но любое другое оружие способно лишь поцарапать ткань при первом выстреле.
- Значит, второй выстрел в это же место пробьет его? И не только его.
- Среднестатистический стрелок, как правило, не успевает сделать два выстрела в одно и то же место, - спокойно ответил Лейт. - И еще запомни - это не универсальный бронежилет, и в рукопашном бою все зависит от тебя самого. Ткань реагирует только на молниеносное движение, а удары руками и ногами слишком медленные, чтобы заставить ткань уплотниться.
- Вот даже как! - продолжал иронизировать Кейн. - Спасибо за предупреждение.
Лейт уловил иронию.
- Тебе еще повезло, парень, что костюмчик пришелся впору. Некоторые отправляются сегодня в бой только в накидке из этой ткани, да еще в простом бронежилете.
- А где их костюмы?
- Не успели сшить, - сострил Лейт. - Если бы ты обратил внимание на возраст, то понял бы, что не все здесь из "Черного Спецназа". Многих мы набрали несколько лет назад, во время занятий рукопашным боем. Причем под самым носом у Гарвея. С тех пор они постоянно с нами тренируются.
- Так почему же вы до сих пор не предприняли никаких действий?
Глаза Лейта сверкнули, и Кейну показалось, что он спросил что-то не то. Но спецназовец ничем не выдал гнева.
- Ты не понял. Мы не сдались. Мы лишь сменили тактику. Те, кто смог, - он тяжело вздохнул. - Расскажу-ка я тебе одну историю.
Лейт скрестил руки на груди и, прищурясь, взглянул на Кейна.
- Около семи веков назад на Земле, в древней Японии, жил некий уездный правитель по имени Кира. Вышло так, что однажды он высмеял и опозорил своего заклятого врага. Его недруг, Асано, не выдержав позора, согласно древней традиции, сделал себе харакири. Сорок семь воинов-самураев после самоубийства своего хозяина должны были последовать его примеру. Однако, посоветовавшись, они побросали на землю оружие и разошлись в разные стороны, тем самым навсегда лишив себя права быть воинами. Они потеряли своих жен, семьи, друзей, и все относились к ним с презрением. Естественно, Кира решил, что теперь они для него совершенно безвредны. И вот однажды, по прошествии многих лет, прекрасным зимним утром все сорок семь бывших самураев появились во дворе Киры. Они расправились со стражниками, схватили хозяина и убили его. Только после этого они все вместе исполнили древний обычай.
Он умолк. Не зная, что сказать, Кейн молча переваривал услышанное и машинально проверял на прочность ткань своего нового костюма. Если не считать необычной ткани, костюм представлял из себя стандартную униформу коммандос.
- Ну, и как ты себя чувствуешь в новом одеянии? - спросил Лейт.
Кейн сделал несколько широких шагов, помахал руками и произвел серию имитационных ударов.
Броня оказалась на удивление гибкой и растягивалась как резина.
- Класс! - сообщил от Лейту.
- Хорошо. Возьми перчатки, капюшон и очки. А еще плащ и брюки из своей одежды. Скоро выступаем.
- А оружие?
- Тебе пока не положено, - сказал Лейт, взмахом руки давая понять, что возражения неуместны. - Знаю, знаю, ты хорошо дерешься и умеешь пользоваться любым оружием. Но для нас ты пока еще дилетант, который с оружием только натворит безобразий, нежели принесет пользу.
Кейн чуть не задохнулся от гнева.
- Послушайте, вы! - чуть ли не крикнул он.
- Нет, это ты послушай. И посмотри.
Лейт отступил на несколько шагов и выхватил из ножен на бедре две

Предыдущая страница 7 Следующая страница


Черный спецназ 8

отшлифованные до блеска палочки, сантиметров тридцать длиной и соединенные между собой короткой цепью. Взяв одну из них в руку, он завертел ими вокруг себя по системе "большого круга". Движения его становились все быстрее и вскоре стали совершенно неуловимыми для глаза. Со стороны могло показаться, что Лейт всего лишь быстро и коротко дергает плечами, издавая при этом слабый свист.
Кейн считал, что тоже неплохо владеет нунчаками, но такую скорость ему доводилось видеть впервые. Чувствуя, что был излишне самоуверен, и все же стараясь хоть как-то отыграться, он сказал:
- О'кей, вы меня убедили относительно того, что касается ближнего боя. Но мы же не будем только молотить кулаками. Для дальнего боя необходимо оружие, а я до сих пор считался неплохим стрелком.
Лейт, остановив вращение, ловко подбросил нунчаки и, подхватив их на лету, сунул обратно в ножны.
- Йенси! - крикнул он через комнату. - Найди-ка мне мишень.
Услышав его, высокий блондин окинул взглядом предметы вокруг себя и, оторвав кусок пластика от ящика, бросил его на пол.
Внимательно наблюдая за Лейтом, Кейн лишь краем глаза успел заметить короткое резкое движение и почти в ту же секунду услышал отрывистое "крак!" в углу, где лежал кусок пластика. Как подбитая летучая мышь, пластик взвился в воздух и ударился о стену. Йенси поднял импровизированную мишень и по пологой дуге запустил ее в сторону Лейта.
- Мы редко пользуемся пистолетами и другим подобным оружием, - сказал Лейт, извлекая из пластмассы черную метательную звезду. - Их слишком легко засечь.
- Ладно, убедили, - удрученно ответил Кейн.
- Не переживай, - Лейт посмотрел Кейну прямо в глаза. - Вот что я хочу тебе еще сказать: у меня все еще нет полной уверенности в том, что ты и есть тот, за кого себя выдаешь. И если все это - хорошо спланированная игра, клянусь, ты дорого заплатишь. И никакие твои друзья не смогут меня остановить. Понимаешь?
Кейн выдержал пронизывающий взгляд спецназовца.
- Понимаю. Но если что-то и случится, то не по моей вине. Можете поверить.
Лейт еще несколько секунд молча смотрел на Кейна.
- Все, - сказал он. - Как бы там ни было, пора выступать.
К тому времени, когда они покидали поместье, легкие облака рассеялись, открывая великолепную панораму звездного неба. Но Кейн едва обратил внимание на эту первозданную красоту. Мысли его занимало совсем другое.
Когда спецназовцы забрались в машину, фургон оказался переполненным. Кроме Кейна и Лейта там находились Мердок, Хокинг и еще несколько спецназовцев. Седой вояка по имени Тарди Спадафора уверенно вел машину по знакомому уже маршруту. Приближаясь к Хабу, они свернули в сторону и остановились около окружающей его стены. Спецназовцы бесшумно покинули фургон, оставив Кейна со Спадафорой.
Проехав еще немного, тот заглушил мотор метрах в двадцати от ярко освещенных восточных ворот. Стиснув зубы, Кейн взял тяжелый саквояж, стоявший возле сиденья, выбрался из фургона и зашагал к воротам, стараясь сохранить как можно более безмятежный вид. Надетые поверх бронекостюма плащ и брюки вполне маскировали его экипировку, за исключением ботинок. Но, как оказалось, эта деталь костюма вполне соответствует местной моде.
Кейну показалось, что прошла целая вечность, пока он преодолел расстояние до ворот. Еще столько же понадобилось охраннику, чтобы изучить удостоверение и, вернув его владельцу, открыть ворота. Наконец он вошел в Хаб.
С внутренней стороны у ворот обычно дежурили автокэбы и, сев в один из них, Кейн задал направление согласно полученной инструкции. Через несколько минут он отпустил автокэб, оказавшись в тупиковом переулке, примыкающем к стене.
Все ближайшие здания окутывала непроглядная тьма, лишь возле одного из подъездов горел одинокий фонарь. Кейн направился к нему.
- Какие-то проблемы? - неожиданно услышал он из темноты и так резко повернул голову, что шейные позвонки чуть не хрустнули.
В метре от него, пригнувшись к земле, стоял Лейт, а чуть дальше - Мердок и Хокинг.
- Пока никаких, - сказал Кейн. - Я оставил верхнюю одежду под сиденьем, правильно?
- Правильно. Дай мне вот это, - он указал на саквояж. - Вызови автокэб.
Кейн отдал саквояж и нажал кнопку на портативном передатчике, предназначенном специально для вызова транспорта. Уже через несколько секунд он увидел свет фар приближающегося автомобиля.
- А что в саквояже? - поинтересовался Кейн.
- Это для Скайлера. Шурикены, ножи и прочие их "игрушки". Мы не могли переправить его через стену. Слишком много железа, а по поверхности стены проходит индукционное поле, так что нас сразу бы засекли.
Кейн с удивлением посмотрел на внушительный серый барьер.
- Вы что, перелезли через стену?! Я думал, на ней столько всего наставлено, что и муха не пролетит.
- Так оно и есть. Но стену строили, в основном, военнопленные и кое-кто из нас в их числе. Поэтому некоторые участки стены "состарились" быстрее остальных, а вместе с ними вышли из строя и датчики.
- Почему же рекриляне до сих пор этого не заметили?
- Во-первых, за стеной следят не рекриляне. Во-вторых, датчики включаются только на "раздражитель", а остальное время остаются отключенными. Если же он не исправен, то вообще не включается, и на пульт управления опять же не поступает никаких сигналов. Усек?
Автокэб подъехал, и четверо мужчин сели в машину.
- Куда? - спросил Кейн, разворачивая карту.
- Сто метров за зданием архива, - ответил Лейт. - Хочу взглянуть на место предстоящих событий.
Кейн дотронулся до нужной точки на карте, и автомобиль бесшумно покатил по улице.
Воздух в клубе "Апекс" был густым и влажным от пивных испарений, сигаретного дыма и запаха тушеного мяса. За столиком, у самой сцены, в одиночестве сидел Сэм Дарбин. Оглядывая добрую сотню молодых людей, собравшихся сегодня в клубе, он пытался оценить их настроение. "Сердитые", - решил Сэм. Слухи о разработке новой правительственной системы занятости населения были официально опровергнуты менее часа назад. Для многих это был шанс получить работу, и утрата этой, едва забрезжившей, надежды никому не добавляла присутствия духа. В особенности, молодежи.
Ответственный за освещение прибавил скорости "вертушкам" и по залу бешено заметались снопы разноцветных огней. Толпа постепенно за водилась, и Дарбин уже точно знал, что будет дальше. Стандартная схема не менялась уже много лет: сейчас все накачаются до визга, попляшут, потолкаются, потом наверняка кому-нибудь побьют физиономию, добавят еще пивка и расползутся по домам. Впрочем, драки были здесь нечастым явлением. А музыка и пиво позволяли хоть на время отрешиться от проблем.
Однако сегодня вечером все должно быть по-другому.
Выскочив на сцену, гитарист местной рок-группы взял первый визжащий аккорд и повсюду загремела музыка, вполне соответствующая настроению толпы. Потягивая тепловатое пиво, Дарбин взглянул на часы. "Так, - подумал он, - время терпит. Пусть сыграют еще три-четыре песенки, а потом за дело".
Даже в такой поздний час некоторые окна в здании архива были ярко освещены. Прижавшись к стене дома на противоположной стороне улицы, Кейн рассматривал четырехэтажное кирпичное строение и пытался угадать, сколько служащих еще не покинули здание. По дороге сюда Лейт предположил, что архив может охраняться с помощью индукционного поля, а значит войти туда с оружием будет невозможно. Трое спецназовцев имели при себе нунчаки, а Хокинг еще пращу, с камнями вместо боеприпасов. И это все. Любой охранник с бластером в руках мог запросто уничтожить всех четверых. Подумав об этом, Кейн даже вспотел, уж слишком нереальным казалось ему задуманное.
Спецназовцы о чем-то шепотом посовещались, и Лейт указал рукой на дальний угол здания.
- Там удобнее всего: в стороне и нет света. Двигаться по одному, - он ткнул пальцем в Кейна. - Ты третий. Если у стены почувствуешь звон в ушах, - не обращай внимания.
Не дожидаясь ответа, Лейт быстро посмотрел по сторонам и, пригнувшись, побежал через улицу. Хокинг почти сразу же последовал за ним и наступила очередь Кейна. Тоже пригнувшись, он помчался, стараясь бежать как можно быстрее, но и не нарушать тишины. Однако времени у него ушло вдвое больше, чем у остальных. Когда он добежал до цели, Лейт уже карабкался по стене, цепляясь перчаткой с крючьями за кирпичи. Через несколько секунд появился Мердок. К этому времени Лейт уже пытался осторожно открыть ближайшее окно на втором этаже. Но шпингалет оказался неожиданно прочным, и чтобы не наделать шума, он, как паук, передвинулся по стене к следующему окну. На этот раз окно через несколько секунд открылось, и Лейт исчез внутри здания. Вскоре он опять показался в проеме окна и махнул остальным рукой. Хокинг легонько хлопнул Кейна по плечу и прислонился к стене, сцепив руки замком. Став одной ногой ему на руки, Кейн резко оттолкнулся от земли, а Хокинг, в свою очередь, с невероятной силой подбросил его вверх. Пролетев какое-то расстояние, Кейн мертвой хваткой вцепился в подоконник. Перехватив за запястья, Лейт втащил его в комнату. Перевалившись через подоконник, он вскочил на ноги и повернулся к окну, чтобы подать руку следующему. Однако Мердок уже прочно держался за край окна, и буквально по его спине вверх карабкался Скайлер. Они влезли внутрь без посторонней помощи, и Мердок закрыл за собой окно. Прислушиваясь, Лейт стоял уже возле выхода и, когда остальные подошли к нему, тихонько приоткрыл дверь. Посмотрев по сторонам и стараясь ступать как можно тише, он вышел в коридор.
- Этажом выше? - прошептал он.
- Да, - Кейн указал в конец коридора. - Там лестница.
Поднявшись еще на этаж, они остановились у дверей, отделяющих коридор от лестничной площадки. Лейт взглянул в замочную скважину и медленно выпрямился.
- Что, стража? - еле слышно спросил Кейн.
- Да. Какой-то рек в коридоре.
У Кейна сжалось сердце.
- Что может делать здесь инопланетянин, да еще в такое время?
- Вот именно. Что-то он припозднился, - со странным спокойствием в голосе прошептал Мердок.
- Думаю, ничего серьезного, - предположил Лейт. - Вооружен как обычно и довольно мирно беседует с ночным дежурным.
- Неужели они все-таки чего-то ожидают? Или может быть просто внеплановый обход "владений"?
- Скорее всего, второе.
- Ну и что мы будем делать? - занервничал Кейн. - Если даже он вооружен "как обычно", то у него есть меч, пусть даже и короткий, а самое главное - бластер! Вдруг ему взбредет в голову пойти в нашу сторону?
- Расслабься, - посоветовал Хокинг. - Зачем ему идти по лестнице, когда есть лифт. Время у нас еще есть, так что просто подождем, пока он отсюда смотается.
- Если прежде не решим его немного поторопить, - добавил Лейт.
Кейн вздрогнул. Любой землянин цепенел бы от страха при мысли о схватке даже с безоружным рекрилянином. Он с недоумением и гневом посмотрел на Лейта, решив, что тот просто над ним издевается.
В это время где-то загудел лифт. Лейт приоткрыл дверь и вошел в коридор.
В отличие от предыдущего этажа, здесь было только две двери, и за стеклянной створкой одной из них горел свет. Лейт показал на нее пальцем и вопросительно поднял брови.
- Главный компьютер, - прошептал Кейн. - Согласно схеме, ленты с записями находятся по другую сторону коридора.
Лейт поманил за собой Хокинга и, осторожно посмотрев сквозь матовое стекло в компьютерный зал, двинулся дальше по коридору. Хокинг пригнулся, осматривая замок в двери, ведущей в другое помещение. Через несколько мгновений они оба вернулись.
- Заперта, - сообщил Хокинг.
- Эта тоже. - Лейт указал на компьютерный зал. - И внутри четыре оператора.
- Ну что, атакуем? - предложил Мердок.
Лейт покачал головой.
- Быстро не получится, они слишком далеко. Однако потолки там выше, чем в коридоре, и я заметил два широких вентиляционных отверстия. А как раз возле них натянут подвесной кабель.
- Понял, - небрежно бросил Мердок и без дальнейших комментариев направился вверх по лестнице.
- Куда это он? - спросил Кейн.
- Навести порядок в компьютерном зале, - с наигранным равнодушием произнес Лейт.
- Один?
Лейт посмотрел на него, как на нерадивого ученика, который уже утомил своей непонятливостью.
- Знай же: Мердок - самый лучший рукопашный боец из всех, которые когда-либо жили в нашем мире. К тому же, зачем нам всем там толкаться?
- Пора, - констатировал Хокинг через несколько минут.
Еще раз осмотрев коридор, они направились к компьютерному залу. Осторожно заглянув в дверь, Лейт поманил Кейна.
- Смотри!
Помещение было, действительно, огромным. Почти всю центральную часть занимал "компьютер-колонна", изобретенный людьми незадолго до войны. Возле него располагался внушительный пульт управления, а вдоль стен выстроилась различная вспомогательная аппаратура.
Все четверо операторов сидели за пультом и прямо над ними, уцепившись за кабель, медленно двигался Мердок.
Кейн облизал пересохшие губы. Каким бы профессионалом ни был Мердок в прошлом, сейчас, по мнению Кейна, шансы его равнялись нулю. Стоит только одному из них поднять голову... Даже если он застигнет их врасплох, четверо против одного все же многовато. "Эх, сейчас бы хоть какое-нибудь оружие!" - у Кейна даже зачесались руки. Он, затаив дыхание, наблюдал за тем, как Мердок занимает позицию над пультом, и вдруг тишину нарушил звук открывающихся дверей лифта.
Кейн быстро обернулся, и в ту же секунду раздался резкий щелчок. Заметить он успел лишь то, как округлились глаза охранника, и он, как подкошенный, рухнул на пороге лифта. Снова зарядив пращу, Хокинг плавно двинулся по коридору и вскоре уже вытаскивал безжизненное тело в коридор. Когда двери лифта закрылись, Кейн снова заглянул в компьютерный зал, опасаясь, что шум встревожил операторов, и... не поверил своим глазам! Трое из них, непонятно, мертвые или без сознания, лежали, растянувшись на полу, а четвертый сидел, уткнувшись лицом в панель пульта. Мердок, с видом совершенно непричастного ни к чему человека, бежал к двери со связкой ключей. Он отпер изнутри дверь, отдал ключи Лейту и помог Хокингу затащить обезвреженного охранника в компьютерный зал.
- Кейн! - позвал Лейт. - Пойдем, заберешь свою ленту.
Совершенно сбитый с толку, Кейн вышел в коридор. Четверо человек, как по мановению волшебной палочки, свалились замертво, хотя снаружи совершенно не было слышно, чтобы кто-то кого-то бил. К тому же Мердок даже не вытаскивал из ножен нунчаки.
Подобрав нужный ключ, Лейт открыл дверь, и они вошли в комнату. В несколько рядов в помещении стояли высоченные шкафы, до самого потолка забитые тысячами коробок с кассетами.
- Многовато, - проворчал Лейт.
- Все по этому сектору, с самого начала существования ДИЗ, - объяснил Кейн, изучая указатели на шкафах. - То, что мне нужно, должно быть, если не ошибаюсь, где-то в той стороне. Пройдитесь-ка чуть дальше и возьмите коробки три, наугад.
Несколько минут спустя они уже покидали хранилище с шестью коробками кассет.
Мердок охранял вход в компьютерный зал, и Хокинг, усевшись за пульт, уверенно манипулировал клавишами.
- Приходилось работать с такими компьютерами? - спросил он Кейна.
- С такими нет, но вообще-то в электронике я неплохо разбираюсь.
- Вот и отлично. Присаживайся, а я заряжу ленты.
Через минуты три Кейн уже разобрался с клавиатурой, подготовил компьютер к считыванию информации со всех шести лент и вставил чистую кассету. И вот на экране дисплея появились... одиннадцать красных рыбок. Это означало не что иное, как включение кодированной записи. "Наконец-то". Дрожащими руками Кейн вытащил заветную кассету со свежей записью и перемотал остальные в исходную позицию.
- Готово!
Хокинг взглянул на Лейта.
- Вернем на место кассеты?
- Не стоит, лучше поскорее отсюда сматываться. Мердок, у тебя с собой передатчик для вызова автокэба? О'кей, а то дважды одним и тем же сегодня пользоваться нежелательно. Выходим через главную дверь, там, возможно, нет индукционного поля.
Быстро миновав коридор, они сели в лифт. С чувством выполненного долга Кейн прижимал к себе коробку с пленкой. Взглянув на Лейта, он вдруг уловил какую-то странность. Выражение его лица выдавало усиленную работу мысли, будто старый спецназовец только сейчас начинает настраиваться на какое-то серьезное и важное дело, а вся эта суматоха была только прелюдией. Но от вопросов Кейн решил пока воздержаться. Все равно, чтобы

Предыдущая страница 8 Следующая страница


9 Тимоти Зан

Лейт ни задумал, скоро это станет ему известно, и не нужно торопить события.
Саквояж оказался именно там, где Лейт обещал его оставить. Припав к земле и пристально наблюдая за улицей, Скайлер торопливо, на ощупь, извлекал из него содержимое. Вскоре послышался слабый звук приближающегося автомобиля. Это вселяло надежду - значит миссия Брауна и Питмана удалась. Скайлер щелкнул застежкой саквояжа, и в этот момент машина вырулила из-за угла и остановилась. Он вскочил внутрь и, развернувшись, автомобиль помчался в обратном направлении.
- Что-нибудь случилось? - спросил Скайлер, раздавая ножи, метательные звезды и портативные передатчики-тинглеры.
- Все нормально, - ответил Вуди Питман, сидевший за рулем.
- Правда, Браун возился полминуты, пока не открыл ее.
Скайлер ничего не ответил. Его не особенно прельщала идея брать с собой на штурм цитадели колли-новичков. Но раз это пришлось сделать, он выбрал самых лучших. Среди остальных эти двое лучше всего подходили для такой работенки. Особенно Питман. В свои двадцать два года, из которых пять лет были посвящены тайному занятию боевой подготовкой, он уже не терял головы в самых экстремальных ситуациях. И хотя способность к трезвому расчету все еще сочеталась в нем с некоторой долей юношеской порывистости, Скайлер вполне мог гордиться своим воспитанником. Стэф Браун обладал похожими качествами, но был на три года моложе. Скайлер в очередной раз пожалел, что после поражения в войне они потеряли доступ к препарату "Шаг Смерти". Без него никогда нельзя было развить такую молниеносную реакцию, которая требовалась настоящему спецназовцу. И все же... Скайлер мельком взглянул на Питмана. С "Шагом Смерти" или без него, в любом случае этот парень станет прекрасным бойцом.
Окна первого этажа в здании Департамента Планетарной Службы Безопасности были ярко освещены. Это означало, что на вахту заступила ночная смена защитников власти Рекрила. До сих пор отсюда исходила самая большая опасность для любого спецназовца, но зато теперь они могли и должны были в полной мере применить здесь все свое оружие. Входы и выходы круглые сутки охранялись вооруженными до зубов солдатами, поэтому здесь не было необходимости устанавливать индукционное поле. Именно по этой причине Скайлер считал часть операции, возложенную на Лейта, более рискованной, и мысленно желал ему удачи.
Питман остановил машину напротив здания департамента, и они со Скайлером вышли на улицу, Браун сел за руль и поехал дальше. Тем временем Питман подбежал к ближайшему дому и исчез в темном дверном проеме. Скайлер, оценив обстановку, расстегнул ножны на поясе и предплечьях, проверил свои ножи, затем уверенно направился через улицу. Снаружи, возле широких стеклянных дверей, никого не было видно, и Скайлер осторожно заглянул внутрь. Небольшое фойе с зеркалами вдоль стен переходило в более обширное помещение, возле входа в которое, частично загораживая дорогу, стояла конторка. Человек в серо-зеленой форме сидел за столом в вальяжной позе и поигрывал складным ножом. Рядом с ним, прислонившись к стене, стояли двое вооруженных солдат и непринужденно болтали.
Скайлер прикинул, что сидящему за столом хватит секунды, чтобы рвануться к краю и включить сигнал тревоги. Поэтому его нужно нейтрализовать первым. Взяв нунчаки в левую руку и с ножом в правой, он пинком распахнул двери и в два прыжка очутился прямо перед конторкой. Услышав звук открываемой двери, охранники повернулись в сторону входа и застыли в изумлении, будто замороженные. Уловив заминку, Скайлер решил проявить милосердие.
- Тихо! - сказал он как можно более грозно. - Не двигаться! Однако в ту же секунду оцепенение спало. Охранник за столом бросился к кнопке тревоги, но получив рукояткой ножа между глаз, вместе со стулом рухнул на спину. Непривыкшие к таким ситуациям охранники реагировали слишком медленно. Один из них попятился, лихорадочно расстегивая кобуру, другой попытался что-то крикнуть, но в этот момент в воздухе засвистели нунчаки, и на них обрушился град ударов.
Пытавшийся достать оружие был сбит сразу и больше не двигался. Второму охраннику удалось удержаться на ногах и, оглушенный, он, цепляясь за стену, все еще старался сохранить равновесие. Но апперкот Скайлера не позволил ему до конца прийти в себя.
Оказавшись в полной тишине, Скайлер прислушался, сложил свое оружие и осмотрел павших стражей. Эти двое, если и очухаются, то не раньше чем через час. А первый, видимо, уже никогда. Скайлер с сожалением взглянул на мертвеца. Под ложечкой у него неожиданно заныло. За долгие годы относительно мирной жизни он совсем отвык от убийства. Почти со злостью он вложил нож в ножны и взял со стола план расположения кабинетов. "Камера содержания заложников" находилась налево по коридору, за двойными дверями. С нунчаками на изготовку он пересек контрольно-пропускную зону. Метрах в двадцати впереди из открытой двери доносились оживленные голоса. "Несомненно, камера содержания", - подумал Скайлер. Только "заложники" могли издавать столько шума. Крадучись, он двинулся вперед, попутно размышляя, какой странный иронический оборот принял этот стратегический ход Рекрила. Вскоре после покорения Плинри, в целях обеспечения лояльности со стороны населения, рекриляне потребовали, чтобы часть гражданских лидеров постоянно находилась под стражей. Они установили график "отсидки" и по очереди сажали туда всех подряд. Раньше это еще имело смысл, и попасть в камеру было делом опасным. Но за прошедшие годы все изменилось, и теперь побыть "заложником" считалось признаком высокого общественного положения и даже успеха. Камеру оснастили всеми удобствами и даже предметами роскоши, поэтому многие считали пребывание там дополнительным четырехдневным отпуском с сохранением заработной платы. Во многом десяток мужчин и женщин, находившихся в "камере", были столь же виновны в сотрудничестве с врагом, как и стандартизированные колли, поэтому Скайлер вовсе не горел желанием их освобождать. И все же они являлись заложниками. Случись что, и их фривольный клуб быстро превратится в настоящую тюрьму с совсем другими удобствами.
Скайлер подошел к двери и бесшумно шагнул за порог. Возле внутренней решетчатой двери, за которой находились заложники, стояли двое солдат. Еще не заметив присутствия постороннего, один из них, прислонившись плечом к решетке и посвистывая, вертел на пальце связку ключей. Второй, помоложе, добросовестно стоял на посту. Скайлер бросился на них. Получив ребром ладони по шее, молодой солдат также добросовестно свалился на пол. Старший схватился за стоявший в углу карабин, но за плохое несение службы был наказан мощнейшим пинком в солнечное сплетение.
К тому времени, когда Скайлер поднял взгляд от лежащих на полу солдат, в камере воцарилась мертвая тишина. С выражением страха и изумления на лицах, позабыв о картах и напитках, заложники смотрели сквозь решетку на незнакомца.
- Леди и джентльмены, - начал Скайлер.
И вдруг на правом запястье заработал тинглер. Тоненькая игла слегка покалывала кожу, передавая информацию с помощью особого кода спецназовцев. "Рек приближается к центральному входу. Собирается атаковать. Прошу помощи".
Еще не дослушав, вернее "недочувствовав" послание до конца, Скайлер уже мчался по коридору, хотя знал, что не успеет в фойе раньше рекрилянина. Глухой стук входной двери подтвердил его опасения. Пробежав коридор, он увидел, что бой идет уже в полном разгаре.
Рек, похожий сзади на огромного, стоящего на задних лапах добермана, обтянутого коричневой морщинистой резиной, яростно нападал на Буди Питмана, размахивая своим коротким мечом. Парень отчаянно отбивался от ударов уже изрядно порубленными нунчаками. Он явно проигрывал и скоро оказался бы прижатым к стене. Скайлер выхватил из-за пояса нож, прикидывая, как бы не промахнуться и не ранить парня. Рек прыгал как обезьяна, и он старался прицелиться как можно тщательнее. В этот момент Питман споткнулся и упал навзничь. С ликующим визгом рекрилянин занес над ним свой меч. Но в ту же секунду нож Скайлера по самую рукоять вонзился в спину инопланетянина.
Рек взвизгнул и дернулся, как от удара током. Меч выпал у него из рук и звякнул о кафельный пол. Рекрилянин медленно поворачивался. Он попытался шагнуть к Скайлеру, но еще два ножа, один за другим, пробили жесткую складчатую кожу. Только после этого, с некоторой грацией в движениях, рек рухнул лицом вниз на кафель.
Скайлер подбежал к поднимающемуся Питману.
- Ты как, в порядке? - гаркнул он прямо в ухо парню.
Только теперь он заметил несколько порезов на лице Питмана и забрызганные кровью перчатки и рукава.
- Да, вроде. Там, у стола, его бластер.
- Ну что ж, на первый раз твоя атака не совсем удалась, но ты его все-таки обезоружил. Подбери его пушку, я вернусь через минуту.
Скайлер извлек из тела инопланетянина свои ножи и побежал назад в камеру заложников. Они по-прежнему сидели на месте, но уже оправились от потрясения. Когда он открыл решетку и вошел в комнату, высокий грузный мужчина негодующе заговорил:
- Послушайте! Вы отдаете себе отчет в том, что делаете?
- Освобождаю вас, - сухо ответил Скайлер. - Мы собираемся атаковать рекрилян.
После этих слов лицо у толстяка сделалось белее мела.
- Вы что, с ума сошли? - он весь затрясся от злости. - Вы же всех нас погубите! Идиоты! Неужели вы еще не поняли, что с Рекрилом невозможно бороться!
Скайлер проигнорировал эту гневную тираду.
- Быстро! Поднимайтесь и на выход.
- Убирайся! - из-под стола появилась рука толстяка, сжимающая бластер одного из охранников.
Отпрыгнув в сторону раньше, чем его успели поймать на мушку, Скайлер метнул нож.
Бластер отлетел далеко в сторону, а неудавшийся убийца, по-поросячьи визжа, скорчился на полу, прижав к груди сломанное рукояткой ножа запястье.
- Я сказал пошли, черт бы вас побрал! - повторил Скайлер.
Заложники в ужасе вскочили с мест и, толкая друг друга, бросились к выходу. Будто пастух, наконец, собравший разбежавшееся стадо, Скайлер подгонял их к пропускному пункту. Питман стоял там, опираясь рукой о стол, и наблюдал за главным входом.
- Браун только что подогнал сюда фургон, - сообщил он.
- Хорошо. Я их выведу, а сами мы поедем в другой машине. Надеюсь, она все еще на месте.
- Но мы не можем выбраться из Хаба! - срывающимся голосом попыталась возразить одна из заложниц, ошалело взирая на мертвого река. - Охрана у ворот...
- Скоро отправится к дьяволу, - успокоил ее Скайлер. - Все! Поехали.
Браун, очевидно умудрился угнать фургон прямо со стоянки Службы Безопасности. Машина была без всяких опознавательных знаков и имела изолированный от кабины салон. Это явно указывало на то, что она предназначена для перевозки заключенных.
Скайлер заставил заложников забраться в фургон, и они с Питманом побежали к оставленной на улице машине. Браун повел фургон в сторону северных ворот Хаба.
Подойдя к машине, Питман попытался снова сесть за руль, но спецназовец остановил его:
- Пересядь, теперь я поведу.
- Я сам справлюсь, сэр, со мной все в порядке.
- Не стоит. Лучше перевяжи чем-нибудь свои руки. Давай-давай, уступи мне место.
Парень повиновался, и вскоре они уже ехали в южном направлении.
Время от времени поглядывая на Питмана, Скайлер заметил, как дрожат у того руки, и от волнения он даже не может как следует наложить повязку. "Как бы ни были реалистичны учебные маневры, настоящий бой - это совсем другая жизнь", - подумал Скайлер.
- Ты сегодня славно поработал, - произнес он вслух, чтобы ободрить своего ученика.
- Спасибо, сэр. Жаль только ни разу не попал нунчаками этому реку по башке. Наверное, приятное ощущение.
- Забудь об этом. Ты не представляешь, насколько молниеносна их реакция и как быстро они могут двигаться, - он на секунду умолк. - Кстати, что это за дурацкий финт ты хотел выкинуть, когда упал на спину? Ведь ты не споткнулся, а сознательно грохнулся на пол.
Питман пожал плечами.
- Я заметил, что вы приготовили нож и решил, что мне лучше прилечь, чтобы рек перестал бегать и постоял спокойно.
- Так ли? Может, ты просто побоялся, что я попаду в тебя, а не в него?
- Я думал, что вы сами боялись меня задеть.
- Ценю твою сообразительность. Но впредь никогда не делай подобных вещей. Ныряй под руку, уходи в стороны, если можешь - прыгай через этого сукиного сына, но никогда, слышишь, никогда не ложись перед реком на спину. Понял?
- Да, сэр.
Скайлер похлопал его по плечу.
- В конце концов, - сказал он более мягким тоном, - я не хотел бы терять тебя в такое тяжелое время. Тем более потратив на твою подготовку столько сил и времени.
Скайлер почувствовал, что Питман немного успокоился.
- Постараюсь не растратить зря ваши капиталовложения, - даже пошутил он.
Скайлер в душе снова порадовался за своего ученика.
Настойчивый телефонный звонок вынудил Гарвея пробудиться от глубокого сна. Не включая изображения, он взял трубку.
- Гарвей, - зевая произнес он.
- Префект, извините, что беспокою вас, - быстро заговорил дежурный офицер. - Здесь сержант Грацман, наблюдавший за Риенци. Кажется, происходит что-то непонятное, и вам лучше быть в курсе.
- Продолжай.
- Сэр, Риенци забыл свои пилюли в поместье и ему пришлось за ними вернуться. Я получил донесение от восточных ворот о его отъезде и прибытии. Так вот - он вернулся оттуда с каким-то саквояжем.
Услышав такую новость, Гарвей окончательно проснулся и сел на кровати.
- Что?! Саквояж? Его уже обыскали?
- Нет, сэр. И еще: Риенци вернулся через восточные ворота почти пятьдесят минут назад, но сообщение о его прибытии из отеля еще не поступило. Через передатчик, установленный в его одежде, не слышно ничего, кроме звуков работающего мотора и уличных шумов.
- Запроси главную диспетчерскую станцию и потребуй данные о всех вызовах автокэбов за последний час.
- Слушаюсь, сэр.
Гарвей сидел на кровати, прижав трубку к уху, и нервно барабанил пальцами по коленке. Было слышно, как Грацман пытается связаться с диспетчерской.
- Странно, - снова заговорил он через несколько секунд. - Никто не отвечает.
В душе Гарвея словно что-то оборвалось. Перестав барабанить пальцами, он вдруг почувствовал, что разумом его постепенно овладевает непонятный, выплывший откуда-то из глубин, непривычный страх.
- Немедленно поезжай и выясни, что там происходит. Возьми с собой несколько человек.
- Сэр, возможно это просто...
- Выполняйте! Перезвоните мне, я скоро выезжаю.
Он вскочил с постели, благодаря Бога, что его супруга Маргарита все еще не проснулась. Одежда его, как всегда, аккуратно висела рядом на стуле, и он уже завязывал шнурки на ботинках, когда вновь зазвонил телефон. Грацман коротко передал новое сообщение.
- Готовность "Бета", - приказал префект. - Усильте наряды у ворот, нужно наглухо запечатать Хаб. И еще, - в памяти его всплывали вчерашние опасения, - отправьте людей к зданию архива. Немедленно!
Сержант подтвердил получение приказа и положил трубку. Гарвей плотно затянул ремень с кобурой. "Час пробил", - подумал он, проверяя уровень энергии бластера. Уверенный, что вот-вот грянет взрыв, которого он опасался столько лет, префект бросил прощальный взгляд на спящую жену и вышел из комнаты.

7

Вой рок-группы в клубе "Апекс" достиг своей кульминации. Музыка, алкоголь и все убыстряющееся мельтешение огней превратили заведение в бурлящий котел. Наконец прогремели последние аккорды, и очередная песня, с лязгом и завыванием, оборвалась.
"Пора", - подумал Дарбин.
Необходимый стимулятор был уже наготове. Сидя за столом возле другого конца сцены, на него, вопросительно подняв брови, смотрел Деннис Хендриксен. Дарбин медленно кивнул головой. Заговорщицки улыбаясь, Хендриксен встал из-за стола, забрался на сцену и подошел к микрофону. Дарбин тоже поднялся со своего места, отошел от стола и приготовился быстро действовать, если случится что-нибудь непредвиденное.
- Друзья! - разнесся по залу многократно усиленный голос.
Некоторые подростки повернулись, чтобы посмотреть на сцену.
- А что это мы тут сидим? - продолжал Хендриксен. - Как долго мы еще будем позволять этим вонючим колли издеваться над нами?! Не хватит ли терпеть все это?!

Предыдущая страница 9 Следующая страница


Черный спецназ 10

Все больше голов поворачивалось в его сторону, и шум в зале начал понемногу стихать. Дождавшись тишины, Хендриксен принял монументальную позу и со знанием дела начал открыто поливать правительство грязью. Зал постепенно заводился.
Дарбин прекрасно понимал, что дело было не в самих словах, а в том, как Хендриксен все это говорил. Он обладал врожденным даром красноречия и был непревзойденным оратором. Когда он начинал о чем-то рассуждать, уже через несколько секунд всем начинало казаться, что перед ними непререкаемый авторитет. К природным данным Хендриксена прибавлялись еще три года тайных занятий психологией и социологией, так что к настоящему времени он умел мастерски манипулировать людскими эмоциями.
Хендриксен закончил свою речь, и толпа взревела. Это была уже не пьяная разноголосица, а вопль ярости и жажды насилия. В одном углу начали скандировать: "Сжечь их! Сжечь их!" Все больший и больший поток подхватывал этот призыв, и вскоре здание затряслось от топота сотен ног.
Сидевший за столиком впереди Дарбина темноволосый юноша украдкой сунул руку во внутренний карман пиджака. Дарбин осторожно подошел к нему сзади и, когда тот вытащил что-то из кармана, нанес ему короткий точный удар чуть ниже затылка. Парень стукнулся лбом о стол и обмяк. Оброненный им предмет оказался миниатюрным радиопередатчиком. Дарбин давно уже подозревал, что с этим парнем будут проблемы, уж очень он себя настороженно вел.
Внезапно, без какой-либо видимой причины, толпа пришла в движение и бурным потоком устремилась к одному из боковых выходов.
Вскочив на стол, Дарбин успел заметить, что шествие возглавляет Хендриксен. Когда он спрыгнул на пол, людской поток увлек его за собой. Впрочем, Дарбин не имел возражений. Он только пожалел, что слишком много внимания отдал агенту колли и недослушал до конца шедевральный монолог Хендриксена.
Выплеснувшись на улицу, толпа потекла к северным воротам Хаба. Дарбин бежал вперед, протискиваясь сквозь нестройные ряды в самую гущу, где в случае необходимости он мог бы сыграть роль близкого "соратника вождя".
- Стоять! - прогремел впереди голос из мегафона. - Приказываю разойтись!
В этот момент Хендриксен обернулся и что-то прорычал. Не разобрав слов, Дарбин побежал еще быстрее. Со стороны ворот метнулся тепловой луч, полоснув по рядам. Мощность, видимо, была установлена низкая, только чтобы слегка обжечь, не причиняя особого вреда. На секунду толпа пришла в замешательство. К воплям ярости присоединились крики боли, но Хендриксен даже не замедлил шаг. Он что-то крикнул своим высоким чистым голосом, и толпа снова ринулась вперед. Ворота открылись, пропуская внутрь охранников, на ходу выхватывавших бластеры. "Теперь они будут стрелять на поражение, - подумал Дарбин. - И бронекостюм Хендриксену уже не поможет".
Но выстрелов не последовало. Оба охранника, вскинув руки и запрокинув головы, упали на землю. Охранник, открывавший ворота, несколько секунд пытался понять, что происходит, но тоже был сражен одним из укрывшихся где-то снайперов О'Хары. Ворота так и остались открытыми.
Ведомая Хендриксеном толпа с победными криками устремилась в Хаб. Несколько парней остановились подобрать оружие и тут же пустили его в дело: подъехавшая машина Службы Безопасности была сплошь изрешечена и едва не взорвалась. В качестве очередного трофея мятежникам досталось несколько карабинов и бластеров. Ошалевшие от успеха парни принялись беспорядочно палить по ближайшим зданиям, посыпались стекла, кое-где вспыхнул пожар, но Хендриксен опять что-то прокричал, и толпа двинулась к правительственному центру Хаба.
Дарбин, неотрывно следивший, чтобы наряды Службы Безопасности не зашли с тыла, увидел три приближающиеся машины. Он хотел предупредить Хендриксена, но это оказались всего лишь автокэб, частный автомобиль и фургон без опознавательных знаков. "Итак, первая фаза завершена", - подумал Дарбин. Теперь наступало время второй фазы под кодовым названием "Наживка". Команда О'Хары должна была навлечь на свои головы наихудшее из того, что могли сотворить колли. Слегка вздрогнув от этой мысли, Дарбин, поглядывая на тылы, снова углубился в гущу толпы.
Гарвей получил извещение о случившемся еще на пути в департамент.
- Сколько их прорвалось, сержант? - спросил он.
- По меньшей мере сотни две, - ответил Грацман. Чувствовалось, что он сильно напуган. - Даже не знаю, как им это удалось. Солдаты, охранявшие вход, ни с того ни с сего свалились замертво. Ворота остались открытыми, но датчики не засекли ничего похожего на оружие.
- Праща... - пробормотал Гарвей.
- Сэр?
- Снайперское оружие спецназовцев, - сказал Гарвей громче. - Боевая тревога! Код М-семь. Немедленно обеспечить всех снаряжением и обмундированием, предназначенным для разгона мятежа.
- Есть, сэр!
На экране видеофона Гарвея загорелись красные буквы:
"Код М-семь".
- Готово, сэр, - доложил Грацман.
Гарвей нажал клавишу, и буквы с его экрана исчезли, появившись на сотнях других мониторов правительственной связи.
- Какие у нас еще потери?
- Четверо. Те, что были посланы к воротам на подмогу. Они наверное думали, что толпа еще снаружи, и успели только сообщить, что слышат крики, когда их накрыли.
- Почему?! - заорал Гарвей. - Ты держал ворота под контролем, почему ты их не предупредил?!
- Сэр, я... - пролепетал Грацман. - Все произошло слишком быстро.
- Значит ты, бедолага, слишком потрясен, да? А четыре человека просто взяли и отправились на тот свет! - Гарвей уже еле сдерживал переполнявший его гнев.
Им начали овладевать самые мрачные предчувствия. "Итак, движущей силой всей этой заварухи является "Черный спецназ", - рассуждал префект. - Служба Безопасности не сумела предотвратить атаку, потому что за тридцать лет ничего подобного не случалось. Теоретически, весь личный состав основательно подготовлен к такого рода ситуациям, но за тридцать лет безделья они просто заплыли жиром! Смогут ли они придти в себя и начать действовать теперь, в разгар схватки?" В этом Гарвей уже не был уверен.
Но одно Гарвей знал наверняка: если сейчас ограничиться лишь обороной Хаба - значит, сделать шаг к поражению. Необходимо срочно подавить бунт, прекратить распространение волнений на другие районы, пока "черные воротники" не придумали еще чего-нибудь под прикрытием беспорядков.
- Сержант, что там с авиацией? - спросил он.
- Все восемь самолетов-корректировщиков подняты в воздух. Толпа разделилась на несколько групп, каждая из которых имеет по крайней мере одну захваченную единицу оружия. Наблюдаются сборища возле других ворот, но мы их пока сдерживаем.
Корректировщики не обладали средствами для проведения точечных прицельных атак с целью разгона демонстраций. Но для этих целей вполне можно использовать другие воздушные силы.
- Свяжитесь с космопортом, - распорядился Гарвей. - Мне немедленно нужны их патрульные катера.
- Все шесть? - засомневался Грацман. - Но ведь тогда порт останется без охраны.
- Неужели им недостаточно электроограждения? Кроме того, для очистки улиц с помощью катеров много времени не понадобится. В крайнем случае, если уже они так сильно напуганы, пусть попросят рекрилян поднять в воздух один из "Корсаров".
- Слушаюсь, сэр! - Грацман защелкал тумблерами. - На связи дежурный офицер порта. Третий канал, сэр.
Они шли над городом на бреющем полете - шесть обтекаемых кораблей, появившихся с севера. Тупоносые самолеты-корректировщики Службы Безопасности безропотно уступили им место. С одинокого, поросшего лесом холма, в двух километрах от города, Тревор Донау наблюдал за их полетом. Он пересчитал их и, казалось, остался доволен. Правда Донау рассчитывал, что Гарвей пустит в ход катера немного позже, но в целом все шло по плану. Вместе с Террисом Шеном они заняли свои позиции около часа назад. Старый спецназовец, осторожно вытянув искалеченную ногу, сел за пульт наводчика двухзарядной ракетной установки. В какой-то миг его охватила меланхолия, и он с сожалением подумал, что, видимо, это его последнее крупное дело. Пора было уступать кому-то место лидера. Идунин мог обеспечить долгую жизнь, но для восстановления плоти требовались другие препараты и хирургическое вмешательство, а колли решительно отказывались провести операцию.
Раздумья его заняли всего несколько секунд, и, тряхнув головой, Донау отключил предохранитель и взялся за гашетки. Всем когда-то приходится расплачиваться и если его счет оказался больше, чем у остальных - ничего не поделаешь, он командир и спрос с него другой. Лейт никогда не уклонялся от отведенной ему рискованной роли вечно дежурного контактора с ожидаемым посланцем. Он терпеливо ждал столько лет, играя свою роль и ежедневно рискуя навлечь на себя подозрения. Но вот его миссия завершилась и встреча, наконец, состоялась. Донау знал, что Лейт будет достойным преемником. Если только ему останется кем командовать после сегодняшней ночи.
Катера заняли позицию над Капстоном и, стабилизировав гравитацию, зависли над городом. Подождав пока они станут совершенно-неподвижными, Донау прицелился и аккуратно нажал на гашетку.
Яркая голубовато-белая вспышка, словно маленькое солнце, полыхнула над городом и, прежде чем камнем упасть на землю, катер взмыл вверх и перевернулся в воздухе. Второе судно, рванувшись в сторону, оказалось ровно на пути следующей ракеты, которая ему вовсе не предназначалась. Участь катера была еще менее завидной. Видимо, до предела начиненный боеприпасами, он разлетелся на мельчайшие куски после взрыва, озарившего чуть ли не полнеба. Третий катер, отброшенный взрывной волной к земле, только еще выходил на прежнюю позицию, но был сбит ракетой, пущенной Шеном с юго-запада. Все произошло настолько быстро, что только после падения третьего катера грохот от взрывов донесся до Тревора Донау. Но старому солдату эти звуки казались чарующей музыкой. Три попадания с первых же залпов - это совсем неплохо. Оставшиеся катера, словно осы, заметались над городом. Но Донау знал, что они, хотя и были построены рекрилянами, все же разрабатывались земными конструкторами и их детекторы в ближайшее время не обнаружат источник атаки. "Основная проблема при использовании чужих технологий, - иронично рассуждал Донау, - это то, что первоначальному владельцу всегда известны недостатки конечного продукта".
Два катера перешли на стандартную систему поиска, а третий набрал высоту для контроля всей зоны. Такой подход к проблеме явно не был творческим. Каждый из поисковых катеров неминуемо попадал под прямой огонь при обнаружении атакующего. Донау перезарядил установку, ожидая пока какой-либо из кораблей направится в его сторону. Но тут один из них неожиданно сменил курс и по крутой дуге направился влево от Донау. Спецназовец понял - Шена засекли.
Последний, видимо, тоже сообразил, что к чему и, одну за другой, выпустил обе ракеты. Но не долетев до цели, они взорвались в воздухе, сраженные прерывистым лучом. Донау, разразившись проклятиями, развернул свою установку, быстро прицелился и нажал на гашетки. Это неминуемо должно выдать его позицию, но другого выбора не было. С пустыми стволами Шен будет в течение долгих секунд беззащитной мишенью, пока не перезарядит оружие.
Ракета мотнулась к новой мишени, и надежда Донау на то, что экипаж судна состоит из необстрелянных в бою пилотов, оправдалась. Сконцентрировав внимание на позиции Шена, они абсолютно забыли о возможности атаки с тыла. В последний момент они все же засекли ракету, но было уже слишком поздно. Пытаясь спастись, пилот резко изменил курс, но наведенная на конкретную цель ракета настигла катер, прекратив его маневр. Лицо Донау искривилось в презрительной усмешке. Пилот "Черного спецназа", видя неминуемую гибель, никогда бы не поступил таким образом, а использовал бы оставшиеся секунды для последнего залпа по врагу.
Неожиданно верхушка холма, на склоне которого находился Донау, озарилась ярким ревущим пламеней, и он едва успел закрыть глаза, чтобы не ослепнуть. Луч исчез так же быстро, как и появился, оставив после себя горящую растительность. Донау лежал на земле, чувствуя, что бронекостюм раскалился до невероятной степени, и кожа его вот-вот покроется пузырями. Ему крупно повезло. Катер обстрелял его на полном ходу, а не со стабильной позиции. В противном случае, он бы сейчас не увидел даже этих пурпурных кругов перед глазами. Понимая, что следующей атаки бронекостюм не выдержит, Донау взглянул на небо и повернулся к ракетной установке. Зрелище оказалось неутешительным. Боеприпасы внешне не пострадали, но более тонкий металл самой установки в некоторых местах покорежился и даже оплавился.
Донау открыл крышку у основания орудия и принялся извлекать пусковой механизм. И вдруг ему снова пришлось распластаться на земле. Новый оглушительный взрыв потряс воздух, и Донау успел заметить, как изуродованный патрульный катер, бешено вращаясь, упал у подножья холма. "Еще одно очко в пользу Шена", - отметил он про себя.
Но радость оказалась преждевременной. Последнее судно, будто свалившись с неба, открыло яростный огонь по позиции Шена, и через секунду на юго-западе в небо взметнулся огненный куст. Это взорвались и разлетелись в разные стороны оставшиеся боеприпасы. Катер, торжествуя победу, продолжал полосовать по земле лучом.
Донау, наконец, вытащил пусковой механизм и, захватив одну из ракет, как мог быстрее заковылял вниз по склону, на ходу прилаживая к механизму запасной ствол.
Когда катер развернулся и направился в его сторону, Донау собрал импровизированный ракетомет и, лежа на спине, целился уже без всякой оптики. Надежды, что его не обнаружат, уже не было. Освещенный горящими вокруг деревьями, он представлял из себя идеальную мишень. Донау лежал неподвижно, изображая раненого и ждал, что катер подойдет поближе.
Судно приближалось со средней скоростью и, выждав момент, Донау яростно сдавил гашетку. Ракета рванулась вверх, обдав пламенем его левую руку и бок. Корчась в едком дыму и хватая ртом воздух, он почувствовал, как силы покидают его. Прежде чем окончательно потерять сознание, Донау все же успел заметить, как вспыхнула голубым пламенем хвостовая часть катера.
Катер взорвался и рухнул недалеко от холма. Но Донау был уже мертв.
Джеймс Ноук лежал, распластавшись в холодной липкой грязи, в нескольких метрах от внешнего заграждения космопорта. Не обращая внимания на пронизывающий северный ветер, он сконцентрировал все свое внимание на группе строений по ту сторону взлетного поля. Он уже в течение часа находился в таком положении и каждую секунду напряженно ожидал признаков того, что его товарищей все-таки засекли. Но спецназовцы, передвигаясь по-пластунски, умышленно ползли как можно медленнее, чтобы датчики, реагирующие на движение, не сработали. Теперь между ними и виднеющимися в темноте "Корсарами" оставалось только электрозаграждение со специфической системой защиты.
В отличие от стены вокруг Хаба, этот "забор" строили рекриляне. Кроме детекторов движения, вмонтированных в сверхпрочную металлическую сетку, здесь имелись датчики, реагирующие на металл и изменение уровня радиации. Кроме того, угловые вышки были оснащены автоматическими самонаводящимися лучеметами системы ПВО. В качестве дополнительной противопехотной защиты вдоль заграждения протянулись линии игольчатых мин, срабатывающих от прикосновения или сигнала датчиков. Во многом благодаря этому никто и никогда еще не пытался даже приблизиться к такому забору.
Правда, теперь в любую минуту могло произойти историческое событие, в корне меняющее затянувшуюся стабильность.
Четверть часа назад патрульные катера покинули порт и направились в сторону Капстона для разгона обнаглевшей толпы. Сейчас они, наверное, кружат над городом.
Внезапно в окнах казармы вспыхнул свет. Ноук понял, что время пришло, и протянул руку к приземистому устройству, похожему на миномет, которое он полчаса назад прочно закрепил на грунте.
Никакая стандартная лестница, даже самой замысловатой конструкции, не помогла бы перебраться через заграждения рекрилян, поэтому Ноук аккуратно повернул рычажок на своем устройстве. Зашипел сжатый воздух, и из ствола "миномета" начал медленно появляться похожий на плотный резиновый шланг кусок эластичного пористого полимера. Медленно поднимаясь над забором, полимерная трубка на высоте двух метров перевалила через него и уперлась в землю. Ноук аккуратно передвинул рычажок в другое положение и по трубке, сочась из пор, быстро заструился желтоватый мономер. Атмосферный воздух действовал как катализатор, и, в результате реакции, над заграждением образовалась прочная пластмассовая дуга с бугристой поверхностью.
Цепляясь за выступы и стараясь не делать резких движений, Ноук начал карабкаться вверх по дуге. На другом конце трубки разлившийся по земле и затвердевший пластик образовал небольшую площадку, и когда спецназовец аккуратно ступил на нее, одна за другой взорвались три мины. Взрывы лишь слегка повредили пластмассу, которая в свою очередь приглушила грохот. В это время, слева от него, прогремели еще несколько таких же глухих взрывов. Ноук понял, что Хейвен и Квон со своими людьми тоже перебираются через заграждения.
Башенные лучеметы, видимо, не были настроены на автоматический огонь при вторжении по поверхности земли, поэтому Ноук благополучно миновал барьер. "Скоро колли горько пожалеют о таком упущении", - мелькнула у него злорадная мысль. Присев у основания дуги, спецназовец остался ждать, пока перелезет вся его команда. Двадцать молодых ребят действовали так же ловко и аккуратно, как и восемь следовавших за ними спецназовцев.
- Все тут? - прошептал Ноук.
- Рекриляне! - сдавленно прошипел кто-то.

Предыдущая страница 10 Следующая страница


11 Тимоти Зан

Ноук уже и сам увидел фигуры рекрилян, выбегавших из казармы.
- Вот и отлично, - сказал он, хотя сам и не был полностью уверен в своих словах. - Вперед!
Они цепью двинулись в темноте. Восемь спецназовцев бросились на перехват к приближающимся рекрилянам, а молодые бойцы рассыпались среди стоящих поодаль "Корсаров". Снайперы Хейвена уже позаботились об аварийных прожекторах, и только сообразив, что освещение частично выведено из строя, рекриляне поняли, что подверглись настоящей атаке.
На залитом звездным светом участке, между казармой и взлетной полосой, завязался настоящий бой. Заняв позицию напротив "Корсаров" и воспользовавшись внезапностью, люди бесшумно косили инопланетян шурикенами и камнями, выпущенными пращей. Кое-где вспыхивали лучи бластеров, но рекриляне явно опасались стрелять в сторону своих кораблей.
Наконец, уцелевшие рекриляне добежали до взлетной полосы и скрылись в тени, отбрасываемой скопищем "Корсаров". Ноук припал к земле у основания одного из кораблей. "Игра в прятки со смертельным исходом", - подумал он. Инопланетяне по-прежнему не решались применять бластеры, боясь в темноте задеть кого-то из своих. Они давно уже позаимствовали у землян технику рукопашного боя и теперь, затаившись, рассчитывали, видимо, на свою сверхчеловеческую реакцию и короткие мечи. Рекриляне имели численное преимущество, и "игра" начинала принимать рискованный оборот. "Почему они не поднимут в воздух ни одного "Корсара"? - удивлялся Ноук явному промаху рекрилян. Хотя он прекрасно понимал, что чем позже они это сделают, тем больше шансов на успех у людей.
Ноук нащупал на запястье тинглер и отстучал сообщение: "Рекриляне затаились. Поторопитесь с выполнением основной задачи". Ответом ему был шквал уколов иглой тинглера. От неожиданности он даже дернул рукой. Это Квон и Хейвен отдавали приказы своим подручным, чтобы те шли к нему на помощь. Ноук с надеждой подумал о том, что, если повезет, инопланетяне слишком поздно поймут, что окружены.
Неожиданно совсем рядом он услышал легкий шорох. Не раздумывая, спецназовец резко повернулся на бок и откатился в сторону. Однако, короткий меч, просвистев в воздухе, все же задел его левое предплечье. Скорость лезвия была огромной, и бронекостюм среагировал на удар, защитив руку. Но ощущение было таким, будто в руку угодил увесистый булыжник, и Ноук даже удивился, что кости остались целы. Продолжая откатываться дальше, он выхватил нунчаки и принялся размахивать ими вслепую, чтобы удержать противника на расстоянии. Маневр этот оказался не совсем удачным, и рекрилянин продолжал нападать, стараясь попасть мечом в шею спецназовца. Но он явно недооценивал реакцию Ноука. Увернувшись от лезвия, пролетевшего на волосок от его лица, тот вскочил на ноги и, отступив на шаг, вытащил из заплечных ножен длинный кинжал.
С огромной скоростью орудуя мечом, рекрилянин бросился на противника. Вспотевший и уже изрядно помятый Ноук продолжал пятиться, отражая удары одновременно ножом и нунчаками. Его левая рука ужасно болела и в то же время напоминала о смертельной опасности точного попадания. Теоретически меч не смог бы пробить или разрезать броню, но удары были достаточно мощными, чтобы переломать все кости. А после этого рек мог без особого усилия просто придушить его.
Ноук оказался между двумя рядами "Корсаров". Освещение здесь было лучше, и в любую минуту он ожидал нападения еще кого-нибудь из притаившихся инопланетян. Яростно отбиваясь от наседавшего река, он собрал все свои силы и попытался контратаковать. Но рекрилянин оказался отменным бойцом, и Ноук начал медленно, но верно сдавать позиции.
И тогда, словно дар свыше, запястье ему кольнул отрывистый сигнал: "Внимание, осталось две секунды". Сердце его бешено заколотилось. До боли сжав рукоятку ножа, он снова бросился на противника.
В этот момент раздался оглушительный грохот, и от основания каждого стоящего поблизости "Корсара" во все стороны взметнулись ревущие языки пламени.
На какое-то мгновение ошарашенный рек потерял способность двигаться и что-либо соображать. Моментально среагировав, Ноук перехватил нож за лезвие и бросил его в лицо инопланетянину. Рек быстро пригнулся, инстинктивно выбросив вперед руку с мечом. И тогда, собрав последние силы, спецназовец обрушил на него нунчаки. Он скорее почувствовал, чем услышал, как хрустнула сломанная кисть. Рекрилянин попятился, теряя равновесие, и, видя такую смену позиций, Ноук удвоил напор, с остервенением молотя противника по голове, плечам и всюду, куда мог дотянуться. Удары сыпались градом. Искалеченный инопланетянин, визжа и корчась, повалился на землю и вскоре затих. Но обезумевший от перенапряжения Ноук все еще продолжал избивать бездыханное уже тело, пока не почувствовал, что сам вот-вот свалится. Упав от усталости на колени, он смотрел на поверженного врага. Несколько мгновений назад смерть была невероятно близко, он уже почти ощущал ее холодное дыхание. И все же, в очередной раз, чаша сия его миновала. Осознав это, Ноук снова почувствовал уверенность в своих силах. Давно уже ему не приходилось драться по-настоящему. Но сегодня была не просто схватка с отменным бойцом, сегодня он в рукопашном бою одержал верх над рекрилянином. А такой победой мог похвалиться далеко не каждый.
Немного отдышавшись, Ноук заметил, как слева от него блеснул луч бластера. Еще до того как выхватить шурикен, он понял, что происходит. Рекриляне, напуганные взрывами "Корсаров", вернулись на открытое пространство и, наконец, решились воспользоваться огневой мощью, дабы склонить чашу весов на свою сторону.
Опять сверкнул смертоносный луч, и в темноте кто-то вскрикнул. Но нацелить оружие на новую жертву рек так и не успел, заполучив в шею блестящую черную звездочку. Впереди Ноук заметил вспышки еще нескольких бластеров. Он вложил нунчаки в ножны, вынул еще две звезды и, держась в тени, бесшумно двинулся в том направлении. "Огневая мощь - это еще не самое радикальное средство против "Черного спецназа", - подумал он. Оказалось, что в живых осталось не так уж много рекрилян, и вскоре все было кончено.
Только через полчаса после того как в порту воцарилась тишина, Лейт позволил Хокингу проехать туда через главные ворота. Выглянув из окна автомобиля, Кейн заметил нескольких спецназовцев, свободно слоняющихся между "Корсарами". Людей в серо-зеленой форме Службы Безопасности и рекрилян нигде не было видно.
- Неужели они умудрились захватить весь космопорт? - недоверчиво спросил он.
- Скоро выясним, - Лейт повернулся к Хокингу: - Смотри, похоже это Квон.
Это действительно оказался уже знакомый Кейну плечистый спецназовец с трофейным бластером под мышкой. Автокэб остановился возле него.
- Докладывай, - приказал Лейт.
- Вышки и большая часть порта в наших руках. Несколько рекрилян укрылись в казарме и вылезать, похоже, не собираются. Мы их пока не трогаем, но Ноук прямо горит желанием всех там поджарить и даже спорит, что сможет обрушить им на голову все здание с помощью пяти ручных гранат.
- Я верю ему, - сказал Лейт. - Но с этим лучше повременить. В казарме может оказаться нечто такое, что пригодилось бы нам в неповрежденном виде. Что там с "Корсарами?"
- Все, кроме одного, выведены из строя. По крайней мере, их гравитационные стабилизаторы. Согласно вашей инструкции, один мы оставили нетронутым. Правда, сейчас в него забрался Додс и что-то там делает.
- Потери?
- Здесь, в порту, девятнадцать: трое спецназовцев и шестнадцать стажеров. Дарбин сообщил, что по меньшей мере двое ребят убиты в Капстоне среди мятежников. Данные уточняются. И еще, - Квон секунду помедлил, - погибли Шен и Донау.
Лейт помрачнел и некоторое время молча о чем-то думал.
- Да, - наконец сказал он. - Дорого же достается нам эта победа. Впрочем, как всегда.
Все еще задумчиво он пригладил волосы и посмотрел на взлетное поле.
- Вон те товарняки видишь? Выглядят довольно миниатюрно. Ты не в курсе, какого они размера?
Квон прищурил и без того раскосые глаза.
- Точно не скажу, кажется, Ф-класса. Надо узнать у Йенсена, он где-то здесь недалеко. Думаю, тинглер его достанет. Спросить?
- Сделай милость. Если они подойдут по размеру, вызывай транспорт и начинайте погрузку. Хочу до рассвета убраться отсюда. И дай мне свой длинноволновик, нужно связаться с башней на главном здании.
Квон отстегнул от пояса прибор в форме линзы и передал Лейту.
- С башней можно связаться и с помощью тинглера, - сказал он. - Это недалеко.
- Мне еще нужно переговорить с Додсом.
Лейт взял передатчик.
- Хокинг, помоги Йенсену выбрать товарняк. Мердок, собирай людей. Знаешь, кто отправляется? Хорошо. Если встретишь Дейла Грина, пришли его ко мне. Он останется здесь за главного, пока нас не будет.
Квон отошел в сторону, а Хокинг и Мердок отправились выполнять распоряжения. Оставшись наедине с Лейтом, Кейн снова почувствовал себя несколько неуютно.
- А мы куда? - спросил он.
- За твоими кораблями. Забыл, что ли?
- Что, прямо сейчас?!
- Конечно, - Лейт испытующе посмотрел ему в глаза. - Не думаешь ли ты, что мы запросто позволим тебе сесть на пассажирский корабль и отправиться домой, будто ничего особенного не случилось? - он указал на портативный видеоплейер, лежащий у Кейна на коленях. - Как идет расшифровка?
- Медленно. Код очень запутанный.
- Неужели ты еще не выяснил хотя бы название звездной системы?
В глазах Лейта сверкнул какой-то незнакомый огонек, и Кейну это не понравилось.
- А в чем дело? - осторожно спросил он.
- Дело в том, что еще до старта я должен знать, куда мы полетим.
- Но мы должны вначале вернуться на Землю и сформировать экипажи.
- Как раз на Земле нас и будут разыскивать в первую очередь. И встретят, поверь, не с цветами, - терпеливо объяснял Лейт. - Поэтому мы должны собрать экипажи где-нибудь в другом месте. Понял? Так какая все же звездная система?
Кейн втянул голову в плечи и, будто собравшись с силами, произнес:
- Система М-4. Сектор Ориона.
- М-м-м, - Лейт закивал головой и нахмурился. - Система Аргента.
- Это плохо или хорошо?
- И того и другого понемногу. На процветающей планете, а Аргент, думаю, все еще таковым является, гораздо легче набрать экипаж. С другой стороны, сектор Ориона находится вблизи границы между ДИЗ и Кризелли, так что там должно быть полно рекрилян.
- Ого! Перспектива не очень-то радужная.
- Да, уж это будет совсем некстати, - согласился Лейт и, отвернувшись от Кейна, включил передатчик.
- Лейт вызывает Додса! Лейт вызывает Додса!
Ответ пришел не раньше, чем через минуту.
- Додс на связи.
- Ну что, ты готов? - спросил Лейт.
- Только что закончил. Координаты есть?
- Да. Номер тринадцать по нашему списку. Как понял?
- Один, три. Принято! Если согласуешь с вышкой, я уже могу стартовать.
- Удачи тебе! - Лейт отключил прием и нажал другую кнопку. - Лейт вызывает вышку, кто-нибудь ответьте.
- Ноук на связи. Капрал, мы тут случайно подслушали твой последний разговор, и нам стало интересно, чем это там Додс занимается?
- Выполняет особое задание, - коротко бросил Лейт. - Отключить автоматику на вышках, пока он не покинет пределы атмосферы!
Наступила короткая пауза.
- Не припомню, чтобы Донау говорил что-нибудь об этом, - снова заговорил Ноук.
- Он и не знал. Беру под свою ответственность.
- Понял. Лучеметы ПВО заблокированы.
- Хорошо. Свяжись с Додсом и скажи ему пусть стартует, как только будет готов.
Отключив передатчик, Лейт повесил его на пояс и повернулся в сторону "Корсаров". Почти сразу же замелькали блики света, отраженные от корпусов кораблей, и на дальнем конце поля медленно начала подниматься темная глыба. В желтовато-голубом свете огня, вырвавшегося из дюз взлетающего корабля, поврежденные "Корсары" отбрасывали на землю пляшущие тени. Развернувшись в восточном направлении судно мгновенно набрало бешеную скорость и скоро стало уже еле различимой точкой на бескрайнем звездном небе. Потом и она вдруг ярко вспыхнула и, прочертив белую полоску, совсем исчезла из виду.
Лейт прервал свои раздумья, вызванные, вероятно, созерцанием стартующего "Корсара", и взглянул на тинглер.
- Кто-то приближается к порту, - через секунду сказал он Кейну. - С вышки сообщают, что это машина Службы Безопасности.
- Тебе лучше пойти с Мердоком на корабль, там ты будешь в большей безопасности.
- А вы?
- Поеду встречать гостей, - он прочитал тревогу в глазах Кейна и добавил: - Не волнуйся, это не атака. Но твоей персоной мы все же рисковать не можем. Ступай.
Кейн неохотно вылез из машины. Лейт развернул автомобиль и направился к воротам порта. Появившийся неподалеку Мердок махнул рукой, и Кейн побежал в его сторону.
Когда патрульная машина подкатила к космопорту, Лейт уже ждал у ворот. Водитель вышел на дорогу, показывая, что в руках у него ничего нет, и направился к нему.
Лейт узнал Гарвея.
- Я один и без оружие, - сказал тот. - Прибыл для ведения переговоров.
- Разве у нас есть общие темы для разговоров? - поинтересовался Лейт, тайком положив на место шурикен.
Гарвей наморщил лоб, пристально разглядывая спецназовца.
- Капрал Лейт, не так ли? - он горестно покачал головой. - Боже мой, сколько лет вы нас, оказывается, дурачили. Даже не могу поверить, что вам это удалось.
- Вы думаете, это было так легко? Ошибаетесь. Ведь вы даже мух подозреваете в неблагонадежности. Однако мы здесь не для обмена любезностями, так что, ближе к делу. Чего вы хотите?
Гарвей, сцепив за спиной руки, смотрел через ворота в сторону взлетной полосы.
- В принципе, я здесь лишь для того, чтобы дать вам один совет, - он взглянул на Лейта. - Устроенный вами бунт оказался неплохим отвлекающим маневром. Сработано четко. Однако, не кажется ли вам, что вы немного переусердствовали.
- Поясните.
- Я имею в виду то, что вы подвели население к очень опасной черте. Уже сейчас весь Капстон знает, что творится вокруг Хаба. И люди наверняка уже задумываются, что же будет, если безобразия, творимые кучей пьяных подростков, действительно перерастут во всеобщее восстание.
- Ну и что же такое нас в этом случае ожидает?
- Уничтожение Плинри. Полное.
Неожиданно Лейт почувствовал, как изменился тон Гарвея. Он уловил в голосе совершенно незнакомую жесткую интонацию.
- Вы должны отдавать себе отчет, - продолжал префект, - что рекрильский центр в Хабе захватить практически невозможно. Если повстанцам и удастся запереть их там, то это продлится лишь до появления ближайшего курьера с Рекрила. А максимум через неделю после этого сюда нагрянут "Корсары", - Гарвей указал рукой в сторону Капстона. - Вы же видите, мы еще толком не оправились после войны. И, как по вашему, сколько еще карательных акций мы выдержим?
- Немного, - признал Лейт. - И все-таки, что же вы от нас хотите?
- Остановите мятеж. Пусть не сразу, если вы не заинтересованы, чтобы он быстро прекратился. Мы можем сесть за стол переговоров. Но, учтите, список уступок, на которые я могу пойти, весьма не велик.
Лейт отвернулся и подбил камешек носком ботинка. Прошло не менее минуты прежде, чем он заговорил снова.
- Не нужно никаких переговоров, Гарвей. Мы не собираемся устранять беспорядки на Плинри. Во всяком случае, пока. Наши люди на время снова уйдут в подполье. И если вы не объявите розыск и не развяжете репрессий среди населения, мы больше не будем вас беспокоить.
Гарвей пристально смотрел на Лейта.
- Вы даете слово? - с нажимом спросил префект.
- Я отдаю приказы, - ответил Лейт. - Это единственное, за что я могу поручиться.
По лицу префекта скользнула усталая улыбка, больше похожая на гримасу вконец измученного человека.
- Хорошо, - сказал он. - Я распоряжусь, чтобы ваших людей не трогали. Если повезет, вернувшись, вы застанете этот мир еще обитаемым. Я на это надеюсь. - Он снова бросил взгляд в сторону взлетного поля. - Но, черт возьми, я отдал бы свой последний идунин, чтобы узнать, что же вы все-таки задумали!
- Узнаете. В свое время.
- Надеюсь, что так, - сухо сказал Гарвей.
Не попрощавшись, он зашагал к своей машине.

Предыдущая страница 11 Следующая страница


Черный спецназ 12

Стоя возле неуклюжего транспортного корабля, Кейн наблюдал, как машина Лейта снова въезжает в порт. Он видел, что беседа прошла очень мирно, будто встретились не заклятые враги, а два старых приятеля. В голове его вертелась масса вопросов, ответить на которые он не мог. О чем они говорили? Что еще происходит такое важное, о чем Кейну не следует знать? Почему Лейт так настоятельно отослал его, прикрывшись мерами безопасности?
Свое теперешнее положение он расценивал как довольно глупое и никак не мог отделаться от противоречивых мыслей. Возможно все его подозрения в высшей степени несправедливы, и эта встреча, действительно, честные открытые переговоры, хотя и на конфиденциальном уровне. И все же... Кейн посмотрел на свой видеоплейер и зачем-то еще крепче сжал его в руке. С момента его прибытия на Плинри и встречи с Лейтом, спецназовцы ни разу не удосужились посвятить его в свои планы, а сейчас относились к нему не как к функционирующей боевой единице, а скорее как к ценному грузу: не бросать, не кантовать, вверх ногами не переворачивать и следить, чтоб не лез куда не следует. Однако, когда придет время, размышлял он, именно ему, Аллену Кейну, предстоит сыграть главную партию, ибо у него на руках главный козырь. И с этой картой он так просто не расстанется. Что бы там ни случилось.
Лейт уже подъехал и вылезал из машины. Кейн засунул плейер за пазуху и подошел к грузовому люку товарняка. "Интересно, - подумал он, - разрешат они мне хотя бы таскать ящики?"

8

Навигационный компьютер товарняка определил, что расстояние до Аргента составляет шесть парсеков. "Корсару", чтобы одолеть это расстояние, понадобилось бы всего три дня, а пассажирскому лайнеру, на котором Кейн прибыл на Плинри, - семь. Однако грузовой звездолет, предназначенный скорее для того, чтобы экономить горючее, а не летать в космос, добирался туда почти двенадцать суток.
Но время это не прошло зря. Пока девять из одиннадцати спецназовцев занимались оборудованием и снаряжением, сложенным в грузовом отсеке, Лейт поручил Скайлеру и Ноуку преподать Кейну в сжатой форме краткий курс обучения по системе "Черного спецназа". Учеба оказалась не из легких. Ему приходилось полностью выкладываться физически, а на занятиях по теории порой казалось, что вот-вот закипят мозги - столько нужно было всего запомнить, и причем быстро. Тем не менее, он изучил многие секретные коды спецназа, передаваемые как посредством тинглера, так и с помощью жестов и мимики, частично освоил новую для него технику рукопашного боя и научился неплохо обращаться с нунчаками, шурикенами и пращей. Параллельно он старался как можно ближе сойтись со своими спутниками и иногда осторожно задавал давно интересующие его вопросы. Однако все ответы были примерно следующего содержания:
- ...О да! Мы с Тарди познакомились еще до войны. - Он знал все винокуренные заводы в Капстоне. Мы воровали оттуда виски и делали из них горючее для наших тарантаек. Лейт? Нет, до амнистии я с ними не встречался.
- ...Мне кажется, Лейт и Додс служили в соседних подразделениях, где-то в районе Нью-Карачи. Я познакомился с ними уже в поместье.
- ...Додс всегда был загадочной личностью. Никогда не совершал с нами рискованных вылазок. Когда-то он надышался нервно-паралитического газа и с тех пор немного утратил боевой дух. Но все равно, парень он ловкий. С Лейтом они вроде бы приятели. Лейта-то я давно знаю, вместе сидели на допросах у колли.
И так далее, и в таком же духе. В конце концов Кейн пришел к выводу, что никто толком не знает, чем, собственно, занимались Додс с Лейтом до и после войны.
В принципе, ничего удивительного в этом открытии не было. Первоначально, как он помнил, на Плинри находилось три сотни спецназовцев, то есть двадцать пять стандартных команд по двенадцать человек в каждой. В живых остались всего тридцать один человек, и естественно, каждый второй мог быть единственным оставшимся из своего подразделения. Однако эти выводы ничуть не успокаивали Кейна, и он все чаще задавался вопросом: почему Лейт отказался обсуждать с ним особое задание Додса?
До Аргента оставалось еще три дня пути, когда Кейн закончил расшифровку записки и заложил в особый мыслительный файл восемь основных координат: шесть пространственных и две темпоральных. Можно было бы сказать, что он их просто запомнил. Но запоминание это было совершенно особого рода. Еще на Земле руководство Сопротивления постаралось сделать так, чтобы Кейн прошел усиленную психологическую подготовку. Поэтому теперь он прекрасно владел своей психикой на всех уровнях - от сознания до глубоких слоев подсознания. В течение шести часов, находясь в состоянии самогипноза, Кейн прятал модель, состоящую из восьми полученных им цифр, в самый дальний угол памяти, практически уже на уровень бессознательного. И теперь извлечь их оттуда можно было только с помощью особого символа воспоминания простейшего образа, который заставлял модель функционировать и делал ее осознанной. Однако символ этот был известен только единственному существу во всей вселенной - самому Кейну, и никакое психозондирование, никакие химические препараты не могли бы разгрести груду ментальных блоков, которые Кейн нагромоздил поверх этих цифр. Вспомнить их мог только он сам, причем, находясь в здравом уме, и имея на то желание. Так что теперь ни Лейт, ни кто-либо другой не узнают координаты без его на то согласия.
Аргент представлял собой яркую точку прямо по курсу, когда товарняк вышел из подпространства. Челси Йенсен, пилотировавший корабль, установил компьютер в режим разработки Кривой сближения и набрал на клавиатуре схематическое изображение системы. Он подошел к дисплею и указал на экран.
- Вот эта - Аргент. Вторая планета системы, третий или четвертый мир земного типа в империи. Настоящая сокровищница минералов. До войны Аргент был баснословно, просто даже до неприличия, богат.
Кейн внимательно изучал схему, включавшую еще двенадцать планет и кольцо какой-то дымки.
- А это что? - спросил он.
- Пояс астероидов. Называется "бриллиантовое кольцо". И название не случайное.
- А почему астероиды сбились в кучу на одном полюсе, а не распределились равномерно?
- Понятия не имею. Но при такой большой концентрации материала даже легче разрабатывать копи. Ставлю десять против одного, что твои "Супернова" где-то там.
- Может быть. К тому же оттуда, кажется, неплохо будет совершать диверсионные рейды.
Кейн уже рисовал в воображении картину, как из глубины космоса появляются истребители и обрушиваются на корабли рекрилян.
- Да нет, не очень. Сами по себе пояса астероидов не слишком плотные. Даже в Бриллиантовом много пустого пространства, и засечь корабль, движущийся с приличной скоростью, особого труда не составит. Лучше уж залечь где-нибудь в болоте или в лесу на самом Аргенте.
Красочная картина в воображении Кейна померкла.
- А-а... - вздохнул он. - Значит вот какая у нас перспектива.
- И да, и нет, - услышал он позади себя голос Лейта, поднимающегося в рубку по спиральной лестнице. - В подобном месте мы затаимся на несколько дней, пока не свяжемся с какой-нибудь местной подпольной организацией.
Кейн удивленно посмотрел на спецназовца.
- Так, значит, вы поддерживаете контакт с аргентским подпольем?
- О чем это ты? - усмехнулся Лейт. - На Плинри мы были полностью изолированы от внешнего мира. Ты же сам знаешь.
- Но вы же только что сказали...
И тут Кейна осенило. Он даже щелкнул пальцами.
- Ах, да. Додс. Он уже здесь, так?
- Кейн, тебе пойдет на пользу, если ты избавишься от пагубной склонности к поспешным выводам, - Лейт облокотился на спинку кресла Йенсена. - Как дела, Челси?
- Подходим на автопилоте, - Йенсен считывал показания приборов. - Будем там через пятнадцать часов. Правда, обнаружат нас гораздо раньше.
- Ну и ладно. Иди отдохни и заканчивай остальные дела. Скажи Спадафоре, чтоб он тебя заменил. В твоем распоряжении девять часов.
- О'кей, - бросив последний взгляд на приборы, Йенсен вышел из рубки.
- А ты, - обратился Лейт к Кейну, - ступай-ка в грузовой отсек, помоги ребятам подготовить спусковые модули.
- А нельзя ли мне поприсутствовать, пока вы будете связываться с планетой?
Лейт пожал плечами.
- Оставайся, если хочешь. Только не забудь одеть бронекостюм, а то потом времени не останется.
За тридцать минут до подхода к основным транспортным орбитам Аргента, с планеты пришел запрос: "Неопознанный грузовой корабль на векторе два-восемь-ноль, плюс четыре-шесть, вас вызывает Служба Космического Контроля Аргента. Идентифицируйте себя".
Йенсен показал пальцем на небольшой микрофон, соединенный с пультом управления. Взяв его в руку, Лейт посмотрел на Кейна и щелкнул переключателем.
- На связи торговый звездолет класса "Донован". Спецгруз с Магны Грации. Прошу выхода на орбиту в стороне от основных трасс.
- Ваш посадочный код?
- У меня его нет. Как я уже сказал, груз особого назначения. Имею только контактный код для представителя Префектуры Службы Безопасности.
- Принято, - отозвался диспетчер, и Кейн уловил, как изменился его тон.
Прошла почти минута, и из динамика послышался другой голос.
- Канцелярия Префектуры Службы Безопасности Аргента, на связи лейтенант Перон. Что у вас за особый груз?
- Особый, и не совсем мирный, - ответил Лейт. - Код гамма-двенадцать вам о чем-нибудь говорит?
- Кто вам дал его?
- Офицер СБ с Грации. Он называл себя "Гидра". По идее он должен быть уже у вас. Поищите его, он все подтвердит.
Последовала пауза.
- У нас нет агента с таким кодовым именем, - сказал лейтенант с недоверием в голосе. - Вы уверены, что это был действительно агент СБ?
- Абсолютно. Но я же вам сказал, что это агент с Магмы Грации. Он заверил меня, что прилетит раньше и оформит всю документацию, чтобы я мог побыстрее избавиться от этого хлама.
- Одну минуту.
Лейт отключил микрофон.
- Йенсен, свяжись с грузовым отсеком, пусть все садятся в модули, а то я не знаю сколько времени мне еще удастся морочить голову этим серо-зеленым.
Йенсен включил связь и тихо заговорил по интеркому.
Взглянув в иллюминатор, Кейн увидел край бело-голубого диска Аргента, до которого оставалось меньше десяти тысяч километров. Огромный, совершенно незнакомый мир, и Кейну предстояло войти в него. Однако, несмотря на то, что с ним находилось одиннадцать спецназовцев, Кейн сейчас был уверен в себе еще меньше, чем перед высадкой на Плинри.
На пульте управления снова ожил динамик.
- Говорит полковник Экинс, заместитель префекта Службы Безопасности Аргента. Какую еще информацию вы можете представить об этом "Гидре"?
- Могу описать его внешность, - и Лейт в течение трех с лишним минут тщательно обрисовывал агента Службы Безопасности.
Неожиданно Кейн очень ясно узнал в этом описании префекта Гарвея и подумал, что с чувством юмора у Лейта, кажется, все в порядке.
- Но если он еще не прибыл, - продолжал тот, - я даже не знаю, что и думать.
- Возможно он работает в аппарате военной комендатуры Рекрила, - предположил Экинс. - Сейчас мы пошлем туда запрос. А вам пока предоставляем глубокую полярную орбиту. Курсовые данные скоро будут введены в ваш компьютер.
Почти сразу прозвучал сигнал, подтверждающий прием данных.
- Благодарю вас, - сказал Лейт, - только проследите, пожалуйста, чтобы на нашу орбиту никто не выходил. Эти штуки чертовски взрывоопасны и нас разнесет в клочья при малейшей вибрации.
- Хорошо, - Экинс несколько секунд помедлил. - Конец связи.
Лейт отключил микрофон и вернул его в гнездо на пульте.
- Выходим на орбиту, - сообщил Йенсен. - Когда думаешь высаживаться?
Лейт знакомым движением погладил кольцо с драконьей головой.
- Торопиться не будем. Получше рассмотрим территорию и выберем место посадки.
- Согласен, - Йенсен щелкнул несколькими тумблерами, и перед ним загорелись четыре экрана.
Прежде чем подойти к экранам, Лейт взглянул на Кейна.
- Иди в грузовой отсек и займи место в модуле. Нечего тебе терять здесь время и в последний момент нестись туда сломя голову.
Кейн нехотя поднялся с кресла.
- О'кей, - он направился к выходу, но потом обернулся. - Удачи тебе, Йенсен.
Посадочные модули имели форму усеченного конуса, три метра в высоту и два в диаметре у основания. Они выстроились у грузового люка - два пассажирских, на четыре человека каждый, и три грузовых, в которых было еще по одному месту для сопровождающих. Йенсен должен был последним покинуть корабль, воспользовавшись одноместным аварийным модулем. Он находился в резервном шлюзе возле рубки.
Все уже заняли свои места, и из открытых люков слышалось шуршание страховочных ремней и щелканье застежек.
Подойдя к одному из модулей, Кейн заглянул внутрь.
- Осталось где-нибудь для меня местечко?
- Неужели ты думаешь, что мы тебя так просто тут оставим, - услышал он голос Скайлера. - Заползай.
Переступив через тепловой экран, Кейн протиснулся в узкий люк и, стараясь ничего не задеть, нащупал свободное место. Усевшись между Вейлом и Ноуком, он перекинул через себя ремни и пристегнулся. Теперь оставалось только ждать.
Пока делать было нечего, Кейн прислушивался к разговору спецназовцев и всматривался в их лица, очередной раз отмечая поражавшее его внутреннее сходство этих людей. Несмотря на внешние различия, их что-то намертво сплачивало, превращая в единую нерушимую, хотя и весьма разношерстную, структуру. Кейн никак не мог точно распознать этот консолидирующий фактор. "Наверное, сила, - решил он. - Вернее, ощущение силы в единстве". В то же время он отмечал казавшуюся излишней самоуверенность и даже браваду в их поведении, и это как-то не совсем вязалось с образом легендарных воинов.
Они сидели пристегнувшись уже почти час, как вдруг модуль резко дернулся. Видимо Йенсен провел слишком быстрый маневр и искусственная сила тяжести не смогла в полной мере компенсировать рывок. Разговоры немедленно прекратились, и Кейн услышал, как жалобно взвыли двигатели.
- Ну вот, начинается! - торжествующим тоном объявил Ноук, сидевший возле люка.
Похоже он был очень возбужден, но Кейну показалось, что это не имело отношение к самому процессу десантирования. Он уже давно заметил, что между Йенсеном и Ноуком существовала какая-то особая дружба. А сейчас Йенсен рисковал больше всех, оставаясь последним на борту.
- Задраивать отсек? - спросил Ноук.
- Погоди, - сказал Скайлер. - Лейт еще не пришел.
Через несколько секунд Лейт вбежал в отсек.
- Всем пристегнуться! - скомандовал он, прыгая в свой модуль. - Через минуту Йенсен нас отсюда вышвырнет. Когда покинете модули, курс держать строго на запад.
Ноук задраил люк, и они оказались в темноте. Кейн представил, как патрульные корабли приближаются сейчас к ним, а Йенсен продолжает тянуть время, уверяя, что на судне авария.
И тут раздался глухой взрыв, и модуль накренился. От резкого рывка у Кейна чуть не хрустнул позвоночник. Еще через мгновение они уже бешено кувыркались в вихревых потоках, вызванных движением корабля.
К счастью, через несколько секунд движение модуля выровнялось, и Кейн услышал, как конус со свистом рассекает пространство.
Минуты тянулись как часы. Тяжесть неуклонно увеличивалась по мере замедления движения модуля, и Кейну даже показалось, что пол под ними нагревается. Воздух тоже становился теплее, а усиливающийся свист заглушал все другие звуки. Вцепившись в пристегнутые ремни, Кейн попытался немного расслабиться.
- Приготовиться к выбросу парашюта! - Скайлеру приходилось кричать изо всех сил, чтобы его хоть немного расслышали. - Три! Два! Один...
Первый рывок тормозного купала оказался довольно легким, но когда раскрылся основной парашют, Кейну показалось, что его расплющило как глину. Почти сразу же рев снаружи будто выключился, превратившись в легкий шелест и одновременно вернулась нормальная сила тяжести. Подвигав еще дрожащими ногами, Кейн осторожно вздохнул, стараясь расправить легкие.
- Ничего себе, поездочка, - проворчал он.
- Что, понравилось? - саркастически поинтересовался Скайлер.
Ни в голосе его, ни в выражении лица, едва различимого при тусклом свете приборов, не чувствовалось никакого напряжения.

Предыдущая страница 12 Следующая страница


13 Тимоти Зан

- Может продадим эту штуку в какой-нибудь парк аттракционов? - пошутил он. - О'кей, мы в пяти километрах от поверхности. Выбрасываемся в полутора тысячах метрах. Осталось сорок секунд. Все готовы?
Все подтвердили готовность, и в модуле воцарилась тишина.
- Пять секунд. Закрепляйтесь!
Кейн еще раз ощупал ремни, и в этот момент пол с резким щелчком треснул на четыре части, и по трещинам стены начали раскрываться как лепестки перевернутого цветка. Кейн, по-прежнему намертво прикрепленный к куску стены, почувствовал, что переворачивается в воздухе и понял, что модуль окончательно развалился на четыре части. Раздалось шипение сжатого воздуха, и секция стены перестала вращаться и приняла горизонтальное положение. Теперь Кейн, будто на дельтаплане, быстро скользил по воздуху, обдуваемый холодным ночным ветром.
- Кейн! - услышал он в наушниках голос Скайлера. - Ты, кажется, летишь не в ту сторону. Развернись на двадцать градусов влево!
Пластиковый рычаг управления находился чуть впереди, и Кейн с волнением вцепился в него обеими руками. На Земле ему несколько раз приходилось иметь дело с гравитационными поясами, но с глайдером они не шли ни в какое сравнение. Он осторожно потянул рычат на себя. Глайдер резко дернулся влево, и Кейн мельком увидел другие черные крылья, несущиеся по небу.
- Полегче, полегче! - опять включился Скайлер. - Рулевой механизм здесь очень чувствителен.
- Даже сверхчувствителен, - огрызнулся перепуганный Кейн.
Он медленно выровнял рычаг, и на этот раз поворот получился более плавным.
- Хорошо. Продвинь еще немного и ты ляжешь на курс.
Кейн выполнил команду и попытался оглядеться.
- Я вижу рядом только два глайдера, - сказал он. - А где остальные?
- Я немного выше тебя и чуть-чуть отстаю, - сказал Скайлер. - Остальные модули разметало при выбросе, поэтому ты их пока не увидишь. Обычно один из модулей сбрасывают первым, и он служит ориентиром и корректировщиком.
- Эй, Скайлер! - вмешался новый голос. - Это Квон. Включи ультрафиолетовый маяк, я тебя не вижу. О'кей, вырубай. Твои все рядом?
- Все, - ответил Скайлер.
- Хорошо. Сместитесь чуть южнее, вы в полукилометре от О'Хары. Хейвен! - позвал Квон, но ответа не последовало. - Эй, Хейвен, слышишь меня? Включи маяк.
- Не включается! - отозвался Хейвен. - Кажется, не работает. Но впереди я вижу Скайлера, так что не волнуйся.
- Внимание! - раздался голос Лейта. - Наша цель - лесистая местность в четырех километрах от города, расположенного в тридцати километрах прямо по курсу. Когда приблизимся, прекратить все радиопереговоры.
Два глайдера впереди Кейна повернули градусов на пятнадцать, и он осторожно повторил их маневр.
- Уже неплохо, - прокомментировал Скайлер. - Еще приноровишься, управлять им нетрудно.
- Я уже вижу. Скайлер, а что нам надо в этом городе?
- Свяжемся с местным подпольем.
- И как же мы это сделаем? Просто подойдем к первому встречному и спросим: где это тут у вас подполье?
Спецназовца позабавил такой вариант, и он даже засмеялся.
- Да, нет. Проще, наверное, будет сразу пойти и сдаться властям.
- Лучше не придумаешь, - проворчал Кейн.
Радио умолкло, и он сосредоточился на управлении глайдером. Вскоре он уже не думал о проблемах, а наслаждался полетом, представляя себя летучей мышью или сказочным ночным духом, летящим над землей.

9

Тинглер на правом запястье ожил и передал сообщение: "Наживка возвращается, плюс шесть человек и два транспортных средства".
- Они идут, - сказал Кейн, с трудом поднимаясь на ноги после пятичасового ожидания.
Он посмотрел на юг, пытаясь разглядеть что-нибудь в чаще леса.
- Я слышал, - сухо ответил Хокинг, как ни в чем не бывало вскакивая на ноги. - А ты, кажется, уже думал, что им не выбраться.
- Маленький это город или большой, тюрьма везде тюрьма, - сказал Кейн.
Четверо оставшихся на поляне спецназовцев уже собирали рюкзаки. Кейн подошел к Скайлеру и тихо заговорил:
- У меня тут появились опасения: что если те, кто освободил Лейта и остальных, не подпольщики?
- А кто же они по-твоему? - поинтересовался проходивший мимо Хейвен.
- Из СБ, - предположил Кейн. - Самый идеальный способ заполучить нас всех и выяснить, зачем мы сюда пожаловали.
Скайлер задумчиво покачал головой.
- Мысль интересная, но слишком уж заумная для данных обстоятельств. Стандартизация заставляет людей мыслить прямолинейно и притупляет способность к хитрости. Так что, если они до этого додумаются, то чуть попозже.
Кейна все же одолевали сомнения, но тут снова включился тинглер, сигнализируя о подходе отряда. Четверо из шести местных жителей сопровождали Лейта и его группу, двое остались на опушке с машинами. Спецназовцы спрятались в тени деревьев вокруг поляны.
Кейн, с сильно бьющимся сердцем, занял позицию за мощным стволом, откуда хорошо просматривалась вся поляна. Он услышал шаги еще за полминуты до того, как они появились на поляне. Высунувшись из-за дерева, он рассматривал четырех аргентян, шедших полукругом позади Лейта, Квона, Вейла и Спадафоры. Все они были одеты в одинаковые коричневые комбинезоны и ботинки военного образца. Лица их скрывали плотные сетчатые маски. В качестве оружия они имели пулевые винтовки непонятной модели, держа их с небрежной готовностью, что указывало на военную выучку. Лейт, возглавлявший группу, вышел на середину поляны и остановился около полусгнившего дерева. Остальные тоже остановились, и Кейну показалось, что стволы винтовок приняли более конкретное направление.
- Ну? - сказал один из аргентян. - Где же ваше огнестрельное оружие?
И тут Кейн с удивлением понял, что голос принадлежит женщине.
- Боюсь, такого у нас не имеется, - извиняющимся тоном ответил Лейт. - Некоторые намеки на его наличие, оставленные нами в городе, предназначались лишь для привлечения вашего внимания.
На этот раз винтовки были нацелены уже прямо в спецназовцев.
- Остроумно, - сказала женщина ледяным тоном. - Не соблаговолите ли объясниться?
- С удовольствием. В принципе, все довольно просто: мы только что прибыли со специальной военной миссией, и нам требовалось срочно связаться с подпольем. Мы выбрали наиболее простой способ - позволили властям схватить нас в отдаленном от центра месте, где вы смогли бы нас без особых проблем освободить.
- Действительно просто. Но глупо. А если бы мы не вытащили вас?
- О, мы бы тогда сами сбежали, - несколько жеманно ответил Лейт. - Вы не могли бы свести нас с кем-нибудь из вашего руководства?
- Круто начинаешь! - прорычал другой аргентянин. - Лай, скорее всего они просто шпионы. Нужно быстрее шлепнуть их всех и убраться отсюда.
- Остынь, Ром, - женщина снова обратилась к Лейту. - Давайте начнем с того, как вас зовут, и вообще, кто вы такие.
Не имея возражений, Лейт развел руками.
- Ладно. Я - Даймон Лейт, капрал "Черного спецназа". Это, - он указал на остальных, - мои коммандос. Мы прибыли сюда по важному делу с планеты Плинри, уполномоченные генералом Краточвилом. Пока это все, что я могу вам сказать.
Со стороны трех аргентян послышался удивленный шепот. Но женщина по-прежнему сохраняла спокойствие, и ее оружие не дрогнуло.
- Странствующий "Черный спецназ". Оригинальная версия. Можете это чем-нибудь доказать?
- Что ж, попытаюсь, - он резко дернул рукой, и сразу три шурикена вонзились в ствол засохшего дерева.
Аргентяне мгновенно обернулись... Вернее попытались обернуться, но их ружья тут же были выбиты из рук, а сами они оказались скрученными и прижатыми к земле.
- Прошу простить нас за столь грубое обращение, - мягко произнес Лейт.
В одной руке он держал винтовку женщины, а другой сжимал ее запястье, заломленное за спину.
- К сожалению, мы не носим с собой удостоверения личности.
- Это еще ничего не доказывает! - попытался выкрикнуть прижатый к земле аргентянин. - Это их сообщники бросили те штуки, чтобы отвлечь нас! - он тщетно пытался освободиться от железных объятий Квона. - Они же напали, когда мы отвернулись!
- Может вы и отвернулись, - гневно сказала женщина. - Но я нет! А эти "штуки" называются шурикены. Это, действительно, оружие спецназовцев. Вы меня убедили, - обратилась она к Лейту. - Можете позвать сюда остальных своих людей.
- Одну минуту, - Лейт отпустил ее руку, отдал винтовку и махнул рукой.
Кейн и пятеро спецназовцев вышли из-за деревьев и направились к ним. Кейн очень жалел, что под масками не может видеть выражение лиц аргентян, ибо спецназовцы в полном боевом снаряжении представляли из себя устрашающее зрелище.
- Вижу, вы привезли сюда целое отделение, - сказала женщина, перекидывая через плечо ремень винтовки.
- Один еще остался в засаде, на опушке, - сказал Скайлер.
- Ладно. В машины все не поместятся, поэтому кое-кому придется идти пешком, - она подала знак своим людям, которые все еще держали оружие в боевом положении. - Четверых проводите через лес прямо к дому. Остальные вместе с багажом поедут со мной на машинах.
- Но, Лай, нам до сих пор совершенно непонятно, что им от нас нужно! - возразил один из аргентян.
- Они - "Черный спецназ". Уже это означает, что они на нашей стороне, - спокойно объяснила она. - И не размахивайте своими пушками, иначе рискуете опять их лишиться.
Аргентянин недовольно фыркнул, но ничего не сказал. Он повернулся и зашагал в лес. Шесть человек последовали за ним.
- Пойдемте, - сказала женщина Скайлеру.
"Дом", куда их привезли, оказался чем-то вроде охотничьего имения. Само здание имело три этажа и большой пристроенный гараж. Рядом стояло несколько хозяйственных построек. Скрытая кустарником небольшая дверца одного из сараев вела в глубокий туннель, идущий в сторону дома. Следуя по нему, они оказались в подвальном помещении. Вдоль стен там стояли две потертые кушетки и несколько стульев, однако в углу имелась микроволновая печь и стерильные контейнеры с едой. Этот несколько утрированный домашний уют явно портил "нейтрализатор", стоящий на тумбочке рядом с телефоном. В одной из стен открывались еще два узких туннеля и имелась дверь.
- Чувствуйте себя как дома, джентльмены, - сказала женщина.
Она стянула с головы маску, и Кейн наконец увидел ее лицо. Разочарование было полнейшим.
До сих пор, слыша только ее голос, он представлял себе красивую воительницу, атакую патриотку с горящим взором. Но на поверку она оказалась ничуть непривлекательной молодой женщиной с совершенно заурядным выражением лица. Коротко остриженные темные волосы нисколько не подчеркивали женственность, а карие глаза казались скорее усталыми, нежели воинственными. Кейн почувствовал себя несколько обманутым, но потом почему-то устыдился своих мыслей.
- Полагаю, нам следует представиться, - сказал Скайлер. - Я - Рейф Скайлер, это Мердок, Аллен Кейн, Келли О'Хара, - и он по очереди представил остальных.
Она кивком головы поприветствовала каждого по мере того, как Скайлер называл имена.
- Меня зовут Лайэна Роудс, - представилась она. - Я командир местной ячейки Радикса.
- А есть ли у этого Радикса центральное руководство? - поинтересовался Хокинг.
- Разумеется. Главный штаб находится в Караланде, столице Аргента. У нас есть собственная линия телефонной связи, но мне не хотелось бы ею часто пользоваться. Если вы напишите сообщение о вашей миссии, я зашифрую его и отошлю с нарочным.
- Хорошо, - согласился Скайлер.
Два водителя, спрятав машины, вошли, когда Скайлер с Хокингом составляли послание. Лайэна отозвала одного из них в сторону, и между ними состоялся короткий разговор. Мужчина что-то утвердительно ответил и, пройдя через комнату, скрылся за дверью.
- Там у нас кладовая, - сказала Лайэна, поймав на себе вопросительный взгляд Кейна. - Это Джейсон Хоу, он отнесет ваше послание, только ему надо переодеться.
- Вы не возражаете, если мы немного осмотрим окрестности и дом? - спросил Ноук. - Ничего не имеем против ваших мер предосторожности, но у нас, извините, дурная привычка все проверять самим.
- Снаружи можете осматривать все, что хотите, - сказала она. - Но само здание - закрытая территория. Оно является собственностью местного военпреда и оборудовано сигнализацией.
Услышав это, Скайлер оторвался от своего занятия и напряженно посмотрел в ее сторону.
- Вы не могли бы пояснить?
- О, не беспокойтесь, там наверху сейчас никого нет. Наварра со своими людьми приезжает сюда только в отпуск. Конечно, тогда мы сюда и сами не суемся. Но в остальное время, это одно из самых безопасных мест. Если, конечно, не лезть в само здание.
- Спорное утверждение, - сказал О'Хара. - Неужели они ни разу не поинтересовались, что происходит у них в подвале?
- Представьте себе, они даже не подозревают о его существовании. Когда строительство заканчивалось, вход замуровали так, что его не было видно, а все чертежи проекта уничтожены еще во время войны. Кроме того, кому придет в голову искать нас под самым носом у высокопоставленного чиновника?
- Логично, - признал Скайлер. - Ваша идея?
Лайэна как-то немного поникла и опустила глаза.
- Нет. Моего отца. Он возглавлял эту ячейку до недавнего времени.
Повисшую неожиданно тишину прервал стук шагов, и из туннеля появился Лейт и остальные в сопровождении аргентян.
- Что-нибудь случилось? - спросила Лайэна одного из них.
Тот покачал головой.
- Пока нет, но нам лучше побыстрее сматываться отсюда. Со стороны Караланда только что пролетел флайер СБ. Думаю, они не обрадуются, узнав, что пленники исчезли.
- Быстро же они отреагировали, - задумчиво произнесла Лайэна. - О'кей, отвезем гостей в Харман-Хаус. А Джейсон отправится с письмом в Караланд. Оно уже готово?
Лейт, читавший письмо, заглядывая Скайлеру через плечо, обернулся.
- Послушайте, один наш товарищ не покинул вместе с нами корабль, а повел его дальше. Сейчас он уже наверняка приземлился. Не могли бы вы организовать его поиски?
- Напишите об этом в письме. Здесь мы не в состоянии обеспечить поиск, - сказала Лайэна.
"Безопасный" дом находился в двух часах езды от Харман-Хауса и, добравшись туда, они остались до вечера. Получив местную одежду, гости отдохнули, перекусили и даже успели немного вздремнуть. Кроме того, Хокинг обнаружил, что местный "нейтрализатор" неисправен и принялся его ремонтировать. Наконец вечером они получили ответ на свое письмо. Глава Радикса решил встретиться с ними лично, и через полчаса по пыльной дороге уже катила колонна из пяти старых, видавших виды, машин. Зажатый на заднем сидении между Мердоком и Квоном, Кейн откровенно клевал носом, пытаясь размышлять о незнакомом Караланде, где их с нетерпением ждут агенты СБ и непроверенные союзники. И, скорее всего, еще рекриляне.

10

Желто-оранжевое солнце уже выглядывало из-за горизонта, когда путникам открылся вид на Караланд. После низенького Капстона тридцати- и сорокаэтажные здания города напоминали Кейну Нью-Женеву. Однако, въехав в предместье, он понял, что Караланду тоже досталось во время войны. Конечно, в стенах не зияли дыры, и на улицах не валялись груды искореженного металла, но на пути то и дело попадались фасады зданий, обильно украшенные заплатами, с отстроенными заново верхними этажами, а кое-где виднелись участки стен, оплавленные после атаки лучом.
- В этих районах обитает, в основном, беднота и низкоквалифицированные рабочие, занятые в легкой промышленности, - пояснила Лайэна, видя, как пристально Кейн рассматривает улицы.
- А какого рода промышленность?
- В основном текстильная. Но чуть дальше, в Стрипе, находятся оружейные заводы. Это как бы буферная зона между центром и другими районами.
Когда они подъехали к четырехэтажному жилому зданию, на улицах уже

Предыдущая страница 13 Следующая страница


Черный спецназ 14

появились первые пешеходы и кое-какой транспорт.
Машина остановилась, и Кейн вдруг увидел метрах в ста впереди седую голову Хокинга. Спецназовец воровато огляделся и скрылся в подъезде соседнего дома.
- Эй, смотрите! Куда это он? - встревожился Кейн.
- Успокойтесь, - сказала Лайэна. - Они просто воспользовались другим входом.
Они вошли внутрь, и Лайэна провела их в одну из квартир цокольного этажа. Дверь им открыл заспанный мужчина средних лет. Услышав пароль, он ответил и пригласил всех войти. В спальне хозяин открыл платяной шкаф, служивший входом в глубокий потайной туннель. Лайэна, с карманным фонариком в руке, шагнула в темноту и позвала за собой остальных. Спускаясь вниз, Кейн насчитал сто тридцать ступенек, прежде чем они добрались до небольшой ровной площадки и начали подъем по узкой винтовой лестнице. Где-то на уровне третьего этажа над землей, Лайэна открыла в стене дверь, и путники, щурясь от яркого света, вошли в просторное помещение не имевшее окон.
Поморгав глазами и привыкнув к свету, Кейн оглядел комнату и заметил около десятка парней, с воинственным видом выстроившихся вдоль стен. В это время на другой стороне комнаты открылась еще одна дверь, и из нее вышел Лейт со своими спутниками.
В центре комнаты за огромным столом восседали четверо.
"Прямо как в Нью-Женеве", - подумал Кейн. Видя с каким невозмутимым спокойствием, окруженные почти зримой аурой незыблемой авторитетности, руководители Радикса взирают на спецназовцев, он невольно вспомнил, какой трепет охватил его при встрече с лидерами земного Сопротивления. Украдкой разглядывая их, Кейн пытался определить, какие все же чувства вызвало в этих людях появление незнакомцев. Но ни один мускул не дрогнул на лицах этих четверых.
Дверь закрылась, и один, из сидевших за столом, поднялся со своего места.
- Команда "Янус", пожалуйста, отойдите в сторону.
Лайэна и ее люди подчинились и отошли от Кейна и спецназовцев. Говоривший вопросительно поднял брови, глядя на стоявшего впереди всех Лейта.
- Я - капрал Даймон Лейт, командир этого отделения. Мы прибыли сюда, выполняя задание генерала Краточвила, руководителя Сопротивления на Земле, - отрапортовал Лейт. - Теперь я, в свою очередь, хотел бы знать, с кем имею честь разговаривать?
- Рэл Тримейн - глава организации Радикс. Вы можете удостоверить свою личность и данные вам инструкции?
- Если вы подразумеваете наличие документов, то должен вас огорчить. Однако, одно то, что мы - "Черный спецназ", уже должно кое о чем свидетельствовать.
- Много вас, спецназовцев, капитулировало в конце войны, - недовольно сказал мужчина с оливковым цветом кожи, сидевший слева от главы Радикса.
- Но много и погибло, - возразил Лейт.
- Слишком много, - согласился высокий мужчина, поднимаясь с места по правую руку от Тримейна. - Шарль Бакши, капрал, - представился он, приветственно вскинув руку со сжатым кулаком.
В ярком свете блеснули красные драконьи глаза на его перстне. Приятно удивленный Лейт повторил жест.
- Рад с вами познакомиться, капрал. Я надеялся встретить на Аргенте спецназовцев, но не ожидал...
Не успел едва слышимый звук позади Кейна дойти до его ушей, как комната в один миг наполнилась движением. Резко обернувшись, он успел заметить, как брошенные Хейвеном нунчаки обмотались вокруг правой кисти охранника, сжимавшего пистолет. Другой тут же бросился поднимать оружие, но в ту же секунду шарахнулся в сторону, когда черная звезда вонзилась в стену в нескольких сантиметрах от пистолета.
Повисла тишина, но воздух был словно наэлектризован от напряжения. Кейн, принявший боевую стойку, увидел, что спецназовцы тоже готовы к бою. Низко пригнувшись, они замерли в различных позах с шурикенами наготове.
Однако Лейт хранил невозмутимый вид и даже бровью не повел во время инцидента. Теперь, в хрупкой тишине он грозно шагнул к столу. Переводя негодующий взгляд с Тримейна на Бакши, он ткнул пальцами в сторону телефона, стоявшего рядом с "нейтрализатором".
- Вызовите их сюда, - процедил он сквозь зубы. - Всех! И охрану и солдат. Мы принимаем бой. Надеюсь это убедит вас, что мы, действительно, те, за кого себя выдаем.
- Приношу глубочайшие извинения, - тихо сказал Тримейн. Он тоже не выглядел напуганным. - Понимаю, что поступили не совсем честно по отношению к вам, но мы обязаны были убедиться воочию.
- Нечестно? Да ведь мы могли просто убить его. Быстро и незаметно. Да и не только его - вас всех!
Легкая улыбка скользнула по лицу главы Радикса.
- Видимо, я больше поверил в вашу выдержку и рассудительность, чем вы сами, капрал.
- Зато я лучше знаю реакцию "Черного спецназа" на подобные провокации, - парировал Лейт, уже немного поостыв. - Будем считать, что все мы лишь немного развлеклись. Но впредь оградите нас от подобных эксцессов, иначе мы будем работать на поражение. Если вы дорожите своими людьми, доведите это до их сведения.
Он подал знак отбоя и спецназовцы, как одномоментно включенный единый механизм, синхронно убрали свое оружие.
- Хорошо, - Тримейн обратился к охране: - Вы свободны, - он взглянул на Лайэну. - Позаботьтесь о ночлеге и провианте для наших гостей.
Группа "Янус" и охранники вышли. Когда за ними закрылась дверь, Тримейн указал на свободные стулья.
- Капрал, джентльмены, прошу вас садиться.
Лейт, Скайлер и Хокинг сели напротив лидеров Радикса, дав остальным знак оставаться на местах.
- Итак, - сцепив пальцы и положив руки на стол, сказал Тримейн. - Что же вас все-таки привело к нам?
- Если позволите, я хотел бы первым задать несколько вопросов, - сказал Лейт и, не дождавшись ответа, продолжил: - Прежде всего: есть ли какие-нибудь сведения о Йенсене?
Тримейн посмотрел на мужчину интеллигентного вида, сидевшего рядом с Бакши.
- Мой заместитель, Джером Дан, занимается этим.
Дан сложил ладони лодочкой и внятным, хорошо поставленным голосом, произнес:
- Ваш корабль, я уверен, что это был именно он, разбился о восточный склон Румелльских гор около тридцати часов назад. Нам примерно известно место его падения и ячейка, базирующаяся в ближайшем населенном пункте, поднята по тревоге. Пока это все, что я могу вам сообщить.
Лейт нахмурился.
- Не густо. Однако, держите нас в курсе. Если его обнаружат, неважно, какая из враждующих сторон, немедленно дайте мне знать. Теперь второе: я хотел бы узнать кое-что о вашей организации. А именно: ее численность, распространение ячеек и характер вашей деятельности по отношению к рекрилянам?
- Может, вы все-таки расскажете сначала, что вам от нас нужно? Тогда уже... - начал было Бакши, но Тримейн прервал его, положив ладонь на его руку.
- Я не возражаю, - сказал он. - Радикс сейчас насчитывает около полумиллиона активных сторонников, при почти миллиардном населении Аргента. Ячейки равномерно распределены по всей планете, хотя основными базами все же являются крупные города, типа Караланда.
- При таком широком распространении подпольной деятельности, агентам СБ очень легко внедриться в вашу структуру, - предположил Лейт.
Тримейн пожал плечами.
- Как раз в отношении этого у нас полный порядок. Чтобы принять кого-нибудь в ячейку, требуется согласие всех остальных ее членов. Колли время от времени пытаются навязать нам своих людей, но мы от них быстро избавляемся.
- Хорошо, теперь о вашей деятельности.
- Как вы успели убедиться, мы все еще на свободе, несмотря на все усилия правительства изменить такое положение, - Тримейн невесело улыбнулся. - Ну, а в остальном... Какие-то глобальные акции нам, конечно же, не под силу, но беспокойства мы властям доставляем немало. Например, угоняем грузовые корабли, совершаем разного рода диверсии и так далее в этом роде. Однако на более крупные цели мы не замахиваемся.
- В этом отношении вы опираетесь уже на какой-то опыт? - вежливо поинтересовался Скайлер.
- Очень болезненный опыт. Но теперь мы достаточно рано узнаем о невозможности проведения той или иной акции, чтобы успеть отказаться от ее выполнения и свести потери к минимуму.
Повисла пауза, во время которой спецназовцы обдумывали услышанное, изредка поглядывая друг на друга. Наконец, Джером Дан спросил:
- Скажите, а у вас есть какая-то конкретная цель?
- В конечном счете, да. Но пока нам требуется ваша помощь для поиска ветеранов звездного флота. Кажется, большинство из них были взяты в плен как военные преступники?
- Да, это так, - подтвердил Тримейн, - но война закончилась очень давно.
- Это неважно, если они регулярно получали идунин, - неожиданно вмешался Вейл, стоявший позади Кейна.
- А ведь они получали идунин, не так ли? - с нажимом спросил Лейт.
- Послушайте, вы! - неожиданно возмутился человек с оливковой кожей.
- Полегче, Ури, - Тримейн с укоризной посмотрел в его сторону, - разумеется они его получали. Нам удалось захватить несколько кораблей с грузом идунина, а ветераны войны занимают в нашем списке обеспечения одно из первых мест.
- Прекрасно. Тогда я хотел бы, чтобы ваши люди собрали их вместе и как можно скорее.
- Боюсь, что их уже собрали и без нашей помощи, - сообщил Дан. - Ночью пришло донесение, Рэл, но я не успел тебе доложить.
- Проклятье! - Бакши хлопнул ладонью по столу. - Опять?
Дан кивнул. Выражение лица Тримейна изменилось. Казалось, он пытается проглотить что-то горькое.
- Не повезло вам, капрал. В живых на Аргенте осталось триста пятьдесят ветеранов-астролетчиков, но сейчас все они, в очередной раз, заключены под стражу. Думаю, месяца на два.
- Что? - впервые со времени знакомства с Лейтом, Кейн уловил в его голосе искреннее удивление. - Но для чего?
- Это случается каждый раз, когда рекриляне совершают массированную атаку на позиции Кризелли, - объяснил Бакши. - Отсюда до фронта всего один парсек пути. Мне кажется, они опасаются, что кто-нибудь захватит и угонит какой-нибудь из оставшихся здесь кораблей, а они не смогут вывести из боя силы для организации погони.
- Ерунда какая-то, - недоумевал Лейт. - Куда же он может лететь?
- Да куда угодно, - ответил Бакши. - Одиночный корабль, да к тому же, если он еще и малогабаритный, способен проскочить через любой заслон. Даже вблизи фронта.
- Я не это имел в виду. Меня интересует, где он сможет сесть? В пределах тридцати парсеков в любую сторону все планеты и другие посадочные точки оккупированы рекрилянами или подвергаются атакам с их стороны.
- Послушайте, вы же знаете, что не мы придумали эти законы, - раздраженно напомнил Бакши. - Ни колли, ни рекриляне не спрашивают у нас разрешения, когда сажают людей в тюрьму.
- Вы правы, - согласился Лейт. - Извините. Но вы знаете, где их содержат?
- Наверное, там же, где и обычно. Тюрьма Хенслоу на северной окраине Стрипа, - сказал Дан. - Отсюда километров двадцать.
- И тюрьма, конечно же, хорошо охраняется?
- Именно так, - чувствовалось, что Тримейна начинает одолевать любопытство. - Нельзя ли поконкретнее - для чего все же они вам так нужны?
- Я не могу вам этого сказать. Пока не могу.
- Не кажется ли вам, капрал...
- У вас была нелегкая ночь, - перебил своего шефа Бакши. - Думаю, вам стоит немного отдохнуть. А разговор лучше продолжить завтра.
- Ценная мысль, - согласился Лейт.
Тримейн, видимо, был не очень доволен, но не стал возражать.
- Ладно, - сказал он, - пусть так оно и будет. Джер, ты подыскал что-нибудь для наших гостей?
- Разумеется. Человек за дверью проводит вас, - обратился он к Лейту.
- Благодарим за гостеприимство.
- Не стоит. Хорошего вам отдыха, - пожелал Тримейн, и спецназовцы направились к выходу.
Когда дверь за гостями закрылась, Тримейн встал из-за стола и с шумом отодвинул стул.
- Спасибо, что вмешался, Шарль, - сказал он Бакши и оглядел своих соратников. - Теперь я хочу выслушать ваше мнение.
- Я по-прежнему считаю, что их не следовало сюда приводить! - недовольно заговорил Ури Гринштайн. - Если они даже и на нашей стороне...
- Если? - перебил его Бакши.
- Да, если! Спецназовцы, какие бы они ни были "черные" - это тоже люди. И я не верю, капрал, что вы все как один такие суперблагородные, какими хотите казаться. Пусть даже я в корне не прав, в любом случае, суматоха, которую они тут подняли, нам, мягко говоря, на пользу не пойдет. Теперь, за каждой шторой придется искать агента СБ!
- Резонно, - согласился Дан. - Если верить сообщениям из зоны Румелли, колли собираются перевернуть вверх дном всю планету, но найти следы посадочного модуля.
- И что же вы предлагаете? - поинтересовался Тримейн.
- Изолировать их! - незамедлительно ответил Гринштайн. - Временно прервать связь со всеми ячейками. Тогда мы рискуем только одной группой, в Караланде.
- А хватит ли у нас здесь людей? - усомнился Бакши.
- Ну, двенадцать ретивых спецназовцев, да еще под твоим началом... - съязвил Гринштайн.
- Можем оставить здесь группу Лайэны Роудс, - предложил Тримейн. - Мы, в этом случае, ничем не рискуем, люди Лейта все равно их уже знают. Будут еще какие-нибудь предложения? Тогда, ладно. Джер, оповести ячейки о временном прекращении контактов с нами. Ури, тебе лучше вернуться в Милар и сообщить там о ситуации.
- Согласен. Слушай, раз с Караландом прерывается связь, ты дальше не сможешь контролировать поиски этого Йенсена. Так что я сам этим займусь.
- Будь по твоему, - Тримейн уперся ладонями в крышку стола и несколько секунд оставался погруженным в свои мысли. - Насчет спецназовцев... Заметил ли кто-нибудь что-то необычное во время инсценировки нападения?
- Кажется, я заметил, - сказал Бакши. - Один из них повел себя немного иначе, чем остальные. Стойка у него была... ну, нехарактерная для спецназовцев.
Тримейн согласно кивнул.
- Мне тоже так показалось. В донесении "Януса" сообщалось, что они прибыли с Плинри под эгидой земного Сопротивления.
- Предполагаешь, что он с Земли? - спросил Дан.
- Не отрицаю такой возможности. Но тогда возникает вопрос, как ему удалось пройти сквозь кордоны Службы Безопасности на Земле? А ведь это не периферийные департаменты, как на Плинри и Аргенте.
- А может там вообще нет никакой СБ, - выдвинул идею Бакши, - откуда мы знаем, что стало с Землей после войны? Вдруг там уже и охранять нечего.
- Не будем гадать. Дадим им несколько часов на отдых, а потом я все же попытаюсь прижать капрала Лейта.
- Особенно насчет того, что ему здесь надо.
- Это в первую очередь.

11

- Говорю же тебе, я что-то видел! - пыхтя, настаивал один из пяти солдат СБ, когда их группа выбралась из ущелья. - Что-то вроде отблеска или отражения от металла. Вон там, - он указал рукой вперед на поросший деревьями и изъеденный расщелинами склон.
- Ладно, гляди в оба, - посоветовал ему другой солдат, вскидывая длинный тупоносый бластер. - Однако, после того, как ты его заметил, у него уже было полчаса, чтобы смотаться отсюда.
Укрывшийся за деревом всего в десяти метрах от них, Йенсен иронично согласился с такой мыслью. Сколь бы ни были эти солдаты неопытны в подобных играх на свежем воздухе, наблюдательностью они все же обладали. Да и командир далеко не дурак. Хотя, откуда им знать, что Йенсен нарочно повесил на ветку запасную линзу от бинокля, когда понял, что его ищут. Расчет был прост: заставить их двигаться вверх по склону, не оставив дополнительного поста внизу.
- Вон там, видишь! - снова засуетился первый солдат.
- Вижу. Чуть левее тех красных кустов. Ладно, пошли. Но учти, парень этот далеко не промах. Так что, если будет уж очень рыпаться, стреляй на поражение. Денни, вызови еще пару групп в наш сектор и запроси поиск с воздуха. Впрочем, авиации не надо, а то еще спугнем. Чазм, останься здесь и дай узнать, если он мимо нас проскочит. О'кей, пошли.
Из-за дерева Йенсен наблюдал, как четверо скрылись в зарослях кустарника. Даже если трюк не сработает, он теперь будет более осторожен, зная что СБ бросила на его поимку дополнительные силы. "Интересно, - подумал он, - как они узнали, что я один?"

Предыдущая страница 14 Следующая страница


15 Тимоти Зан

Оставленный за часового солдат присмотрел возле соседнего валуна островок мягкого мха и устало опустился на него, привалившись спиной к камню. Спецназовец хорошо видел, как он поставил на землю свое оружие и, зажав его между колен, отодвинул подальше от подбородка торчащий из шлема микрофон. Затем он повернул до отказа регулятор громкости передатчика и, откинув назад голову, закрыл глаза.
Йенсен не успел понять, выключил ли он громкость, чтобы никто не услышал, если он вдруг захрапит, или наоборот, включил на полную мощность, чтобы все слышали малейший звук, если завяжется бой. "Скорее всего последнее", - решил Йенсен и приготовился ждать.
Минуты тянулись медленно и, судя по ровному дыханию, часовой уже спал. Тишину вокруг нарушало только жужжание насекомых и редкие крики птиц. Однако спокойствие это было обманчивым, и Йенсен знал, что дополнительные силы СБ подняты по тревоге, и скоро здесь будет довольно многолюдно. "Терпение есть добродетель", - успокаивал он себя, оставаясь в засаде. Прождав еще минут десять, он решил, что патруль уже достаточно далеко, а ему еще нужно какое-то время, чтобы пройти ущелье до того, как его приманка будет обнаружена. Подняв с земли камень, он размахнулся и запустил его в заросли тростника метрах в пятнадцати выше по склону.
Часовой встрепенулся. Он тут же вскинул бластер, вернул к подбородку микрофон и настроил громкость.
- Вызывает Чазм, - тихо заговорил он. - Слышу какой-то шорох в тростнике недалеко от меня. Пойду проверю.
Он осторожно поднялся, посмотрел по сторонам и, сделав несколько шагов, выстрелил наугад по тростнику. Постояв еще несколько секунд, он снова заговорил: - Кажется ничего. Наверное, зверюшка какая-нибудь.
Ответ Йенсен не мог слышать.
- Конечно. Ну ясно. Хотя, кто знает с какой скоростью эти черные спецназовцы могут передвигаться, - разговаривал с кем-то Чазм. - Ладно, тебе тоже.
Он еще раз огляделся, потом снова сел на мох возле камня и проделал со своим микрофоном те же манипуляции, что и в первый раз. Но когда он уже хотел повернуть регулятор громкости, выпущенный из пращи камень чуть не сшиб ему голову, ударив в область сонной артерии. Руки его безвольно повисли, и через секунду Йенсен уже стоял рядом с ним.
Осторожно сняв с головы незадачливого часового шлем, он, словно морскую раковину, поднес его к уху. Из наушников доносились обрывки фраз разговаривавших между собой солдат, и Йенсен понял, что до линзы они еще не добрались. Шума от удара камня они, кажется, тоже не услышали. Быстро обыскав труп, он нашел индивидуальную аптечку и сухой паек. Он добавил эти трофеи к своим запасам. Йенсена так и подмывало взять с собой бластер Чазма, но от этого пришлось отказаться, так как энергоблок можно обнаружить даже с очень большого расстояния, особенно на открытой местности. Шлем тоже представлял из себя подобную приманку, так что Йенсен, с большим сожалением, зашвырнул его вместе с бластером далеко в кусты.
Стараясь двигаться как можно тише, Йенсен пустился вниз по ущелью, подгоняемый внезапно возникшим чувством тревоги, которого раньше он у себя не замечал. В том, что за ним следит СБ, не было ничего удивительного. Настораживало другое - они знали, что он один и что он спецназовец. А это означает, что если даже Лейт и остальные находятся в безопасности, все равно об их прибытии уже известно. И при этом достаточно точно.
Минут через пятнадцать он вышел из ущелья и собирался уже нырнуть в густой кустарник, как вдруг далеко позади него, на склоне, послышался взрыв ручной гранаты. Йенсен понял, что поисковая группа обнаружила его сюрприз. Значит, очень скоро весь лес будет кишеть серо-зелеными мундирами и события будут развиваться гораздо быстрее.

12

Кейн проснулся, расслышав сквозь сон, как кто-то тихо произнес его имя. Однако, приоткрыв глаза, он не увидел никого, кто бы мог его звать. Лейт разговаривал возле двери с каким-то человеком, и Кейну удалось расслышать некоторые фразы.
- ...он еще спит, не стоит пока поднимать его.
- Я понимаю, но Тримейн очень настаивал на его присутствии.
- Я не сплю, Лейт, - произнес он, стараясь не разбудить остальных.
Лейт и его собеседник обернулись в сторону Кейна.
- Рэл Тримейн хочет, чтобы вы и капрал Лейт познакомились с нашей тактической группой, - обратился к нему Джером Дан.
- Тебе вовсе не обязательно идти, - возразил Лейт. - Для обсуждения тактических вопросов достаточно меня одного. Так что, отдыхай.
Кейн понял, что Лейт в очередной раз хочет от него избавиться и, вскочив с места, стал осторожно пробираться между койками, на которых отдыхали остальные спецназовцы.
- Не стоит за меня волноваться. К тому же, мне самому интересно.
- Ладно, как хочешь, - Лейт еле заметно мигнул Хейвену и Ноуку, игравшим возле окна в шахматы. - Хочу, чтобы вы тоже присутствовали. Если задумаем штурмовать тюрьму Хенслоу, каждый из вас возглавит группу.
Дан был явно удивлен и с недоверием посмотрел на Лейта.
- Капрал, о чем это вы? У нас нет столько людей, чтобы совершить такую акцию!
- Как нет! Тримейн говорил мне, что у вас около полумиллиона. С такой толпой тюрьму можно просто-напросто забросать камнями.
- Однако после этого наша, как вы выразились, "толпа" сильно поредеет.
Дан резко повернулся и, хлопнув дверью, вышел из комнаты. Спецназовцы уверенно последовали за ним. Кейн, хотя и чувствовал себя лишним, поспешил за ними. Догнав Дана, он решил завязать разговор и указал на длинный коридор с высокими потолками, по которому они шли.
- А что это за место, мистер Дан. Очень странная архитектура.
Дан, видимо, немного оттаял и решил снизойти до объяснений.
- Лет шестьдесят назад, - сказал он, - здесь размещался департамент горнодобывающей промышленности. Потом они построили себе новое здание, а здесь разместили всевозможные конторы и бюро. Но недавно через подставных лиц мы купили это здание, и теперь все здесь принадлежит нам.
Дан привел их в то же самое помещение, где происходила первая встреча. Правда, на этот раз за столом сидело гораздо больше народу. Кейн был изумлен, увидев рядом с Тримейном и Бакши, двух женщин и, кроме того, четверых мужчин, одетых в черную униформу с высокими прилегающими воротниками. У каждого из них на среднем пальце правой руки красовалось кольцо с драконьей головой.
Тримейн на этот раз сидел во главе стола, а справа от него - Бакши. Лейт прошел вдоль стола и сел напротив Тримейна, а Кейн поспешил занять ближайшее к нему свободное место.
- Прошу прощения, - сказал Тримейн, увидев Хейвена и Ноука. - Я не ожидал, что здесь будет еще кто-то. Одну секунду, сейчас принесут стулья.
- Не нужно, - сказал Лейт. - Они прекрасно слышат стоя.
- В этом нет необходимости...
- Позвольте мне самому распоряжаться своими людьми.
Тримейн слегка дернул уголком рта.
- Воля ваша. А теперь я хотел бы представить нашу тактическую группу. Рядом с Джеромом вы видите Салли Квинлан, главу военной разведки, далее - Майлз Камерон, шеф контрразведки и его помощник Стюарт Йорк. Справа от меня, уже известный вам, капрал Бакши, наш главный тактик. Коммандо Маккитерик, Валентайн, Фуэс и Кутюр возглавляют наши диверсионные группы. А это - Фэй Пиччикано, еще один наш тактик.
- Я хотела бы услышать от вас о положении на Плинри, - сразу же после представления задала вопрос Фэй Пиччикано, сосредоточенно глядя на Лейта.
С первого взгляда Кейн решил, что она больше соответствует образу прекрасной воительницы, который он представлял себе глядя на Лайэну Роудс. Ее броская привлекательность ничуть не маскировала жесткий и, скорее всего, нелегкий характер. Кейн даже заметил, что в отличие от Салли Квинлан, дамы более почтенного вида, она не носила обручального кольца.
- С удовольствием, - ответил тем временем Лейт. - Но только немного попозже. Положение на Аргенте имеет сейчас куда большее значение. - Он обратился к другой женщине. - Миссис Квинлан, не могли бы вы хотя бы примерно определить, как долго продлится нынешняя компания рекрилян?
- Минуточку, капрал, - вмешался Тримейн. - Сначала нам необходимо знать, в чем заключается ваша миссия здесь.
- Как я уже говорил, она строго секретна. Но вы непременно узнаете обо всем, когда возникнет в том необходимость.
- Интересно, что же дает вам право выдвигать такие условия? - поинтересовался Валентайн, один из местных спецназовцев. - Ведь здесь наш мир, а не ваш.
- Вы в этом уверены? - саркастически заметил Лейт. - А я, признаться, полагал, что в настоящий момент Аргентом владеют рекриляне.
Похоже, Валентайну это не понравилось.
- Послушайте, капрал, оккупация никогда не являлась хорошей темой для шуток.
- Извините. Однако, какое вы, лично вы, имеете право меня учить? До тех пор, пока вы называете себя "Черный спецназ", вот это... - он поднял кулак с красноглазым драконом на пальце, - дает мне полномочия, а вы должны подчиняться моим командам!
- В том случае, если у нас нет другого командира, - вмешался высокий худой спецназовец по имени Фуэс. - А у нас он есть.
Лейт Сносил на него холодный взгляд и повернулся к Бакши.
- Капрал, вы признаете мои полномочия?
- Да, но только в том случае, если вы не будете отдавать приказы, противоречащие моим командам. Кроме того, у нас здесь есть еще более высшее командование. А вы, насколько я помню, заявили, что находитесь под началом генерала Краточвила с Земли. Кстати, не означает ли это, что вы завернули сюда по пути на Плинри? Или как?
Лейт отрицательно покачал головой и с некоторой неохотой произнес:
- Послание Краточвила доставил один из его людей. Вот он, знакомьтесь - Аллен Кейн.
Тримейн удовлетворенно и даже с облегчением, кивнул:
- Мы так и предполагали. А что генерал Лепковский? Он ведь должен быть на Плинри.
- Лепковский перестал отдавать приказы больше тридцати лет назад. Он погиб в конце войны.
- Понимаю. - Тримейн некоторое время сидел молча, сцепив пальцы и глядя в поверхность стола. - Мы вам верим... пока. Но, просьба, все ваши действия, которые могут подвергнуть опасности наших людей, согласовывать с капралом Бакши или непосредственно со мной. Можете начинать, Салли.
Квинлан, прежде чем заговорить, склонилась над лежащими перед ней бумагами.
- Насколько нам известно, для последнего наступления Рекрил собрал очень большие силы. На прошлой неделе мы засекли возле пунктов заправки четыре военно-транспортных корабля класса "Элефант" и три полка "Корсаров". Еще два полка, ранее базировавшихся здесь, тоже направились в сторону Кризелли. Предположительно, ветеранов освободят не раньше, чем через полтора месяца.
- Это слишком долго, - подытожил Лейт. - Бакши, какими силами вы располагаете?
- Того, чем мы располагаем, явно недостаточно для штурма тюрьмы, если вы на это намекаете. У нас около сорока человек, ну и плюс ваши спецназовцы.
- Сорок человек?! А куда делись полмиллиона ваших беззаветно преданных патриотов?
- Мы прервали связь с остальными ячейками Радикса, - сдержанно ответил Тримейн. - Временно. Для страховки.
- Великолепно! Значит, если нам потребуются еще люди, вы просто развесите по городу объявления. Так?
- Мы оставили здесь еще группу "Янус". Это еще десять человек.
- Кажется, нас не поняли, - заговорил Хейвен. - А о доверии вообще рано говорить. Неужели вам до сих пор не ясно, что мы здесь не для того, чтобы сдать вас властям?
- Но именно это, по неосторожности, вы и можете сделать, - сказал Майлз Камерон. - Служба Безопасности на Аргенте весьма проницательна и очень жестока, а некоторые их методы могут оказаться вам в новинку. Мы не имеем права рисковать всеми, ради чьих-то эфемерных планов.
- Именно поэтому и существуют такие понятия, как "штаб" и "командование". И грош цена, если тактические, равно как и стратегические, вопросы будут решаться на общевойсковых сборищах путем поголовного голосования.
- Всех нас трудно назвать военными специалистами, капрал, - заговорила Фэй. - Война давно кончилась, и лишь некоторые из нас имеют отношение к армии.
Лейт оценивающе взглянул в ее сторону.
- А вы сами служили?
Она слегка смутилась.
- Немного. При тактическом штабе генерала Кордвайнера.
- Я приятно удивлен. И в значительной степени от того, что рекриляне позволили вам остаться на свободе.
- Фактически, они не знают об этом. Наши архивы и прочие документы предусмотрительно сгорели при их наступлении.
Лейт улыбнулся и снова обратился к Бакши.
- Что ж, мисс Пиччикано привела весьма убедительный довод. Беру назад все свои недобрые замечания. Посмотрим, может быть в штурме и не будет необходимости. У вас имеется какая-нибудь информация о самой тюрьме?
- Безусловно, - почти обрадованно произнес Бакши. - И немало. Майлз, просвети наших гостей.
Камерон нагнулся куда-то под стол и извлек из стоявшего рядом портфеля объемистую папку. Открыв ее, он выбрал несколько листов бумаги, фотографий и передал их через стол Лейту.
- Тюрьма Хенслоу, - сказал он.
Кейн нагнулся к Лейту, чтобы лучше рассмотреть фотографии. Тюрьма представляла из себя колоссальный каменный прямоугольник в пятнадцать этажей высотой. Вдоль стен, с третьего этажа по тринадцатый, рядами шли узкие окна. Окна последних этажей имели обычные размеры. Всю прилегающую территорию опоясывал проволочный забор метра четыре высотой. Возле массивных ворот располагались две караульные будки. Судя по карте, тюрьма находилась всего в ста метрах от стены, ограждающей северную окраину Стрипа.
- А где именно содержатся ветераны? - спросил Кейн.
- Если колли, верны своим традициям, то на восьмом этаже с южной стороны, - сказал Камерон. - Оттуда они могут видеть, что происходит за стеной. Эдакое маленькое издевательство, чтобы лучше почувствовать несвободу.
- Здешняя СБ практикует и такие вещи? - удивился Лейт.
Фуэс издал какой-то гортанный звук и свирепо стукнул кулаком в ладонь.
- Префект Апостолерис, выраженный садист. Похоже, что он родился от река и тарлеганской жабы, - сказал он с отвращением. - Если бы он не так отчаянно трясся за свою шкуру, мы бы уже давно его прикончили. Но ничего, рано или поздно мы эту скотину все равно достанем.
Кейн смотрел на распалившегося спецназовца с каким-то странным чувством, похожим на детское восхищение. Только когда Фуэс умолк, он понял: наконец-то ему довелось увидеть тот огонь в глазах этих легендарных воинов и ту решительность, которую он тщетно старался заметить будучи на Плинри. Взглянув на относительно молодые лица спецназовцев Аргента, он неожиданно задался вопросом: а не является ли этот "повышенный" боевой дух следствием приема дополнительных доз идунина, которые аргентяне, несомненно, получали? Может быть, хладнокровие и спокойствие, отличавшие людей Лейта, вовсе не признаки силы, а просто усталость? Он попытался отогнать от себя эту мысль, ибо ее развитие не сулило ничего хорошего.
Тримейн снова заговорил:
- К счастью, большинством акций со стороны СБ руководит его заместитель, полковник Экинс. Хотя он тоже опасный человек, но старается не перегибать палку. По крайней мере, не приказывает подряд казнить всех подозреваемых, как это часто делает Апостолерис, будучи в гневе. Но все же система исправительных учреждений подчинена непосредственно префекту.
Внимательно слушая, Лейт продолжал изучать схему тюрьмы. И, как обычно, в ответственный момент поглаживал драконью голову.
- Какого рода оружие у охраны? - спросил он.
- Внешний караул и службы административной зоны вооружены бластерами и игольчатыми пистолетами-парализаторами. У охраны внутри тюрьмы только парализаторы.
Кейн почувствовал, что сильно сожалеет о том, что услышал две последние фразы. На Земле, как он знал, тоже использовались некоторые паралитические вещества, и последствия от их применения оказывались далеко не приятными.
- А какими препаратами начинены иглы? - поинтересовался он.
- Паралит IX, если это вам о чем-нибудь говорит, - ответил Камерон. - Он вызывает мгновенную релаксацию мышц в месте проникновения, а затем меньше чем за минуту распространяется по всему телу. В пистолетах используются кассетные патроны, так что действует он по типу дробовика, и при выстреле вы получите минимум дюжину иголок.
- Но потом они, я полагаю, растворяются? - спросил Лейт.
- Потом да. Чтобы раствориться в крови, им требуется несколько минут. Но поскольку парализуются в основном двигательные нервы, чувствительность почти сохраняется. А процесс растворения, как и сами уколы, достаточно болезненный.
- Необходимо ли противоядие или после реакции препарат сам выводится из организма?
- Безусловно, требуется противоядие и у нас довольно приличные запасы его. Но, к сожалению, оно само по себе является смертельным ядом, если вы

Предыдущая страница 15 Следующая страница


Черный спецназ 16

не получили дозу паралита IX.
- Спасибо за информацию, мистер Камерон, - поблагодарил Лейт. - Со времени окончания войны нам еще не приходилось иметь дело с парализующим оружием.
- Разве СБ Плинри не пользуется им?
- Крайне редко. Мистер Тримейн, я хотел бы посвятить пару дней знакомству с городом. Что-то вроде осмотра достопримечательностей. Можем ли мы где-нибудь раздобыть карту и транспорт?
Стюарт Йорк сделал пометку в блокноте.
- Транспортом мы вас обеспечим, - сказал он. - И картой тоже.
Тримейн указал на папку с материалами о Хенслоу.
- У вас уже есть какие-нибудь соображения?
- Пока нет. Я хотел бы взять с собой эту папку и повнимательнее изучить материалы.
Возражений ни от кого не последовало, и Камерон, сложив бумаги, передал Лейту.
- Есть ли какие-нибудь новости о Йенсене?
- Или о других кораблях, совершивших посадку? - неожиданно дополнил Кейн.
- Другие корабли? - Тримейн настороженно посмотрел на Бакши и Камерона. - Вы что, еще кого-то ждете?
- Мы думаем, что вскорости с Плинри должен прибыть гонец, чтобы сообщить властям о нашем, столь поспешном и нежелательном, отлете, быстро заговорил Лейт. - К тому времени нам необходимо будет надежно укрыться, так как он, несомненно, приведет наши идентификационные данные.
Кейн повернулся к Лейту, но прежде чем он успел сказать, что имел в виду совсем не то, спецназовец легонько наступил ему на ногу. Кейн понял, что лучше пока прикусить язык.
Тримейн все еще хранил хмурое выражение лица.
- Понимаю, - сказал он. - Что ж, если так случится, вы можете либо остаться здесь, либо уехать в какое-нибудь наше отдаленное укрытие. А насчет вашей поездки по городу - Фуэс будет сопровождать вас в качестве гида. Если у вас больше нет никаких вопросов...
- У меня вопрос, - снова встрял Кейн.
Все присутствующие опять устремили взгляды в его стороны, а Лейт, казалось, даже напрягся.
- Подлетая к Аргенту, - невозмутимо начал Кейн, - во время сеанса связи мы слышали упоминание о военной комендатуре рекрилян. Думаю, нам необходимо знать, какова степень их вмешательства во внутренние дела планеты?
Лейт с облегчением вздохнул.
- Больше, чем нам того хотелось бы, - сообщила Салли. - Кроме шести военных баз они содержат во многих крупных городах собственные закрытые районы. Караланд не исключение. Однако просто так, на улице, вы их не встретите.
- Конечно, если в Хенслоу что-то произойдет, ситуация может резко измениться, - дополнил Фуэс. - Как-нибудь нам нужно будет отдельно поговорить о тактике рекрилян. В прифронтовых районах они, наверняка, ведут себя иначе, чем вы привыкли видеть.
- Неплохая идея, - согласился Лейт. - Я дам вам знать, если появится свободное время.
- Еще вопросы? - спросил Тримейн. - Тогда на сегодня все.
Заскрипели отодвигаемые стулья, и Йорк, сидевший рядом с Кейном, легонько тронул его за плечо.
- Насчет транспорта, какие вам больше подойдут машины - закрытые или открытые?
- Закрытые, - громко сказал Лейт, прежде чем Кейн успел открыть рот. - Если не возражаете, Хейвен спустится с вами вниз и выберет то, что нам нужно.
- Прекрасно.
Кейн злобно глянул на капрала.
- Вы что, у меня за няньку?! На некоторые вопросы я и сам в состоянии ответить!
Лейт взял его за локоть и мягко, но настойчиво повел к двери.
- Знаю, но об этом мы поговорим, когда вернемся к себе в комнату.
- Лейт...
Ноук подхватил Кейна под руку с другой стороны.
- Никогда не спорь с капралом на людях, - посоветовал спецназовец, сжимая ему предплечье. - Особенно среди незнакомых.
Фуэс ожидал их возле выхода.
- Что я могу сделать для вас в первую очередь, капрал?
- Если можно, раздобудьте несколько карт Караланда, - попросил Лейт. - И если располагаете временем, мы хотели бы ознакомиться с ними при вашем участии.
- О'кей.
Фуэс зашагал по коридору в другую сторону, а спецназовцы вместе с Кейном вернулись в свою комнату. Как только дверь закрылась, Кейн яростно вырвался у них из рук и повернулся лицом к Лейту.
Но капрал снова заговорил первым.
- С этого момента, парень, чем меньше ты будешь разговаривать с аргентянами, тем лучше, - чувствовалось, что он долго обдумывал фразу, чтобы выразиться как можно мягче. - Делай вид, что ты сильный, молчаливый субъект, глубоко погруженный в свои собственные раздумья. Договорились?
- Ну уж нет! - заартачился Кейн. - С каких это пор я не имею права сам за себя отвечать?!
- Говорить - это не порок. Главное - знать меру. А ты чуть было не ляпнул во всеуслышанье, что Додс улетел на краденом "Корсаре".
- Ну и что?
- Во-первых, я просто приказываю тебе - ни при каких обстоятельствах не касаться этой темы. А во-вторых - никогда не болтай того, о чем тебя не спрашивают. При нынешних обстоятельствах это, в лучшем случае, глупо, а в худшем - просто самоубийство. Понял?
- Опытный же вы, союзничек, - съязвил Кейн. - Но они-то на нашей стороне!
- Большинство, но не все. Однако, меня другое беспокоит.
- Неужели вы думаете, что в Радиксе работает куча агентов СБ? Бред какой-то. Их бы уже давно всех пересажали.
- Совсем не обязательно. Иногда выгоднее оставить основную структуру нетронутой и просто контролировать, чтобы особенно не зарывались. То есть, по сути, нейтрализовать активную деятельность. Не забывай, Тримейн сам признал, что многие их рейды не очень-то успешны.
Кейн старался побыстрее переварить услышанное. Он все еще был обижен и хранил возмущенный вид, однако в словах Лейта улавливался здравый смысл.
- Но им гораздо легче и выгоднее будет помогать нам, если мы расскажем о наших конечных планах.
- Они, безусловно, узнают то, что им положено знать. Но когда это должно произойти - решать мне.
- Хорошо, - сдался Кейн. - Пусть будет по-вашему. Но, - он зачем-то понизил голос до шепота, - черт возьми, Лейт, можете вы мне, наконец, сказать, чем все-таки занимается Додс?
Лейт пристальной с некоторой долей сочувствия посмотрел на Кейна.
- Извини, парень, пока не могу. Ни тебе, ни кому-либо другому.
- Значит, вы все еще считаете меня шпионом.
- Да нет. Я тебе вполне доверяю, можешь успокоиться. Дело в другом. Просто информация о миссии Додса не принесет тебе никакой пользы. Даже наоборот, может всем нам повредить.
- Но...
- Никаких но. Сказал же - не сейчас!
Лейт повернулся, давая понять, что разговор окончен, и пошел к столу, где Хейвен возился со своим рюкзаком. Увидев капрала, тот принялся убирать вещи со стола.
Повалившись на свою койку, Кейн пытался окончательно успокоиться и без предвзятости оценить действия Лейта.
Он все еще недоумевал, почему Лейт не может понять, что им движет не просто праздное любопытство. Ведь на карту поставлено не только выполнение задания, полученного на Земле, но и его собственная жизнь.
Раздался стук в дверь и, после того как кто-то крикнул: "Открыто!", в комнату вошел Фуэс. Аргентянин принес с собой кучу бумаг и вывалил их на стол перед Лейтом и Скайлером. Остальные начали подниматься с мест и тоже подтягиваться к столу. Решив, что Лейт не имеет права запретить ему хотя бы ознакомиться с планом города, Кейн вскочил с койки и поторопился занять удобную для обзора позицию.
Когда беглое знакомство с планом закончилось, и все разбрелись по своим делам, Лейт с картой в руке направился к койке Скайлера.
- Подвинься, - сказал он, усаживаясь возле спинки.
Скайлер, изучающий другую карту, подобрал ноги.
- Ну что ты о нем думаешь? - спросил Лейт, оглядев комнату и убедившись, что их никто не слушает.
- Фуэс? - Скайлер задумчиво хмыкнул. - Уж слишком горяч. Хоть прикуривай. Прямо-таки брызжет ненавистью к рекрилянам. Ноук говорит, что они все четверо такие.
- Да уж, да уж. Странно, что с таким темпераментом они до сих пор живы. Как считаешь?
- Может, это Бакши их в узде держит. Парень он вроде рассудительный.
- Может быть, - думая уже о другом, произнес Лейт. - Надо бы нам как-то рассредоточиться. Пока мы здесь сидим всей кучей, с нами легче расправиться, случись что.
- И присматривать легче, - согласился Скайлер. - Я возьму О'Хара со Спадафорой и чуть позже сделаем небольшую вылазку. Может, разыщем пару укромных местечек. Хотя вряд ли есть что-либо безопаснее этого, - он приподнял бровь и искоса взглянул на Лейта. - Из твоих разговоров с Фуэсом я понял, что у тебя уже сложился какой-то план насчет тюрьмы. Может и меня посвятишь?
- Позже. Нужно продумать детали. Лучше скажи вот что: кто из нас, по твоему мнению, самый здоровый физически? Имею в виду, чисто с медицинской точки зрения.
Скайлер задумался и начал оценивающе оглядывать всех присутствующих.
"Странно, - подумал Лейт, - но самое лучшее качество Скайлера - никогда не задавать лишних вопросов".
- Я бы сказал - О'Хара, потом Мердок и Хейвен. Лучше спроси Вейла, он наши медицинские параметры должен знать наизусть.
- Я с ним: тоже поговорю. Однако твое мнение полностью с моим совпадает. Когда пойдете в город, подыщи место, где могли бы надежно залечь три человека. Хорошо?
- Ладно. И все-таки - когда будем брать тюрьму? Дня через два?
- Не стоит так спешить. Отдохнем еще с недельку.
- А я думал, ты наоборот стремишься форсировать события, пока колли окончательно не опомнились.
- Неприятностей в любом случае не избежать. Зато мы сэкономим время на другом. Нам не придется собирать ветеранов по всей планете - власти любезно выполнили за нас эту работу.
Дружески хлопнув Скайлера по плечу, он отыскал глазами койку Вейла и направился к нему. Но убедившись, что тот спит, решил повременить с вопросами и вернулся на свое место.
Сидя поверх одеяла на койке, Лейт всем своим существом чувствовал непомерную, всепоглощающую усталость, но решительно отказывался признаться в этом даже самому себе. Не хотел он признавать и тот факт, что теперь руководство людьми и необходимость находиться в постоянном напряжении отнимали у него гораздо больше сил, чем в прежние времена. Конечно, он уже от многого отвык, да и ситуация не из легких. И все же...
Больше всего его сейчас беспокоило возрастающее недовольство Кейна. Парень по-прежнему оставался ключевой фигурой во всем деле, и если его лобовые вопросы перерастут в более глубокие подозрения, и он начнет какую-то самостоятельную деятельность - случится катастрофа.
Из памяти неожиданно выплыли образы погибших товарищей, и Лейт попытался отогнать навязчивое видение. Его теперешняя команда ни в коем случае не должна погибнуть.
"И это самое главное, - внушал он себе. - Слишком мало времени осталось, чтобы начинать все сначала".
Он лег, повернулся на бок, и, настроив свой внутренний будильник на двухчасовой сон, уснул.

13

Сверкающий в лучах солнца патрульный катер завис на секунду в воздухе и пошел на снижение. Он приземлился на поляне рядом с грязной извилистой дорогой и припаркованными на обочине автомобилями базового лагеря СБ. Из него сразу выскочили несколько человек и вошли в одну из стоящих полукругом палаток.
"Видимо, командный пункт", - решил засевший на склоне холма Йенсен. Еще через минуту шестеро солдат вышли из той же палатки и направились к катеру. "Смена, наверное", - он опустил бинокль и протер глаза. Тем временем катер набрал высоту и взял курс на запад.
Йенсен уже почти час парился под солнцем, наблюдая за происходящими внизу и гадая, как бы туда пробраться, но и выбраться невредимым. Несмотря на то, что основные силы были брошены на прочесывание гор, по его оценке в лагере постоянно находилось не меньше пятнадцати человек. Ситуация не совсем благоприятная, однако за ним оставался фактор неожиданности. Ни один беглец, будучи в здравом уме и твердой памяти, а Йенсен надеялся, что его именно таковым и считают, на пушечный выстрел не подойдет к центральной базе противника, не говоря уж о том, чтобы проникнуть в нее. Но на вражеской территории и пища, и средства передвижения беглецу все-таки необходимы. А все это как раз имелось там, внизу. Поэтому, покинув свое укрытие, Йенсен стал осторожно спускаться с холма.
На краю лагеря он не заметил никакого ограждения или устройств для обнаружения неприятеля. Двигаясь бесшумно, словно охотясь на лесную дичь, Йенсен обошел вокруг лагеря и остановился возле дороги, напротив посадочной площадки, резко пригнулся и замер, когда очередной экипаж вышел из палатки и направился к длинному сооружению, служившему казармой. С максимальной осторожностью, стараясь охватить взглядом сразу все вокруг, он приблизился к одной из палаток и заглянул внутрь. Это было чье-то жилище, но хозяин в данное время отсутствовал. Похоже палатка принадлежала одному из офицеров, а значит, решил Йенсен, здесь должно быть и запасное офицерское обмундирование. Еще раз глянув по сторонам, он нырнул в палатку.
Ожидания его оправдались, и несколько минут спустя он уже вылезал наружу, облаченный в серо-зеленую форму. Йенсен невольно подумал, что случись подобное в былые времена, он бы чувствовал себя буквально оскверненным, надев хотя бы перчатку, принадлежащую людям, с которыми столько лет приходилось бороться. Но в нынешнем положении Йенсену было не до амбиций.
Форма оказалась почти впору и лишь немного давила под мышками. Правда, она плохо сочеталась с его седеющей шевелюрой и обветренным лицом, а уж походный, чисто спецназовский рюкзак, висевший на плече, явно не входил в стандартную экипировку колли.
Стоя в тени палатки, Йенсен сосредоточенно обдумывал свой следующий шаг. Слева от него стояло несколько палаток и казарма, справа - еще три палатки, командный пункт и палатка поменьше. Йенсен внимательно осмотрел территорию лагеря. Жесткая трава или очень низкорослый кустарник тут же распрямлялся, если кто-то шел по нему, и следов не оставалось. Однако к последней палатке за командным пунктом вела основательно протоптанная тропинка.
Сделав глубокий вдох и стараясь ступать как можно тише, он направился по тропинке с видом полноправного хозяина. Пройдя мимо командного пункта, он заглянул в следующую палатку.
Внутри оказалось настоящее сокровище. До самого потолка возвышались ряды пластиковых ящиков с пакетами индивидуальных походных пайков. Опустившись на одно колено, Йенсен принялся набивать ими свой рюкзак.
Когда он снова выглянул наружу, в лагере по-прежнему никого не было видно. Еще не до конца веря такому везению, он вылез из палатки. Йенсен решил обойти командный пункт, но, сделав несколько шагов, нос к носу столкнулся с вышедшими из леса людьми в форме СБ. От неожиданности у него перехватило дыхание. Даже если бы серо-зеленые еще не заметили Йенсена, прятаться было уже поздно. В очередной раз на помощь ему пришло отточенное годами самообладание и профессионализм. Не медля ни секунды, спецназовец продолжал идти вперед.
Двое вышедших из леса солдат, видимо изрядно побегав по горам, не подавали никаких признаков беспокойства, видя пока еще только знакомую форму. Они прошли еще несколько шагов, пока один из них не взглянул в лицо Йенсену. В глазах его сразу же промелькнуло недоумение, и он остановился как вкопанный. Не совсем еще понимая, что происходит, солдат дернул своего товарища за рукав, другой рукой потихоньку расстегивая кобуру. Но не успел он коснуться рукоятки, как в шею ему вонзился шурикен. Второй солдат, еще не осознав, что происходит, издал отчаянный вопль, но следующий шурикен оборвал его крик.
Яростно чертыхаясь, Йенсен опустился у тел на колено и вытащил звезды. "Медленно, слишком медленно", - ругал он себя, и, кроме того, такая неряшливость в работе может не пройти даром. Весь лагерь, наверняка, слышал крик и незаметно уйти уже не удастся. И, действительно, оглянувшись через плечо, он увидел, как из казармы выбежали семь человек с бластерами в руках.
Йенсен, мгновенно оценив ситуацию, махнул рукой и закричал:
- Все сюда! Быстро!
Его все равно уже заметили, и чем дольше и эффективнее он сможет пользоваться своей маскировкой, тем лучше.
Сидя на корточках в пол-оборота к лагерю, он краем глаза наблюдал за

Предыдущая страница 16 Следующая страница


17 Тимоти Зан

бежавшими людьми. Кажется, они попались на его уловку. Пятеро направлялись к нему, а двое, видимо, вернулись за аптечкой.
Рюкзак лежал рядом на земле, и Йенсен незаметно вытащил из него нунчаки. Доставать огнестрельное оружие времени уже не оставалось, и он надеялся обойтись тем, что успел схватить и несколькими шурикенами, спрятанными в кармане. Он выпрямился, стоя спиной к лагерю, и прижал к груди свое оружие.
- О Господи! - услышал он сзади голос запыхавшегося солдата. - Что с ними случилось?
- Не знаю, - ответил Йенсен. - Я услышал крик и увидел, как они падают.
- Они... - снова заговорил солдат, опускаясь на колено рядом с трупами.
Но спецназовец не дал ему продолжить, коротко и резко ударив его сложенными в руке нунчаками чуть ниже затылка. Солдат мгновенно грохнулся лицом вниз рядом со своими мертвыми товарищами. Второй, подбежавший сзади, не успел отскочить и получил два молниеносных удара - локтем в солнечное сплетение и на разгибе, тыльной стороной кулака в переносицу. Одновременно Йенсен выбросил другую руку в сторону и угодил кантонами сложенных нунчак в горло еще одному подоспевшему. Двое последних солдат, сообразив, что происходит, резко остановились, выхватывая оружие, но тут же попали в мельницу вращавшегося на полную мощность оружия Йенсена.
Видя, что его атака завершилась успешно, Йенсен подхватил рюкзак и помчался к командному пункту. Схватка произошла метрах в пятидесяти от главной палатки, и находившиеся внутри, наверняка, уже поняли, что происходит. Он несся изо всех сил, боясь, что не успеет предотвратить подачу сигнала общей тревоги.
Уже подбегая к палатке, Йенсен почти лоб в лоб столкнулся с выскочившим откуда-то солдатом. Тот, отскочив, выстрелил ему прямо в грудь из парализатора, и Йенсен, уже присев, почувствовал, как отрикошетили от бронекостюма иголки. Он резко крутанулся вокруг своей оси и пяткой подсек ноги стрелявшего, одновременно, на развороте, обрушив ему на голову нунчаки. Через долю секунды он уже снова мчался к командному пункту, на ходу засовывая за пояс нунчаки и вынимая из кармана пригоршню черных звездочек. Брезентовый клапан, служивший палатке дверью, оказался поднят, и Йенсен, не раздумывая, с разбега прыгнул внутрь, сразу же откатываясь в сторону от входа.
Командирская палатка представляла из себя довольно просторное помещение, и трое поджидавших его офицеров сгрудились возле дальней стены с оружием на изготовку.
Иголки, тучей выпущенные ими в сторону входа, застрекотали о брезент и осыпали ноги катившегося в сторону спецназовца. Не останавливаясь, он швырнул наугад два шурикена. Звезды тоже не достигли цели, но ответная атака заставила офицеров увертываться и поменять положение, так что следующий залп они дали вразнобой и стреляли куда попало. Это позволило Йенсену вскочить на ноги и метнуть шурикены уже прицельно.
Тяжело дыша, он выпрямился и оглядел помещение. В центре, на полу, была расстелена огромная карта с воткнутыми кое-где цветными флажками. В углу стояла переносная радиостанция и шесть длинных тупоносых бластеров, похожих на карабины. Заметив их, Йенсен с содроганием подумал, почему же его до сих пор не испепелили дотла. Видимо СБ, во что бы то ни стало, хочет заполучить его живым, и Йенсен мысленно поблагодарил отдавших такой приказ за столь гуманное отношение к его персоне.
Склонившись над картой, Йенсен пытался определить свое местонахождение, как вдруг треск передатчика заставил его вздрогнуть и оглянуться. Возможно, именно это и спасло ему жизнь. Боковым зрением он заметил два силуэта, отчетливо вырисовывавшихся в дверном проеме.
Помедлив еще секунду, Йенсен бросился на пол и откатился в сторону. В то же мгновение луч с шипением полоснул по карте. Второй выстрел чуть не достиг цели, пройдя всего в нескольких сантиметрах от щеки спецназовца, судорожно пытавшегося вытащить из кармана униформы шурикен.
"Кажется, смерти я заслуживаю", - подумал Йенсен вспомнив, что не позаботился извлечь обратно использованные шурикены. В кармане оставалась последняя звездочка. Мысли неслись в голове с бешеной скоростью, и все это промелькнуло в одну секунду, как и горький укор в том, что он не вспомнил о тех двоих, что вернулись в палатку за медикаментами. Теперь Йенсену приходилось расплачиваться за свою непредусмотрительность.
Двое солдат, стоя плечом к плечу у входа, пытались поймать его на мушку, чтобы ненароком не сжечь всю палатку. Йенсен, мечущийся от стены к стене, понял, что не успеет выхватить и метнуть нунчаки, ибо тут же попадет под перекрестный огонь. Отпрыгнув в очередной раз в сторону, он изо всех сил метнул последний шурикен в голень солдату, стоявшему на полшага позади первого.
Результат оказался именно таким, на который Йенсен и возлагал свою последнюю надежду. Не удержав равновесия и отчаянно вскрикнув, солдат ухватился за спину своего товарища, и тот вместе с ним повалился на пол, полоснув лучом по стене и потолку палатки. Не дав им опомниться, спецназовец подскочил к ним, нанося удары ногами и нунчаками с яростью человека, только что заглянувшего в лицо смерти.
Когда Йенсен понял, что все кончено, он еще дрожал от перенапряжения и чувствовал себя полностью опустошенным. Вначале он даже никак не отреагировал на голос, раздавшийся из динамика рации.
- База Пять, база Пять, ответьте. Говорит корректировщик Шестнадцать. Что у вас происходит?
Немного придя в себя, Йенсен схватил один из неуклюжих лучевых карабинов и подбежал к рации. Несколько раз глубоко вздохнув, чтобы выровнять дыхание, он нажал клавишу передачи.
- Корректировщик Шестнадцать, - заговорил Йенсен. - База Пять на связи. Нас атакуют!
- Кто?! Спецназовец?
- Откуда я знаю! Нас обстреливают со склона и не дают высунуться. Капитан тяжело ранен! - кричал он в микрофон.
- Держите себя в руках! Мы будем у вас через пятнадцать минут. Из скольких точек в вас стреляют? Тот, кого мы разыскиваем, до сих пор был один.
- Не могу сказать точно, - ответил Йенсен. - Может быть, просто он бегает с места на место.
Йенсен выстрелил несколько раз из бластера рядом с антенной, зная, что это вызовет помехи и треск в приемнике.
- Черт возьми! - снова закричал он. - Они опять открыли огонь! Сэр, я попытаюсь оттащить куда-нибудь капитана, иначе они сейчас подожгут палатку!
- Постарай...
Йенсен несколько раз выстрелил в рацию, и голос оборвался.
Если повезет, они еще некоторое время будут отдавать приказы, прежде чем заметят, что их никто не слышит. А каждая лишняя секунда сейчас на вес золота.
Снаружи все было по-прежнему спокойно, и Йенсен решил создать некоторую видимость произошедшей схватки. Он принялся беспорядочно палить из бластера по склону холма и палаткам, отходя к одной из стоявших на обочине машин.
Автомобили с открытым кузовом представляли из себя стандартные модели военного образца и почти ничем не отличались от тех, которыми пользовались еще во время войны. Забравшись в кабину, он проверил зарядку аккумулятора, завел мотор и развернулся в сторону лагеря. Подобрав возле одной из горевших палаток первый попавшийся труп, Йенсен загрузил его в кузов. С таким грузом можно было рассчитывать, что патруль примет его за самоотверженного офицера, спасающего жизнь своему тяжело раненному подчиненному. Выехав на дорогу, он направился дальше в низину.
Не прошло и двух минут, как, проревев над машиной, в сторону лагеря пронесся патрульный катер. Йенсен надеялся, что пройдет еще несколько минут, прежде чем катер, обстреляв склон и убедившись, что там никого нет, совершит посадку. А когда станет ясно, как погибли находившиеся в лагере солдаты, Йенсен рассчитывал уже оставить где-нибудь машину и уйти от нее на приличное расстояние.
Однако, узнает СБ как все произошло или нет, этот раунд Йенсен все-таки проиграл. Если бы ему удалось сразу же скрыться, в запасе он имел бы несколько часов и не бежал бы как загнанный зверь. А теперь в течение ближайшего получаса следовало ожидать объявления всеобщей тревоги.
Сидя за рулем, Йенсен строил планы спасения, один безумнее другого. Он понимал, что направление его движения скоро вычислят и будут искать именно на равнине, где он может укрыться в ближайших населенных пунктах. А посему у него оставалась единственная реальная альтернатива - вернуться назад в горы. Поначалу такая идея показалась Йенсену безумной, но прикинув, что провизии ему хватит почти на неделю, а основные поисковые силы направятся на равнину, он решил рискнуть. Если пробраться дальше на юг, появится шанс выйти из района поиска.
И все-таки это не входило в его первоначальные планы. Но теперь, пытаясь наладить связь с местным подпольем, Йенсен неминуемо угодил бы прямо в руки СБ. В том, что в подполье действует широкая агентурная сеть, он уже не сомневался. Иначе откуда бы у властей появилась такая подробная о нем информация. Если, конечно, они не схватили кого-то из спецназовцев и не развязали ему язык. Но с другой стороны, зачем тогда идти на такие жертвы, чтобы взять его живым, если о звездолетах Кейна уже известно?
Йенсен отогнал эту мысль, оставив первую в качестве версии. В таком случае, Лейт, наверняка, уже догадался, что в рядах подпольщиков работает провокатор и будет действовать крайне осторожно. В итоге он решил залечь далеко в горах и в ближайшее время не высовываться. А там видно будет, может страсти вокруг него и улягутся.
Где-то далеко позади послышался многократный треск. Это катера поливали огнем склоны холма. Усмехнувшись, Йенсен увеличил скорость, присматривая место, где можно оставить машину.

14

Коридор, в который выходила дверь, был длинным, просторным и совершенно пустым, что вполне соответствовало настроению Кейна. Негодование и желание во всем немедленно разобраться, постепенно отступало, и он почему-то вспомнил о Фэй Пиччикано. Ее образ так явственно всплыл в его сознании, что Кейну показалось, будто он может отчетливо рассмотреть каждую черточку ее лица, лица суккуба, неугомонного демона в женском обличье. Наваждение становилось все более завораживающим, и Кейну начало казаться, что он чувствует тягучий запах ее духов, возбуждающий неодолимое желание снова ее увидеть.
Тряхнув головой, Кейн вернулся назад и пинком распахнул дверь. Сделал он это слишком резко, и Ноук с Мердоком даже выхватили оружие. Лейту его поведение явно не понравилось. Капрал никогда не любил, чтобы его людей дергали понапрасну, тем более, когда все и так изрядно вымотались. Но видя, что нервы у парня совсем сдают, и он сам уже ищет на ком бы сорвать злобу, Лейт решил воздержаться от выговора.
Кейн однако проигнорировал реакцию спецназовцев и не оценил великодушие капрала. Лейт решил тоже пройтись и направился к двери. Но когда он уже взялся за ручку, Кейн преградил ему дорогу.
- Лейт, - сказал он, набычившись. - Есть разговор.
- Позже, - буркнул Лейт, пытаясь отодвинуть его с дороги.
Но Кейн, неожиданно вцепившись спецназовцу в плечо и бешено выпучив глаза, прорычал:
- Нет, сейчас! Я уже сыт по самое горло твоими отсрочками.
Лейт хрустнул костяшками пальцев и, стараясь говорить как можно спокойнее, произнес:
- Ну, ладно. Валяй. О чем мыслишь, страдалец?
- Надо бросить все это дело! Совсем! - было похоже, что парень немного свихнулся. - Пока нас всей кучей не придушила Служба Безопасности, - он сделал зловещий жест, как бы охватывая и сдавливая кого-то руками. - Мы торчим здесь уже целую неделю, а я еще ни разу не выполз из этой каменной коробки. А вы, Лейт, только и делаете, что целыми днями дискутируете о полезности и вредности совершенно никчемных вещей! На Плинри...
- Здесь не Плинри, - напомнил Лейт. - Мы на чужой территории и, мало того, вынуждены опираться на шаткую структуру, которая, скорее всего, кишит агентами СБ. Прежде чем на что-то решиться, мы должны собрать максимум информации. Максимум!
- То-то я и смотрю, как вы ловко добываете информацию, прибирая к рукам Фэй Пиччикано! - съехидничал Кейн. - А я, дурень, никак не мог догадаться, что у вас чисто деловые отношения.
Как ни странно, вызывающая тирада Кейна ничуть не задела капрала, а, скорее наоборот, позволила многое понять, и гнев его моментально улетучился.
- Ах вот ты о чем. Да, действительно, в наблюдательности тебе не откажешь. В таком случае, ты давно уже должен был понять, что информация - это ее бизнес. Ее тарифная ставка, если хочешь, и конечная цель. Скажи еще спасибо, что я отвлек ее от тебя. Ты бы и часа не выдержал, займись она твоей персоной.
- Это что же вы имеете в виду?
- Я имею в виду то, что оградил тебя от влияния опытнейшей искусительницы, профессионала высшего класса. О, она мастер своего дела. Взять хотя бы ее духи на феромоновой основе...
- Феромоновой?
- Да. Феромоны - вещества, потенциирующие выброс андрогенов. То есть, попросту, возбудители.
Кейн, не мигая, уставился на Лейта. За несколько секунд он покраснел, побледнел и чуть ли не позеленел.
- Что?.. Ей... так она...
Если бы на него сонного вылили ведро холодной воды, состояние его было бы более приемлемым, чем после слов спецназовца.
- Не волнуйся, - попытался успокоить Лейт. - Со мной она не преуспела. Практика использования секса в целях добычи информации стара, как само человечество. Но я, видишь ли, калач тертый. В отличие от тебя, эмоции я сдерживать умею и на такие штучки не ловлюсь. А вот ты... Держу пари, она без усилий затащит тебя в постель, и ты, как младенец, выболтаешь все, о чем она ни спросит.
- Ну уж нет... - автоматически попытался возразить Кейн, но по голосу его было понятно, что он уже сам не соображает, что говорит. - Вы считаете, что она агент колли?
- Совсем не обязательно, - Лейт отошел от двери и сел за стол рядом со Скайлером. - На чьей бы стороне ни была Фэй Пиччикано, она постарается выкачать из нас все нужные ей сведения. Она же тактик, ты слышал, поэтому будет цепляться за информацию любыми средствами.
- Значит, именно из-за этого вы и отослали отсюда всех остальных? Чтобы она еще к кому-нибудь не прицепилась?
- Она или кто-то другой, не важно. Заряжать все свои снаряды в один ствол - всегда было порочной практикой. И если уж совсем откровенно, то от скользких лап колли, мы должны беречь прежде всего тебя.
- Ага, так вы, значит, остались при мне за телохранителей?
- Ну что ты, нам просто по душе твоя компания, - заверил его Ноук.
В ответ Кейн презрительно фыркнул.
- Можно сказать, что ты попал в точку, - подытожил Лейт. - Однако, мы тут, действительно, засиделись. Завтра мы с Мердоком пойдем посмотрим на тюрьму Хенслоу с более близкого расстояния. Проверим, с какой стороны к ней лучше подступиться.
- Отлично! - встрепенулся Кейн. - Я тоже пойду.
Лейт с сожалением покачал головой и даже причмокнул.
- Извини. Но мы должны держать тебя подальше от любых контактов с колли. Поэтому ты будешь находиться там, где безопаснее, то есть здесь.
Кейн уже открыл было рот, но Лейт как-то странно взглянул на него, и что-то в этом взгляде заставило Кейна воздержаться от пререканий.
Он резко повернулся на каблуках, сел на подоконник и уставился в окно, почесывая щетину на подбородке.
"Все еще юношеский максимализм", - подумал Лейт, видя неугасшую нервозность Кейна. Внезапно он снова почувствовал, как накатилась волна усталости. "За что же мне опять эта пытка, - он вспомнил слова Кейна о том, что надо "бросить это дело", - да еще с такими мизерными шансами на успех". Тяжело вздохнув, он оперся подбородком на сложенные на столе руки.
Скайлер по-прежнему сидел за столом, не проронив ни слова.
- С тобой все в порядке? - спросил он, взглянув на капрала.
Лейт слабо улыбнулся.
- Ничего. Нормально.
- Ты это серьезно, насчет завтрашнего похода?
- Да. Ты говорил с Вейлом?
- Ноук ходил к нему сегодня утром. Говорит, что О'Хара и Хейвен чувствуют себя уже лучше, но все равно еще не в норме. Сам понимаешь, сверхдоза идунина - это не пивка попить.
- Мы все тут не на отдыхе. Когда они будут боеспособны?
- Вейл считает, что через пару дней. Ну, может даже через три.
- О'кей, - Лейт взглянул на часы. - Заседание тактической группы начнется через час. Расскажу им о нашей поездке. Исключая, конечно, твое задание.
Скайлер задумчиво подвигал пальцами столешницу.
- А зачем тебе вообще им что-то рассказывать? Если среди них агент колли, ты сам поможешь лучше расставить для нас капканы.
- Возможно. Но если мы им совсем ничего не скажем, доверия с их стороны не дождемся. Тримейн и так уже считает, что мы требуем слишком многого. Кроме того, мы, наверное, сможем узнать действительно ли в группе есть провокатор.
- Значит, ты намерен взять с собой только Мердока?
- Может быть еще кого-нибудь из аргентян. Тримейн, скорее всего, настоит на этом. И выбор, вероятно, падет на нашего официального гида - Фуэса. Если дело дойдет до драки, ретивый спецназовец будет, как нельзя,

Предыдущая страница 17 Следующая страница


Черный спецназ 18

кстати, - Лейт чуть склонил голову набок и, понизив голос, добавил: - Чувствую, есть какие-то возражения?
Скайлер мотнул головой в сторону Кейна.
- Хочешь оставить его только на попечение Ноука? Если бы лично я захотел его умыкнуть, то воспользовался бы именно таким моментом.
Лейт довольно долго молчал.
- Думаешь, ребята из СБ настолько отчаянные? Если такое дело у них не выгорит, они рискнут вообще потерять над нами контроль. По крайней мере, с помощью своих агентов.
- Я бы не рассчитывал на такое здравомыслие властей.
- Тогда, может лучше послать его к Хокингу, Квону и Спадафоре? Пусть там отсидится.
- Или, может быть, ты его утром с собой возьмешь? Нет, я серьезно. Тебя-то они точно постараются оставить в живых. А с ним даже охранять будут.
- Резонно. Однако иголки с паралитом IX, все равно будут использовать. Кстати, противоядия у нас хватит?
- Хватит. А Вейл уже где-то раздобыл гипосульфит.
Лейт ухмыльнулся.
- Сам иногда удивляюсь и зачем мне утруждаться, отдавая приказы? Ладно, подумаю. Может даже и возьму Кейна с собой. Но пока ни ему, ни кому-либо еще об этом ни слова.
- Само собой, - Скайлер встал и потянулся. - Пойду, пожалуй, приготовлю свои вещички.
Он перекинулся несколькими словами с Ноуком и направился в угол, где было сложено все их оснащение. Наблюдая за его движениями, Лейт в очередной раз отметил, как энергично и в то же время без излишней спешки работает Скайлер. Капрал впервые за все годы, прошедшие после войны, видел его таким довольным.
Думая об этом, Лейт улыбнулся и взглянул на Кейна, все еще сидевшего у окна. Несмотря ни на что, рассуждал он, все-таки в это дело они ввязались не напрасно. Слишком уж долго варились спецназовцы в собственном соку, вспоминая о прошлом и не надеясь уже совершить что-нибудь значительное и действительно важное. И теперь, что бы их ни ожидало впереди, они все же получили возможность прожить какое-то время жизнью "Черного спецназа". Если даже теперь им суждено погибнуть в этом чужом мире... ну что ж, они были готовы к этому еще сорок лет назад, на Плинри.
Мысли о смерти редко посещали Лейта и, взглянув мимо Кейна на голубое небо, он попытался думать о другом.
"Так где же все-таки Йенсен?"
Сопротивление Аргента, определенно питало слабость ко всякого рода подвалам и пещерам, поэтому гараж Радикса тоже располагался в конце длинного подземного туннеля, идущего под соседним зданием. Обливаясь потом под тремя слоями бронекостюмов и верхней одеждой, Кейн тащился вместе с Лейтом и Мердоком по узкому проходу, искренне недоумевая, почему капрал позволил ему участвовать в этой операции. Безусловно, ему именно этого и хотелось, но он никак не ожидал, что Лейт сам примет такое решение.
"Гараж" больше походил на старый заброшенный склад. Через щели, под потолком, проникал кое-какой свет, что позволило им беспрепятственно миновать лабиринт как попало стоявших автомобилей и добраться до выхода, где их ждал транспорт. И не только транспорт. Возле машины стояли Фуэс, Тримейн и Бакши.
- Доброе утро, джентльмены, - поздоровался Лейт. - Никак не ожидал, что вы придете проведать нас.
- Здравствуйте, - кивнул Тримейн. - Мы решили, что вам не помешает узнать последнюю информацию о перемещениях колли.
- Люди миссис Квинлан уже сообщили нам, когда мы сюда спускались, - сказал Мердок. - Снаружи все тихо?
- Да. И все же, будьте осторожнее, - Бакши перевел взгляд на Кейна. - Втроем отправляетесь?
- Вчетвером, если считать Фуэса, - уточнил Лейт, глядя на спецназовца. - Готовы?
Высокий блондин кивнул.
- Все в порядке, капрал.
- О'кей, тогда не будем задерживаться, - он пожал руки Тримейну и Бакши. - Увидимся позже.
Их автомобиль представлял из себя довольно старый, изрядно разбитый фургон, наподобие того, которым пользовался Мердок на Плинри. Правда на этот раз ему и Кейну пришлось забраться в кузов, а в кабину сели Лейт с Фуэсом.
Двери гаража распахнулись, и фургон выехал на улицу.
Сидя целую неделю в комнате, Кейн старался очень тщательно изучить карты города, но сейчас он никак не мог сориентироваться, куда они едут. А через грязное лобовое стекло и боковые окошки он видел только мелькание зданий. Отрывочные разговоры между Лейтом и Фуэсом тоже мало чем помогали.
- Вон штаб СБ, - куда-то тыкал пальцем Фуэс. - Белый дом с антеннами на крыше.
- Это штаб только Караланда или всего Аргента?
- И то и другое.
Последовала пауза, и они сделали еще несколько поворотов.
- Это авеню Победы. Не нашей, разумеется. По нему можно добраться до западного въезда в Стрип и дальше до правительственного центра. Нам придется выйти перед воротами. На пешеходов внимания не обращают, но машину могут и проверить. А подходящих документов у нас не имеется.
- Мы выйдем даже раньше. Сегодня мы не собираемся лезть в Стрип. Просто проедем параллельно, рядом с тюрьмой.
Фуэс бросил на него мимолетный взгляд.
- Так вы не многое увидите.
- Зато нас и не заметят.
- Вы что, вооружены? - в голосе аргентянина послышалось недовольство. - Я же предупреждал, что в Стрип опасно брать оружие!
- Именно поэтому мы туда и не собираемся, - спокойно объяснил Лейт.
- Просто забыли мне сообщить, да? Как и то, что Кейн тоже едет с нами?
- Зря вы так волнуетесь. Вы ведь просто нас сопровождаете.
- Прошу прощения, - недовольно пробормотал Фуэс. - Просто мне частенько приходится выполнять подобные поручения.
Лейт махнул рукой, давая понять, что вопрос исчерпан.
- Это стена Стрипа, там, впереди? - спросил он.
- Да. Сейчас нам нужно будет ехать параллельно, чтобы добраться до Хенслоу.
- Повернем на следующей улице. Лучше пока соблюдать дистанцию. Насколько я понял, ворота в стене почти напротив тюрьмы?
- Почти. Через них проходит Авес-стрит, пересекая Палетин сразу же за стеной. Можем взглянуть на ворота со стороны Авеса, потом направиться в сторону Палетина и как раз проедем мимо тюрьмы.
- Хорошо, так и сделаем.
Кейн привстал на колени, и ему все-таки удалось увидеть кусок стены, когда Фуэс поворачивал. Это оказался грязно-белый каменный барьер метра три-четыре высотой. Поверх него еще была натянута сетка, примерно в метр шириной. Ворота точь-в-точь походили на такие же в Капстоне, только по бокам имелись турникеты для пешеходов. Кейн успел заметить четырех охранников, но предположил, что их может быть больше.
Фургон катил дальше, и по-прежнему не было возможности что-либо разглядеть. Кейн сидел, погруженный в свои мысли, когда фургон вдруг резко качнуло, и он ударился головой о стену. Кейн понял, что Фуэс резко повернул, и заметил, как Лейт напряженно смотрит в боковое окошко.
- Едет за нами? - услышал он вопрос Фуэса.
- Пока нет, - не оборачиваясь, ответил спецназовец.
- Кто? - поинтересовался Кейн, вытягивая шею.
- Опусти башку! - прошипел Лейт. - Кажется, нам сели на хвост. Фуэс, вон там поверните налево, - он указал рукой вперед, - а потом снова вернемся к стене.
- Считаешь, что это разумно? - спросил Мердок.
Не найдя, что ответить, Лейт махнул рукой.
- Если это капкан, то мы в него уже попались. Так что, нечего суетиться. Поедем дальше, а там видно будет.
Кейну сразу стало как-то не по себе. Он предполагал, что рано или поздно СБ ими займется, но надеялся, что первая атака придется на штаб Радикса.
В его голове чехардой неслись всяческие предположения, но в итоге он опять вспомнил о Фэй Пиччикано. Она ведь знала об их сегодняшней поездке.
- А, черт! - прорычал Фуэс, ударяя по тормозам.
Кейн едва успел схватиться за поручень, как фургон, опять, набирая скорость, круто свернул вправо, и он, не удержавшись, съехал по полу в другой конец кузова. Фургон кидало из стороны в сторону, к реву мотора то и дело присоединялся визг тормозов и всевозможные ругательства Фуэса. Оставалось только удивляться, что они до сих пор не перевернулись. Наконец, под визг тормозов машину еще раз тряхнуло, и они остановились.
- Дорога блокирована, - тихо сообщил Лейт, видя, что Кейн опять хочет задать вопрос. - Мы в переулке. Въезд и выезд перекрыт машинами. Восемь человек вышли на улицу и еще по одному осталось в машинах. Наверное, для прикрытия.
- Может, заняться ими? - спросил Мердок, с патологическим спокойствием рассматривая свои ногти.
- Не торопись. Лучше выбраться на открытое пространство. Приготовься и жди моего сигнала.
Не успел он закончить фразу, как в заднюю дверцу ударили чем-то вроде лома, и она с треском распахнулась. В проеме сразу же появились два пистолетных дула.
- Всем выйти из машины! - потребовал властный голос. - Быстро!
Мердок молчаливо, все с тем же спокойствием, повиновался и стад выбираться из фургона, показывая, что в руках у него ничего нет. Кейн последовал за ним. Кто-то силой схватил его за плечо и оттащил к стене ближайшего дома. Мердока толкнули на противоположную сторону переулка. Вскоре из машины вышли Лейт и Фуэс.
Машина, стоявшая впереди, была совсем близко, и Кейн решил, что спецназовцы собираются атаковать серо-зеленых, когда те загонят их в фургон и повезут. Но взглянув на четверых солдат, стоявших рядом с машиной, он оставил эту мысль. Один из них держал в руках связку увесистых наручников с магнитными замками. Кейн прекрасно понимал, что освободиться от них можно только с помощью специального деполяризатора. Так что пытаться бежать нужно будет прямо сейчас.
Лейт, видимо, рассуждал точно так же.
- Эй, в чем дело?! - спросил он солдата, схватившего его за локоть.
Он сделал вид, что пытается высвободиться и незаметно подал Мердоку знак, означающий атаку.
- Заткнись, не то... - только и успел рявкнуть солдат, когда Лейт ударил его пяткой в пах. Тот с хрипом втянул в себя воздух и сложился пополам, рефлекторно нажимая на курок.
Кейн, не обратив внимания, куда был направлен выстрел, резко опустил руку, которую сжимал его страж, и, распрямившись всем телом, ударил солдата в лицо тыльной стороной кулака. Одновременно другой рукой он рубанул по пистолету. Получилось не так быстро, как у Лейта, и в момент удара он получил заряд иголок прямо в живот. К счастью, на нем был бронекостюм, и Кейн отделался только несколькими дырками на рубашке. Не дав солдату выстрелить еще раз, он схватил его за руку и, дернув на себя, ударил локтем в подбородок. Лязгнув зубами, его противник растянулся на земле.
Кейн обернулся и увидел, что бой в самом разгаре. Возле машины Фуэс яростно избивал своего оппонента, а Мердок, уложив уже троих, спешил на помощь Лейту. Кейн уже сделал шаг, чтобы последовать за ним, но тут у него над самым ухом прогремел выстрел. Он почувствовал, как по затылку разлилась жгучая боль. Хватая ртом воздух, Кейн попытался обернуться, автоматически прикрывая руками лицо, но неожиданно почувствовал, что ноги его стали почти как ватные. Еще несколько секунд он пытался удержать равновесие, но вскоре безвольно рухнул на тротуар. Перед глазами замелькали искры и окружающий мир заволокло красным кипящим туманом.
Кейн не мог точно сказать, сколько прошло времени, но искры постепенно начали рассеиваться, и он понял, что лежит на чем-то жестком, повернувшись лицом к стене. В нескольких сантиметрах перед собой он увидел чью-то руку с торчащими из нее серыми иголками. Постепенно приходя в себя, Кейн понял, что это его собственная рука и вспомнил, что произошло.
Сзади послышались осторожные шаги, и кто-то произнес:
- О'кей, Гарт, они все в отключке.
- Ты уверен? - произнес другой голос. - Они же, кажется, носят броню.
- Говорю тебе, отключились. Видишь, все в иголках, даже притронуться негде. Иди-ка сюда, надо этому браслет надеть.
Напрягаясь изо всех сил, Кейн попытался сжать кулак, но в результате лишь судорогой свело предплечье, и ни один палец не пошевелился. Испугавшись, он предпринял еще одну попытку, но снова всю руку пронзила жгучая боль.
В это время шорох за его спиной прекратился, и послышался удивленный возглас, который закончился чем-то похожим на шлепок. Затем послышалась яростная возня, рычание и звуки падающих тел.
Несколько секунд стояла тишина, и Кейн снова попробовал пошевелиться. Неожиданно в его поле зрения появилась чья-то испачканная кровью рука и приподняла его безвольную ладонь. Кто-то присел рядом с ним на корточки и вонзил в запястье иглу миниатюрного шприца. Кейн сразу же почувствовал легкое покалывание и дрожь по всей руке, а через секунду смог чуть-чуть повернуть голову. Перед ним на коленях стоял Лейт.
- Как себя чувствуешь? - спросил он.
- Чувствую... - еле ворочая языком, проговорил Кейн. - Тут... что?
- Погоди. Сесть сможешь?
Лейт помог ему сесть. При каждом движении иголки отламывались, а частично растворившиеся кончики ощущались как занозы, причем весьма болезненные. Кейн почувствовал, что может, наконец, двигаться, хотя ноги и руки все еще сильно дрожали.
- Кажется, я уже в порядке. Только боец из меня пока никудышный. А что с остальными?
Капрал горько усмехнулся.
- Мердок? - позвал он.
- Мы почти готовы, - отозвался тот, немного глотая окончания.
Опираясь на руку Лейта, Кейн встал и обернулся. Мердок помогал подняться Фуэсу. Посреди мостовой лежали двое в серо-зеленой форме, видимо те, что оставались вначале в машинах.
- Пора отсюда убираться, - предложил Мердок.
Лейт нагнулся и подобрал два пистолета.
- Возьмем первую машину. Пошли.
Кейна и Фуэса все еще сильно шатало, но передвигались они уже самостоятельно. Патрульная машина оказалась не новейшей модели, но все-таки была неплохо оборудована. Кроме рации имелось еще пеленгационное оборудование, локатор, а над лобовым стеклом висело игольчатое ружье с оптическим прицелом. Кейн с Мердоком, спотыкаясь, залезли на заднее сиденье. Лейт сел за руль и, отстегнув игольчатое ружье, передал его Кейну.
- Я сам могу вести, - сказал Фуэс. - Я лучше знаю город.
- Попозже, - возразил Лейт, разглядывая приборную доску.
Фуэс уселся рядом, явно недовольный таким принижением его значимости.
- Проверь обоймы, - капрал передал Мердоку пистолеты.
Не успели они завернуть за угол, как ожила рация.
- Вызываю пятнадцатый патруль. Доложите о ходе операции. Объекты обезврежены?
- Что будем отвечать? - шепотом спросил Фуэс.
- Ничего, - ответил Лейт. - Пусть думают, что хозяева этого тарантаса еще занимаются нами.
Он включил экран локатора и на нем сразу же появилось изображение участка плана Караланда.
- Фуэс, попробуйте выяснить, запрограммированы еще какие-нибудь машины таким же образом или нет.
Фуэс защелкал переключателями.
- Не знаю, что ты задумал, - подал голос Мердок, - но на эти пистолеты особенно не рассчитывай. Осталось по три заряда.
- А в ружье всего два, - сообщил Кейн. - Похоже, они заранее решили подстраховаться.
- Это весьма разумно с их стороны.
- Насчет разумности, - поинтересовался Кейн. - Как вам с Мердоком удалось так быстро избавиться от иголок?
- Мердок ни от чего не избавлялся. Его парализовало так же, как и вас с Фуэсом. Впрочем и меня тоже. На несколько секунд.
- Пятнадцатая патрульная, ответьте! - снова раздался голос из рации. - Монитор показывает, что вы движетесь в заданном направлении. Требуется ли помощь.
- Не спешите, - остановил Лейт Фуэса, уже потянувшегося к микрофону. - Пусть понервничают.
- Они нас очень быстро раскусят. Если мне удастся что-нибудь им наболтать, мы можем выиграть какое-то время.
- Поздно, - Мердок указал на экран локатора. - Полминуты назад тут было много красных точек. Наверное, патрульные машины. Теперь они исчезли.
- Кажется, нас отключили от информационной сети, - заключил Лейт.
Они выехали на перекресток, он посмотрел по сторонам и повернул направо.
- Удалось определить расположение патрулей?
- Они расположены полукругом в два ряда, - ответил Фуэс, - с центром возле стены Стрипа.
- Видимо, они решили брать нас в кольцо, - предположил Кейн.

Предыдущая страница 18 Следующая страница


19 Тимоти Зан

- Может быть. Но на это потребуется некоторое время. Кстати, ты интересовался, как мне удалось справиться с паралитом. Все очень просто: утром я ввел себе в вену предплечья тоненький катетер, а на локте закрепил мягкий шприц-тюбик с противоядием. Когда меня обстреляли, я упал на локоть и выдавил содержимое себе в вену. Дальше сам догадаешься.
- Ясно. Слава Богу, что вы не двинули этим локтем кому-нибудь по голове, пока не заполучили дозу паралита.
- Жизнь - всегда штука рискованная.
- Эй! - воскликнул вдруг Фуэс, указывая вперед. - Это же Палетин-стрит. Там же стена! Какого черта мы вернулись назад?!
- Ничего страшного, - Лейт протянул руку к приборной доске и включил предупредительные огни.
Встречный транспорт сразу прижался к обочине и капрал, набрав скорость, вырулил на Палетин.
- Их расположение указывает на то, что стена - часть ловушки. Они никак не ожидают, что мы двинемся в этом направлении, - объяснил Лейт.
- В Стрип?! - Фуэс покрылся красными пятнами. - Это безумие!
- Да нет. Просто хорошо продуманный, но рискованный шаг. СБ попытается быстренько перекрыть все выезды из района, а в суматохе легче ускользнуть.
- Лучше все-таки повернуть назад, - пытался возражать Фуэс.
Лейт взглянул на аргентянина.
- Рекомендация принята к сведению, коммандо, - жестким тоном сказал капрал. - А теперь пристегнитесь.
- Есть, сэр, - вяло пробормотал Фуэс.
Впереди Кейн заметил предупредительные огни другой патрульной машины.
- Кто-то движется навстречу, - сказал он.
- Вижу. Все пристегнулись? Тогда держитесь.
Резко затормозив, он повернул направо и до конца выжал педаль газа. До ворот впереди по Авес-стрит оставалось не больше двадцати мет ров. Охранники непонимающе уставились на несущуюся машину, а потом бросились в стороны, чтобы не попасть под колеса. Кейн не успел понять, удалось ли им отскочить и на всякий случай зажмурился, ожидая столкновения.
Они врезались в ворота с такой силой, что он даже крякнул и чуть не ударился головой о переднее сиденье. Посыпались стекла, протяжно заскрежетал металл, и в машину ворвался поток холодного воздуха. Вначале Кейну показалось, что ворота выдержали этот удар. Но через секунду они уже снова неслись по улице, удаляясь от стены. Открыв глаза, через разбитое лобовое стекло Кейн увидел, что капот машины, защищенный мощным бампером, не очень-то и пострадал. Правда, в салоне стало гораздо прохладнее.
- Прорвались! - воскликнул он почти с мальчишеским восторгом.
- А я, честно говоря, не надеялся, - с привычным спокойствием сказал Мердок.
В кабину хлестал ветер, и Лейт еле справлялся с управлением бешено несущейся машины.
- Транспортные средства СБ делают не для выезда на пикник, так что машины у них крепкие. Хотя ворота внутренней стены мы бы вряд ли пробили.
- Пожалуй, вы рассчитали правильно, - заговорил Фуэс. - Прошу прощения. Ловко сработано...
- Комплименты - по возвращении домой, - прервал его Лейт. - Лучше присмотрите машину, которую можно позаимствовать, а то нашу что-то стало уводить влево.
Выглянув из окна, Кейн заметил огни приближающейся сзади машины.
- Сзади патруль! - крикнул он.
- Вон там, тоже кто-то едет, - сказал Мердок, показывая пальцем на левое окно.
- О'кей! - Лейт резко свернул влево и нажал на тормоза. - Мердок, тебе машина сзади, а мы займемся той, что впереди.
- Угу, - Мердок выскочил наружу, прихватив один из пистолетов.
Лейт снова дал газу и, проехав еще метров двести, остановился около одного из припаркованных автомобилей.
- Всем выйти, - приказал он. - Фуэс, откройте вон ту машину.
Через секунду из-за угла вырулила патрульная машина СБ.
- Кейн, задержи их как-нибудь! - крикнул Лейт, хватая ружье и пистолет.
Он бегом пересек улицу и скрылся в подъезде одного из домов. Кейн выскочил на тротуар и приготовился драться. Патрульный автомобиль тем временем развернулся, блокируя улицу, и из него один за другим высыпали шестеро серо-зеленых.
Видя, что происходит нечто непонятное, пешеходы поспешили покинуть улицу. Кейн вытащил одну из трех, имевшихся у него метательных звезд. Быстро выпрямившись, он резко Оросил ее вперед, как учил когда-то Скайлер. В ответ послышались выстрелы, и он спрятался за машину, по которой тут же забарабанили сотни иголок. Сжимая в руках два оставшихся шурикена, Кейн пригнулся к самой земле. Но тут град иголок неожиданно иссяк. Краем глаза он уловил какое-то движение, обернувшись, увидел бегущего к нему Лейта.
- Машина готова? - на бегу крикнул он Фуэсу.
Кейн услышал топот с другой стороны улицы. Это бежал Мердок, небрежно держа за ствол пистолет-парализатор.
Подстреленные Лейтом солдаты неподвижно лежали возле своей машины. "Теперь сами почувствуете, какой это кайф!" - злорадно подумал Кейн и в очередной раз пожалел, что не смог увидеть, как все же дерется "лучший в мире боец" Мердок.
- Можно ехать, - сообщил Фуэс, закрывая капот. Но в этот момент из-за угла появились еще два патруля.
Лейт и Мердок отреагировали одновременно и моментально бросили в их сторону по шурикену.
Несмотря на приличное расстояние, один из них все же достиг цели, и сквозь визг тормозов послышался громкий хлопок лопнувшей шины.
- В машину! - скомандовал Лейт, бросая еще две звезды в выбегающих солдат.
Кейн распахнул дверцу и прыгнул на заднее сиденье. Лейт оттолкнул плечом Фуэса, опять пытавшегося сесть за руль, и занял место водителя. Мердок выпустил последний заряд из пистолета и плюхнулся рядом с Кейном.
Взревел двигатель, и Лейт повел машину прямо на патрульный автомобиль, перегородивший улицу. Кейн напрягся, снова готовясь к столкновению, но капрал вырулил на тротуар, и они пронеслись мимо. Набрав скорость, Лейт резко повернул за ближайший угол.
Кейн даже не пытался сдержать вырвавшийся у него вздох облегчения.
- Кажется, опять пронесло, - пробормотал он, вытирая со лба пот.
- Вряд ли, - буркнул Фуэс. - Каждому патрулю о нас уже известно. Чтобы они потеряли наш след, нам нужно каждые пятнадцать минут менять машину, пока не наступит ночь.
- Можно и так поступить, - согласился Лейт. - Но лучше постараться выбраться из Стрипа.
- Ну и что же вы собираетесь делать?
Прежде чем ответить, Лейт сделал еще несколько поворотов.
- Попробуйте поставить себя на их место, - сказал он. - Сейчас в нашем распоряжении весь Стрип и одиннадцать выходов из него. Кроме того, мы знаем, что основные силы СБ сконцентрированы в южном секторе. Какой, по их мнению, мы должны предпринять следующий шаг.
- Направиться в любую другую сторону. На восток, на запад...
Фуэс пожал плечами.
- Вот именно! А мы поедем туда, где они нас меньше всего ждут.
Лейт еще раз свернул за угол и остановил машину.
- К стене? - спросил Кейн и, взглянув на солнце, добавил: - К северной стене?
Фуэс высунулся из окна, разглядывая дорожные указатели.
- Хм. Мы всего лишь в трех кварталах от ворот на Авес-стрит, - несколько удивленно сказал он.
- Точно! - подтвердил Лейт. - Выходим. С этого момента путешествуем пешком.
- Мы что, полезем через стену? По меньшей мере, глупо. Там столько всяких датчиков, и, кроме того, сетка под высоким напряжением.
- Знаю. Поэтому лучше пойдем через ворота. Как у нас с оружием?
- Не густо, - ответил Мердок. - У меня последний шурикен и нунчаки. Все.
- Кейн?
- Пара звездочек.
- Отдай их Мердоку. А у вас что, Фуэс?
- А у меня, в отличие от вас, все в порядке с головой! - воскликнул аргентянин. - Вы что, собираетесь...
- Ваше оружие, коммандо! - оборвал его Лейт.
- У меня нет оружия!
- Нет? - усомнился Мердок.
- Представьте себе, нет. Я думал, мы отправляемся в Стрип, а туда рискованно брать оружие. Я же говорил вам.
- Ладно. Может быть обойдемся, - сказал Лейт. - У меня тоже два шурикена. Пошли, Кейн. А вы с Мердоком держитесь в нескольких метрах сзади.
Они вернулись немного назад и свернули на ближайшую улицу. Идя рядом с Лейтом, Кейн старался подражать его небрежной, немного вразвалочку походке, однако ему казалось, что биение сердца он слышит гораздо отчетливее, чем собственные шаги. В голову ему приходили далеко не веселые мысли, и он пытался настроиться на то, что на этот раз их точно уже схватят.
Весь путь до ворот они прошли без всяких инцидентов, и никто не обращал на них внимания. Выйдя на улицу, идущую в южном направлении, они миновали последний квартал, упиравшийся прямо в развороченные ими же ворота.
С момента их скандального въезда в Стрип прошло не больше часа, и колли пока успели лишь перегородить выезд грузовиком.
Пешеходные турникеты остались невредимы, и сейчас под присмотром солдат через них проходили люди.
- Смотрите, - тихо сказал Кейн, - охранников шестеро. Одной звездочки нам не хватит.
- Точнее, двух, - отозвался Лейт. - Видишь ту будку?
Небольшая застекленная кабина стояла метрах в двух от пропускной зоны. В будке сидел охранник и тоже внимательно наблюдал за движением.
- Этого я считал, - сказал Кейн.
- Вон там, от основания будки идет кабель, видишь? Его тоже не плохо было бы перерезать.
- А как? - теперь и он заметил кабель. - Может, послать туда Мердока, пусть поработает нунчаками?
- Рискованно, - раздался сзади голос, подошедшего спецназовца.
- Согласен, - кивнул Лейт. - Попробуем иначе. Видите вон тот высокий бордюр метрах в пятидесяти от ворот? Если что, за него вполне можно спрятаться. Мердок, идите туда с Фуэсом и, двигаясь параллельно бордюру, приближайтесь к воротам. Мы с Кейном двинем к турникету. Я подам сигнал, когда открывать огонь.
- Понял, - Мердок толкнул Фуэса локтем, и они пошли через улицу.
- Лейт, - прошептал Кейн. - А вдруг они успеют вызвать подкрепление?
- Не думай пока об этом. Просто иди спокойно, но в любой момент будь готов бежать со всех ног.
Кейн кашлянул, постарался сконцентрироваться и зашагал к турникету, не спуская с охранников глаз. Впереди шли семь или восемь человек, и он запоздало подумал, что они могут оказаться невольной помехой.
До входа оставалось пять шагов. Четыре... три... Один из охранников хмуро взглянул в их сторону. И вдруг глаза его расширились, и он схватился за кобуру.
- Вперед! - крикнул Лейт.
Прежде чем побежать, Кейн успел заметить, как в лицо солдату ударила черная звездочка. Второй охранник тоже схватился за шею, и оба упали на землю.
Видя, что Кейн все еще стоит на месте, Лейт схватил его в охапку, и что есть силы толкнул к двери, ведущей в проход с турникетами.
- Ты жив? - спросил он, подбегая следом и помогая Кейну подняться.
- Местами да, - ответил тот, потирая ушибленный бок. Через плечо капрала он увидел Фуэса и Мердока, низко пригнувшихся за бордюром.
- Вы их всех достали?
- Нет. Там за дверью еще двое. И, более того, они, кажется, догадываются, что у нас кончились шурикены.
В ту же секунду на них посылались иголки, и Лейт, прыгнув на Кейна, прижал его к двери.
- Черт! - сдавленно прошипел Кейн, почувствовав, что дверная ручка угодила ему прямо в почку.
Он просунул руку за спину и попытался повернуть ее.
- Дверь заперта, - сказал он. - Подвиньтесь немного, попробую ее выломать.
- Если я отойду, сразу попаду под обстрел, - сказал Лейт. - Я уже и так почти открыт.
- А если не отойдете, скоро совсем не будет смысла прикрываться. В любую секунду может подоспеть подкрепление.
Лейта это почему-то развеселило.
- На это я и рассчитываю, - он быстро глянул за угол. - Вот и они.
Кейну ничего не оставалось, как только опустить руки. Серо-зеленым хватит ума не ввязываться в рукопашный бой со спецназовцами. Все, что от них сейчас требуется, так это обойти вход с двух сторон и, ничем не рискуя, в упор обстрелять беглецов. При воспоминании о парализующих иголках, у Кейна по телу побежали мурашки.
И тут Лейт вдруг высунулся почти наполовину из-за угла и что-то резко метнул в сторону солдат. То же самое движение моментально повторил Мердок. Еще один залп иголок простучал совсем рядом по стене, но спецназовцы уже успели спрятаться. Что-то тяжелое стукнулось невдалеке о тротуар, и Лейт совершенно спокойно, вышел из укрытия. Кейн, озираясь, последовал за ним.
На тротуаре, растянувшись во весь рост, лежал охранник. Из его виска текла кровь, и в ране что-то поблескивало. Лейт подошел к нему и осторожно извлек небольшой металлический предмет с окровавленным гребнем в виде крыла летучей мыши. И тут ошарашенный Кейн узнал в нем перстень с драконьей головой.
Мердок и Фуэс уже бежали к ним.
- Пешком пойдем? - спросил Фуэс, когда они уже спешили к воротам.
- Зачем? - спросил Мердок, показывая пальцем на грузовик, которым был перегорожен выезд.
Перстень его тоже был окровавлен.
- Поехали, - согласился Лейт. - Фуэс, на этот раз вы за рулем.
Горстка невольных зрителей все еще жалась к стене недалеко от ворот. Кейн заметил, что эмоции, отразившиеся на лицах людей, сильно варьировали - от явного ужаса и удивления, до сдержанного одобрения. Но ни один из них даже не попытался подобрать, валявшееся на земле оружие.
Лейт и Фуэс сели в кабину, Кейн с Мердоком быстро забрались в кузов, и грузовик, развернувшись, выехал из ворот.
- Гражданская машина, - сказал Фуэс. - Наверное, реквизировали у кого-нибудь. Ну что, теперь ближе к дому или вам еще мало приключений?
- Сверните налево на следующей улице и высадите меня через пару кварталов, - сказал Лейт. - А сами возвращайтесь домой.
- Вы что, остаетесь? - хмурясь, спросил аргентянин.
- Я еще не взглянул на тюрьму Хенслоу.

15

- Машину больше не меняйте и возвращайтесь быстрее, - дал Лейт последнее указание, когда грузовик притормозил у края тротуара.
Он быстро вылез из кабины и зашагал к одному из высотных зданий. Остановившись у подъезда, он проследил за тем, как грузовик развернулся и влился в общий поток машин. Ухмыльнувшись, капрал вошел в подъезд.
В вестибюле было довольно многолюдно, но в основном народ сгруппировался возле лифтов. Лейт решил не становиться в эту очередь и прямиком направился к лестнице. Поднявшись на седьмой этаж, он отыскал глазами знак, указывающий направление к лестнице черного хода, и, поднявшись по ней, вышел на крышу.
Скайлер сидел, вытянув ноги и прислонившись спиной к полутораметровому бордюру, огораживающему крышу. Рядом с ним стоял ящик, из которого доносилось тихое шипение.
- А я уже думал, что ты не приедешь, - вместо приветствия проворчал спецназовец, вставая на ноги.
- Да уж, пришлось немного задержаться, - еще не отдышавшись после подъема, сказал Лейт. - Угодили в довольно серьезную ловушку.
- Я так и понял. Это вы подпортили ворота на Авес-стрит?
- Да. Ты достал мне форму?
- Там, за дверцей, - Скайлер указал на надстройку с механизмом лифта. - Только вот лейтенант попался жадный. Пришлось лишить его не только штанов. А тебе нужно будет пожертвовать своей недельной небритостью.
За дверью, на чемодане, лежала форма офицера СБ.
- А владельца не хватятся? - спросил Лейт, стаскивая с себя гражданскую одежду.
- В ближайшее время не должны, - Скайлер выжидающе смотрел на капрала. - Может расскажешь поподробнее о ваших безобразиях?
- Все очень просто. Как я и предполагал, о нас знали и нас ждали. Оставалось только направить дичь прямо в сеть.
Лейт нашел в кармане кителя удостоверение и мельком взглянул на него. Скайлер передал ему эпиляционный крем и полотенце, и капрал занялся свой бородой. Намазывая крем, он локтем указал на ящик.
- Удалось что-нибудь подслушать о перемещениях колли?
- Только после того, как вам удалось сбежать из Стрипа. До этого передавали только короткие кодированные сообщения.
- Ну что ж, - устало вздохнул Лейт. - Все стало на свои места. Теперь мы точно знаем, что в верхушке Радикса функционирует очень крутой агент

Предыдущая страница 19 Следующая страница


Черный спецназ 20

СБ.
- Похоже, что так, - согласился Скайлер. - Только если никто не прятался в гараже, когда мы выезжали. Хотя тогда они не успели бы так быстро развернуть патрулирование.
- Кроме того, в гараже оставался Спадафора, на случай каких-либо неожиданностей.
- Хм. А Квон не давал о себе знать? Я не хочу сейчас пользоваться тинглером.
- Да. Он следит за грузовиком. Да и Мердок там...
Многолетнее общение с капралом позволило Скайлеру понять его опасения.
- Думаешь, Фуэс?
Лейт с силой втянул в себя воздух.
- Не знаю, - выдохнул он. - Полной уверенности у меня нет. Несмотря на все его бахвальство, боец из него не ахти какой. Хотя, может быть, он просто давно забросил тренировки. Больше всего меня смущает, что Фуэс никак не хочет подчиняться приказам и вечно пытается спорить.
- Не забудь, он здесь довольно важная шишка. - Скайлер на мгновение задумался. - Этот парень напоминает мне Руфуса Размана. Помнишь его? Фактически, они все четверо, за исключением Бакши, соответствуют тому типу "Черного спецназа", абсолютным воплощением которого был Разман.
- Да уж, действительно. На Плинри такие парни погибали первыми из-за собственного же безрассудства.
- Ты сам говорил, здесь не Плинри. Может быть на Аргенте небольшая атрофия смелости является приспособительным механизмом, позволяющим выжить?
- Может и так, - пробубнил Лейт, застегивая воротник.
Он закрыл тюбик и отбросил его в сторону.
- Ну как я выгляжу? - спросил он Скайлера, отдавая ему удостоверение.
Тот жестом попросил его повернуться.
- Нормально. Сойдет, - он сунул пластиковую карточку в нагрудный карман кителя.
- Очень хочу, чтобы ты оказался прав, - Лейт склонился над чемоданом, открыл его и осмотрел содержимое.
Две трети объема занимал мини-ракетомет с четырьмя маленькими ракетами класса "земля-земля", остальное место занимали бронеперчатки, плоский, компактно сложенный противогаз и боевой капюшон.
- О'кей, - сказал Лейт. - Отход мне обеспечен?
- Да. Осталось только установить ракетомет.
Капрал подошел к бордюру и посмотрел вниз. Всего в трех сотнях метров за стеной находилась тюрьма Хенслоу. По вспаханному периметру двигались патрульные, и не было заметно каких-либо признаков тревоги.
- Уверен, что поступаешь правильно? - спросил Скайлер.
- Нет. Но другого способа не вижу. А ты?
- Предположим, мы раскроем Радиксу все наши планы и цели, - начал рассуждать Скайлер. - Информация дойдет до колли, и тогда они сами, может быть, освободят ветеранов в надежде, что мы выведем их на звездолеты.
Лейт покачал головой.
- Колли не освободят звездолетчиков, предварительно не стандартизировав большую их часть. Нам и так хватает забот со шпионами в Радиксе, а тут еще искать их среди экипажей. Нет уж, уволь.
- А ты не допускаешь мысль, что ветеранов уже стандартизировали?
- Стандартизацию, которую трудно выявить, невозможно провести за такой короткий срок. Если колли что-то уже с ними сделали, то после освобождения это выяснится через пару дней.
Скайлер, прищурившись, посмотрел на Лейта.
- А если им удалось захватить Додса и развязать ему язык?
Лейт с бесстрастным лицом выдержал его взгляд.
- С чего это ты взял, что Додс должен быть на Аргенте, не говоря уж о том, что его могут схватить?
Скайлер криво усмехнулся.
- По-прежнему стратегическая тайна? Уж кого-кого, а меня мог бы просветить насчет ваших с Додсом делишек.
Лейт устало взглянул на своего товарища.
- И ты туда же. Одно я могу сейчас сказать: если то, что мы задумали, совершить не удастся, будет лучше, если об этом вообще никто не узнает.
Скайлер несколько секунд пребывал в задумчивости.
- О'кей, - сказал он. - Тебе виднее. Только позаботься, чтобы никто из наших случайно не натолкнулся на Додса.
- Ни случайно, ни умышленно Додса никто не обнаружит. Пока он сам того не захочет.
Лейту явно не хотелось продолжать этот разговор. Он взял чемодан.
- Когда мне нужно будет уйти, я подам тебе знак "готовность один". О транспорте ты позаботился?
- Позаботился. Темно-синяя машина на противоположной стороне улицы. Двери не заперты. - Скайлер, видимо, хотел сказать еще что-то, но потом передумал и положил руку на плечо Лейта. - Держи мимические мышцы в тонусе, тогда ты выглядишь моложе.
Лейт улыбнулся.
- За собой следи. Я в порядке.
Когда Лейт вышел на лестницу, улыбка уже не озаряла его лицо. Скайлер был его лучшим другом и никогда напрямую не пошел бы выпытывать какую-либо информацию. Но если даже он решил спросить о Додсе, что уже говорить об остальных. "Ничего не поделаешь", - вздохнул Лейт.
Машина оказалась именно там, где обещал Скайлер, и вскоре Лейт опять подъезжал к знакомым воротам на Авес-стрит. Тела убитых охранников все еще лежали там, где их настигла смерть, но на вахту уже заступил новый наряд. Один из солдат, держа в руках длинноствольный бластер, приказал мнимому лейтенанту остановиться.
- Что у вас тут, черт побери, происходит? - сразу же возмутился Лейт.
Разглядев знаки отличия на униформе, солдат вытянулся по стойке "смирно".
- Кто-то пытался протаранить ворота. Разрешите взглянуть на ваши документы, сэр?
- Кто-то хотел прорваться? - гневно спросил Лейт, подавая пластиковую карточку.
В одной из машин мог находиться мобильный идентификатор, и спецназовец решил вести себя как можно более строго и непримиримо, чтобы сбить охранника с толку.
- Когда это случилось?
- Около часа назад, сэр. Им удалось уйти. Вы разве не слышали сообщение по радио?
- Меня не было в городе. Кроме того, по недосмотру ваших же коллег, вынужден был воспользоваться гражданским автомобилем, - Лейт посмотрел на часы. - Проклятье! Не хватало еще теперь из-за вас получить втык. Открывайте быстрее, я опаздываю!
- Да, сэр, - поколебавшись еще секунду, солдат вернул карточку и отдал честь, пропуская спецназовца.
Поблизости от тюрьмы имелось много высотных зданий, но лишь одно из них имело достаточную высоту, позволявшую рассмотреть большую часть тюремного двора. Войдя с чемоданом в вестибюль, Лейт поднялся в лифте на двадцать второй этаж. Дверь, ведущая к выходу на крышу, оказалась заперта, и он около минуты провозился, открывая замок. Выйдя на крышу, Лейт осторожно подошел к краю, с которого открывался вид на тюрьму и раскрыл чемодан.
Прежде всего он занялся сборкой ракетной установки и тщательно установил ее, настроив по нужному азимуту.
Закончив настройку, Лейт извлек из чемодана пластмассовую капсулу величиной с яйцо и быстро сдавив ее в руке, положил на крышу у основания ракетомета. Капсула треснула, и из нее с шипением поползла мутная пузырящаяся жидкость. Зажав нос и отступив назад, Лейт начал быстро снимать с себя форму и вооружаться нунчаками, ножами и прочей спецназовской атрибутикой. Тем временем жидкость перестала булькать, и образовавшееся у основания ракетомета озерцо начало застывать, прочно приклеивая установку к крыше, спецназовец вытащил из чемодана моток прочного серебристого шнура и привязал один конец к приемной катушке ракетной установки, а другую закрепил на хвосте одной из ракет, помеченной белыми продольными полосками. Отложив ее в сторону, Лейт надел перчатки, очки, боевой капюшон и вставил в ухо микропередатчик.
Еще раз взглянув на массивное здание Хенслоу, он вставил в ствол другую ракету и нажал на гашетку.
На площадке, перед главными воротами тюрьмы, прогремел взрыв, и во все стороны повалил густой белый дым. Капрал чуть-чуть сдвинул прицел и взял в руки следующий заряд.
- На связи корректировщик, - услышал он в передатчике голос Скайлера. - Прямое попадание. Для второго выстрела требуется смещение прицела на четыре градуса влево.
- Принято, - это уже был Вейл. - Время второго выстрела.
Лейт зарядил ствол и произвел выстрел. На этот раз облако взметнулось возле самых ворот между караульными будками.
- Говорит "второй", - услышал он голос Квона. - Готовим "таран".
Лейт включил свой микрофон.
- Говорит "первый". "Взвод" к атаке готов.
- Принято.
С суровой улыбкой капрал зарядил установку полосатой ракетой с укрепленным шнуром и тщательно прицелился.
Квон и Вейл находятся сейчас километрах в десяти от Хенслоу, но обычная магнитофонная запись вкупе с опытом Скайлера, манипулировавшего селектором обратной связи, должна была убедить прослушивающих эфир колли, что на тюрьму идет массированная наземная атака.
Ракета вырывалась из ствола и по крутой дуге полетела к зданию тюрьмы, увлекая за собой бешено вибрирующий шнур. Лейт в напряжении наблюдал за ее полетом. Ракета, звонко стукнувшись о крышу тюрьмы, раскололась, оставив лужу пенящейся мутной жидкости. Лейт по привычке зажал нос, но потом опомнился и, взглянув на часы, зарядил еще одну ракету, предварительно сместив прицел.
- Говорит "первый", - сказал он в микрофон. - Начинаем атаку!
- Принято, - отозвался голос Квона. - "Таран" готов.
Лейт уже закреплял на запястье пластиковый ремень с альпинистским карабином, когда раздался грохот. Взрыв на некоторое время рассеял плотное белое облако, окутавшее территорию главного входа, и он увидел, что створка ворот лишь слегка продавлена, но не повреждена.
- Говорит первый, - сказал Лейт. - "Таран" не эффективен!
- На связи корректировщик. Подтверждаю.
Скайлер на секунду умолк, и Лейт замер, гадая, подготовился ли Скайлер к такой неожиданной ситуации? Но его друг и тут оказался на высоте.
- Говорит второй, - раздался голос Вейла. - Готовы к перебросу через стену.
- Принято, - ответил капрал. - Начинайте.
Лейт снова взглянул на часы и снял приемную катушку на ракетомете с предохранителя. Она начала быстро вращаться против часовой стрелки, потягивая шнур. Капрал рассчитывал пробраться на крышу тюрьмы под прикрытием дымовых ракет, пока охрана отвлечена мнимым штурмом ворот. Поэтому нужно было спешить. Шнур натянулся, и Лейт, надев противогаз, вернул на место предохранитель катушки. Затем он проверил, плотно ли прилегают края капюшона к противогазу, и пристегнул карабин к шнуру. Еще раз оглядев все вокруг себя, капрал подергал шнур и, перепрыгнув через бордюр, стремительно заскользил вниз.
Путешествие на крышу тюрьмы заняло почти минуту, и Лейт успел заметить несколько машин СБ с сиреной, мчащихся к воротам Хенслоу. Он снова отметил про себя быстроту реакции местной СБ, все же надеясь, что не поторопился с проведением этой операции. Все равно, если Служба Безопасности отреагировала быстрее, чем он рассчитывал, теперь уже поздно об этом волноваться.
Ударившись ступнями о крышу, Лейт моментально отстегнул карабин, и двигаясь по инерции, прыгнул вперед, сделав кувырок через голову. Вскочив на ноги и ни на секунду не замедлив движения, он побежал к центру крыши, где находился люк, ведущий в чердачное помещение. До него оставалось всего десяток шагов, как вдруг крышка с лязгом открылась, и на крышу выскочили трое с бластерами в руках.
Очевидно, они совсем не ожидали встретить кого-либо на крыше, да еще так близко, поэтому они слишком поздно обернулись на звук шагов. Шурикен вонзился ближайшему солдату прямо в лоб. Другие двое, двигаясь следом за ним, споткнулись о его тело, и Лейт успел подскочить к ним с нунчаками.
Подобрав один из бластеров, он прыгнул в люк и побежал вниз по лестнице.
Наверняка солдаты были посланы на крышу с верхних административных этажей, чтобы рассмотреть обстановку вокруг тюрьмы, так как внизу мешала дымовая завеса. А поскольку капрал направлялся именно на эти этажи, то устранение трех потенциальных противников было ему только на руку.
Одним пролетом ниже лестница заканчивалась массивной железной дверью. Чуть приоткрыв ее, Лейт выглянул в освещенный коридор и услышал приглушенный вой сирены и топот множества ног. Осторожно приоткрыв дверь, спецназовец вытащил из ножен нунчаки, помедлив несколько секунд, вышел в коридор.
Навстречу ему бежали с десяток мужчин и женщин в штатском, но при виде незнакомца они сразу же остановились и застыли в изумлении.
- Ты! - крикнул Лейт, указывая пальцем на одного из мужчин. - Где находится архив тюрьмы? Где записи?
Мужчина весь затрясся и раскрыл рот, но не смог произнести ни слова. Лейт шагнул к нему, и в этот момент сирена завыла раза в три громче.
- Нарушитель на пятнадцатом! - прогремел голос из громкоговорителя. - Общая тревога для всего личного состава!
Всякое действие, как гласила старая пословица, лучше бездействия и, мысленно бросив жребий, капрал во весь опор понесся по одному из ответвлений коридора.
Попадавшиеся ему на пути люди благоразумно шарахались к стене, уступая дорогу.
В коридорах, по которым бежал Лейт, находилось множество дверей, и по ковровым дорожкам, устилавшим пол, он понял, что на этом этаже заседает высшее начальство тюрьмы. Лейт решил спуститься этажом ниже и уже бежал к лестнице, как вдруг плечо ему обожгла страшная боль, от которой перед глазами замелькали белые точки.
Молниеносные болевые рефлексы заставили капрала крутануться на месте, чтобы луч скользнул по плечу, не успев прожечь костюм, и метнулся за угол. Падая, он почувствовал, как горячая точка сместилась вверх по шее и жжение прекратилось. Краем глаза он успел заметить в конце коридора фигуру в серо-зеленой форме.
Поворот и падение оказались очень удачными, и Лейт даже не выпустил из рук трофейный бластер. Боль от ожога была все еще очень сильной и, сжав зубы, он осторожно выглянул из-за угла, держа перед собой оружие. Однако охранник не стал преследовать беглеца и тоже спрятался в ближайшей рекреации. "Или очень осторожен, или ждет подкрепления", - подумал капрал и вдруг вспомнил, что чуть дальше по коридору находятся выход на лестницу и двери к лифтам. Пустив вдоль коридора длинную прерывистую очередь, он бросился к лифту.
Добежав, Лейт затормозил, но передумал и мотнулся на лестницу.
Двигатели всех трех лифтов надрывно гудели, и было ясно, что дополнительные силы колли поднимаются наверх. Оставалось только надеяться, что по лестнице они поднялись не так высоко.
Ближайший пролет, действительно, оказался пустым, и, стараясь ступать - как можно тише, Лейт устремился вниз. Это позволило ему услышать слабое жужжание в механизме трофейного бластера и, моментально бросив его через перила, Лейт упал на лестницу и прижался к стене. В ту же секунду прогремел оглушительный взрыв, и его осыпало градом осколков штукатурки и разбитых стекол. Отряхиваясь, капрал поднялся на ноги и обернулся, пытаясь заметить индукционный резонатор, активировавший энергоблок его оружия. Во всех государственных учреждениях возле каждого входа и выхода устанавливались подобные устройства, и теперь Лейт ругал себя последними словами за такую неосторожность.
Немного успокоившись, он спустился на лестничную площадку и приоткрыл дверь. В коридоре никого не оказалось, и всюду царила мертвая тишина. Предчувствуя что-то неладное, капрал тихонько прикрыл за собой дверь и на цыпочках двинулся направо по коридору. У штатских было предостаточно времени, чтобы убраться с верхних этажей или наглухо запереться у себя в кабинетах, и, без сомнения, наверх успела подняться лишь небольшая часть личного состава. Однако старый спецназовец был уверен, что капканов ему здесь уже наставили. Громкоговорители зловеще молчали, и, не дожидаясь прибытия дополнительных сил, Лейт решил сам поискать западню.
Добравшись до главного коридора, он осторожно высунулся из-за угла. Едва он успел отскочить, как коридор наполнился ярким светом множества лучей, и во все стороны полетели куски штукатурки и даже кирпичной кладки.
Выхватив шурикен, Лейт вслепую метнул его за угол. Бросок этот был скорее рефлексивным, нежели обдуманным. Капрал присел на корточки, прислонившись спиной к стене, сознавая, что миссия его на этом завершается. В конце коридора плотным полукругом выстроилось не меньше десятка солдат. Те, что находились ближе, стреляли с колена, а остальные стояли спиной к большой стеклянной двери. "Несомненно, компьютерный зал", - с досадой подумал Лейт. Либо они сами догадались о его цели, либо тот тип, которого он спрашивал на пятнадцатом этаже, наконец, обрел дар речи.
Охранники, пусть даже и вооруженные до зубов, не имели бронекостюмов и такой молниеносной реакции, как у спецназовца. Безусловно, можно было вступить с ними в бой, но долго Лейт все равно не продержался бы, а тюрьму охранял целый гарнизон. Наконец, он принял решение и бросился назад к лестнице, надеясь, что выход на крышу еще не заблокирован.
Лестница была по-прежнему пуста, но сверху и снизу слышался топот ног. Прикинув, что снизу солдат наверняка больше, капрал вытащил нунчаки и побежал наверх.
Громкоговоритель снова ожил и начал передавать на всю тюрьму

Предыдущая страница 20 Следующая страница


21 Тимоти Зан

информацию о передвижении нарушителя. Шестеро серо-зеленых, сбившись в плотную кучу, бежали вниз по лестнице. Они, видимо, не успели принять к сведению информацию или просто не представляли себе, насколько может быть опасен спецназовец в ближнем бою. Увидев капрала на ближайшей лестничной площадке, они, толкая друг друга, открыли беспорядочный огонь. Однако Лейт, уже приготовившись к атаке, среагировал раньше, и прежде чем отскочить, прицельно метнул шурикен в солдата, бежавшего самым последним. Тот вскрикнул и, двигаясь по инерции, повалился сверху на своих товарищей. Падая друг на друга, как костяшки домино, они скатились вниз по лестнице, и Лейту оставалось лишь хорошенько утрамбовать нунчаками образовавшуюся кучу человеческих тел. Раньше ему ни разу не приходилось видеть, чтобы этот маневр сработал настолько эффективно. Но сейчас времени, чтобы обдумать причину успеха, не было. Ухватившись за перила, капрал перемахнул через корчащихся и стонущих солдат и устремился дальше по лестнице.
Для прикрытия, на последнем этаже оставалось двое солдат, но поскольку их товарищи только что умчались вниз по лестнице, нападения с этой стороны они никак не ожидали, и две звездочки за секунду расчистили дорогу.
Лейт хорошо помнил, где находится выход на крышу и решив, что охранник, засевший ранее в рекреации, должен уже покинуть свое убежище, бегом устремился в конец коридора.
Но он ошибся. Первое, что он увидел, достигнув главного коридора, было дуло длинноствольного бластера, выглядывавшее из-за угла рекреации. Метнув в его сторону шурикен, Лейт увеличил скорость, стараясь добежать до лестницы раньше, чем охранник успеет прицелиться. Но звезда не попала в цель и охранник, видимо, даже не заметил ее. В ту же секунду капрал почувствовал, как луч обжег ему бедро. Зарычав от боли, он прыгнул вперед, сделал кувырок через голову и, вскочив на ноги, метнул в охранника четыре звезды подряд. Один из шурикенов звякнул о ствол бластера, и охранник отскочил за угол. Через пару секунд он снова открыл огонь, но эти мгновения как раз и нужны были спецназовцу, чтобы нырнуть в дверной проем черного хода. Падая на лестничную площадку, он толкнул ногой железную дверь и услышал, как зашипели лучи, ударяясь в металлическую преграду.
Уже взбираясь по чердачной лестнице, Лейт наконец осознал, что уже в течение нескольких минут в микропередатчике не умолкает голос Скайлера. Прислушавшись, он понял, что информация адресована не ему. Из передатчика лился непрерывный поток приказов и комментариев объясняющих, почему до сих пор не начат штурм тюрьмы. Лейт включил свой микрофон.
- Говорит "первый", - стараясь произносить слова как можно более ровным голосом, сказал он. - Приказываю прекратить операцию. Повторяю: приказываю прекратить операцию. Как поняли?
- Вас понял, - отозвался Скайлер. - Отходим?
- Да. Оповестить остальных.
- Принято. Ускорить отход, стервятники в небе.
Это означало, что Скайлер засек патрульные катера и с крыши нужно убираться как можно быстрее.
Выскочив из люка, Лейт увидел невдалеке свежую булькающую лужицу с осколками ракеты и серебристым шнуром, идущим в сторону позиции Скайлера. Взглянув на небо, он заметил четыре сверкающие на солнце точки.
Ожидая, пока клей затвердеет, капрал притаился недалеко от люка за вентиляционной тумбой. В течение тридцати секунд, пока масса доходила до нужной кондиции, четырежды открывался люк и из него выскакивали серо-зеленые. И столько же раз Лейт пускал в ход нунчаки. Теперь уже они ловили спецназовца, а он поджидал, пока преследователи представят ему возможность атаковать. Наконец, серо-зеленые решили больше не рисковать, и Лейту оставалось только надеяться, что он успеет перебраться к Скайлеру прежде, чем они предпримут что-нибудь еще.
- Готово! - услышал он Скайлера.
На бегу пристегнув карабин к шнуру, капрал оттолкнулся от края крыши и стремительно понесся вниз. На этот раз пункт прибытия находился еще ниже и скорость скольжения была бешеной. Внизу пронесся тюремный двор и стена Стрипа. Высыпавшие из машин солдаты принялись все вместе стрелять в беглеца, но скорость движения оказалась слишком высокой, да и расстояние рассеивала плотность луча. Но Лейт не обращал уже на это внимания, изо всех сил стараясь не потерять сознание от страшной боли, когда он повис на шнуре, бронекостюм натянулся, и складки жестоко впились в обожженное плечо. Достигнув крыши, капрал находился уже на грани шока и буквально рухнул в объятия Скайлера, который, расставив руки, ловил его в конце пути.
- Ты как, в порядке? - спросил Скайлер.
- Кажется, жить буду, - ответил Лейт, отстегивая ремень с карабином. - Я перед тобой в неоплаченном долгу... - он поморщился от боли. - Не беспокойся ни о чем, кроме радиоперехватчика. Остальное можно восполнить, а колли скоро облепят этот дом, как муравьи дохлого сквирка.
- Успеем, - Скайлер присел у ракетной установки и нажал на гашетку.
Последняя ракета взмыла в небо, и Лейт, проследив за ее полетом, увидел, что она взорвалась в том месте, где еще утром были ворота Авес-стрит. Как раз в это же время со стороны тюрьмы к воротам неслись три патрульные машины. Первая прекратила свое существование, а две другие, уклоняясь от взрыва, резко свернули в сторону. Одной удалось благополучно вырулить на тротуар, а вторая, врезавшись в ближайшее здание, взорвалась.
- Думаю, это немного охладит их пыл, - сказал Скайлер. - Ты успел сделать все, что собирался?
Стащив с головы капюшон и очки, Лейт запрокинул назад голову и глубоко вдохнул свежий воздух. Ветерок приятно холодил вспотевшую под противогазом кожу лица.
- Кажется, да, - сказал он, немного подумав. - Поехали домой, а то денек сегодня уж очень суматошный.
Радиокод СБ Аргента настолько отличался от кода на Плинри, что префект Гарвей не понял ни слова из радиопереговоров, доносившихся из рации патрульной машины, на всем протяжении пути по заполненным людьми и транспортом улицам Караланда. Но жесткий тембр, отдававший приказы из диспетчерской, и тихие, но злобные проклятия водителя, ничуть не отличались от таковых на его родной планете.
Где-то впереди снова прогремел взрыв.
Караланд оказался крупнее любого другого города, который когда-либо доводилось видеть Гарвею, и он с интересом и даже с завистью рассматривал высотные кварталы, пока машина двигалась к центру. Несмотря на отдельные шрамы, оставленные войной, здания выглядели гораздо новее и чище, чем в Капстоне. Прохожие, по крайней мере в этой части города, были одеты гораздо лучше и опрятнее, но больше всего его поражало огромное количество разношерстного транспорта. Префект рассудил, что, вероятно, привыкший торговать и способный за парсек унюхать свою выгоду, Аргент сдался рекрилянам гораздо раньше, чем Плинри, и те не успели применить здесь тактику "выжженной земли".
Тонкая струйка дыма поднялась впереди, чуть левее маршрута их следования.
- Мы будем проезжать мимо вон того дымка? - спросил Гарвей водителя.
- Нет, сэр, - ответил тот. - Это слишком рискованно. Мятежники все еще могут находиться где-нибудь поблизости.
- Сомневаюсь. "Черный спецназ" обычно очень быстро жалит и смывается еще до того, как укушенный почувствует боль. Хотелось бы мне посмотреть, что они уже успели тут натворить.
Водитель искоса взглянул на Гарвея.
- Ну хорошо, - взяв микрофон, он сообщил об изменении маршрута.
Когда они подъехали к зоне ворот, там царил полнейший хаос. Врезавшаяся в стену и взорвавшаяся машина еще горела. "А врезалась она уже после того, как ее обстреляли", - отметил про себя Гарвей, видя на дверях машины характерный узор от осколков рифленой оболочки мини-ракеты. Со стены свисали обрывки металлической сетки, венчавшей некогда ворота, а сами створки ворот видимо уже куда-то убрали. Вокруг бегали пожарники, что-то кричали военные, суетились медики, и Гарвей невольно вздрогнул - уж очень это походило на последствия мятежа в Капстоне.
Водителю зрелище, очевидно, тоже не доставило большого удовольствия, и он явно нервничал, когда вооруженные до зубов охранники бросали в сторону машины хмурые взгляды. Поэтому, миновав ворота, он быстро набрал скорость и устремился прочь от стены. Через несколько кварталов они подъехали к следующим, более мощным на вид, воротам. Высокая серая стена, в которую они были встроены, ничем не отличалась от барьера, окружавшего Хаб. Снаружи охранники вели себя так же возбужденно и настороженно, как и у разрушенных ворот, а внутри стояло четверо солдат с бластерами на изготовку. Проверяя документы, охранники даже не взглянули на удостоверения, а сразу же вставили их в мобильный идентификатор. Пока компьютер проводил сравнительный анализ, Гарвей, вынужденный созерцать направленные прямо на него стволы бластеров, постепенно начинал нервничать. Наконец, охранник вернул им удостоверения и, миновав ворота, машина подъехала к высокому белому зданию.
У подъезда их ожидал благородного вида мужчина с полковничьими знаками отличия на серо-зеленой форме.
- Префект Гарвей? Очень рад. Полковник Экинс, - представился он, - начальник СБ Караланда. Прошу прощения, что не встретил вас прямо в порту. Сегодня у нас выдалось на редкость хлопотное утро. Проходите, пожалуйста, префект Апостолерис ждет вас.
- Честно говоря, из радиопереговоров я не многое понял, - признался Гарвей. - Что это было - открытый бунт или диверсия со стороны какой-нибудь местной нелегальной организации?
- Это мы как раз и выясняем. Скорее всего, это похоже на проверку нашей реакции. Что-то вроде зондирования.
Поднявшись на лифте и миновав несколько коротких коридоров, они вошли в небольшой конференц-зал. На длинном полированном столе со всевозможным видео- и аудиооборудованием была свалена целая груда кассет и папок с бумагами.
- Располагайтесь, - Экинс жестом пригласил Гарвея сесть. - Можете пока бегло ознакомиться с материалами, которыми мы располагаем, а я пойду сообщу префекту о вашем прибытии.
Экинс вышел, и Гарвей, взяв одну из папок, принялся листать бумаги. Просмотреть ему удалось лишь треть материалов, когда в зал вошел небольшого роста коренастый мужчина и следом появился Экинс.
Гарвей церемонно поднялся навстречу вошедшему, и Экинс представил их друг другу.
- Рад вас видеть, Гарвей, - сказал Апостолерис, смерив гостя взглядом. - Извините, что не упоминаю вашего звания, но на Аргенте я единственный префект Службы Безопасности. Присаживайтесь, и давайте посмотрим, с чем вы к нам прибыли.
Обойдя стол, Гарвей сел напротив префекта, и, открыв кейс, передал ему стопку досье. Открыв лежавшую сверху папку, Апостолерис быстро пролистал страницы. Взглянув на титульный лист следующего досье, он взял со стола одну из видеокассет и вставил ее в плейер. На стене засветился экран, и взору Гарвея предстала комната, напоминающая мини-казарму. На нескольких койках лежали или сидели люди, одетые в черное.
- Узнаете кого-нибудь из них? - спросил Апостолерис.
Гарвей слегка наклонился вперед, указывая на экран.
- Перечисляю слева направо, - сказал он. - Додс, Хокинг, Фримэн Вейл, Джеймс Ноук и Мердок. Вон тот здоровый детина, что спит на койке, либо Чарльз Квон либо Келли О'Хара. А этот, справа, Аллен Риенци, землянин.
- Прекрасно. Только настоящее имя этого Риенци - Аллен Кейн. Вам оно ни о чем не говорит?
Гарвей был явно озадачен.
- Где вы достали эту запись?
- Ее сделал один из наших агентов, - ответил Апостолерис, меняя кассету. - Хорошо. А как насчет вот этого.
На этот раз пошла аудиозапись, и Гарвей с возрастающим изумлением вслушивался в голоса.
- "Первый", - сказал он через минуту, - это Даймон Лейт. "Второй" - Квон. Корректировщик, без сомнения, Рейф Скайлер. Насчет четвертого не уверен. Диверсия - это их рук дело?
- И да, и нет, - ответил Экинс. - Один из них, полагаю, "Первый", спустился по шнуру на крышу тюрьмы Хенслоу, проник внутрь и чуть было не добрался до компьютерного зала. Но потом сбежал. Остальная часть их операции так и не осуществилась. Мы даже не уверены, действительно ли они собирались атаковать, или это был просто отвлекающий маневр.
Гарвей никак не мог поверить в услышанное.
- Он пробрался внутрь и ушел невредимым? Один? А охрана?..
- Конечно, охрана там была, - недовольно прервал его Апостолерис. - Ему удалось вывести из строя четырнадцать человек. Шестеро из них погибли.
- М-да... - Гарвей внутренне содрогнулся.
В то же время он почувствовал, что перед самим собой он все-таки реабилитирован, ибо не он один долгое время недооценивал спецназовцев.
- От этого нам пока толку мало, - Апостолерис похлопал рукой по стопке досье. - Это все, что вы имеете на этих головорезов?
- Да. Но должен вас предупредить, что вся информация совершенно секретна.
- Плевать! Сейчас она совершенно бесполезна. Мне нужны хотя бы какие-нибудь старые фотографии.
- Там, ближе к концу каждого досье, вклеены фотографии, сделанные с интервалом в три года.
Апостолерис начал листать первое досье, пока не нашел фотографии.
- Проклятье! - выругался он. - Они же все с бородой. Прежде чем фотографировать, вам следовало приказать им побриться!
- На каком основании? - Гарвея несколько возмутил упрек. - Они же не преступники. По крайней мере, тогда ими не были. Как и все, они получили амнистию после капитуляции.
Префект Аргента презрительно фыркнул. Собрав досье, он встал и направился к двери.
- Ну что ж, это все-таки лучше, чем совсем ничего. Вернусь через пару минут.
Дверь за ним закрылась и, не зная, что сказать, Гарвей посмотрел на Экинса. К его удивлению, полковник улыбался.
- Грозен, не правда ли? Не волнуйтесь, он быстро успокоится. Особенно, если дела пойдут на лад.
- Приятно слышать. А то я уже подумал, что он зол лично на меня, - Гарвей кивнул в сторону двери. - Не уверен, что эти фото смогли бы помочь, если бы спецназовцы снимались без бороды. После столь долгого перерыва возвращение к нормальным дозировкам идунина не сможет вернуть им прежний облик.
- Я знаю, - ответил Экинс. - Да и префект тоже. Но он очень обеспокоен возникшей ситуацией, кажется, сам не знает, за что можно уцепиться.
- А вы? Я хочу сказать, вас это не тревожит?
Полковник немного помрачнел.
- Полтора часа назад трое ваших спецназовцев элементарно попались в прочную ловушку. Но им все же удалось освободиться и, убегая, они прорвались в Стрип - район со средней степенью защиты. Натворив там дел, они с боем вырвались обратно. И это еще не все. Даже не удосужившись как следует замести следы, они назло вернулись назад и проникли в тюрьму Хенслоу, куда их давно должны были водворить силой, и устроив там переполох, они преспокойно смылись. - Он вытащил кассету из аудиоплейера и бросил ее к остальным. - Да, это меня беспокоит. Послушайте, префект...
- Достаточно, просто Гарвей, полковник. Вы же слышали, что сказал Апостолерис.
Выражение лица Экинса моментально изменилось. Он улыбнулся.
- О'кей, Гарвей. Мы пригласили вас сюда не в качестве курьера для доставки досье. Ваши спецназовцы наделали немало шума, пока добрались сюда. Да и здесь уже успели отличиться. И одной из основных причин явился этот самый Кейн. Нам необходимо знать - почему?
- А что же ваши агенты? Насколько я понял, вы хорошо контролируете деятельность местного подполья.
- Безусловно. Радикс обильно нафарширован нашими агентами. Но пока нам достоверно известно лишь то, что Лейт намеревается собрать всех ветеранов - звездолетчиков ДИЗ. В данный момент они как раз содержатся под стражей в тюрьме Хенслоу. Видимо, именно их он и собирался сегодня проведать.
- Я много размышлял о том, что же может быть их конечной целью, - сказал Гарвей. - Но, увы, не пришел ни к каким конкретным выводам. Они ворвались в архив Плинри и переписали отдельные куски с шести различных лент. Причем записи эти не имеют никакой стратегической ценности. Нам известно, что именно они записали, но совершенно непонятно, зачем?
Гарвей развел руками.
- Уверен, что все остальные их действия были предприняты лишь для того, чтобы угнать грузовой корабль и "Корсар".
Экинс удивленно поднял брови.
- Они и "Корсар" захватили?
- Увы. Я сам наблюдал его старт. Он уже сюда прибыл?
- Честно говоря, для меня это новость. - Полковник быстро повернулся к пульту связи и нажал кнопку. - Вызываю Информационный Центр.
- Информационный центр. Вертер на связи.
- Экинс говорит. Немедленно поднимите все отчеты о "Корсарах", вышедших в систему Аргенты за последние две недели. Если удастся, проверьте на этот же предмет военные сводки Рекрила.
- Есть, сэр.
Экинс отключил связь.
- Однако я не уверен, что подобным образом мы сможем многое выяснить. "Корсары" оснащены экранами сенсорной защиты и когда переходят на низкую скорость, только сами рекриляне способны их обнаружить. Возможно, им уже давно известно о его посадке, ну а нам они просто не удосужились сообщить.
- Даже если они его уже допросили?
- А вы не допускаете мысли, что пилот "Корсара" - их человек?
Гарвей нервно потер указательным пальцем лоб. Ведь у него у самого

Предыдущая страница 21 Следующая страница


Черный спецназ 22

были подобные подозрения, но только насчет Риенци-Кейна.
- Я слышал, что спецназовцы не поддаются стандартизации. Кроме того, очень трудно поверить, что один из них так долго водил за нос всех остальных.
- О, это вполне реально. Можете не сомневаться.
- В таком случае, я вообще не вижу смысла в этой игре. Зачем рекрилянам все усложнять? Неужели нельзя было разобраться во всем на Плинри?
- В любом случае, пока что нам ясно одно: спецназовцы что-то усиленно ищут. Архивы Плинри - одно звено цепи, ветераны-звездолетчики - другое.
Гарвей вытащил авторучку и начал крутить ее в пальцах.
- Перед отлетом с Плинри Лейт сказал мне, что восстание не является его ближайшей целью, а также что я когда-нибудь обо всем непременно узнаю. Считаю, что за этим кроется нечто серьезное. Может, рекриляне выжидают, пока спецназовцы найдут то, что ищут, чтобы потом, без шума, прибрать все к рукам?
- Вполне возможно, - согласился Экинс. - Если, как вы говорите, спецназовца невозможно подвергнуть обработке, то для рекрилян это самый верный способ добиться своего. А рекриляне, кажется, всерьез заинтересовались этим делом. К нам уже просочилась кое-какая информация на этот счет. Правда, толку от нее не так уж много.
- Ваш опыт общения со спецназовцами, видимо, не очень богат, - с расчетом на ответ предположил Гарвей.
- На Аргенте их осталось очень мало. Большинство из них работают в Радиксе, но разбросаны по всей планете. Особого беспокойства они нам не причиняют, и все их действия можно расценивать как мелкое хулиганство. Иногда угонят грузовой корабль, что-нибудь взорвут... А вот такие открытые военные действия нам, действительно, в новинку.
Гарвей безрадостно усмехнулся.
- Могу поделиться опытом.
В это время распахнулась дверь и в зал важно вошел Апостолерис.
- Хорошо, - сказал он таким тоном, будто никуда не выходил и разговор не прекращался. - Обсудим наши ближайшие планы. Совершенно очевидно, что Лейту необходимо встретиться с кем-то из заключенных Хенслоу. Согласно нашим данным, его интересуют ветераны-звездолетчики, но, судя по его сегодняшним действиям, ему, несомненно, нужен какой-то конкретный человек. Мы пока не можем предположить, кто именно. Следовательно, их всех нужно поместить вне пределов его досягаемости.
- Предлагаете усилить охрану Хенслоу? - спросил Экинс.
- Этого недостаточно. Как вы уже успели убедиться, тюрьма не является для них преградой. Я уже принял решение. Мы переведем их в другое место. Но вопрос, куда именно, пока еще не решен.
- А почему бы не разбить их на группы по пять-шесть человек и не отправить в разные точки планеты? - спросил Гарвей.
- У нас не хватит людей, чтобы обеспечить охрану такому количеству групп, - с непонятным раздражением ответил Апостолерис.
- Если вы полагаете, что Лейту нужен конкретный человек, - Гарвею начинало не нравиться такое пренебрежительное к нему отношение, - то рассеяв ветеранов по всей планете, вы непомерно усложните им поиск.
Апостолерис опять упрямо замотал головой.
- Довод веский, согласен. Но вдруг вся эта заваруха вокруг ветеранов всего лишь блеф или какой-нибудь трюк? Тогда отвлекать такое количество людей для их охраны - просто самоубийство. Нет, нам необходимо поместить их куда-нибудь, где проще обеспечить охрану. Ну, например, на борт военно-транспортного корабля на орбите. Туда уже Лейту по веревке не забраться.
Гарвей и Экинс удивленно переглянулись.
- Боюсь, вы ошибаетесь, сэр, - медленно проговорил полковник. - На Плинри они умудрились угнать "Корсар". Я запросил данные, и, возможно, нам скоро станет известно, совершил ли он посадку на Аргенте.
Апостолерис, казалось, был сбит с толку, но быстро оправился. Он машинально взял со стола кассету и задумчиво постучал ею о ладонь.
- Хм. Ну что ж, даже имея в распоряжении корабль, они не смогут совершить стыковку без нашего согласия, или без боя... - И тут его будто осенило: - Постойте-ка, в таком случае, если одному из ветеранов известно что-то важное, они могут просто уничтожить их всех, чтобы эта информация не досталась нам, - он швырнул кассету на стол. - Я не могу позволить Лейту сделать это. Тогда у нас останется только тюрьма Цербер.
Гарвей вопросительно посмотрел на Экинса.
- Переделанная древняя крепость в ста километрах к юго-востоку от Караланда, - пояснил полковник. - Тюрьма особого режима. Правда, она не рассчитана на такое количество заключенных.
- Ничего, зато не замерзнут, - сказал Апостолерис. - Кроме того, они там долго не пробудут. За несколько недель мы успеем их допросить и, как только вычислим того, кто нам нужен, остальных сразу отправим обратно. Или у кого-то есть другие предложения? - он несколько секунд помедлил, ожидая вопросов или возражений. - Хорошо. Экинс, займитесь этим "Корсаром", а я свяжусь с Цербером и начну готовиться к переброске заключенных. Гарвей, вы можете продолжать ознакомление с документами, и если вам в голову придет какая-нибудь оригинальная идея, сообщите мне. Если нет вопросов, тогда за работу.
Он быстро направился к двери и вышел, прежде чем остальные успели подняться из-за стола. Экинс, бодро улыбнувшись Гарвею, последовал за шефом, и тот остался наедине с кучей бумаг и кассет.
Положив руки на стопку донесений, он попытался, наконец, разобраться в своих мыслях. Что-то в сложившейся ситуации его очень настораживало, но пока он не мог понять, что же именно. Может быть, что-то, связанное с налетом на тюрьму? Поначалу Гарвею показалось, что Лейт просто недооценил охрану Хенслоу, и в то же время он был уверен, что капрал не может допустить такой оплошности. Если же налет проводился не с целью добычи информации, тогда для чего же? На этот вопрос Гарвей пока ответить не мог.
Дав себе установку не строить гипотез, пока не ознакомится с дополнительной информацией, префект принялся за работу.

16

В зале, где они обычно собирались, ощущалось сильнейшее напряжение. Казалось, еще немного, и от малейшего движения произойдет короткое замыкание и отовсюду посыплются искры. Оглядев руководителей Радикса, Кейн не заметил ничего, кроме враждебности, сквозившей во всем: от ледяного выражения лица Бакши и нервно сжатых пальцев Джерома Дана до откровенно презрительных взглядов со стороны местных спецназовцев. Салли Квинлан и Майлз Камерон тоже еле сдерживали гнев, и даже Фэй Пиччикано, обрабатывая ожоги Лейта, делала это как нечто крайне неприятное.
- Так, значит, легкое зондирование. Всего лишь один взгляд на тюрьму. Угу. Необычайно остроумно, - Тримейн вперил гневный взгляд в Лейта, и казалось, у того на теле вот-вот появятся новые ожоги. - На кой черт вам понадобилось устраивать этот фейерверк с продолжением? Чего вы добились?
- Я проник в тюрьму и, как видите, выбрался оттуда живым, - ответил Лейт, морщась от неосторожных манипуляций своей благодетельницы.
- Сиди смирно, - проворчала она. - Мазь очень дорогая, и мы не можем позволить себе расходовать ее на здоровую кожу.
- А также на тех, кто устраивает показуху. Оставь его, Фэй! Сэкономь ее для бойцов Радикса, честно выполняющих свой долг. Вы не ответили на мой вопрос, Лейт.
- Чего вы так кипятитесь, Тримейн? - спросил Лейт, когда Пиччикано убрала склянку с мазью и начала перевязывать плечо. - Я не обязан спрашивать у вас разрешения, если мои действия не угрожают жизни людей и сохранности имущества.
- А как насчет потерянного вами фургона?! - крикнул Камерон. - Это ведь наше имущество! - он раздраженно уставился на Ноука, который ходил по комнате, сцепив за спиной руки. - Что вы все ходите из угла в угол? Сядьте, черт бы вас побрал!
Однако спецназовец пропустил его истеричный окрик мимо ушей и продолжал молчаливо бродить по комнате.
- Чем он вам мешает? - спросил Лейт. - А что касается фургона...
- Я настаиваю, чтобы он сел!
- Хватит! - Тримейн хлопнул ладонью по столу. - Забудьте о фургоне. Не в этом...
- Как раз о фургоне забывать не следует, - резко прервал его Лейт. - Мы потеряли его, напоровшись на засаду. А это означает только то, что нас предали. И сделал это один из вас!
- Я получил донесение коммандо Фуэса. Считаю, что ваши обвинения голословны.
Лейт метнул взгляд в сторону Фуэса, и Кейну показалось, что тот несколько смутился.
- А упомянул ли уважаемый коммандо Фуэс, что колли сели нам на хвост еще в десяти кварталах от Стрипа и что дорожная блокировка выглядела как хорошо спланированная акция? У них даже совершенно случайно оказались модные в этих местах магнитные кандалы. А я слышал, что эти украшения не входят в стандартную экипировку патрульных машин. Какие еще доказательства вам нужны?
- Кто-то мог видеть, как мы уезжали утром из гаража, - робко предположил Фуэс.
- Даже если бы это было так, колли не успели бы организовать такую масштабную операцию. Кроме того, утром в гараже находились мои люди. Конечно же, вы их видели.
- Проклятье! - Тримейн грохнул кулаком по столу. - Так, значит... - он подался вперед, тыча пальцем в сторону Лейта. - Мы поверили вам на слово, а вы проворачиваете свои делишки за нашими спинами? Так вот, - он откинулся на спинку стула. - Теперь вы расскажете о всех своих планах, и сделаете это прямо сейчас!
- Должен вас огорчить, - Лейт отрицательно покачал головой.
- У вас нет выбора, - Тримейн поднял руку.
Сразу же в стене напротив Кейна открылись три отверстия, похожих на бойницы, и оттуда показались стволы бластеров.
Кейн застыл в изумлении. Однако Ноук, как раз стоявший возле той стены и теперь оказавшийся между двумя бойницами, шагнул к одной из них и ударом нунчак загнал ствол обратно в отверстие. Затем, прижавшись к стене, он моментально проделал то же у второго отверстия и метнул свое оружие в третий бластер.
Цепь обмоталась вокруг ствола, резко ударив его о край бойницы. В ту же секунду из ствола вырвался луч, с шипением прорезав глубокую борозду в крышке стола. Не успел обладатель бластера опомниться, как спецназовец ухватился обеими руками за ствол и, резко толкнув его вовнутрь, выдернул бластер из отверстия. Через полсекунды он уже стоял, изготовившись для стрельбы с колена.
Немного опомнившись, Кейн осознал, что несколько секунд назад слышал сзади какой-то стук, и резко оглянулся. Оказалось, что подобная же сцена разыгрывалась и у противоположной стены, но главным действующим лицом был Мердок, непонятно как очутившийся в этом конце комнаты.
В повисшей тишине отчетливо прозвучал голос Бакши:
- Бросьте бластеры, или я убью вас.
Кейн обернулся и уставился на него, но капрал не сделал ни одного движения и не вынул оружия. Однако, глядя на его лицо, можно было поверить, что Бакши способен умертвить кого угодно одним усилием воли. Кейну почудилось, что откуда-то действительно потянуло холодом.
- Советую всем расслабиться, - спокойно сказал Лейт. - Мы не хотели бы причинять вам вреда. Но я, кажется, предупреждал, чтобы не трясли перед нами оружием, - он взглянул на одну из стен и мотнул головой в сторону двери. - Прочь отсюда. Все! Тримейн?
Побагровевший от стыда и гнева, глава Радикса махнул рукой, и в стенах бесшумно открылись шесть дверей. Из темных ниш с виноватым видом вышли шестеро человек. Один из них держался за глаз, а у другого ручьем лилась из носа кровь. Лейт подал знак, Ноук с Мердоком вернули им реквизированные бластеры, и они направились к выходу.
- Надеюсь, больше нас никто не подслушивает? - когда дверь закрылась, спросил Лейт.
- Не беспокойтесь, - прорычал Камерон. - Этим людям можно полностью доверять.
- На Аргенте никому нельзя доверять полностью, - возразил Лейт. - И прошу вас не дергаться. В отличие от вас, нас слишком мало, чтобы несколько раз испытывать судьбу. Именно поэтому мы и не посвятили никого в наши сегодняшние планы. Я, конечно, сожалею, если ваше достоинство оскорблено, но пока мы просто вынуждены действовать подобным образом.
- Дело не в уязвленной гордыне, Даймон, - заговорила Фэй Пиччикано. - Зная вашу затею с Хенслоу, Майлз мог бы оказать вам неоценимую помощь, если бы вы заранее с ним проконсультировались. Насколько я понимаю, вы хотели найти какого-то конкретного узника? Если да, то мы могли бы помочь вам через свои каналы.
Лейт уклончиво пожал плечами.
- В другой раз я обязательно так и сделаю.
- Другого раза не будет, - твердо сказал Бакши. - Насколько я знаю Апостолериса, теперь он постарается перевести заключенных куда-нибудь в другое место. И чтобы вызволить их, нам придется заплатить очень многими жизнями. Вот чего вы добились благодаря своей выходке.
- Возможно, - согласился Лейт. - Опять же, прошу меня извинить. А куда их могут отправить? Есть ли какие-нибудь конкретные предположения?
- Скорее всего, в тюрьму Цербер, - ответила Фэй. - Это старая крепость к юго-востоку отсюда. Глушь там непролазная. Над землей находятся всего четыре этажа, а остальные шесть под землей. Двор огромный, даже "Корсар", при желании, может сесть. Обнесена толстенной кирпичной стеной со сторожевыми башнями по углам. На них орудия с дистанционным управлением.
- Если их туда засадят, вам лучше начинать паковать свои вещички и возвращаться восвояси, - сказал Валентайн.
- Полегче, Дейл, - осадил его Бакши.
- Виноват, капрал, но я уже сыт по горло. Мы предоставляем им убежище, снабжаем информацией и совершенно ничего не получаем взамен!
Бакши скосил глаза на Лейта.
- Вы ответите на этот упрек? - спросил он.
- Безусловно. Если бы у вас доставало терпения и вы были бы чуть-чуть подальновиднее, то давно бы поняли, какую пользу можете извлечь из нашего здесь пребывания.
- Пользу? - скривился Валентайн.
- Именно. За неимением лучшего примера, возьмем хотя бы разрушение ворот Стрипа. Кому-то ведь придется их восстанавливать? И этот "кто-то" вполне может оснастить дверные петли миниатюрными минами. Тогда даже не придется таранить ворота, задумай вы что-нибудь из Стрипа нелегально вывезти.
По-видимому, о возможности таких действий никто из аргентян даже не помышлял. Тримейн и Бакши переглянулись, и Кейн заметил, что капрал еле заметно кивнул.
- Обещайте впредь консультироваться, по крайней мере, со мной, прежде чем решиться на какую-то акцию, - потребовал Тримейн.
- Обещаю. В том случае, если это будет касаться личного состава Радикса, - быстро ответил Лейт, - и если у меня будет время для подобных консультаций. Во всех остальных случаях я оставляю за собой право единолично принимать решения.
- Вы по-прежнему ни во что нас не ставите? - поинтересовался Валентайн.
- Не сказал бы так конкретно, но пока это лучшее, что я могу предложить.
Повисла неловкая пауза.
- Ладно, - выдавил Тримейн. - Вижу, что к соглашению мы не придем. Однако, предупреждаю, - он снова указал пальцем на Лейта, - мы тоже умеем играть по военным правилам. Если кто-то из членов Радикса погибнет, когда вы будете действовать без моего ведома, я устрою вам военный суд! Обещаю.
- Понятно. И тем не менее можете вы нам сообщить что-нибудь о перемещении узников?
Тримейн хмуро посмотрел на Камерона.
- Да, - с неохотой ответил тот. - Мои люди занимаются этим.
- Отлично. А какие новости с фронта Кризелли?
- Военные действия продолжаются, - без особого энтузиазма сообщила Салли Квинлан. - Но рекриляне пока не возвращаются, если именно это вас беспокоит.
- Вы попали в самую точку, - признал Лейт. - Благодарю вас.
Он собирался уже встать и попрощаться, как вдруг снова заговорил Валентайн.
- Секундочку, - сказал он. - Я хотел бы задать вам еще один вопрос. Это Даже не связано с вашей секретной миссией. Меня интересует, как Кейну удалось так легко покинуть Землю? - Валентайн хитро посмотрел на землянина.
- Я объясню, - сразу же начал Кейн. - Сопротивление Земли похитило одного из правительственных служащих, который был очень похож на меня. Его удостоверение удалось подделать, а данные компьютерной сети были каким-то образом изменены...
- Каким-то образом? Не расскажете ли подробнее?
- Я не знаю, как именно, но все же это было сделано.
- Очень убедительный ответ!
Кейн почувствовал, что краснеет.
- Я - рядовой агент и не вхожу в руководство Сопротивления, - попытался он оправдаться. - Краточвил не счел необходимым посвящать меня в эти вопросы.
- Это тоже не объяснение, - оживился Камерон.
- Минуточку, - вмешался Лейт, - успокойтесь, пожалуйста. Мне кажется, я смогу внести ясность в этот вопрос.
Поймав на себе удивленный взгляд Кейна, он секунду помедлил и,

Предыдущая страница 22 Следующая страница


23 Тимоти Зан

стараясь не смотреть в его сторону, продолжил:
- В конце войны кому-то, очевидно, удалось решить проблему репродукции человеческих тканей методом клонирования...
Кейн с ужасом и недоумением вслушивался в слова Лейта. Столь фантастическая история никогда не приходила ему в голову. Ни его родители, ни люди из Сопротивления, занимавшиеся его подготовкой, ни разу даже не намекнули, что он представляет из себя что-то особенное. Но именно в этом Кейн вдруг уловил особый смысл. И чем больше он размышлял, слушая капрала, тем большую значимость видел в собственном предназначении. Теперь ему стало понятно, почему Краточвил и Маринос так небрежно отнеслись к возможности идентификации и почему так удивительно точно совпали медицинские данные. Вся основная работа была проделана еще двадцать шесть лет назад.
Лейт закончил свою речь, и несколько мгновений в комнате стояла тишина.
- Ну что ж, теория очень интересная, - сказал наконец Тримейн. - Однако совершенно бездоказательная.
- Примите ее в качестве основной гипотезы, - предложил Лейт.
- Хорошо. - Тримейн взглянул на Валентайна. - Пока мы можем принять и такое объяснение. Поступим следующим образом: мы предоставим вам информацию о ветеранах, а вы посвятите наев свои планы относительно их освобождения.
- Согласен, - ответил Лейт.
Совещание закончилось, и Кейн, сорвавшись с места, направился к выходу. Ему необходимо было побыть одному и осмыслить услышанное. Погруженный в раздумья, он не заметил, как Ноук с Мердоком осторожно проследовали за ним.
Клон. С точки зрения биологии, это потомство одной клетки, или более высокоразвитый организм, полученный путем неполового размножения, то есть, по сути, вегетативно. Значит, он, Аллен Кейн, является генетически однородным дубликатом другого человека. До сих пор он считал, что его персональное обучение является традиционным методом Сопротивления при подготовке агентов. Но теперь Кейн уже не был в этом уверен. Его особая подготовка, оказывается, началась еще до того, как он осознал, что существует на свете. Он думал о том, что, может быть, сейчас по земле бродят еще несколько специальных агентов Алленов Кейнов и ждут своей очереди.
"Марионетка, - подумал он. - Клон - марионетка, чьи оборванные нити с готовностью подхватил Лейт. А теперь еще и Радикс старается присоединиться к нему. Клон. Я должен что-то чувствовать? Или нет? Гнев, негодование?"
Кейн думал о том, что всю жизнь считал себя личностью, индивидуумом. Но, оказывается, близкие лгали ему, а кто-то, возможно, и посмеивался над его наивностью. "Наверное, я должен чувствовать стыд", - подумал Кейн. Но единственное, что он сейчас ощущал, - это оцепенение, почти ступор. И еще то, что он не выполнил своего предназначения. Видимо, давала о себе знать уж слишком "особая" подготовка, и постепенно оцепенение начало сменяться какой-то внутренней злостью. Кейн неожиданно понял: несмотря на это ошеломляющее открытие, он не свернет со своего пути и сдаваться не собирается...
- Кейн?
Возле комнаты отдыха кто-то его ожидал.
Кейн остановился, пытаясь отвлечься от мрачных мыслей, и узнал Лайэну Роудс.
- В чем дело? - холодно спросил он.
- Хотела бы поговорить с вами, - ответила Лайэна.
Меньше всего на свете Кейну хотелось сейчас с кем-либо разговаривать, а тем паче с аргентянкой. Он уже раскрыл рот, чтобы сообщить ей об этом, как вдруг раздался голос Мердока:
- Может быть, лучше в другой раз?
Нельзя сказать, что Кейна это взбесило, у него просто уже не было сил для подобной эмоции, но в душе его что-то перевернулось, заставляя действовать наперекор очередному дежурному опекуну.
- Конечно, - сказал он, даже не взглянув на Мердока. - Прошу вас, входите.
"Языком марионетка может двигать сама", - со злостью подумал он.
Если Мердоку и не понравилось такое решение, виду он не подал. Ноук тоже, казалось, никак не отреагировал, но все же первым открыл дверь и быстро окинул взглядом комнату.
Кейн провел Лайэну к окну и предложил сесть. Сам он подвинул стул и расположился напротив нее спиной к окну. Спецназовцы, исходя из собственных соображений, не последовали за ними, а, словно две статуи, со скрещенными руками остались подпирать стены по обе стороны от двери.
- Чем могу быть вам полезен? - спросил Кейн.
Параллельно он отметил, что автоматически усадил Лайэну спиной к двери. Зная способность спецназовцев впитывать в себя информацию даже на подсознательном уровне, не говоря уже о способности читать по губам, он, сидя к ним лицом, давал возможность понять, что не раскрывает никаких тайных планов. Однако в этом же Лайэна занимала более выгодную для Кейна позицию. С некоторым удовольствием он подумал, что боевые навыки не подводят его даже в смятенном состоянии духа.
- Кейн, - начала Лайэна.
- Можно просто Аллен.
- Не важно. Выслушайте меня, - казалось, она была чем-то сильно расстроена. - Мы торчим здесь уже целую неделю в ожидании неизвестно чего. Мои люди раздражены и умирают со скуки. Лично я такое сочетание просто ненавижу. Мы слышали о вашей сумасшедшей вылазке, и уже ходят слухи о массированной атаке на тюрьму Хенслоу. Мне необходимо знать, правда ли это?
- Сомневаюсь. По крайней мере, не в ближайшее время.
- Но ведь что-то вы собираетесь делать?
- Прошу прощения, - Кейн покачал головой, - но миссия наша все еще остается секретной.
- Меня совершенно не интересует эта ваша миссия! - неожиданно вспылила Лайэна. - Мне совершенно плевать, что на уме у вас и у этих сорвиголов. Все, что я хочу знать, - это будут ли вовлечены мои люди в ближайшую акцию? Я не могу допустить их участия в ваших авантюрах, не будучи уверенной, что они останутся живы.
Кейн с некоторым удивлением смотрел на Лайэну, представшую теперь в каком-то совершенно новом свете. Ее вызывающе безразличное отношение к каким-то глобальным вещам не было бахвальством или проявлением эгоизма. Это был страх. Страх за своих людей, а возможно, и за собственную жизнь. Возглавлять ячейку на Аргенте, даже для мужчины, - бремя тяжелое.
- Такая забота о своих людях, - сказал Кейн, - признак того, что вы действительно являетесь лидером.
Но, видимо, не это она сейчас хотела услышать.
- Благодарю, - сдержанно сказала Лайэна.
- Я всего лишь хотел сделать вам комплимент.
- Я поняла, - она почему-то смутилась. - Извините. Но... Я скоро покидаю Радикс.
Кейна будто стукнули по спине.
- В самом деле? - спросил он, не найдя других слов.
Она кивнула и опустила голову.
- Как только найдется для меня замена... А что тут удивительного, - голос ее становился все тише.
- Я думал... Ведь ваш отец... - Кейн запнулся, не находя, чем закончить фразу.
Лайэна медленно подняла глаза, и он поразился тому, сколько горечи было в ее взгляде.
- Да, отец... Он действительно воспитал мен верным членом Радикса. Собственно говоря, это все, что он для меня сделал, - она отвела взгляд, и Кейну показалось, что глаза ее немного увлажнились. - Папа всю жизнь посвятил Радиксу, - продолжала Лайэна, глядя в окно. - Мы с матерью всегда оставались где-то на втором плане. Мама очень страдала, и за это я долгое время ненавидела отца. Теперь я не хочу повторять его ошибку. Лучше уйти сейчас, иначе моя жизнь тоже будет исковеркана.
- Но почему же вы до сих пор оставались в Радиксе?
Она невесело улыбнулась.
- Наверное, это унаследованное чувство долга: не могу уйти, пока кто-нибудь не займет мое место.
Лайэна глубоко вздохнула, потом тряхнула головой и расправила поникшие плечи.
- Послушайте, я пришла сюда не для того, чтобы плакаться вам в жилетку. Мне нужно лишь узнать, какому риску могут подвергнуться мои люди.
Кейн, признаться, уже забыл, с чего начинался разговор, и, поймав ее вопросительный взгляд, он был вынужден задуматься.
Что он мог ответить этой девушке, сам не имея ни малейшего понятия о планах Лейта? И даже если бы знал о его затеях. Безусловно, Кейн не был уверен, что ей можно полностью доверять. Но самообладание и враждебное чутье Лайэны выгодно отличали ее от многих здешних подпольщиков, принадлежащих к сильной половине человечества. В какой-то момент ему даже показалось, что ее состояние сейчас похоже на его собственное. Ведь он тоже томился в неведении относительно таинственных планов Додса. Кейн даже посочувствовал Лайэне - в данной ситуации его положение оказывалось более выгодным.
"Однако, довольно лирики", - решил Кейн.
- Прошу меня извинить, но сейчас я ничем не смогу вам помочь. Уверен, что вы обязательно заранее получите информацию, если будет намечаться какая-то акция.
- Что ж, другого ответа я и не ожидала, - сказала Лайэна, поднимаясь со стула. - Но запомните: периферийные ячейки Радикса гораздо осмотрительнее, чем вам кажется. Мы не будем слепо подчиняться приказам чужаков, если нам не объяснят, к чему это приведет в конечном итоге. Мне безразлично, когда я получу эту вашу информацию - за десять дней до начала действия или за пять минут. Но знать я должна обо всем заранее.
Сдержанно кивнув головой вместо прощания, Лайэна повернулась и зашагала к двери. Даже не взглянув на стоявших рядом спецназовцев, она вышла, хлопнув дверью.
- Ну? - Мердок вопросительно посмотрел на Кейна.
- Ничего существенного. Так... - рассеянно ответил тот, усаживаясь на стул, который только что покинула Лайэна. "Клон..." - снова застучало в его мозгу. Глядя в окно невидящим взглядом, Кейн попытался вызвать в себе гнев по отношению к тем, кто проделал с ним такой эксперимент.

17

Ливень начался еще три часа назад, и густая крона дерева уже нисколько не защищала промокшего насквозь Йенсена. Застежки его боевой накидки не сходились поверх высокого воротника серо-зеленой униформы, и каждые пять минут он с содроганием ощущал, как за шиворот стекает очередная струйка холодной воды. В адрес погоды Йенсен уже высказал все известные ему ругательства и теперь корил самого себя за то, что не смог заранее подыскать более надежное убежище.
Его горестные раздумья неожиданно прервал едва слышный из-за шума дождя всплеск. Йенсен быстро обернулся и увидел, что по коричневой жиже, в которую теперь превратилась дорога, медленно плывет какая-то машина. Сквозь пелену дождя ему удалось разглядеть, что в кабине находится только шофер. Прятаться было уже слишком поздно, ибо водитель наверняка заметил его, поэтому Йенсен не двинулся с места, пока машина не остановилась возле него на обочине.
Боковое стекло опустилось, и Йенсен увидел улыбающееся лицо шофера.
- Привет, дружище! - крикнул тот. - Погода-то сегодня явно не для прогулок, а? Подвезти?
Йенсен быстро соображал, оценивая ситуацию. Фактически выбора у него не было. В одиночку, пешком да еще без оружия, он явно не подходил на роль офицера СБ, выполняющего здесь какое-то задание.
А другое объяснение своему присутствию в этой глуши он еще не успел придумать. Кроме того, отказ от предложенной помощи мог вызвать подозрения.
- Да, пожалуйста. Если вас не затруднит, - крикнул он в ответ и, обойдя спереди машину, забрался на сиденье рядом с водителем.
Незаметно вытащив нунчаки, он спрятал их под накидкой и только заметил, что с него ручьями стекает вода, заливая все вокруг.
Взвыл мотор, и машина двинулась дальше, разбрасывая грязь во все стороны.
- Куда путь держите? - поинтересовался водитель, совершенно не обращая внимания на образовавшуюся на полу лужу.
- Прямо по дороге, километров двадцать, - ответил спецназовец.
- Черт бы побрал эту погоду, ничего не видно, свернул не туда и увяз по самое сиденье. Пришлось бросить машину, - добавил он, предвидя вопрос.
- А... Бывает.
Йенсен краешком глаза изучал водителя, стараясь понять, чего от него можно ожидать. Внешне он не был похож на тех людей из местного СБ, которых спецназовцу уже довелось видеть. Невысокого роста, чуть полноватый, если без идунина, то на вид ему было лет сорок. Однако он вполне мог оказаться банальным стукачом.
- А вы сами куда направляетесь? - спросил Йенсен.
- В Торрентин. Правда, если речка выйдет из берегов, придется заночевать на этой стороне. А что, если не секрет, у вас там за дело, в двадцати километрах отсюда?
Йенсен вначале даже не понял вопроса.
- Меня там должен ждать патруль СБ.
- Что, прямо на дороге?
- Они должны разбить там временный лагерь, - ответил Йенсен, начиная уже волноваться.
Он понятия не имел о местной географии, и любое неосторожное слово могло выдать его с головой.
- Держу пари, вы разыскиваете черного спецназовца! - прокомментировал водитель, искоса глянув на Йенсена.
Тот крепко сжал в руке нунчаки. Он не знал, оповестили ли местное население о его розыске или информация известна только СБ.
- Это вас не должно касаться, - как можно жестче ответил спецназовец.
Однако самому Йенсену показалось, что прозвучало это не очень убедительно.
- Ну, конечно...
Водитель умолк, пытаясь выровнять движение, когда машина пошла юзом.
- Основной поиск ведется к северу отсюда, - сказал он, вырулив на более ровное место. - Так что, не волнуйтесь.
Йенсен весь напрягся.
- Что вы хотите этим сказать? - спросил он.
По-прежнему внимательно глядя на дорогу, водитель улыбнулся.
- Кейт Вальдемар, - сказал он. - К вашим услугам, коммандо Йенсен. Наши люди разыскивают вас уже целую неделю, и я рад, что мы опередили СБ.
За время своего блуждания по горам Йенсен передумал уже много дум. В том числе он прорабатывал варианты своей возможной поимки и предполагал, как его могут вычислить. Однако он никак не ожидал, что это произойдет таким образом.
После секундного замешательства он быстро взял себя в руки.
- Какого черта?! Что вы несете? - возмущенно спросил Йенсен.
Вальдемар быстро взглянул на попутчика.
- Успокойтесь, коммандо, не стоит волноваться. Мы засекли вас еще в Сплите. Помните ту деревушку, где вы заходили в магазин за продуктами? Наконец, кроме СБ и организации Радикс, неизвестно, что в Румелльских горах скрывается разыскиваемый спецназовец, - он усмехнулся. - Кроме того, настоящий серо-зеленый уже душу из меня вытряс бы, упомяни я ваше имя.
- Ладно, ваша взяла, - Йенсен внимательно следил за Вальдемаром. - А как вы можете доказать, что являетесь именно тем, за кого себя выдаете?
- Ну, какие я могу вам представить доказательства? Посудите сами: будь я колли, разве стал бы я с вами подобным образом беседовать? Нет, конечно. Я бы просто незаметно подал сигнал тревоги и продолжал ругать погоду, пока салон не наполнился бы усыпляющим газом. После того, что устроили ваши приятели в Караланде, колли будут шарахаться даже от потерянной вами пуговицы, не говоря уже о том, чтобы так откровенно лезть на рожон.
- Однако вы ведете себя довольно храбро.
- Дело тут не в храбрости. Я просто знаю, что вы не заведенный механический убийца, а человек, способный мыслить логически. Кроме того, я безоружен. Можете обыскать.
- Предположим, в это я поверю. Хотя, никто не станет держать оружие там, где его могут сразу найти.
- Действительно, логично, - признал Вальдемар. - О'кей, тогда мой последний козырь. Под вашим сиденьем пистолет-парализатор. Достаньте его.
Йенсен помедлил, раздумывая, что это может значить. Натянув бронеперчатку, он сунул руку под сиденье.
- Ну, и что дальше? - спросил он, вытащив пистолет.
- А под моим сиденьем комплект карт всей этой зоны, вплоть до Караланда, с пометками маршрутов, которыми лучше всего обойти кордоны СБ. Сзади, в сундучке, запас еды и одежда. Так что, если вы мне не доверяете, можете с помощью этих иголочек вырубить меня на несколько часов и добраться до своих друзей в одиночку. Я потом оклемаюсь и дойду как-нибудь пешком.
- Вижу, эта ваша организация. Радикс, не особенно горит желанием со мной пообщаться.
- Вы правы, - он криво усмехнулся. - Видите ли, большинство придерживаются мнения, что всех вас, в конечном счете, или убьют, или возьмут в плен. И чем меньше мы будем вовлечены в ваши дела, тем лучше для нас.

Предыдущая страница 23 Следующая страница


Черный спецназ 24

Йенсен кивнул.
- Радушный вы, однако, народ.
- Это называется "самосохранение". Очень популярное словечко в здешних местах.
Йенсен продолжал изучать Вальдемара, взвешивая все "за" и "против". Все это вполне могло быть капканом, хотя вряд ли СБ пустится на столь хитрую уловку, имея в арсенале массу трюков попроще. Кроме того, неожиданное известие об отсутствии у местного подполья большого интереса к спецназовцам было очень похоже на правду.
- Ладно, - сказал Йенсен. - Будем считать, что вы меня убедили. Куда мы сейчас направляемся?
- В Милар, - с явным облегчением ответил Вальдемар, - там наш южный штаб. Ехать еще километров шестьсот, и прибудем, вероятно, ночью. Если, конечно, колли нам не помешают.
- Будем надеяться.
Йенсен глубоко вздохнул, чувствуя, как спадает напряжение.
- Могу я взглянуть на карты?
- Извольте, - сунув руку под сиденье, Вальдемар вытащил свернутые в рулон бумаги. - Хотите ознакомиться с планом Караланда или вообще с Аргентом?
- Я просмотрю все, - ответил Йенсен, разворачивая бумаги.
Он развернул карту с надписью "Караланд".
- А почему вы не расскажете мне, что же такое натворили мои друзья в Караланде?
Лейт закончил тренировку с нунчаками и метнул в мишень сразу три шурикена. В этот момент раздался стук в дверь.
- Войдите, - громко сказал он.
Дверь приоткрылась, и в зал заглянул Бакши.
- Я не помешал?
- Да нет, входите.
- Я узнал у Скайлера, что вы здесь. Как ваше плечо?
- Почти как новое, - Лейт вытянул руку. - Правда, кожа немного стянулась. Не мазь, а чудо какое-то. У нас, на Плинри, ее не производят, а запасы кончились еще во время войны, - Лейт мотнул в сторону расстеленных в углу матов. - Если вы пришли тренироваться, то можете даже попробовать меня на прочность.
Бакши улыбнулся и покачал головой.
- Может быть, в другой раз, - он сделал несколько шагов по залу. - Кстати, насчет физической формы. Я разговаривал с Фуэсом о ваших вчерашних приключениях, и у меня сложилось впечатление, что вы были далеко не в восторге от его действий.
- Уф... - выдохнул Лейт, направляясь к мишени за своими шурикенами. - Он сам так сказал?
- Нет. Но я понял из его рассказа, - Бакши пошел за Лейтом. - Хотелось бы услышать вашу оценку.
- Ну что ж... Да, я был разочарован. Его боевые навыки не соответствуют тому, что подразумевает под собой причастность к "Черному спецназу". И более того - он совершенно никудышный солдат. Имею в виду то, что он пытался оспорить любой мой приказ, а если и подчинялся, то с явной неохотой, не забывая всякий раз огрызнуться. Полагаю, вам не нужно объяснять, насколько это усложняло дело.
- Понимаю.
Они подошли к тяжелым деревянным панелям, служившим мишенями. Каждая звезда, пущенная Лейтом, угодила прямо в область шеи нарисованным на дереве фигурам. Бакши выдернул один из шурикенов и подбросил его на ладони.
- А вы настоящий снайпер.
Лейт хмыкнул, извлекая остальные звезды.
- Какое там... Для некоторых моих ребят такая меткость просто баловство.
- Тогда ваши ребята просто супербойцы, - сказал Бакши с какой-то грустью. - Или планете Плинри больше повезло. Видимо, рекриляне не применяли против вас нервно-паралитический газ.
Лейт хмуро посмотрел на Бакши.
- Применяли. Хотя и не очень широко. Большинство из нас прибыли на Плинри уже во время наземной атаки, и рекриляне опасались использовать оружие, которое не разбирает, где свои, а где чужие. Но, я попрошу вас, никогда не говорите в моем присутствии, что Плинри в этой войне повезло.
Бакши тяжело вздохнул.
- Понимаю. Тактика "выжженной земли". Извините. На Аргенте они почти не применяли ее, основные события разворачивались на орбите. Я только хотел сказать, что местные спецназовцы долгое время подвергались воздействию нервно-паралитических веществ. Сами мы не любим говорить об этом. Слишком болезненны воспоминания.
- И к каким это привело последствиям? Замедлению рефлексов?
- Да. После поражения периферической нервной системы замедлилось проведение нервных импульсов. Вам не приходилось сталкиваться с подобным явлением?
- Один или два раза, - Лейт подумал о Додсе. - Выходит, теперь никто из вас не умеет толком драться?
Бакши горько улыбнулся.
- О, драться мы умеем. Уж будьте уверены. В отличие от вас, нам не был предоставлен тридцатилетний отпуск. Однако, вы правы, в рукопашном бою Фуэс и некоторые другие оставляют желать лучшего, - он немного помедлил, как бы собираясь с мыслями. - А что касается неподчинения приказам... Думаю, их несколько раздражает тот факт, что вы не утратили прежнюю боевую форму, которую они тоже имели когда-то.
Лейт протянул руку, и Бакши положил ему на ладонь третью звездочку.
- Поговорите с ними, - сказал он аргентянину. - Пусть поймут, что мы здесь совсем не для того, чтобы демонстрировать перед кем-либо удаль. Времена орденов и славы закончились вместе с капитуляцией ДИЗ. Если ваши люди до сих пор не могут этого понять, постарайтесь сделать так, чтобы они нам хотя бы не мешали.
- Я передам им ваши пожелания.
Оба спецназовца направились к двери. Бакши прислушался.
- Кажется, кто-то бежит, - сказал он.
Лейт тоже услышал отдаленный топот и, ускорив шаги, направился к двери, автоматически потянувшись за шурикенами. На ходу он отметил, что рефлексы у Бакши все еще стойкие - он шел в ногу с Лейтом, но на полшага позади и чуть левее. Сказывалась привычка спецназовцев не сбиваться в кучу при движении.
До двери оставалось еще несколько шагов, когда она вдруг с силой распахнулась и в зал влетел Джером Дан.
Раскрасневшись и тяжело дыша, он уставился на спецназовцев, сжимая в руке помятый листок бумаги.
- Они нашли вашего Йенсена! - возбужденно объявил он, размахивая бумажкой.
- Где он? - спросил Бакши, а Лейт выхватил из рук Дана донесение.
- В Миларе, - ответил тот, переводя дух.
Постепенно он приходил в себя и приобретал привычный вид дотошного преподавателя университета.
- Они подобрали его сегодня утром возле моста через реку Хэмот.
Лейт оторвался от чтения донесения.
- Колли все еще контролируют въезд в город?
- Скорее всего. Но если вы сами хотите за ним отправиться, проскочить можно. Гринштайн предполагал, что вы за ним приедете.
- Другими словами, он не хочет, чтобы его люди приближались к Караланду, да еще со спецназовцем, - прокомментировал Бакши.
- Кто это - Гринштайн? - спросил Лейт.
- Ури Гринштайн возглавляет наше южное подразделение. Вы виделись во время нашей первой встречи, правда, не были друг другу представлены.
- Сообщение получено по безопасному каналу?
- Да. Я уже сам разговаривал с ним по телефону, - ответил Дан.
- Коммандо Йенсен просил передать вам следующую фразу: "Дети луны согласны с вашими расчетами".
- Спасибо, - ответил Лейт. Это была кодированная фраза, о которой они с Йенсеном заранее условились. - Далеко отсюда до Милара?
- Около семисот километров, - сказал Бакши. - Путь туда не особо опасен, если вы собираетесь ехать.
Лейт еще не принял окончательное решение. Йенсен, безусловно, был ему нужен в Караланде. Но поездка туда и обратно займет много времени.
- Хорошо, - сказал он. - Мне нужны две машины. Прямо сейчас.
- Сейчас? - Дан взглянул на часы. - Но уже довольно позднее время.
- Разве в городе объявлен комендантский час?
- Нет, но ехать туда долго, к тому же ночью обещает быть гроза.
- Не сахарные, не растаем. Короче, мне нужны две машины и сопровождающий.
- Возьмите двух моих спецназовцев, - предложил Бакши. - Не беспокойтесь, на этот раз они будут вести себя более прилично.
- Ну... - Лейт не смог быстро придумать причину для отказа. - О'кей, достаточно будет одного. Вторая машина последует за первой с небольшим интервалом.
- Рискованно, - засомневался Дан. - Они могут заблудиться.
- Ничего, не заблудятся. Только обеспечьте их хорошими картами местности, - Лейт повернулся к Бакши. - Прошу меня извинить, я должен сообщить своим людям.
- И еще одно, - сказал ему вслед Дан. - Нам стало известно, что тюрьму Цербер готовят к приему большой партии заключенных.
- Хорошо, - на ходу бросил Лейт. - Детали обговорим позже.
Подходя к комнате спецназовцев, капрал уже успел составить примерный план действий. Толкнув дверь, он быстро вошел в комнату и подал знак Мердоку, который, как обычно, подпирал стену возле выхода.
- Хватит бездельничать, - сказал Лейт. - Местные нашли Йенсена.
- Где он? - хором спросили Скайлер а Ноук.
- В городе под названием Милар, - он вкратце ознакомил их с полученной информацией. - Что там с Цербером? - спросил он Скайлера. - Нашли вы с Хокингом какие-нибудь лазейки?
- Нашли. Система коммуникаций.
Лейт заметил на столе тощенькое досье Радикса на старую крепость. Скайлер показал фотографию.
- На крыше главного здания, - он ткнул пальцем в центр снимка, - вращается локатор лазерной связи. В диаметре он всего сантиметров двадцать. Сообщения из Караланда передаются через патрульный катер, постоянно парящий над тюрьмой. Теоретически такую систему связи невозможно прослушать.
- Но, я думаю, ты уже нашел способ, как устранить это неудобство?
- Хокинг ищет. Обещает сделать какую-то штуковину, которой он пользовался в таких случаях на Плинри.
- Когда она будет готова? Часа ему хватит?
Скайлер удивленно поднял брови.
- Почему такая спешка?
- Потому что он отправится с группой в Милар. Это самый удобный для него способ выбраться из города, не навлекая не себя подозрения колли. Как только выедет за город, может спокойно отправляться к Церберу.
- Ноук со мной? - спросил Скайлер.
- Да. Вы оба в составе группы.
Ноук многозначительно посмотрел на Кейна, потом на Лейта.
- Не волнуйся, - успокоил его капрал. - Мы с Мердоком останемся здесь. - Он снова обратился к Скайлеру: - Беги к Хокингу, обрисуй ему ситуацию, и пусть пошевеливается со своей штуковиной. Времени у него максимум час. Потом сходи в гараж и проверь машины на предмет сам знаешь чего. Да, кстати, Хокинг мне обещал сделать портативный нейтрализатор. Спроси-ка у него. Если уже готово, забери с собой.
Скайлер встал и надел поверх бронекостюма рубашку.
- Сопровождающие будут? - спросил он.
- Да, - недовольно ответил Лейт. - Бакши всучил нам одного из своих оглоедов.
- Я в восторге! Надо Хокинга предупредить, - махнув рукой молчаливому Мердоку, Скайлер вышел из комнаты.
Ноук принялся собирать в углу свой рюкзак, и Кейн с Лейтом остались возле стола одни.
- Скажите, вы действительно недолюбливаете Бакши и его людей? - тихо спросил Кейн.
- Против Бакши я ничего не имею, - ответил капрал, устало садясь на один из стульев. - А вот четверка его подчиненных меня весьма беспокоит.
- Почему? Уж не потому ли, что они не так флегматичны, как вы?
Лейт не обратил внимания на очередную попытку молодого чем-то его поддеть.
- Хороший бойцовский дух - это прекрасно. Но пока это все, что они смогли нам продемонстрировать. Ты лучше вот что мне скажи: какого ты мнения о Лайэне Роудс?
От такого резкого перехода Кейн даже не сразу сориентировался.
- Ну, это... в каком смысле?
- Я имею в виду, считаешь ли ты, что она сразу расколется, если на нее посильнее надавить, или нет? И вообще, может ли она быть агентом СБ?
Кейн на секунду задумался.
- Вряд ли она шпионка, - медленно произнес он. - Но это, конечно, мое субъективное мнение. Лайэна сказала, что скоро уходит из Радикса. Интуиция мне подсказывает, что агент СБ не стал бы так открыто об этом говорить.
Лейт согласно кивнул. Информация подтверждала его собственное мнение.
- А не спасует ли она, встретив на пути десяток колли?
Удивившись такому вопросу, Кейн даже усмехнулся.
- По крайней мере, от нас она в кусты не убежала. Однако, позвольте поинтересоваться, к чему это вы клоните?
- Хочу, чтобы она помогла нам пробраться в тюрьму Цербер.
Кейн спокойно выслушал его ответ.
- Ну что ж, - сказал он слегка ироничным тоном, - если вы даже и спятили, могу я хотя бы об этом что-нибудь узнать заранее?
Лейт не ответил отказом, но было похоже, что спецназовец колеблется. Он уже давно держал парня в полном неведении, и тот постоянно копил обиду. Кроме того, посвящение Кейна в эту часть плана не таило в себе опасности и даже могло отвлечь его от мыслей о Додсе.
- Уговорил, - наконец ответил Лейт и взглянул на нейтрализатор, тихо гудевший на тумбочке в центре комнаты. - Только давай сядем поближе к этой штуке.

18

На юге, постепенно заволакивая ночное небо, вздымалась черная масса тяжелых грозовых туч. Кое-где уже вспыхивали отсветы молний, предвещая настоящую бурю.
Дэйл Валентайн, сидевший за рулем, бросил быстрый взгляд в зеркало заднего обзора.
- Ну что, убедились? - сказал он. - А я ведь предупреждал. Двигаться ночью с таким интервалом просто глупо.
- Не суетись, - посоветовал Скайлер. - У них есть карты, и мы знаем, что из Караланда они благополучно выбрались. Скорее всего, они поехали другой дорогой.
- Скорее всего? - фыркнул Валентайн. - Иными словами, они именно так и сделали. А вы, естественно, посчитали ниже своего достоинства сообщить мне об этом.
- Ты так сильно переживал по поводу их некомпетентности, что нам стало совестно лишний раз травмировать тебя, - театрально изобразив смущение, съязвил Ноук, сидевший рядом с ним.
Валентайн ничего не ответил. По мнению Скайлера, Ноук, хотя и утрировал, но был абсолютно прав. За время путешествия аргентянин уже порядком извел обоих спецназовцев своей стервозностью и держался настолько вызывающе, что Скайлеру уже не раз хотелось схватить его за шиворот и вышвырнуть из машины. Ему приходилось сталкиваться с подобным типом людей, и при воспоминании о них первое, что приходило спецназовцу в голову, - это образ занозы в заднице. В бою с ними опасно было находиться рядом, так как они совершали слишком много неоправданных действий и, как правило, погибали раньше других из-за собственной неосмотрительности.
На переднем сиденье Ноук опять сверялся с картой, подсвечивая себе маленьким карандашом-фонариком.
- Далеко еще до Милара?
- Он за этими холмами, в долине, - ответил Валентайн, указывая на темную гряду впереди. - Минут через пять увидите.
Ноук пробурчал себе под нос что-то неразборчивое. Скайлер оглянулся, посмотрел на дорогу сзади. За ними никто не следовал, и лишь вдали от дороги виднелись отдельные огоньки. Спецназовец подумал, что в такую жуткую глухую ночь все добропорядочные граждане уже давно спят, а они, за неимением другого транспорта, вынуждены трястись в этой старой колымаге.
Наконец машина со стонами взобралась на гряду, и перед путниками бесконечной россыпью мерцающих огней предстал Милар.
- Ничего себе, городок, - Ноук почесал затылок. - Сдается мне, что он побольше Караланда.
- По площади, - согласился Валентайн. - А численность населения меньше.
По мере того как они спускались с холма, ухудшался обзор и уменьшалось количество огней. Впереди имелись еще несколько возвышенностей, и Скайлер попросил Валентайна подыскать место, откуда хорошо просматривался город.
- Зачем? - опять заупрямился аргентянин. - Сейчас же ночь.
- Выполняйте! - приказал Скайлер, пользуясь властью старшего группы.
- Есть, сэр, - недовольно произнес Валентайн, сильно растянув звук

Предыдущая страница 24 Следующая страница


25 Тимоти Зан

"э".
Он резко свернул на обочину, так, что машину тряхнуло, и, вздымая облака пыли, затормозил.
- Ноук, дай-ка мне карту, - сурово сказал Скайлер.
Получив крупномасштабную карту и фонарик, он развернул ее на коленях.
- Валентайн, покажи мне еще раз, где находится штаб Радикса.
Аргентянин повернулся и, просунув руку между сиденьями, ткнул пальцем в карту, указывая точку примерно в километре от центра города.
- Здесь, - сказал он.
Скайлер еще несколько секунд изучал карту, потом выключил фонарик и взглянул на Ноука.
- Ну что, видишь?
- Да-а, - протянул спецназовец, - кажется, вижу.
- Что? - настороженно спросил Валентайн, выглядывая в окно.
- Видишь тот затемненный участок, как раз там, где находится штаб Радикса? - спросил Скайлер, указывая на город.
Валентайн пожал плечами.
- Ну и что? Может быть, просто какая-нибудь авария на энергоподстанции.
- Может быть. Но тебе не кажется странным, что она произошла именно сейчас и в том месте, где находится Йенсен?
- Совпадение, - проворчал Валентайн, но уже без особого энтузиазма.
- Не отрицаю. Хотя и сильно сомневаюсь, - Скайлер вернул Ноуку карту и фонарик. - Поехали. С этого момента объявляю боевую готовность. Валентайн, намек понял?
- Вполне, сэр, - мрачно отозвался аргентянин.
Машина снова вырулила на дорогу и набрала скорость. Распахнув плащ, Скайлер вытащил из-за пояса бронеперчатки, капюшон и занялся проверкой снаряжения. То же самое делал Ноук.
В это время в стекло ударили первые капли дождя.
- Ваши товарищи прибудут не раньше, чем через час, - сказал Гринштайн, передавая Йенсену дымящуюся чашку. - Так что, если есть желание, можете пока немного поспать.
- Нет, спасибо, - Йенсен осторожно попробовал горячий напиток, приготовленный из местных кофеинсодержащих трав. - Я вздремнул в машине по пути сюда. Что мне, действительно, было нужно, так это душ и горячий ужин. Так что, ваши люди любезно удовлетворили оба моих сокровенных желания.
Гринштайн умолк, и Йенсен позволил себе повнимательнее осмотреть комнату. Электрическая кофеварка являлась, пожалуй, единственным предметом роскоши и как-то даже не очень гармонировала со спартанской строгостью обстановки.
- Должен заметить, мистер Гринштайн, кофе у вас великолепный. Но, полагаю, это не основная причина того, что вы меня сюда пригласили.
Руководитель местного отделения Радикса растянул тонкие губы в улыбке.
- Нет причины для беспокойства, коммандо. Я просто хотел посмотреть, что вы из себя представляете.
- Надеюсь, мой вид вас не разочаровал.
- Вовсе нет. Я даже несколько заинтригован, - Гринштайн махнул рукой в сторону запада. - Вы выбрались из потерпевшего крушение звездолета, восемь дней вы успешно ускользали от массированного преследования СБ, отправили на тот свет неизвестно сколько серо-зеленых и все же внешне совершенно не похожи на бравого спецназовца.
- Ну, вы же знаете, какими добродушными выглядят хищники, когда сыты.
- Я понимаю, что вы шутите, однако мне не до шуток.
Йенсен отхлебнул из чашки и сурово взглянул на Гринштайна.
- Бравого, говорите. Все мы были горячими и самонадеянными, когда только надели форму. Но в первые же недели войны тщеславие обсыпалось с нас, как шелуха. Когда рядом гибнут друзья, слово "элита" утрачивает всякий смысл.
- Да, - мрачно согласился Гринштайн. - Многие мои соратники тоже погибли у меня на глазах, - он, прищурясь, взглянул в лицо Йенсену. - И я не хочу увеличивать их список из-за вас и ваших друзей.
Йенсен понял, что он имел в виду.
- Думаю, основные действия СБ будут направлены конкретно против вас.
- Ну, ладно, - Гринштайн поднялся с кресла. - Поймите меня правильно, я ничего не имею против вас лично. Но на своем веку я повидал немало сражений, в которых гибла масса людей, а спецназовцы, будто заговоренные, оставались в живых.
- Не во всех случаях было именно так, - Йенсен тоже встал с кресла. - Обещаю, мы приложим все усилия, чтобы навлечь на вас как можно меньше неприятностей.
Едва он успел закончить фразу, как в углу зажужжал какой-то аппарат и на нем замигал красный огонек. Гринштайн нахмурился.
- Кто-то приближается с запада...
Внезапно загорелись еще несколько огней, и все здание затряслось, а снизу послышался приглушенный рев.
- Ультразвуковой снаряд! - крикнул Йенсен, надевая бронеперчатки.
Гринштайн подбежал к стенному шкафу и, открыв дверцу, выхватил оттуда громоздкий противогаз и пистолет-парализатор. Открыв входную дверь, он выглянул наружу и выбежал в коридор. Йенсен, уже в полной боевой экипировке, подхватил рюкзак и поспешил за ним.
В тусклом освещении коридора Йенсен заметил, как впереди Гринштайна две фигуры скрылись за одной из дверей. Позади них бежали еще четыре человека.
- Куда мы направляемся? - на бегу спросил Йенсен.
- Нас атаковали. Нужно пробиться к туннелям.
- Постойте, неужели вы считаете, что они еще заблокированы?
Гринштайн не ответил. Он скрылся за дверью и через секунду уже топал по металлической винтовой лестнице. Мгновение помедлив, Йенсен сжал зубы и устремился за ним.
Спускались они недолго. Уже на следующем лестничном пролете Гринштайн неожиданно дернулся всем телом и, вскинув руку с пистолетом, повис на перилах. Снизу, им навстречу, бежали несколько человек в бронежилетах.
Йенсен моментально изменил направление и в два прыжка оказался возле двери. За это время два пучка иголок хлестнули его по ногам и еще один ударил прямо в грудь, как только он выскочил в коридор. Спецназовец отскочил в сторону, на ходу выхватывая нунчаки, и наверняка проломил бы голову Кейту Вальдемару, не закричи тот во все горло.
- Йенсен, - толстячок отскочил к стене, поспешно опуская пистолет. - Я думал, это колли.
- Ты не далек от истины, они через секунду будут здесь. Давай-ка спрячься.
Вальдемар кивнул и отошел подальше в коридор. Йенсен встал за дверью и перехватил нунчаки в боевое положение.
Как только первый солдат рванулся в коридор, спецназовец сделал ему подсечку. Тот свалился в проходе, и бежавший следом, наступив на своего товарища, ухватился за дверь. Йенсен, с выходом из-под руки, ударил его нунчаками по шее и, описав большой круг, обрушил их на голову первого солдата.
Не дожидаясь, пока остальные сообразят, спецназовец прыгнул на лестничную площадку и, сгруппировавшись в прыжке, ударил ребром стопы в грудь очередному серо-зеленому. Ниже по лестнице раздался выстрел, но пучок иголок, пущенный еще одним солдатом, угодил прямо в спину летевшему сверху серо-зеленому. Пытаясь подхватить падающего товарища, он споткнулся, и оба они покатились вниз по крутой узкой лестнице. Йенсен захлопнул дверь.
- Что будем делать? - тихо спросил Вальдемар.
- Сматываться отсюда. Ты тут часто бываешь? Знаешь, как отсюда выбраться?
- Я знаю только обычные входы и выходы, - сказал аргентянин. - Еще эту лестницу.
- Хорошо, какова высота здания?
- Пять этажей. Мы на пятом. Лестница, кажется, выходит на крышу.
- Так. Погоди-ка...
Йенсен отыскал глазами электрическую розетку и вернулся к лежащим в коридоре солдатам. Кроме пистолетов-парализаторов они были вооружены еще и знакомыми Йенсену тупоносыми карабинами. Подобрав один из них, он установил среднюю мощность луча и выпустил заряд прямо в розетку. Раздался хлопок, шипение, во все стороны полетели искры, и коридор погрузился в темноту.
- Это немного охладит их пыл, - сказал он, распахивая дверь.
Схватив Вальдемара за руку, спецназовец вывел его на лестницу.
- Им придется использовать здесь инфракрасные фонари. Но пока серо-зеленым невдомек, что мы замышляем. Иди вперед, я буду прикрывать сзади.
Они поднялись наверх без происшествий, и, осторожно открыв дверь, Йенсен выглянул на крышу. СБ, вероятно, упустило этот вариант - крыша была пуста.
- Что теперь? - спросил Вальдемар, нервно сжимая пистолет, направленный куда-то в пустоту.
- Присмотри за лестницей, а я пойду взгляну, что делается на улице.
Улицы Милара очень хорошо освещались, и Йенсен ясно видел, как люди СБ, крадучись по переулкам, окружают здание Радикса. Осмотрев все с четырех сторон, он поспешил к Вальдемару, который яростно махал ему рукой.
- На лестнице слышится какое-то движение, - громко зашептал аргентянин, в то время как Йенсен сбросил с плеча рюкзак и запустил в него руку. - Они скоро уже будут здесь!
- Держи, - спецназовец отдал ему рюкзак, моток веревки и бластер. - Отойди к тому краю и не высовывайся. На улицах полно колли.
Вальдемар пригнулся и побежал в сторону. Вытащив из ножен нунчаки и проверив карман с шурикенами, Йенсен подошел к двери и прислушался. Судя по звуку, наверх поднимались человек шесть. Отступив в сторону, спецназовец приготовился к атаке.
Но серо-зеленые, видимо, уже научились осторожности и не стали кучей ломиться на крышу. Дверь резко распахнулась, и из проема вылетела граната.
Йенсен отпрянул и, прыгнув за будку лифта, откатился на несколько метров. Прогремел взрыв, и колли высыпали на крышу. Йенсен к этому времени привстал на одно колено. Он разглядел семерых атакующих, четверо направились к нему, а остальные побежали в противоположную сторону.
Следующая сцена напомнила Йенсену осеннюю охоту на болотных ящериц Плинри. Когда солдаты подбежали поближе, он высунулся из-за угла и метнул подряд четыре шурикена. Каждая звезда бесшумно вонзилась в зазор между колоколообразным поясом и бронежилетом. Услышав хрипы противников, спецназовец вскочил на ноги и спрятался за открытой дверью. Остальные колли, услышав шум падения, остановились и побежали обратно. Они одновременно увидели Йенсена, и один даже по инерции пальнул из пистолета, но всех троих постигла та же участь, что и их товарищей. Спецназовец отстегнул от поясных ремней серо-зеленых восемь гранат и две из них сразу же швырнул вниз по лестнице. Закрыв дверь, он услышал два приглушенных взрыва и побежал к краю крыши.
Вальдемар сидел, скорчившись, возле невысокого парапета, вцепившись одной рукой в рюкзак, и тыкал во все стороны бластером.
- Дай мне карабин, - шепотом сказал Йенсен, - и привяжи к веревке скользящую петлю.
Едва он это сказал, как по парапету со стороны улицы застрекотали иголки. Этот звук вывел Вальдемара из транса, и, пригнувшись еще ниже, он занялся веревкой.
Посмеиваясь в душе над реакцией аргентянина, Йенсен спрятался за парапет и прополз дальше по крыше. Как только он попытался выглянуть из укрытия, новая партия иголок просвистела в воздухе, едва не угодив ему в лицо. Спецназовец установил на карабине полную мощность луча, запахнул поплотнее капюшон и, вскочив в полный рост, послал длинный луч в основание ближайшего уличного фонаря. Падая за парапет, он услышал сильный треск, и неожиданно вся улица погрузилась в темноту.
Йенсен привстал и огляделся. Оказалось, что обесточенными оказались еще несколько кварталов в округе.
- Ваша работа? - прошипел Вальдемар возвращавшемуся спецназовцу.
- Да. Веревка готова?
Аргентянин сунул ему в руки веревку, и Йенсен проверил на прочность петлю.
- Подойдет, - сказал он. - Когда подам сигнал, бросишь вниз гранату.
Продев веревку в петлю так, что получилось нечто вроде удавки, он сложил ее кольцами и ногой прижал к крыше свободный конец. Глаза спецназовца уже немного привыкли к темноте, и он хорошо помнил расположение намеченной цели.
- Давай! - скомандовал он и, раскрутив веревку, метнул петлю.
В школе "Черного спецназа" Йенсен ненавидел тренировки по метанию лассо. Преподавателями у них были ковбои из Хеджхока, и справляться с веревкой хуже, чем "Хоччи", для него было невыносимо. Но, несмотря на это, а может, и именно поэтому, он стал лучшим "ковбоем" в своем подразделении. Когда улица озарилась вспышкой от взрыва гранаты, Йенсен увидел, как петля плотно затянулась на вентиляционной трубе соседнего дома.
- О'кей, - прошептал он, - теперь у нас есть переправа вон на ту четырехэтажку. Сейчас закреплю конец и отправляемся.
Йенсен извлек из рюкзака пластиковый ремешок с небольшим металлическим карабином и передал его Вальдемару.
- Закрепи его на левой кисти и пристегни карабин к веревке.
Натягивая веревку, спецназовец направился к будке входа на чердак. Прочно привязав свободный конец веревки к основанию металлической лестницы, он прислушался. Снизу не доносилось ни звука. "Нехороший признак", - подумал Йенсен. Либо СБ уже окончательно подавило сопротивление людей Радикса, либо затевалась какая-то акция против тех, кто укрылся на крыше. Еще раз проверив узел, спецназовец оглядел горизонт и вернулся к парапету.
Вальдемар стоял на коленях перед ограждением и осторожно заглядывал вниз.
- Ничего не слышно? - спросил Йенсен, проверяя, как аргентянин закрепил на руке ремень.
Вальдемар покачал головой.
- Но они могли заменить веревку, - прошептал он.
Спецназовец забрал у него бластер и сунул в руку гранату.
- Совсем не обязательно. Веревка темная, и вспышка должна была их на время ослепить.
Йенсен привстал и швырнул гранату на другой конец крыши.
- Пусть гадают, чем мы тут занимаемся. Залезай на парапет и приготовься.
Вальдемар повиновался. Йенсен повесил на плечи рюкзак и, подобрав две последние гранаты, бросил их вниз, на улицу. В ту же секунду он ухватился левой рукой за петлю на запястье аргентянина. Внизу прогремели два взрыва, и Йенсен, подтолкнув аргентянина, спрыгнул с парапета. Мотаясь из стороны в сторону, словно белье на ветру, они заскользили на противоположную сторону улицы.
"Четыре секунды, - подсчитал Йенсен время путешествия. - За это время мы могли бы уже раз десять умереть". Пока они двигались, он в напряжении ожидал залпы иголок. Но выстрелов не последовало, и, следовательно, их не заметили.
Отпустив петлю, Йенсен на лету спрыгнул на крышу. Вальдемару раньше никогда не приходилось проделывать подобных трюков, поэтому он, едва коснувшись ногами крыши, споткнулся и по инерции покатился дальше, рискуя вывернуть руку. Наконец ему удалось отцепить карабин, и, тяжело дыша, он остался лежать на спине.
Йенсен уже думал о дальнейшем их шаге. Он прикинул, что если достаточно далеко передать веревку и втянуть ее на крышу, то вполне возможно перебраться еще на одно здание. Вытащив шурикен, от тщательно прицелился.
И вдруг сзади, мимо его руки, метнулся ослепительный луч, перерезав веревку буквально в метре от края крыши. Одновременно с этим раздался громкий хлопок, и крышу окутало густым белым дымом.
Времени не оставалось даже на проклятия, и Йенсен, бросив бластер, выхватил из рюкзака противогаз и, выдохнув воздух, плотно прижал его к лицу. Он предположил, что колли прячутся где-то за будкой чердачной лестницы. Они организовали как раз такую ловушку, в которую мог попасться именно спецназовец. Расчет был правильным, и Йенсен весьма профессионально в нее угодил.
Сверкнул еще один луч, и дым осветился как туман в лучах фар. Йенсен бросил в ту сторону шурикен и услышал, как звезда отрикошетила от металла. Пригнувшись, он затаился, стараясь быстро оценить ситуацию.
Безусловно, его хотели взять живым, иначе зачем позволять приземляться на крышу. Гораздо проще было сбить в воздухе как спелый плод. В то же время это и было ошибкой колли. Пустив усыпляющий газ, они закрыли обзор для группы захвата. Это могло заставить спецназовца лишь прятаться в дыму.
Мягкое гудение флайера прервало ход его мыслей. Подняв голову, Йенсен увидел голубоватый свет гравитаторов, приближающийся с запада. Флайер летел почти над самыми крышами домов.
Выпрямившись во весь рост, Йенсен бросился к будке чердачной лестницы. Его сразу же заметили, и два луча обожгли грудь и руку. Но густой белый дым мешал серо-зеленым хорошенько прицелиться, а спецназовец успел заметить в свете лучей несколько фигур в громоздких шлемах и бронежилетах. Превозмогая боль от ожога, он еще быстрее побежал к будке. Но буквально через секунду лучи вспыхнули снова, и на этот раз был открыт перекрестный огонь. Один из лучей опять угодил в грудь, и, издав отчаянный рык, Йенсен прыгнул вперед и чуть не проскочил мимо будки. Вскочив на ноги, он принялся лихорадочно ощупывать стену и, найдя вход, дернул за ручку. Но дверь оказалась заперта.
Звук приближающегося флайера становился все громче. Услышав позади слабый шорох, Йенсен обернулся, выбрасывая руку в блоке и контратакуя

Предыдущая страница 25 Следующая страница


Черный спецназ 26

носком ботинка в живот. Противник рухнул на спину, но сбоку уже слышались тяжелые шаги. Йенсен сбросил рюкзак и, выхватив нунчаки, пустил их большим кругом вокруг себя, стараясь охватить как можно большую площадь. Уже на ближайшем выходе "из-за спины вперед" он почувствовал, как треснул чей-то шлем. Сбитый с траектории вращения кантэй его оружия ушел в сторону, и, рывком вернув его в центр, Йенсен услышал хруст еще одного шлема. Стараясь удержать противников на расстоянии, спецназовец пустил нунчаки по горизонтальной восьмерке с малым кругом на уровне живота и большим над головой. Боком отступив к двери, он собрал все свои силы и вложил их в сокрушительный "йока-чери".
Вместе с косяком дверь влетела внутрь будки. Йенсен уже присел, чтобы проскочить в низкий дверной проем, но в ту же секунду несколько раскаленных лучей впились ему в спину. Не позволяя лучам задержаться в одной точке, спецназовец прыгнул вверх и, уцепившись руками за край крыши чердачной будки, вскочил наверх.
Тяжело дыша, он лег на бок, а луч все еще полосовал дверной проем. Превозмогая боль в спине, Йенсен осознал, что в его распоряжении всего несколько секунд, пока колли не поймут, что он не вскочил в будку, а находится где-то в другом месте. Спецназовец поднял голову и посмотрел вверх. Теперь он уже мог хорошо разглядеть гравитаторы флайера и часть фюзеляжа. Летательный аппарат медленно двигался в его сторону, и Йенсен услышал какой-то странный шипящий звук. Решившись действовать, он взялся обеими руками за кантэй нунчак и растянул цепь. В дыму невозможно было правильно оценить расстояние до посадочных колодок а десять сантиметров отклонения могли оказаться решающими. Весь собравшись, Йенсен присел на корточки, внимательно наблюдая за приближающимися огнями. Еще несколько секунд...
Внезапно флайер дернулся, и одновременно несколько лучей мотнулись в сторону спецназовца. Его засекли.
Не раздумывая, Йенсен что есть силы оттолкнулся ногами и, выгнувшись всем телом, прыгнул вверх... В ту же секунду вокруг него воцарился кромешный ад. Окружающее пространство, будто на карнавале, озарилось вспышками света, и Йенсену показалось, что он проваливается в кипящую бездну. Но постепенно жар начал слабеть, и горячий туман стал медленно опускаться вниз. Неподвижной оставалась лишь серая глыба над его головой. В последний момент нунчаки все же зацепились цепью за одну из посадочных дуг.
Некоторое время Йенсен обессиленно висел, стараясь сообразить, что же все-таки происходит.
Флайер походил на корректировщик СБ, которые он видел во время беспорядков на Плинри. Спецназовец прикинул, что до грузового люка можно добраться, если залезть на посадочную колодку. Подтянувшись, он ухватился одной рукой за дугу и, сунув за пояс нунчаки, забросил ноги на колодку. Вскоре он уже сидел на ней верхом и через запотевшие стекла противогаза рассматривал странное приспособление в хвостовой части летательного аппарата. Чуть позади люка из фюзеляжа торчала широкая труба, наподобие сопла, из которой вниз извергался целый дождь крупных и тяжелых на вид капель. С края сопла вниз свисали, затвердевая, длинные клейкие нити. Йенсен прополз немного вперед и оказался под левой боковой дверцей. Экипаж, видимо, уже догадался о присутствии нежданного пассажира, поэтому он решил действовать как можно быстрее. Вытянув вверх левую руку, он крепко ухватился за ручку двери и что есть силы несколько раз ударил нунчаками в ближайшее окно. Малогабаритный флайер, не предназначенный для ведения открытых боевых действий, не был оснащен бронированными стеклами, и уже после третьего удара пластик покрылся сетью мелких трещин, а еще через секунду разлетелся, осыпая осколками капюшон и плечи спецназовца.
По-прежнему держась за ручку, Йенсен встал в полный рост и, просунув руку через разбитое окно, потянулся к внутреннему замку.
Но к этому времени пилот уже понял, что происходит, и флайер резко дернулся вбок и рванулся вниз, стараясь сбросить непрошеного гостя. Однако рывок оказался запоздалым. Спецназовец крепко держался за дверь, а крупные маневры флайера лишь мешали остальным членам экипажа отцепить его руки. Флайер метался из стороны в сторону, а Йенсен тем временем лихорадочно дергал внутреннюю ручку. Во время очередного бокового рывка ноги его соскользнули с колодки, но в тот же момент распахнулась дверь. Подтянувшись, спецназовец перебросил тело на внутреннюю поверхность двери и, когда она закрывалась, влетел в кабину.
Трое солдат сразу же навалились на него, пытаясь воспользоваться численным преимуществом. В другое время Йенсену понадобилось бы две-три секунды, чтобы отключить их, но сейчас он был ранен и потерял уже много сил. Поэтому рукопашный бой несколько затянулся. Но в конце концов ему все-таки удалось придушить двоих нападавших и вырубить третьего.
"Секунд двадцать, - подумал он, - слишком долго". Обернувшись, Йенсен увидел, как, выпучив глаза, пилот пытается выровнять движение флайера. Взглянув в лобовое стекло, он успел заметить, как с бешеной скоростью к ним навстречу неслись огни.
Пикируя под острым углом, они с грохотом и скрежетом врезались в крышу какого-то здания. Мощнейший толчок бросил Йенсена вперед и вышвырнул через разбитое лобовое стекло. Но своего падения на крышу он уже не помнил.
В ста километрах к югу от Караланда гроза разразилась в полную силу. Черное низкое небо непрерывно прорезали молнии, сплошным потоком лил дождь с градом, и некоторые градины почти достигали величины кулака. Ни одна из таких небесных льдинок еще не попала в Квона, но он понимал, что это может произойти в любой момент.
Растянувшись на животе возле ног Квона, Хокинг, казалось, вообще не обращал внимания на буйство стихни. Припав к оптической трубе, он осторожно покручивал ручку фокусировки и, находясь в таком положении уже минут двадцать, совершенно игнорировал потоки холодной воды, ежесекундно затекавшие под накидку.
Квон, будучи человеком более импульсивным, в душе восхищался выдержкой своего приятеля. Несомненно, он, не колеблясь, отдал бы жизнь за любого из своих друзей, но сейчас перспектива валяться в мокрой грязи приводила его в дрожь, и Квон радовался возможности просто постоять.
- Он слишком отклонился к северу. Метра на два.
В шуме дождя и сквозь постоянные раскаты грома голос Хокинга был едва слышен.
Всматриваясь в небо сквозь фейерверки молний, Квон отыскал глазами крошечную точку, трепещущую на конце километровой мономолекулярной нити, конец которой он держал в руках. Непосредственно под этим "воздушным змеем" виднелась верхняя часть тюрьмы Цербер. Остальную ее часть мешал разглядеть возвышающийся перед тюрьмой холм.
В такую погоду можно было не волноваться, что персонал тюрьмы узнает о необычном воздушном нарушителе. Во-первых, ни сам змей, ни подвешенное к нему устройство не содержали ни грамма металла, и, кроме того, дождь и град полностью нейтрализовали ультразвуковые лазерные датчики.
Квон попытался выровнять змей. Шагнув вправо, он отмотал с катушки еще полметра нити. Ветер дул на северо-восток, но ему все же удавалось пока удерживать его в северном направлении.
- А если так? - спросил Квон.
- Верни его назад, - ответил Хокинг. - Он еще дальше ушел на север.
Намотав назад около метра нити, Квон собирался сместиться опять влево.
- Замри! - услышал он. - Ты прямо над целью.
Спецназовец застыл на месте и даже затаил дыхание.
- Так... - Хокинг что-то пробормотал. - Он раскачивается непосредственно над турелью локатора. Даю обратный отсчет: три... два... один... отпускай!
Квон отпустил кнопку блокировки, и нить начала произвольно разматываться. Лишенный удерживающей силы, змей должен был неминуемо упасть.
- В яблочко! - завопил Хокинг. - Теперь давай сматывай потихоньку.
Квон снова заблокировал нить, позволяя змею набрать высоту. Если приспособление Хокинга хорошенько стукнулось о крышу, захваты на его поверхности должны были разжаться и отпустить змея.
- Змей поднимается, - сообщил он.
- Прекрасно! - Хокинг вскочил с земли, разбрызгивая по сторонам грязь. - Давай-ка ты теперь посмотри, а я подтащу змея.
Передав катушку, Квон поежился и, опустившись на землю, приник к окуляру. На крыше тюрьмы он увидел полусферическое устройство - турель лазерной связи, посредством которой Цербер общался с внешним миром. Теперь на вершине сферы примостилось еще одно устройство, которое едва можно было различить в свете молний. Изобретение Хокинга состояло из тысяч тончайших оптических волокон, которые с одного конца были собраны в пучок, а свободные концы свисали, образуя вокруг полусферы подобие абажура.
- Думаешь, эта штуковина действительно будет работать?
- Не сомневайся, - Хокинг, не торопясь, наматывал нить и разглядывал гряду холмов справа. - Коммуникационные лазеры имеют широкие апертуры, чтобы уменьшить рассеивание. А теперь даже не важно, куда повернется турель, хотя бы одно волокно все равно перехватит луч и передаст его нам на приемник. И входящие лучи тоже. Просто и надежно. Причем "абажурчик" наш практически невозможно обнаружить.
- Не забывай, что засечь можно приемник.
- Не засекут. Будем носить его с места на место, - Хокинг указал на холмы.
- Ну, гляди, тебе виднее.
Квон встал на ноги, пытаясь стереть грязь с брюк, но в результате лишь размазал ее ровным слоем.
- Черт! - он махнул рукой и посмотрел на запад. - Так, стихия близится к финалу. Давай-ка настроим приемник, пока их железяки опять не заработали.
- Дело говоришь. На, смотай нить, а я пока телескоп разберу.
Квон усмехнулся и снова взял катушку. Никто из спецназовцев не относился так ревностно и трепетно ко всякого рода оборудованию, как Хокинг. По этому поводу даже ходила поговорка.
- Удачная сегодня ночка, - сказал Квон.
- Что?
- Ночка, говорю, удачная! Вейл сообщил, что Хейвен с О'Харой, наконец-то, пришли в норму, мы с тобой подсунули колли крутого "жучка", а Скайлер с Ноуком должны к утру привезти Йенсена.
- Значит, все по плану, - Хокинг встал с земли, держа оптическую трубу будто спеленатое дитя. - Давно пора.

19

Лейт вошел в комнату, и Кейн, взглянув на него, снова углубился в изучение карты. Однако что-то странное в том, как спецназовец прикрыл за собой дверь и вошел в комнату, заставило его снова посмотреть в его сторону.
- Что-то случилось? - спросил Кейн.
- Они взяли Йенсена.
- Мертвого? - Мердок, как обычно, оставался спокоен, задавая вопрос, но тон его голоса изменился.
Кейн даже вздрогнул, не услышав привычной, до тошноты спокойной интонации.
- Не знаю, - Лейт вытер лицо перекинутым через плечо полотенцем. - Минут пять назад получено сообщение от Скайлера. Кажется, колли остановили центр Радикса в Миларе незадолго до того, как наши туда прибыли. Там всюду кордоны СБ, и им пришлось пробираться пешком. Никаких ночных сведений о том, что Йенсен погиб, нет. Впрочем, как и о том, что он схвачен.
- Может, он все-таки скрылся? - предположил Кейн.
Мердок покачал головой.
- Скорее всего, колли перекрыли вокруг даже мышиные норы.
- Видимо, так, - согласился Лейт. - Они знали, кто конкретно им нужен, и получили то, что хотели.
Капрал оседлал ближайший стул и, сложив руки на спинке, оперся о них подбородком. Кейн уже заметил, что подобную позу Лейт принимал лишь в минуты тяжких раздумий.
- Что собирается делать Скайлер? - спросил Мердок полминуты спустя.
- Хочет остаться там и искать. Я дал "добро".
Теперь и Мердок, похоже, задумался, уставившись в пол невидящим взглядом.
- Нам ведь придется тогда вызывать кого-нибудь из убежища Хокинга. Чтобы помочь с охраной.
- Придется. Но послезавтра О'Хара и Хейвен будут уже готовы.
- Если останутся живы, - проворчал Кейн.
- Будем надеяться, что все будет нормально. - Мердок, наконец, решил пошевелиться и сел на койке. - Пусть Скайлер побегает там пару дней. Может, это даже отвлечет внимание колли от нашей компании, - он приподнял бровь и искоса взглянул на капрала. - Как прошла тренировка?
Лейт снял с плеча полотенце и повесил его на спинку кровати.
- Бакши, без сомнения, истинный спецназовец. Скорость рефлексов что надо. Да и в остальном тоже.
Кейн удивленно нахмурился.
- Вы проверяли Бакши? Но зачем?
- Я должен знать, с кем мне придется работать, - сказал Лейт. - Или ты забыл, как вел себя в Стрипе Фуэс?
- Нельзя его в этом винить. Во время войны он подвергался воздействию нервно-паралитических газов.
- Я тоже об этом слышал, - отозвался Мердок. - Когда мне будет лень что-то делать, считайте, что я их тоже надышался. Удобный предлог.
- Да уж. И что-то его слишком часто здесь упоминают. Ладно, об этом позже. Как у тебя дела?
- В порядке, - Мердок опять лег. - Лайэна Роудс прибудет через пятнадцать минут. Тогда и набросаем список группы.
- В таком случае я еще успею принять душ. - Лейт исчез в ванной комнате, прихватив с собой шурикен.
Кейн поерзал на стуле, все еще чувствуя неприятный осадок после сегодняшнего фарса, свидетелем которого ему пришлось быть. С самого рассвета Лейт с Мердоком вызывали по одному всех руководителей Радикса и детально объясняли им их "задачу" в предстоящем налете на тюрьму Цербер. На первый взгляд, вполне логичный и приемлемый план был выдуман Лейтом лишь для того, чтобы агенты СБ не догадались о предстоящей встрече спецназовцев с Лайэной Роудс.
"Интересно, - подумал Кейн, - какого цвета сделался бы Тримейн, узнай он, на что Лейт расходует силы и время Радикса?"
План тюрьмы все еще лежал на столе, но Кейн уже не мог на нем сосредоточиться, новость из Милара все-таки потрясла его. И самым неприятным было навязчивое предчувствие, что Йенсен мертв. Безусловно, его изо всех сил старались взять живым, чтобы выколотить информацию о целях спецназовцев. И, если Йенсен все же остался жив, колли ради этого не остановятся ни перед чем.
- Еще не все потеряно, - послышался рядом тихий голос.
Кейн испуганно обернулся. На него с пониманием смотрел Мердок, непонятно как разгадав ход его мыслей.
- Там Скайлер и Ноук. Если Йенсен жив, они вытащат его.
- Будем надеяться, - пробормотал Кейн.
"Возможно, и вытащат, - подумал он, - а может, увязнут вместе с ним".
- Жив?! - Гарвей не верил своим ушам.
Префект Апостолерис выглядел чрезвычайно довольным.
- Да. Он стоил нам пятнадцати человек и целой груды дорогостоящего оборудования, но, я считаю, все окупится.
Полковник Экинс положил телефонную трубку.
- Из госпиталя сообщили, что он достаточно крепок для перевода в тюремную камеру СБ.
Префект удовлетворенно кивнул.
- Гарвей, собирайтесь. Мы с вами отправляемся в Милар для допроса.
- Прямо сейчас? - Гарвей чувствовал, что в душе не очень-то жаждет этой встречи. - Я рассчитывал к полудню прибыть в Цербер. Вы же сами просили меня помочь с приемом заключенных.
Апостолерис небрежно махнул рукой.
- Острой нужды в этом нет. Мои люди сообщают, что Лейт вряд ли предпримет вылазку в ближайшие двадцать пять часов. Я приказал начать переброску раньше, и к полудню все ветераны уже будут упрятаны на глубине пятидесяти метров.
Звучало это довольно убедительно, и все же Гарвей колебался.
- Префект, ваши агенты однажды уже допустили просчет в оценке намерений Лейта. Мне кажется, сейчас я буду более полезен в Цербере...
- Вы хорошо знаете Йенсена, - вкрадчивый тон Апостолериса давал понять, что он не собирается менять решение. - Вам известна обстановка, в которой он жил последние тридцать лет. И, я надеюсь, вы понимаете, как важно ваше присутствие на допросе.
Гарвей чувствовал себя крайне неуютно под пристальным взглядом крысиных глаз Апостолериса.
- Да, сэр. Но, может быть, вы прикажете доставить Йенсена в Караланд? - не сдавался он. - Тогда я смогу оказать помощь и на допросе, и в подготовке тюрьмы.
Префект покачал головой.
- Лучше держать его подальше от Лейта. Если этот безумец решит его освободить, ему придется расколоть силы. В Милар уже прибыли двое его головорезов, и пока они там, нам здесь будет спокойнее. А в Миларе о них позаботятся.
- Двое спецназовцев - это уже немало, - осторожно заметил Гарвей. А он знал, на что способна пара спецназовцев.

Предыдущая страница 26 Следующая страница


27 Тимоти Зан

- Никакого риска. С ними один из наших людей, - Апостолерис отвернулся, давая понять, что тема исчерпана. - Экинс, с этого момента вы отвечаете за переброс заключенных. Обеспечьте надлежащую охрану Хенслоу, на случай, если Лейт все же попытается в последний момент что-нибудь предпринять.
С довольным видом Апостолерис поднялся с кресла и снова обратился к Гарвею:
- Пойдемте, коллега. Неудобно заставлять коммандо Йенсена ждать.
Гарвей молча встал и последовал за Апостолерисом, однако дурные предчувствия не оставляли его.

20

Подготовка тюрьмы Цербер была уже полностью завершена к приему заключенных, и комендант Курт Эрхардт с приятным чувством выполненного долга осматривал центральный пульт управления. Сообщение о переносе сроков переброски пришло всего час, назад, но команда Эрхардта, как всегда, оказалась на высоте. Свежие боевые расчеты уже заступили на вахту в орудийных башнях, освобождено необходимое количество "самых лучших" камер и, на случай непредвиденных обстоятельств, приведена в боевую готовность дополнительная смена охраны. Несколько минут назад из Караланда вылетели два военно-транспортных катера и уже через полчаса приступят к патрулированию с воздуха. Так что, попав в его, Эрхардта, тюрьму, престарелые герои космоса не денутся уже никуда. Он с кем угодно готов был биться об заклад, что любого нарушителя - будь то хоть "черный воротник", хоть сам дьявол - ждет здесь полнейшая неудача.
- Комендант? - прервал его приятные размышления диспетчер, сидевший у пульта связи. - Приближается аэрокар без опознавательных знаков, но пилот утверждает, что они прибыли по особому заданию СБ, и требует разрешения на посадку.
"Хитрость? Ха, не на того напали!" - Эрхардт схватил с пульта микрофон и настроил его на внешнюю частоту.
- Говорит комендант Эрхардт. Изложите суть вашего прибытия.
- Срочно, секретно, - последовал ответ. - Могу сообщить только вам лично.
Диспетчер включил экран, и Эрхардт увидел изображение моложавого мужчины в гражданской одежде с суровым выражением лица.
- Вы имеете идентификационный код? - спросил комендант, стараясь говорить как можно более небрежно.
Лицо пилота исчезло, и изображение сместилось в салон, где в одном из кресел сидела женщина.
- Агент Рени Лукас, - сказала она. - Нахожусь в непосредственном подчинении префекта Апостолериса. Предварительный устный код: Январь, Орбитальный, Альтаир. Основной код получите секундой позже.
Эрхардт шумно выдохнул и откинулся на спинку кресла. Где-то в глубине души он все-таки надеялся, что события уже начали разворачиваться и этот аэрокар первый посланник Радикса. "Остынь, - с укоризной сказал он сам себе. - В твои-то годы и так рваться в драку". Предварительный устный код, равно как и электронный голографический, который сейчас принимал коммуникационный лазер, полностью соответствовали личному шифру Апостолериса, который он сообщил час назад. С другой стороны, прибытие специального агента все же означало, что какие-то важные события уже происходят.
Отдав приказ разрешить посадку, комендант поспешил к выходу, дабы лично встретить важную гостью.
Центральный пульт управления располагался на самом нижнем подземном этаже Цербера, и, когда Эрхардт поднялся наверх, аэрокар уже приземлился на тюремном дворе. Агент Лукас в сопровождении пилота и еще одного молодого человека быстрым шагом направлялась к зданию.
Эрхардт, наблюдая их приближение, все же испытывал смутную тревогу. Он прекрасно отдавал себе отчет, что лазерную систему связи прослушать невозможно. "Черт побери, да просто немыслимо!" - пытался он успокоить собственную подозрительность. Кроме того, можно было с уверенностью сказать, что Лукас и ее спутники, в отличие от прибывших с Плинри спецназовцев, довольно длительное время принимают нормальную дозу идунина.
Но что-то в их внешнем облике все же настораживало старого вояку. Может, походка...
Комендант подошел к капитану охраны, стоявшему у массивных ворот здания.
- Когда они войдут - проведите полную проверку на наличие оружия любого вида. Если ничего не обнаружите, мужчин доставьте в приемную и пропустите их документы через идентификатор.
- Они могут не иметь при себе удостоверений, - заметил капитан.
Эрхардт нервно сжал подбородок. Если они на спецзадании, то документов у них, действительно, может и не быть.
- В таком случае... просканируйте их изображения, и пусть компьютер сделает сравнительный анализ с фотографиями спецназовцев. Приставьте к ним сопровождение из шести вооруженных охранников. Оружие - пистолеты-парализаторы, не бластеры, ясно?
- Есть, сэр! - капитан отвернулся, отстегивая от пояса передатчик.
В этот момент подошли визитеры. Традиционной процедуры приветствия и знакомства не последовало, так как агент Лукас явно торопилась. Сухо поздоровавшись с комендантом, она предложила сразу же приступить к делу. Эрхардт не стал возражать и, приставив за ней эскорт из четырех человек, проводил в свой кабинет.
- Садитесь, прошу вас, - комендант пододвинул ей кресло, а сам направился к дальнему концу своего стола.
Один из дисплеев, экран которого находился вне поля зрения гостьи, проинформировал его об отсутствии у прибывших оружия. Удостоверившись в этом, Эрхардт приказал сопровождающим подождать за дверью.
- Ваших людей проверяют внизу, - заговорил он. - Заведенный у нас порядок предусматривает...
- Я в курсе, - Лукас все еще стояла возле кресла. - Я прибыла сюда для того, чтобы предупредить вас, что атака на Цербер может начаться в любую минуту.
- Ну что ж, мы к этому готовы, - с серьезным видом ответил комендант.
- Не совсем. Выяснилось несколько нюансов, и дело приняло неожиданный оборот, - она указала на мониторы. - Вам необходимо срочно изменить систему управления обороной. Прикажите убрать людей из оружейных башен, кроме того, охрана во дворе должна прятаться в укрытиях. Еще вам, видимо, следует поднять в воздух радиоуправляемый сенсорный флайер.
Эрхардт нахмурился.
- Судя по вашим словам, мы ожидаем удара с воздуха.
- Вполне вероятно. По непроверенным данным, спецназовцы располагают угнанным "Корсаром".
На столе включился еще один дисплей. Сканирование указало, что вероятность соответствия лицевых структур обоих спутников Лукас с фотографиями спецназовцев составляет двадцать один процент. В настоящее время компьютер ожидал дополнительных данных из приемной.
- Мне это известно, мисс Лукас. Но, насколько я помню, этот "Корсар" не совершал посадку на Аргенте. Даже если бы он находился где-нибудь на близкой орбите, атака не могла бы начаться незаметно.
- Вы правы. Но сейчас нас беспокоит другое. Полчаса назад рекриляне уведомили нас, что у них пропал еще один "Корсар".
- Об этом я еще не слышал, - медленно проговорил Эрхардт.
- Не удивительно. Об этом знают пока единицы. Мы решили не распространять сейчас информацию, чтобы спецназовцы не узнали, что мы располагаем такой информацией, - она нетерпеливо взмахнула рукой. - Если вам недостаточно моих слов, можете связаться с космопортом Брокен и запросить подтверждение данных об ЛЛ-18.
- Нет-нет, я верю вам, - комендант старался соображать как можно быстрее.
То, что он сейчас узнал, сводило на нет половину его приготовлений, и оборонную тактику нужно было срочно менять. Показавшись из-за горизонта, "Корсар" за десять секунд преодолеет любое видимое расстояние. И если с корабля уничтожат все орудийные башни, прежде чем артиллеристы переключат контроль на подземный пульт управления, для обороны останется лишь внутренняя противопехотная система, растянутая вдоль периметра. Осознав это, Эрхардт понял, что все спешно принятые им меры оказались лишь пустой тратой времени.
- Хорошо, - сказал он. - Вообще-то, я предпочитаю, чтобы орудиями управляли люди, а не автоматика, и не понимаю, какое преимущество это может дать атакующим. Если, конечно, они не угнали еще и бронетранспортер для тарана.
Лукас сосредоточенно взглянула на коменданта.
- Логично. Подобной информацией я не располагаю, но следует это проверить. Возможно даже, что кража "Корсара" лишь отвлекающий маневр.
Эрхардт уверенно кивнул, довольный, что выдвинул идею, до сих пор не пришедшую в голову командованию. Связавшись с центральным пультом, он приказал отозвать артиллеристов и внешнюю охрану. Затем послал запрос в Караланд о возможном похищении бронетехники. По этому поводу он, правда, не особенно волновался. Каким бы быстрым и эффективным средством ни оказался танк или бронетранспортер, вернуть артиллеристов в башни он успеет быстрее, чем кто-то сможет приблизиться к воротам.
- Будут ли еще какие-нибудь предложения? - спросил он Лукас.
- Нет. Этого вполне достаточно. Спасибо за содействие, комендант. Однако надеюсь, что наши опасения не оправдаются, - она взглянула на часы. - Заключенные начнут прибывать через пять минут. Вы не проводите меня к центральному пульту?
- Да-да. Мне тоже следует там находиться, - комендант немного замялся. - Прошу прощения, я забыл сказать, что вы не сможете туда войти без подтверждения идентификационных данных. А так как вы не показали мне удостоверение...
- Разумеется, в подобных ситуациях я не ношу его с собой. Я совсем забыла, что у вас здесь такая дотошная система проверки, поэтому могу подождать в любом другом месте, где есть монитор.
- Конечно, конечно... - начал Эрхардт, и вдруг его словно облили холодной водой.
"Специальный агент не может забыть, как работает идентификационная система!" Первым его побуждением было до отказа вдавить в пульт кнопку общей тревоги. Тогда через пару секунд Лукас и ее сообщники были бы уже под прицелом сразу нескольких бластеров. Но Эрхардт сдержался. Если это действительно посланцы Радикса, лучше их сейчас не провоцировать, тогда, может быть, удастся узнать, зачем они сюда пожаловали и что замышляют. А насчет ее просьбы, он быстро нашел оптимальный выход.
- Конечно, - повторил Эрхардт, - вы со своими спутниками можете наблюдать за происходящим через мониторы караульного помещения.
Лукас не стала возражать, и они вышли из кабинета. К удивлению коменданта, в коридоре находились только два охранника.
- Где остальные?! - рявкнул он, подавая условный знак: "Опасность. На территории нарушитель".
- Отдыхают, - спокойно ответил один из солдат. - И вряд ли вы сейчас сможете воспользоваться их услугами.
Эрхардт так и застыл с открытым ртом, увидев лицо говорившего.
- О Боже... - пролепетал он.
Комендант взглянул назад в кабинет, надеясь увидеть на мониторе пульсирующую красную линию с надписью "Тревога". Но на экране спокойно ползли строчки текущих данных о состоянии дел тюрьмы. Не совсем еще понимая, что происходит, Эрхардт глянул в другой конец коридора, потом зачем-то посмотрел на потолок и, указав пальцем на своего собеседника, заговорил сдавленным полушепотом:
- Вас не может быть здесь! На всех этажах установлены видеокамеры.
- Вы совершенно правы, - мягко согласился второй "солдат". Им оказался человек, пилотировавший аэрокар специального агента СБ Лукас. Теперь комендант мог получше рассмотреть этого здоровенного детину. Тот тем временем быстро нагнулся и отстегнул от его пояса передатчик. Эрхардт даже заметил, что позаимствованная серо-зеленая форма была ему явно мала и уже начинала расползаться в некоторых местах по швам.
- Могу вас заверить, - продолжал его собеседник, - что человек, наблюдающий за следящей видеоаппаратурой, находится всего в полуметре от кнопки включения тревоги.
- Правильно, - механически согласился комендант.
И тут он окончательно понял, кто именно перед ним находится. В памяти всплыли фотографии из досье спецназовцев.
- Вы... Келли О'Хара, верно? А вы, - он посмотрел на второго, - должно быть, Таурус Хейвен? Вы - те двое, которые недавно исчезли из-под контроля СБ, - Эрхардт даже немного приободрился. - Приняли сверхдозу идунина, так ведь?
- Вы очень проницательный человек, - сказал Хейвен. - Но я бы не посоветовал никому повторять такую процедуру. Уж очень утомляет. А теперь, я полагаю, нам следует прогуляться до центрального пульта управления.
- Бесполезно, - сказал Эрхардт, нервно теребя пуговицу на кителе. - Я только что объяснял вашему... не знаю, кем она вам приходится, что без удостоверения СБ туда невозможно проникнуть.
- Не беспокойтесь, - улыбнулся О'Хара, - вы просто откроете дверь своей карточкой, а кто-нибудь из нас войдет вместо вас вовнутрь.
"А ведь у них получится", - неожиданно дошло до Эрхардта. Дежурный в кабинете мониторинга должен следить именно за подобными вещами, и если они его уже убрали... По спине у него пробежал холодок, и комендант понял, что скоро умрет.
- Я не могу этого сделать, - сказал он обреченным голосом. - Стандартизация не позволит решиться на такой шаг, даже если вы пригрозите меня убить. В заложники я тоже не гожусь, мои люди не поддадутся на шантаж.
У Эрхардта задергалась щека.
- Очень хорошо, - заговорил Хейвен. - А скажите на милость, требует ли от вас стандартизация погибать ни за грош?
Комендант вопросительно приподнял бровь.
- Я не совсем понимаю?
- Запросто распрощавшись сейчас с жизнью, вы не сможете препятствовать нашему проникновению в центр управления. Мы просто можем взять с собой ваше удостоверение личности и воспользоваться отпечатками ваших пальцев и рисунком сетчатки.
- Каким образом? Я же могу поднять шум. Не потащите же вы меня силой по всем этажам?
- Ну, не целиком, конечно, - спокойно ответил Хейвен. - То, что мы "потащим", орать не будет.
Эрхардт ошарашенно уставился на спецназовца и почувствовал, как болезненно сдавило сердце.
- Вы этого не сделаете...
- Не беспокойтесь, сделаем, - устрашающим тоном заверил его О'Хара. - Отрубленные кисти рук, даже голова, могут использоваться еще несколько часов, пока не начнется деструкция некоторых белковых структур. Поверьте, у меня была возможность в этом убедиться. Так что, решайте.
Эрхардт нервно вздохнул и поперхнулся.
- Сперва один вопрос... - заговорил он, откашлявшись. - Вы вошли в здание в сопровождении шести охранников. Где они?
- В коридоре, недалеко от приемной, есть уголок, который хорошо просматривается из караулки, поэтому там нет видеокамер, - обстоятельно объяснил О'Хара. - А ваши люди имеют дурную привычку ходить, как стадо баранов. Мы совершенно мирно дошли с ними до этого места, а потом сложили их в караульном помещении. До отдела мониторинга пришлось идти без провожатых. Там тоже все обошлось как нельзя лучше. А вот лично к вам есть претензия, - О'Хара отвел руку в сторону и потрогал разошедшийся под мышкой шов. - Контингент у вас немного мелковат.
- Но даже если вас не могли видеть, шум схватки...
- Мы категорически против шумовых эффектов, - продолжал издеваться О'Хара. - Поэтому позаботились о тишине.
"Бред какой-то! - Эрхардт лихорадочно пытался привести мысли в порядок. - На каждого по три человека... И без шума... Их не остановишь, - наконец понял он. - Они все равно проберутся к центру управления и... А ведь они правы!" Комендант сообразил, что не получал специфического приказа типа: "...во что бы то ни стало и до последней капли крови!" И, следовательно, от него требовали бессмысленно расстаться с жизнью.
- Ладно, - сказал Эрхардт. - Я впущу вас. Но предупреждаю: даже полностью контролируя оборону, вы не сможете долго удерживать Цербер. На этажах находится около сотни охранников, а дополнительные штурмовые отряды могут добраться сюда из Караланда всего за два часа.
- Поберегите нервы, комендант, это уже не ваша забота, - сказал О'Хара. - Пойдемте.
Что происходило за дверьми центра, после того как туда вошел Хейвен, Эрхардт не видел. Он лишь понял, что никто из находящихся внутри не успел поднять общую тревогу.
- Кто следующий? - спросил он, вертя удостоверение в пальцах.
- Никто, - ответил О'Хара и посмотрел на часы. - Нам уже пора наверх.
Когда они вошли в кабину лифта, у Эрхардта снова появилось желание незаметно нажать кнопку тревоги. Но он сдержался, понимая, что это будет бесполезный жест, ибо центр управления уже захвачен. Коснувшись клавишами первого наземного этажа, Эрхардт отступил от панели управления.
- Теперь слушайте внимательно, - снова заговорил О'Хара, когда лифт начал подниматься. - Транспортники из Караланда уже наверняка прибыли. Хейвен прикажет пилотам и страже подойти к воротам для получения инструкций лично от вас. Но это в том случае, если вы окажете нам содействие. В противном случае нам придется их уничтожить.
- Из башенных орудий, - продолжил его мысль Эрхардт.
- Или оружием пропускного коридора. Но я все же не хотел бы устраивать бессмысленное кровопролитие.
Эрхардт ничего не ответил. Двери лифта открылись, и все трое вышли в

Предыдущая страница 27 Следующая страница


Черный спецназ 28

коридор. Через открытые двери главного входа он видел ходивших по двору солдат. Четверо охранников отдали коменданту честь, и в мозгу его снова возникло несколько безумных планов, начиная от незаметной подачи условного знака и кончая тем, чтобы броситься во двор, призывая всех тут же пожертвовать собой. Но теперь Эрхардт уже понимал, что это бессмысленно. Спецназовцы захватили управление всеми системами тюрьмы, и попусту бросаться чужими жизнями - это уже не лояльность, а, скорее, просто глупость. Лучше занять позицию пассивного подчинения и хорошенько все запомнить.
Пятнадцать минут спустя транспортные катера, так и не высадив пассажиров, плавно поднялись с тюремного двора, пилотируемые двумя спецназовцами. Прижатый к стене караулки толпой неистово матерящихся солдат, Эрхардт наблюдал через зарешеченное окно, как они удаляются на запад. Эмоциональный шок уже почти прошел, и комендант с горечью думал о своем поражении и полном крахе дальнейшей карьеры. И все же где-то в глубине души он искренне восхищался мужеством и мастерством этих "черных воротников".
Однако он сильно сомневался, что префект Апостолерис разделит его восхищение.

21

Первым ощущением Йенсена, мучительно приходившего в себя, была боль.
Но боль не от ожогов и травм, полученных в бою и во время катастрофы. Что-то со страшной силой сжимало его лоб, и казалось, будто кто-то яростно давит большими пальцами на глаза. Ощущение не было знакомым, но Йенсен понял, что с ним пытались проделать, еще до того, как окончательно пришел в себя.
Помещение, где он очнулся, оказалось именно таким, как спецназовец и ожидал увидеть. Маленькая, слабо освещенная комната без окон представляла из себя точную копию камеры допросов Службы Безопасности Плинри.
Йенсен убедился, что он раздет догола и прочно привязан к жесткому стулу особой конструкции. Его руки оказались разведены в стороны и зафиксированы на подвижных подлокотниках, что облегчало доступ к венам. На некоторых частях тела Йенсен увидел прикрепленные провода и какие-то трубки, а прямо перед ним стояли двое в серо-зеленой форме.
- Кажется, он пришел в сознание, - услышал спецназовец знакомый голос.
Усилием воли Йенсен заставил себя поднять голову и сфокусировать зрение на лицах стоявших в комнате людей.
- А... Да это же префект Гарвей, - хрипло прошептал он.
Дождавшись, пока слюна хоть немного смочит опухший язык, он попытался говорить более внятно:
- И что же привело вас на Аргент?
Гарвей холодно смотрел ему в глаза.
- Здравствуйте, Йенсен. Сразу вопрос на засыпку: как долго вы собираетесь прожить?
- Спасибо за заботу. Теперь, думаю, уже не очень долго, - он попытался осклабиться, но это лишь усилило пульсирующую боль. - Как я понял, с верифином у вас вышел небольшой прокол?
Выражение лица Гарвея не изменилось, но человек, стоявший рядом с ним, нахмурился. Йенсен перевел взгляд на него.
- Не расслышал вашего имени...
- Префект Апостолерис, - рявкнул тот. - И советую вам немного прикусить язык, - он нервно дернул плечом и засунул руки в карманы кителя. - Я вымету всю вашу банду с планеты, и черт с ними, с потерями!
"Довольно сильное возбуждение", - отметил Йенсен. Он снова взглянул на Гарвея и спросил:
- Что мы еще успели натворить, пока я тут...
Гарвей вопросительно посмотрел на Апостолериса, и тот махнул рукой.
- Лейт накачал О'Хару и Хейвена идунином и послал их в тюрьму Цербер вместе с руководителем одной из сельских ячеек Радикса. Им удалось захватить управление тюрьмой и угнать транспортники с ветеранами.
- Даже так, - пробормотал Йенсен.
- Да, вот так! - передразнил его Апостолерис. - Но затеяли вы все это не ради собственного удовольствия. Зачем вам понадобились эти пенсионеры?
Йенсен попытался пожать плечами, но в связанном состоянии это ему оказалось не по силам.
- Послушайте, Йенсен, вы, вероятно, даже не представляете, что вас ожидает. Существуют препараты, способные за несколько часов превратить вас в немощного дистрофика, страдающего всеми мышечными недугами. Кроме того, вам светит длительная обработка в изоляционном резервуаре, не говоря уже о более примитивных методах физического воздействия. Конечно, вы можете воззвать к резервам своей психики и обеспечить телу длительную анестезию и даже вызвать состояние, близкое к парабиозу. Но это вряд ли поможет, если вас неожиданно начнут немножко расчленять.
- Вполне возможно, - Йенсен решил не тратить силы на какие-то колкости, полагая, что колли хорошо знают, как ведут себя спецназовцы под ножом палача. - Я вас понимаю, пытки, действительно, отнимают много времени.
- Вы хотите сказать, что готовы к долгой мучительной смерти? - вкрадчиво спросил Апостолерис.
- Нет, не то. Меня могут выкрасть раньше, чем вы закончите.
На этот раз Йенсен блефовал. Он прекрасно понимал, что на этой стадии операции Лейт не сможет позволить себе донкихотства и ради одного рисковать всеми остальными. Апостолерис не мог об этом знать, и сейчас Йенсен мог помочь своим товарищам, лишь отвлекая дополнительные силы для охраны своей персоны.
- Особенно на это не рассчитывайте, - сказал префект. - Итак, контакт с ветеранами-звездолетчиками - один из ваших завершающих шагов. Очень интересно, уж не собираетесь ли вы угнать несколько кораблей и отправиться на фронт, чтобы выступить на стороне Кризелли?
Йенсен ничего не ответил. Слова префекта, словно пули, пролетали в опасной близости от цели.
Апостолерис верно истолковал его молчание.
- Что? Вижу, эта тема вам не по душе?
- Болтайте, что угодно. Я больше не желаю с вами разговаривать.
- А зря, - Апостолерис взглянул куда-то вверх. - Приготовить первый этап! - приказал он кому-то.
- Быстро работаете, - спокойно сказал Йенсен. - Вы даже не предоставите мне положенного в таких случаях часа, чтобы я мог обдумать свое положение?
- Как вы сами успели заметить, во времени мы ограничены, - холодно ответил префект. - Пока мы будем использовать недеструктивные методы. Я все еще рассчитываю на ваше благоразумие. Но следующие процедуры будут весьма болезненны, и это сильно отразится на вашей центральной нервной системе. Причем навсегда, - он несколько секунд в упор смотрел на спецназовца. - Хотите что-нибудь сказать, прежде чем мы приступим?
- Пошел ты...
Апостолерис с наигранным сожалением развел руками.
- Когда одумаетесь - кричите. Если сможете.
Повернувшись на каблуках, он прошествовал к двери. Гарвей, на секунду задержавшись, как-то странно взглянул на Йенсена и тут же вышел, сильно хлопнув дверью. Почти сразу же спецназовец погрузился в полную темноту.
"Стандартный прием, - подумал Йенсен, настраивая свой мозг на полную блокировку болевых импульсов. - Как и нагота. Неплохие депрессанты для цивилизованного человека".
Он полагал, что выдержит все, чему бы его ни подвергли колли, и надеялся, что за это время Лейт успеет завершить свои дела. Ну, а потом...
Решив не заглядывать пока слишком далеко, Йенсен приготовился к первому испытанию. Электрический разряд пробил по диагонали все тело, и он, сжав зубы, замер в ожидании следующего.
- О лобовой атаке речи быть не может! уверял Валентайн, притормозив у светофора. - У входа там дублированный пост, во дворе - противопехотная полоса, а внешняя стена кишит детекторами. Нас искрошат в салат, прежде чем мы проникнем вовнутрь.
- Ну, и что же ты предлагаешь? - вкрадчиво спросил Ноук.
Взглянув на него, Скайлер тихонько намекнул, что самообладание его товарища на пределе.
- Предлагаю скрытое проникновение, - сказал Валентайн. - Лейт и О'Хара уже показали, что можно сделать при помощи удостоверения или идентификационного кода. Стандартизированное мышление не отличается гибкостью, и если вы предоставите колли то, что они ожидают увидеть, вас, возможно, пропустят.
- Прекрасно, - с иронией сказал Скайлер. - Где мы можем купить удостоверения? И учти, трюк Кейна здесь не сработает.
- Верно, но они не могут проводить полный компьютерный контроль всех входящих... А если у нас будут карточки с нашими отпечатками и рисунком сетчатки, можно вполне проскочить.
Скайлер сосредоточенно размышлял. В целом идея ему нравилась. В отличие от Караланда, большинство правительственных структур Милара были сосредоточены в огромном десятиэтажном здании. До того как снова сесть в машину, спецназовцы почти два часа бродили пешком, осматривая место предстоящих действий. Скайлер заметил, что через главные ворота во двор входят и выходят самые разные люди: от явных колли до вполне обычных граждан. Правда, последних по двору сопровождают вооруженные охранники.
- Если бы у нас, действительно, были удостоверения, можно было бы и рискнуть, - сказал он.
- Они у нас будут.
Валентайн свернул направо, в сторону делового центра.
- Пока вы тут гуляли, я не сидел без дела. Мне удалось связаться с теми, кто когда-то был местным Радиксом.
- И что? - нетерпеливо спросил Ноук.
- Я нашел того, кто может изготовить нам карточки.
Скайлер подался вперед, чтобы лучше видеть лицо Валентайна.
- Насколько хороши эти подделки?
- Вполне приемлемы.
- Но если наших данных нет в компьютере, как... - Ноук умолк, почувствовав, как Скайлер легонько тронул его плечо.
- Как я мог до этого додуматься? - раздраженно переспросил Валентайн. - Да очень просто! Я же говорил вам, они не проверяют всех на компьютере.
- Может сработать, - сказал Скайлер, обдумывая положение. - А взрывчатку где-нибудь можно достать?
- А зачем она? - Валентайн быстро обернулся, глянув на спецназовца.
- Для подстраховки. Устроим где-нибудь неподалеку взрыв, чтобы выманить как можно больше серо-зеленых. А если повредить взрывом стену, они могут решить, что началась открытая атака, и побегут обратно. Тогда и нам легче будет проскочить.
- Можно и так, - сказал Валентайн после короткой паузы. - Начнем в сумерках?
- Лучше чуть позже. Сначала нужно добыть удостоверения и взрывчатку. Кроме того, если за домом твоего подпольного мастера ведется наблюдение, могут возникнуть неприятности.
- Вы - босс, вам виднее, - усмехнулся Валентайн. - Минут через пять подъедем.
Скайлер откинулся на спинку сиденья и взглянул в окно. Дождь уже кончился, но небо все еще было затянуто тучами. Он очень надеялся, что ветер их не разгонит и темнота наступит раньше. Но даже в этом случае начинать придется часов через шесть.

22

На этот раз в комнате заседаний присутствовали только Тримейн и Бакши, и Лейт с Кейном заняли места напротив них. Сейчас Кейн уже не горел желанием участвовать в дискуссии и выслушивать лавину упреков относительно событий в Цербере, а с удовольствием поджидал бы в коридоре вместе с Мердоком и Квоном.
Однако гроза не разразилась.
- Для человека, так ревностно ратующего за дисциплину и порядок, ваше поведение нельзя назвать образцовым, - устало начал разговор Тримейн. - Может, вы подскажете, что мы должны сделать, чтобы, наконец, заслужить ваше доверие?
- Я полагаю, ветераны уже прибыли? - проигнорировав вопрос, поинтересовался Лейт.
Тримейн кивнул.
- Последнюю группу Роудс доставила минут двадцать назад.
- Хорошо. Тогда поясню: мы воспользовались помощью Лайэны Роудс потому, что она собирается покинуть ряды Радикса.
- Это я уже понял. Я требовал консультироваться со мной, если в ваши дела будут вовлечены члены Радикса, и вам снова удалось все ловко обстряпать, - Тримейн искоса взглянул на Лейта. - Но ситуация все же скверная. Какими бы ни были ее планы на будущее, пока она все еще в Радиксе.
- Спорная ситуация? - ледяным тоном заговорил Бакши. - Ничего подобного. Это прямое нарушение нашего договора. И я не вижу причины, почему мы должны впредь оказывать им содействие и оберегать толпу этих стариков.
- Не торопись. Пока мы не можем просто так вышвырнуть их на улицу. Если Апостолерис опять выловит ветеранов, их ждут немалые сроки заключения. И это в лучшем случае. А что касается наших гостей, то они уже добились своего.
Бакши фыркнул.
- Победителей не судят - это вы имеете в виду? Еще как судят. Их затея с самого начала была чистой воды авантюрой. Им просто повезло.
- Никакой авантюры, - мягко возразил Лейт. - Все, что мы сделали, было тщательно спланировано после моего визита в Хенслоу. С самого начала было ясно, что такое большое количество людей невозможно вызволить из тюрьмы без значительных потерь. Мы должны были во что бы то ни стало заставить власти вывезти их оттуда в менее многолюдное место. И нам это удалось. А что касается причины всех наших, как вы говорите, авантюр... - Лейт окинул комнату взглядом. - У вас есть помещение побольше, где я мог бы обратиться ко всем ветеранам сразу?
- Если только гараж, - ответил глава Радикса. - Транспорта там сейчас почти нет.
- Хорошо. Если вас не затруднит, соберите их всех и пригласите, пожалуйста, всю вашу тактическую группу.
- Ну что ж... - Тримейн, видимо, хотел сказать что-то еще, но потом махнул рукой Бакши, и они вышли из комнаты.
- Что вы собираетесь им сказать? - спросил Кейн.
- Правду. Все, кроме того, что только ты знаешь, где находятся корабли.
- Считаете это разумным? Вы же сами утверждали, что в команде Тримейна функционирует агент СБ.
- Верно, но нам это только на руку. Я хочу, чтобы в СБ именно сейчас все узнали.
Кейн медленно выпрямился.
- Не понял?
- Слушай внимательно. Что бы мы сейчас ни предприняли, власти уже серьезно подозревают, что мы собираемся покинуть планету. И теперь, когда мы похитили ветеранов, самый простой способ нас задержать - это перекрыть доступ к кораблям.
- О'кей, - согласился Кейн. - Но ведь на Плинри вы без особого труда захватили порт.
- Это тебе только так показалось. На самом деле мы планировали эту акцию тридцать лет. Кроме того, мы застали Гарвея врасплох. Здесь у нас таких преимуществ нет.
- И все-таки я не совсем понимаю, в чем мы выиграем, если колли узнают о наших ближайших планах?
- Это будет приманкой. И они наверняка на нее клюнут. Пять "Супернова", согласись, добыча неплохая. Но получить ее они смогут только в том случае, если мы ее сами отыщем.
Кейн, прищурясь, смотрел на Лейта и почему-то впервые, после его преображения, заметил сетку тоненьких морщин вокруг глаз.
- Но вы отдаете себе отчет в том, что собираетесь сделать? - сказал он, немного поразмыслив. - Похоже, что вы намеренно толкаете нас всех в ловушку.
- Знаю, - спокойно сказал Лейт.
Теперь капрал уже не выглядел таким самоуверенным и готовым на любые подвиги. После ухода аргентян он как-то немного сник.
- Я понимаю, что это может показаться безумием, но тот факт, что мы будем знать заранее о готовящейся погоне, дает нам необходимое преимущество. Во всяком случае иного выхода я не вижу.
- А почему бы просто не придумать какую-нибудь легенду? Например, сказать им, что у нас есть кое-какие корабли и мы собираемся свергнуть правительство на Земле.
- Не подойдет. Колли должны точно знать, что им будет чем поживиться, иначе нас отсюда не выпустят. Кроме того, будет справедливо, если ветераны узнают, во что мы их вовлекаем, - Лейт оперся о плечо Кейна и встал со стула.
- Может быть, вы и правы.
Было похоже, что Кейн уже устал строить планы и бороться со всякими "за" и "против". Он тоже встал из-за стола и, шагнув за Лейтом, легонько взял его за локоть.
- Вы надеетесь, что если в капкан можно угодить, то и выбраться можно

Предыдущая страница 28 Следующая страница


29 Тимоти Зан

тем же путем?
Спецназовец пожал плечами.
- Безвыходных ситуаций не бывает. Вопрос лишь в том, чего нам это может стоить. Ведь платить придется человеческими жизнями, - Лейт помрачнел и указал на дверь. - Ладно, пора идти.
Многие автомобили после налета на Цербер были задействованы в разведывательной операции, но, даже при отсутствии большей части машин, гараж оказался тесным для такого количества людей. Благодаря усилиям Радикса, большинство ветеранов не выглядели старше сорока лет. Вряд ли правительство снабжало их достаточным количеством идунина, и Кейн понял, что Тримейн не покривил душой, говоря, что местное сопротивление заботится о бывших солдатах империи. Глава Радикса стоял в кузове одного из оставшихся автомобилей и, увидев приближающегося Лейта, поднял руку, призывая всех к тишине.
- Я знаю, - сказал он, когда гул утих, - вам до сих пор непонятно, что же тут происходит. Но сейчас на все ваши вопросы ответит тот самый человек, который вытащил вас из тюрьмы Цербер, - он махнул Лейту рукой. - Даймон Лейт - капрал "Черного спецназа" Плинри.
Толпа начала расступаться, освобождая дорогу, но Лейт не стал проходить далеко и взобрался на капот ближайшей машины. Кейн посмотрел на Тримейна, стараясь определить его реакцию на нежелание спецназовца присоединиться к главе Радикса, но тот, видимо, не придал этому значения, желая наконец услышать разгадку всех тайн.
Лейт явно не обладал ораторскими способностями, и его сухое изложение фактов не отличалось особым красноречием и убедительностью. И все же Кейну редко доводилось видеть столь внимательную аудиторию, которая буквально впитывала каждое слово спецназовца. Наблюдая за ветеранами и слушая Лейта, он наконец понял, какое стратегическое значение имели пять укомплектованных кораблей класса "Супернова". Кейн видел одобрительную реакцию многих астролетчиков и слышал, как они шепотом переговариваются между собой. Обратил он внимание и на поведение тактической группы Радикса.
Майлз, Камерон и Салли Квинлан о чем-то яростно спорили, почти касаясь друг друга лбами. В нескольких метрах от них Фуэс и его коллега по спецназу Кутюр хмуро, но очень сосредоточенно, взирали на Лейта. Лицо Бакши наоборот больше походило на совершенно отрешенную маску.
Лейт закончил свою речь, и на некоторое время в гараже воцарилась тишина. Кейну даже показалось, что он слышит гудение от напряженной работы мысли в нескольких сотнях голов.
Неожиданно толпа снова начала расступаться, и с другого конца помещения к центру гаража направился высокий грузный человек. Остановившись на полпути между Тримейном и Лейтом, он оглядел их обоих и повернулся к спецназовцу.
- Капрал, я - Гарт Номура. Среди присутствующих здесь офицеров Звездного Флота я старший по званию, - сказал он с очень заметным акцентом. - Я обратил внимание, что вы закончили свою речь в такой момент, когда, логически, вам оставалось лишь отдать нам приказ сотрудничать с вами. Собираетесь ли вы сделать именно это, и если да, то на основании каких полномочий?
- Лично я предпочел бы сотрудничество на добровольной основе, - ответил Лейт. - А на вторую часть вопроса ответит мой коллега, Аллен Кейн. - Капрал указал в сторону Кейна. - Он обладает всеми военными полномочиями, полученными на Земле от генерала Краточвила. Я же являюсь, пожалуй, непосредственным преемником генерала Лепковского, командовавшего сектором Плинри.
Номура покачал головой.
- Это только устные утверждения. Или вы предлагаете нам безоговорочно верить всему, что вы говорите?
- Вы правы. Но, с другой стороны, представь я вам сейчас хоть тонну документов, как бы вы могли проверить их подлинность, не имея надежной связи с тем, кто их выдал?
- Я знаю, - Номура согласно кивнул. - Но поймите и вы меня правильно. С нашей стороны это не банальное упрямство. Вы ставите на карту наши жизни и безопасность наших семей и хотите, чтобы я отдавал приказы, опираясь только на ваши ничем не аргументированные слова. Кроме того, - Номура взглянул на Тримейна, - у меня сложилось впечатление, что руководство Радикса тоже не очень-то вам доверяет.
Лейт уже набрал воздуха, чтобы ответить, но тут вмешался сам Тримейн:
- Это не совсем так, капитан. Наша активность сведена к минимуму именно по просьбе капрала Лейта. И на то есть веские причины. Но по мере возможности мы оказываем им поддержку.
Кейн с удивлением смотрел на Тримейна, но было похоже, что тот говорит совершенно искренне. Сам же Кейн после такого признания с трудом сохранил невозмутимый вид.
Чувствовалось, что сомнения Номуры все еще не рассеялись. Он опять взглянул на обоих ораторов и на этот раз обратился к Тримейну:
- Значит, вы утверждаете, что доверяете капралу Лейту?
- Да, нам он уже успел представить свои верительные грамоты. Извините за такое сравнение, но мы успели не раз убедиться, что он действительно принадлежит к "Черному спецназу", и уже на этом основании признаем его полномочия.
- Понимаю, - растягивая звуки, произнес Номура.
Кейн видел, что он уже на грани принятия решения, и колебания его достигли сейчас апогея.
- Риск огромен... - продолжал капитан, по-прежнему погруженный в свои мысли.
В это время недалеко от него над толпой поднялась рука.
- Гарт, можно мне сказать?
Номура вытянул шею, разглядывая поднявшего руку.
- Давай, Рейд, - сказал он.
- Мне кажется, мы тут переливаем из пустого в порожнее, - заговорил мужчина, пробираясь на свободное место.
Говорил он уверенно, с интонацией неформального лидера.
- У нас наконец появился реальный шанс изрядно потрепать рекрилян, а мы, похоже, собираемся его упустить. Кто не верит этому человеку, - Рейд указал на Лейта, - пусть припомнит хотя бы один случай, когда черные спецназовцы рисковали своими головами, ради какого-то гиблого дела. Что, никто не помнит?
В гараже начал усиливаться ропот и послышались возгласы одобрения.
- И, думаю, не следует забывать, - Рейд повысил голос, чтобы перекрыть шум, - сколько раз люди Радикса подвергали себя смертельной опасности, снабжая нас идунином. Так что же мы будем изображать из себя немощных инвалидов, позволяя кому-то думать, что Звездный Флот не привык отдавать долги?
На этот раз шум уже грозил вырваться за пределы гаража и позволить всей округе догадаться, что где-то рядом идет митинг.
Подняв руку и призывая к тишине, Номура повернулся к Лейту.
- Похоже, мы достигли консенсуса, - констатировал он. - Можете набирать экипажи. Только скажите, когда отправляемся?
- Через два-три дня, - ответил Лейт. - Мы позаботимся о транспорте и найдем способ, как покинуть планету, а формированием экипажей и обеспечением их готовности придется заняться лично вам, - он посмотрел на Тримейна. - Сможет Радикс содержать такое количество людей в течение указанного времени?
- Все будет в порядке, Джер? - Тримейн отыскал глазами Джерома Дана. - Обеспечь необходимые условия для капитана и его людей. А нам с вами, капрал, нужно будет еще кое-что обсудить. Глава Радикса начал спускаться с грузовика, давая понять, что собрание закончилось. Астролетчики оживленно обменивались мнениями, и гараж снова наполнился гулом.
Квон подошел к Кейну и тронул его за локоть.
- Пошли наверх, - сказал огромный спецназовец, наклонившись к самому его уху. - Лейт теперь один здесь управится.
Кейн, все еще погруженный в свои мысли, рассеянно кивнул. У него никак не укладывались в голове слова Тримейна. Еще пару дней назад глава Радикса даже не пытался скрыть своей враждебности, а теперь, в одночасье, превратился в ярого поклонника спецназовцев. В лучшем случае, это был всего лишь ловкий ход, дабы предстать перед ветеранами ревностным сторонником единства и справедливости. В худшем... Предположение Лейта относительно реакции СБ на его заявление не давало Кейну покоя. Он прекрасно понимал, что не имеет права так откровенно подозревать Тримейна, и тот вполне мог так резко изменить свое отношение, осознав наконец всю серьезность их миссии.
Но если Лейт окажется прав и колли клюнут на его приманку, СБ обязательно задумается о роли Кейна во всей этой заварухе. И тогда... Мердок и Квон, будучи основными телохранителями, покой потеряют.
Перебирая все это в голове, Кейн ускорил шаги и догнал Квона.

23

- Невероятно, - пробормотал полковник Экинс, глядя в свой бокал. - И прямо у нас под носом. Полагаете, эти посудины в рабочем состоянии?
- Вполне вероятно, - ответил Гарвей. - При отключенных системах самое страшное, что с ними может произойти, - это небольшая утечка горючего и незначительная внутренняя коррозия.
Гарвей чувствовал себя прескверно и до сих пор не притронулся к стоявшему перед ним бокалу. "Когда-нибудь вы узнаете", - сказал Лейт ему перед отлетом с Плинри, и с этого момента префект был уверен, что спецназовцы затеяли что-то из ряда вон выходящее. Но чтобы такое!..
- Мой отец служил в Звездном Флоте, - пояснил Гарвей. - Йенсен все еще держится?
- Сломается, не беспокойтесь.
- К чему теперь эта возня? Ваши агенты уже сообщили все, что он может знать. Не лучше ли просто отправить его на тот свет.
- Дохлая наживка плохо привлекает рыбу, - философски заметил префект. - Или вы забыли о Скайлере и Ноуке?
- Я не забыл. Но вы, я вижу, не допускаете мысли, что им все же удастся его спасти.
Экинс поставил бокал на стол.
- Не смешите меня, Гарвей, - возмущенно сказал он. - Здесь не Цербер. На этот раз мы полностью контролируем ситуацию.
- Знаю. Но их способности в любом случае нельзя недооценивать.
Гарвей устало потер ладонями виски.
- Но и переоценивать тоже не следует, - с мрачной уверенностью сказал Апостолерис. - Насчет Йенсена вы правы. Вряд ли он знает что-нибудь полезное. Но Скайлер и Ноук в последнее время находились рядом с Лейтом и наверняка им известно что-то еще.
- У ваших шпионов в Радиксе гораздо больше шансов добыть эту информацию, - настаивал Гарвей.
Апостолерис презрительно скривился.
- Лучше признайтесь, что вам просто не хватает решимости. Да и мужества тоже. Наверняка именно поэтому они так легко и ускользнули с Плинри.
Гарвей ничего не ответил. Он запоздало начал понимать, что Апостолерис воспринимает эту нежданную войну со спецназовцами как личную дуэль с Лейтом. А это было весьма опасным заблуждением. Префект явно не представлял себе общую картину военных действий, сосредоточившись на конкретных победах в незначительных стычках. По сути, Апостолерис вел себя как не очень опытный шахматист, оценивающий выгодность позиций по количеству взятых фигур.
Гарвей вздохнул и посмотрел на часы. До захода солнца оставалось еще минут сорок, и именно к этому времени Скайлер может начать действовать. Спецназовцы уже получили взрывчатку и фальшивые удостоверения, а в последних донесениях СБ сообщалось, что трехъярусный капкан Апостолериса уже расставлен. Он, несомненно, сработает, хотя стоить это будет очень многих человеческих жизней.
"Возможно, префект прав, - рассуждал Гарвей, - у меня действительно недостает мужества обрекать людей на бессмысленную смерть. А может быть, жизнь на Плинри просто приучила экономить людские ресурсы".
Гарвей взял свой бокал, отхлебнул тоника и снова взглянул на часы: "Тридцать пять минут до захода солнца".

24

- Еще минут десять, и солнце скроется за горизонтом, - сообщил Валентайн, глядя вдаль через мокрое стекло припаркованной машины.
Скайлер молча кивнул. Плотный облачный покров над Миларом уже совсем не пропускал солнечного света. На улицах стали зажигаться фонари, и спецназовец решил, что скоро можно будет отправляться.
- Когда двинем? - спросил Ноук, оглядываясь.
- Не раньше чем через полчаса. Еще час уйдет на установку мины, а потом станет уже совсем темно.
Разговаривая, Скайлер внимательно осматривал окружающий их район, с удивлением отмечая, что улицы совершенно опустели, хотя около часа назад он выбрал для парковки одно из самых людных мест в торговом центре.
Стиснув зубы, Скайлер осторожно вытащил из ножен нунчаки. Зажав в правой руке одну из палочек так, чтобы она находилась параллельно груди, он с силой оттянул вторую, наподобие резинки в детской рогатке. Через секунду кантэй вырвался у него из пальцев и, описав короткую дугу, ударил Валентайна в основание черепа. Аргентянин дернул головой и, издав слабый стон, привалился виском к стеклу. Ноук, не сразу сообразив что произошло, подскочил как ужаленный, автоматически выхватывая нунчаки.
- Что?..
Скайлер приложил палец к губам и быстро подал рукой несколько условных знаков. Нахмурившись, Ноук осторожно положил нунчаки на сиденье и засунул руку под приборную панель. Пошарив там, он вытащил два оголенных провода. Скайлер извлек из рюкзака портативный "нейтрализатор", и Ноук подключил к нему провода. Прибор заработал, и на его основании мигнул зеленый огонек.
- Хм. "Жучков" нет, - пробормотал Скайлер. - Они более самоуверенны, чем я думал.
- Кто, "жучки"? - Ноук все еще до конца не въехал в ситуацию.
- Колли, - улыбнулся Скайлер. - Они полагали, что мы уже полностью под контролем их агента.
Ноук с недоумением посмотрел на обмякшую фигуру Валентайна и повернулся к Скайлеру, всем своим видом показывая, что готов выслушать объяснения.
- Он просто проговорился, - сказал тот. - Помнишь слова о "скрытом проникновении"? Валентайн сказал, что мы можем сделать то же самое, что Лейт с О'Харой. Откуда он мог знать, что именно О'Хара участвовал в налете на Цербер? Нас же не было в Караланде.
- Ну... Может, он узнал через местный Радикс.
- Исключено. Лейт не сообщал никому о составе группы захвата. Остается только один источник - СБ.
- Довод не слишком веский...
- Я еще не закончил, - Скайлер вынул из кармана свое новенькое удостоверение. - О чем ты хотел спросить, когда он впервые заговорил об этом специалисте по подделке удостоверений?
- Это когда ты меня оборвал? Я хотел знать, зачем подделывать то, что невозможно подделать, а проверить на подлинность еще проще.
- Хороший вопрос. Но я тогда подумал чуть-чуть иначе: почему Тримейн ни разу не заикнулся, что у них есть специалисты по подделке? - Скайлер взмахнул карточкой. - А работа великолепная. Я минут десять ее рассматривал и не обнаружил ни единой погрешности.
Ноук задумчиво скрестил на груди руки.
- Лейт сказал, что при въезде в Стрип он подвергся лишь визуальному контролю, - вслух рассуждал он. - Вряд ли колли поступили бы подобным образом, знай они о возможности подделать карточку.
Спецназовец осторожно приподнял правую руку Валентайна, и на среднем пальце аргентянина сверкнул перстень с драконьей головой. Немного покрутив его, Ноук снял украшение с безвольной руки.
- Посмотрим, - пробормотал он, разглядывая перстень в слабом свете прикрытого ладонью фонарика. - Если парень агент колли, перстень может быть поддельным. Хм... Позади гребня знак "Центавра А".
Ноук процарапал гребнем полосу на металлической планке возле приборной доски и внимательно осмотрел перстень и царапину.
- Металл настоящий, - констатировал он, передавая перстень и фонарик Скайлеру.
- Его могли просто украсть или снять с убитого, - предположил тот, но уже без прежней уверенности.
До этого момента он был убежден в правоте своих выводов на все сто процентов, но, рассмотрев перстень, Скайлер начал немного сомневаться.
- Все равно ему не следовало ехать с нами.
- О'кей, не будем гадать. Когда очухается, зададим ему пару пристрастных вопросов.
- Скорее всего... - Скайлер неожиданно умолк и низко склонился над перстнем.
- Что там?
- Посмотри-ка повнимательнее на эти глазки, - сказал он, возвращая Ноуку фонарик и перстень.
- Ну что, все нормально, - заключил тот, рассматривая камни под разными углами. - Вплавлены в металл... - Ноук на несколько секунд замер, а когда поднял голову, по выражению его лица можно было понять, что он узнал что-то, потрясшее его.
- Вначале здесь были глаза другого цвета... Эти камни вставили позже! Этот перстень принадлежал капралу.

Предыдущая страница 29 Следующая страница


Черный спецназ 30

- Или старшине, - добавил Скайлер.
- Проклятье! - Ноук гневно взглянул на Валентайна. - Выходит, колли знают о каждом нашем шаге. Нужно срочно менять план.
- Знаю, - Скайлер сердито отвернулся к окну. - Я уже целый день ломаю над этим голову и не могу ничего толком придумать.
- Не нужно ничего ломать, и так все ясно.
Скайлер хмуро взглянул на своего товарища, подозревая, что тот задумал.
- Нет, - коротко сказал он. - Даже не думай. Я не могу позволить...
- Рейф, - тихо произнес Ноук, глядя Скайлеру прямо в глаза. - Я знаю, что Йенсена пытают, и хочу вытащить его оттуда или хотя бы позволить умереть спокойно. В конце концов, он мой друг, и если не я, то кто же?
Скайлер вздохнул и прикусил губу.
- Ладно, - сказал он после недолгих раздумий. - Машину оставим здесь, о ней наверняка уже известно. Если понадобится, угоним какую-нибудь другую.
Скайлер вытащил нож. "Казнь провокатора - не преступление", - попытался он себя успокоить.
- Валентайн, само собой, тоже останется здесь.
Скайлер занес нож над аргентянином, но Ноук остановил его руку.
- Я сам, - мрачно сказал он. - Будем считать, что он виноват в том, что Йенсена схватили.
Несколько минут спустя, оба спецназовца вышли из машины, взвалили на плечи рюкзаки со взрывчаткой и прочим снаряжением и зашагали по улице.
За высокой стеной на фоне высокого неба возвышалась громада правительственного комплекса. Внутреннее освещение почти везде было отключено, и лишь в окнах первого этажа горел свет. Разглядывая здание из полуподвального помещения пустующего дома на другой стороне улицы, Скайлер еще раз сверился с планом этажей, который нашелся среди других карт, предоставленных Радиксом.
- Куда идти, знаешь? - шепотом спросил он.
Ноук кивнул.
- Первый этаж в заднем крыле. Компьютерный зал и опорная колонна.
В голосе темнокожего спецназовца не чувствовалось никакого волнения, и когда он завязывал последний узел на импровизированном мешке со взрывчаткой, движения его были четкими и размеренными. Этот-то самый "мешок", или скорее узел, и беспокоил Скайлера. Взрывчатку такой мощности, даже завернутую в бронекостюм Валентайна, можно было моментально активировать прямым попаданием луча. Но времени придумать что-нибудь более безопасное уже не оставалось.
- О'кей.
Скайлеру хотелось сейчас сказать гораздо больше напутственных слов, но, похоже, Ноук уже настроился на другие мысли и отвлекать его не стоило. Тяжело вздохнув, он легонько хлопнул товарища по спине, и они бесшумно вышли на улицу.
Точно в рассчитанное время из соседних кварталов донесся грохот отвлекающих взрывов. После третьего раската ворота из металлической сетки открылись и на улицу хлынул целый поток сине-зеленых. Когда прогремел седьмой взрыв, выбегали уже последние солдаты.
- Неплохое шоу, - пробубнил Ноук, нацепив противогаз и поправляя боевой капюшон. - Такое ощущение, что они все оттуда убежали.
Спецназовцы, прижавшись к стене, притаились в переулке.
- Сомневаюсь, - Скайлер снял взрыватель с предохранителя и, еще сильнее вжавшись в стену, метнул взрывчатку.
Ослепительно-белая вспышка озарила улицу, и во все стороны разнеслась очередная волна грохота. Скайлер, быстро глянув за угол, сорвался с места и побежал к месту взрыва. Самодельная бомба проделала в стене, примыкающей к воротам, небольшую дыру. Сквозь вой сирен спецназовец слышал крики удивленных охранников и молил провидение, чтобы они как можно позже догадались, что в сценарий внесены серьезные изменения.
Затормозив у пролома, он просунул туда руку, потом голову и начал с трудом протискиваться в отверстие. Подбежавший сзади Ноук схватил его за ноги и бесцеремонно затолкал вовнутрь.
Скайлер упал на четвереньки и огляделся. С его стороны двор был безлюден. От ворот к зданию вела посыпанная гравием дорожка. В это время ему на спину упал узел со взрывчаткой, и из отверстия показалась голова Ноука. Скайлер помог ему выбраться.
- Как обстановочка? - спросил Ноук, снова вскидывая на плечо свою ношу.
- До неприличия тихо и никаких видимых препятствий. Похоже, весь участок, за исключением тропинки, заминирован, - Скайлер указал на дальний угол здания. - Помнишь, в плане там обозначен аварийный выход? Пошли туда. Только становись точно на мои следы, здесь может оказаться что-нибудь покрепче игольчатых мин.
Словно два привидения, они бесшумно двинулись через двор.
Йенсен смутно осознавал, что очередной цикл допросов подошел к концу. Ему перестали вводить рвотные вещества, которые за последний час буквально вывернули его наизнанку. Спецназовец медленно вздохнул, успокаивая дергавшийся в судорогах желудок и стараясь не обращать внимание на окружавшие его запахи. На этот раз колли не выключили свет, позволяя Йенсену увидеть плоды собственного упрямства. "Тонко работают, - подумал он, - хотя и напрасно". За все это врем Йенсен настолько устал, что держать глаза открытыми уже не было сил.
Послышался звук открываемой двери, и спецназовца обдало легким ветерком. Превозмогая слабость, Йенсен поднял голову и увидел, как префект Гарвей вошел в комнату и плотно закрыл за собой дверь. Перешагнув через лужу, плинрянин сел на стул недалеко от спецназовца. На его поясе висела кобура, чего раньше за ним не замечалось.
Несколько секунд Гарвей безмолвно созерцал узника.
- Трудно, правда, - сказал он почти отеческим тоном. - Техника болевой блокировки не очень-то спасает при спазмах гладкой мускулатуры.
- Нормально... - прохрипел Йенсен. - Рано еще соболезновать.
Гарвей мрачно покачал головой.
- Я не прихожу в восторг при виде чьих-то страданий. Будь моя воля, я бы просто расстрелял вас, а не устраивал подобного глумления.
Йенсен моргнул, стряхивая катящийся со лба пот, и попытался по выражению лица Гарвея определить его намерения. Он не выглядел настроенным враждебно, а казался, скорее, угрюмым, в его глазах Йенсен заметил даже оттенок сострадания.
- Спасибо...
- Не стоит благодарности, - ответил Гарвей. - Если бы я считал, что вам известно что-нибудь ценное, то не стал бы возражать против методов здешней СБ. Лишь бы они оказались эффективными. Но в данный момент вас подвергают просто бессмысленному унижению. И кому, как не мне, знать, что это пустая трата времени и сил.
- Боитесь, что я сбегу?
Йенсен чуть было не улыбнулся, представив, как он в таком состоянии, весь замученный и перепачканный, прорывается через кордоны СБ.
- В принципе, да, - Гарвей вытащил из кобуры бластер и, проверив предохранитель, положил его себе на колени. - Скайлер и Ноук в данный момент находятся на противоположной стороне улицы и готовятся к попытке освободить вас.
У Йенсена вдруг снова резануло в желудке. "Быть этого не может! - подумал он. - Лжет, стервец". На лице его, видимо, отразились те же мысли, но Гарвей истолковал их по-своему.
- Только не питайте напрасных надежд. Нам известен их план проникновения, к тому же с ними один из наших агентов. Как только они начнут действовать, мы возьмем их в клещи, и они окажутся между внешней стеной и ротой солдат с бронещитами. Укрыться им будет негде, а вы даже шума не услышите.
Йенсен скосился на бластер префекта.
- Именно поэтому вы здесь?
Гарвей горько улыбнулся.
- Однажды я вас уже недооценил, поэтому решил подстраховаться. Префект Апостолерис никак не может осознать, насколько вы опасны. Возможно это потому, что четверо его агентов много лет успешно водили за нос одного из ваших. Что бы я ему ни говорил, он по-прежнему считает, что вы должны реагировать на все, как обычные люди.
- В то время, как на самом деле мы являемся злобными беспощадными демонами...
- Вы все шутите, а ведь в этом есть доля истины. Чем дольше я за вами наблюдаю, тем больше убеждаюсь, что клеймо "Черного спецназа" каким-то образом изменило ваш разум. Сделало вас... я бы сказал, почти маньяками.
- В чем же это выражается? В том, что мы не прыгаем на задних лапках перед рекрилянами?
Йенсен устало покачал головой.
- Вспомните историю, Гарвей. Никому из завоевателей так никогда и не удалось до конца подчинить себе порабощенные народы. Во времена любой оккупации существовало подполье и доставляло захватчикам немного хлопот.
- Я согласен с вами. Но, в конечном счете, партизанам требуется всенародная поддержка и стимул к действию в виде, пусть не частых, но все же успешных налетов на позиции врага. А ведь у вас на Плинри не было ни того, ни другого. Хотя вам и удалось, в конце концов, организовать локальные беспорядки. - Гарвей взял в руки бластер и задумчиво погладил ствол. - Вам известно, что мой отец входил в Группу Стратегического Планирования, которая в 2414-ом году выступила с предложением о создании "Черного спецназа"? Правда, он выступил против, полагая, что правительству следует расширить программу "Шагающий танк".
Йенсен попытался усмехнуться, но с его губ сорвался лишь сдавленный хрип:
- ...которая потерпела полное фиаско. Нашлось около сорока способов поразить даже мини-ракетой этот ваш "Шагающий танк". И рекриляне использовали их успешно. Во всех наземных сражениях после Наварры "Шагающих" уничтожали в первые полчаса. Слишком дорогостоящее самоубийство.
- Я знаю. Но было бы гораздо лучше, если бы сторонники отца одержали верх. На долю Плинри выпало немало страданий и без того, что вы можете на нее навлечь, - Гарвей с укоризной посмотрел на Йенсена. - Или вам наплевать, что может сделать с Плинри Рекрил в отместку за ваше безрассудство?
- Не надо взваливать на нас вину за карательные акции Рекрила. Война есть война, и для нас она еще не кончилась. Вы говорите, что хорошо знаете спецназовцев, так почему же вы надеетесь, что мы подожмем хвосты и разбежимся, как побитые собаки? В таком случае вы не заслуживаете даже презрения.
- Вы, кажется, неправильно меня поняли, коммандо. Я нисколько не пытаюсь влиять на ваши действия. Все это я говорю лишь потому, что лично вы свое уже отвоевали, и я... - он неожиданно умолк и, откашлявшись, заговорил снова. - Вероятно мне просто тоже иногда нужно с кем-то поговорить. Не думайте, что если префект СБ прошел "стандартизацию лояльности", то его уже ничуть не волнует судьба народа Плинри. И я не желаю, чтобы люди страдали из-за какой-то помпезной авантюры, заранее обреченной на провал. Вот почему я хочу, чтобы вы все успешно скончались раньше срока, не успев натворить новых безобразий. Тогда Рекрил наверняка оставит нас в покое.
Какое-то время Йенсен молчал, почти забыв о боли и усталости.
- Проникновенно излагаете, надо сказать. Только не знаю, насколько вы искренни.
- Я и не ждал, что вы поверите.
Гарвей вдруг умолк и уставился на дверь. Через мгновение Йенсен услышал приглушенный топот бегущих ног. Гарвей встал со стула и направил оружие в сторону двери. Сердце Йенсена бешено заколотилось и, судорожно вдыхая воздух, он собрал остатки сил для последнего рывка.
Ждать пришлось недолго, и через несколько секунд дверь распахнулась.
Первый выстрел Гарвея опоздал на долю секунды и к тому же оказался неточным. В дверном проеме появилась одетая во все черное фигура, в руке неожиданного гостя сверкнул нож. В ту же секунду Гарвей снова вскинул бластер, но прежде чем он успел выстрелить, Йенсен изо всех сил уперся ногами в пол и повернул установку, к которой он был привязан, словно распятый на кресте. Этого оказалось достаточно, чтобы легонько стукнуть перекладиной по спине префекта. Тот рефлекторно дернул бластером в сторону Йенсена и тут же был сбит с ног. Ворвавшийся в комнату спецназовец выбил из рук Гарвея бластер и, придавив его к полу коленом, занес над ним нож.
- Не убивай его! - прохрипел Йенсен.
Но рука нападавшего уже опустилась. Однако вместо рокового удара префект получил лишь мощный толчок кулаком в лоб и стукнулся затылком об пол. Он сдавленно застонал, хватая ртом воздух, но спецназовец уже обрезал стягивающие узника ремни. Только теперь Йенсен смог разглядеть знакомые черты лица.
- Скайлер... - выдохнул он.
- Он самый.
Еще несколько раз сверкнул нож, и узник освободился от пут.
- Где Ноук? - спросил Йенсен, тщетно пытаясь подняться.
Когда это ему все-таки удалось, Скайлер едва успел подхватить Йенсена под руки, не позволяя рухнуть на пол.
- Не спеши, - посоветовал Скайлер. - Но времени у нас действительно маловато.
- Уйма, - поправил его Йенсен и, тяжело дыша, снова опустился на сиденье пыточного устройства. - Нам отсюда не выбраться. Все, что тебя сейчас окружает, - это гигантский капкан.
- Мы уже заметили, - Скайлер подошел к Гарвею и принялся стаскивать с него серо-зеленый китель. - Но, должен тебе сказать, они немного перемудрили. Колли знали, что мы попробуем воспользоваться суматохой и проскочить через КПП, поэтому расположили свои основные силы снаружи, рассредоточив их по переулкам. А в самом здании охрана осталась только в центре управления.
- Лихо, - прошептал Йенсен, разглядывая массу грязно-серых следов от луча на бронекостюме своего товарища.
- Примерь-ка, - Скайлер передал Йенсену форму и помог ему одеться. - Хорошо бы тебе, конечно, раздобыть бронекостюм, но у стукача, которого они нам подсунули, оказался далеко не твой размер.
Йенсен непослушными пальцами застегивал пуговицы на униформе, выбирая самый уместный из сотни вопросов, вертевшихся в голове.
- Где Ноук?
- Он... готовит нам путь к отступлению.
Интонация, с которой была произнесена эта фраза, заставила Йенсена насторожиться.
- Ты что-то не договариваешь. Чем он конкретно занимается?
Скайлер присел на корточки, помогая обессилевшему другу завязать шнурки на форменных ботинках.
- Нужно вывести из строя центр управления, координирующий все операции СБ в Миларе и округе. Но он находится за стеной, которую наша взрывчатка не возьмет.
- Так, значит, Ноук отправился туда?! - неуверенным движением, оттолкнув руку Скайлера, Йенсен предпринял очередную попытку подняться. На этот раз на ногах он удержался. - Пошли... мы тоже... - задыхаясь, произнес спецназовец, - один он не справится... Там охрана.
В этот момент всю комнату не очень сильно, но отчетливо, тряхнуло, и пол завибрировал от расходящейся взрывной волны.
- Что?..
Не говоря ни слова, Скайлер схватил Йенсена поперек тела и, взвалив его на плечо, выбежал в коридор. Уже когда он во весь опор несся к лестнице, вибрация пола и стен сменилась нарастающим гулом и грохотом, который, казалось, доносился отовсюду. А потом начал кусками обваливаться потолок.
Бешеная скачка по коридору показалась Йенсену продолжением кошмара в камере пыток. Снизу ему в живот яростно било плечо бегущего Скайлера, а сверху на спину летели обломки штукатурки и кирпичей. Вокруг стоял неимоверный грохот, будто где-то рядом работала гигантская камнедробилка.
Скайлер добежал до конца коридора и, повернув направо, остановился перед длинной сплошной стеной. И в этот момент погас свет. Свалив ношу на пол, он нагнулся, закрывая собой Йенсена. От поднявшейся пыли тот начал кашлять и задыхаться, а рев вокруг только усиливался. Кашель постепенно сменился спазмами диафрагмы, и Йенсена снова начало выворачивать наизнанку.
И вдруг все кончилось. Пол перестал дрожать, а рев, будто сорвавшись с места, начал быстро удаляться. Полуживой Йенсен сквозь туман, застилавший глаза, увидел поднимающуюся на ноги фигуру Скайлера, окруженную светящейся аурой.
"Аурой... не понял... мы что, уже?.." И тут открывшееся зрелище вывело Йенсена из полуобморочного состояния. Метрах в десяти от них коридор внезапно заканчивался, и дальше будто на экране открывалась панорама освещенного прожекторами двора.
Скайлер подхватил Йенсена под мышки и помог подняться на ноги.
- Ноук? - спросил тот, уже догадываясь, что произошло.
Скайлер кивнул, и они осторожно пошли вперед по коридору.
- У нас был план здания, и Ноук вычислил, что центральный компьютерный зал размещен вокруг главной вертикальной опоры западного крыла.
- Когда рвануло, он находился внутри?
Скайлер потупился и снова кивнул.
- Мы не могли просто подбросить туда бомбу и убежать. Нужно было установить взрывчатку у основания опоры. У него был шанс сделать это и скрыться. Но... он бы связался с нами по тинглеру, если бы все обошлось. - Скайлер виновато посмотрел на своего товарища. - Прости, Йенсен, но он не позволил мне пойти вместо него.

Предыдущая страница 30 Следующая страница


31 Тимоти Зан

- Нужно было оставить меня здесь.
- Об этом Ноук не хотел даже слышать.
- Знаю, - Йенсен споткнулся о кусок кирпичной кладки, и Скайлер обхватил его за талию.
Двор был завален грудой обломков и, спустившись по ним вниз, они направились к одному из проломов в стене.
- А охранники? - заволновался Йенсен.
- Если Ноук рассчитал правильно, то большинство солдат должны были погнаться за ним. Осторожно!
Еле переставляя ноги, Йенсен то и дело спотыкался.
- Пока колли в панике, нужно поскорее выбраться отсюда. К нашему счастью, весь этот хлам нейтрализовал минные поля вокруг здания, так что, если ноги не сломаем, скоро доберемся до машины.
Йенсен что-то нечленораздельно промычал, борясь с головокружением и все усиливающейся слабостью. Чувствуя, что скоро может потерять сознание, он глубоко вздохнул и заговорил:
- Скайлер... Гарвей не рассчитывал, что я выйду отсюда и проболтался... Спецназовцы Радикса - агенты колли. Кроме Бакши...
- Все четверо?! - воскликнул Скайлер. - Вернее, трое. Впрочем, я не удивляюсь.
- Я их убью...
- Не волнуйся, мы до них доберемся, - думая уже о другом, произнес спецназовец. - Так, значит, это был Гарвей... А я думал у меня уже галлюцинации. Кстати, мне не послышалось, что ты просил его не убивать?
- Нет... - еле слышно прошептал Йенсен. - Потому что... насчет Плинри...
Он почувствовав, как Скайлер подхватывает его на руки, и погрузился во тьму.

25

Мердок отыскал нужную дверь и замер, прислушиваясь. Несмотря на поздний час, обитатели комнаты еще не спали. Оглянувшись в конец коридора, спецназовец осторожно постучал. Разговоры сразу же стихли, и через несколько секунд дверь открылась.
- Мердок! - удивленно воскликнул Фуэс, и на его лице появилась радушная улыбка. - Входите, прошу вас.
Мердок вошел и быстро окинул взглядом комнату. Помещение оказалось гораздо больше, чем то, в котором жили спецназовцы Плинри, но обстановка мало чем отличалась. Вдоль стен стояли четыре койки и сдвоенный платяной шкаф, в центре комнаты за овальным столом Кутюр и Маккитерик играли в карты.
- Привет! - Кутюр махнул рукой и, бросив на стол свои карты, встал со стула.
При взмахе на его пальце сверкнул перстень с драконьей головой.
- Что-нибудь выпьете?
Мердок отрицательно покачал головой.
- Я пришел не за этим.
К столу подошел Фуэс и встал позади Маккитерика.
- В таком случае, чем мы можем быть вам полезны? - спросил он.
- Лейту только что звонили из пригорода Милара. Скайлер звонил, Йенсен с ним.
Мердок заметил, как хорошо они держатся. Ни у кого из аргентян не промелькнуло в глазах ни искры удивления, а Фуэс сразу обрадованно воскликнул:
- Им удалось его вытащить?! Классно сработано! Когда они вернутся?
- Скоро, - угрюмо ответил спецназовец. - Но есть потери. - Ноук и Валентайн.
На лице Фуэса на долю секунды отразилось недоумение, но тут же исчезло.
- Вонючие колли! - прорычал он.
Мердок покачал головой.
- Не они виновны в смерти Валентайна. Его казнил Скайлер. Как предателя.
- Что! - буквально взвыли Фуэс и Кутюр, а Маккитерик выпучил глаза.
- То, что слышали. Ваш друг был агентом СБ.
- Чушь! - крикнул Кутюр. - Он был черным спецназовцем.
Мердок повернул голову и смерил его взглядом.
- Вы воевали рядом с ним? Или лично знаете кого-нибудь, кто может это подтвердить.
Кутюр заколебался, понимая, что находится сейчас в не очень выгодном положении.
- Я... лично нет. Но часто слышал, как он описывал некоторые сражения, которые действительно проходили вблизи Аргента.
- И что с того? Я тоже могу приблизительно описать некоторые сражения времен Александра Македонского.
- Вы намекаете, - медленно произнес Фуэс, - что Валентайн никогда не был спецназовцем?
Соображаешь. Правда, Не очень быстро. Но почему раньше никто из вас его не заподозрил?
Никто из аргентян не произнес ни слова и не обменялся ни единым взглядом, но будто по команде стали медленно двигаться в сторону двери. Для Мердока это было даже больше, чем чистосердечное признание. "Спецназовцы" это прекрасно поняли и, естественно, попытались обойти плинрянина с флангов.
- Вы считаете, что так просто отличить спецназовца, страдающего нарушением нервной проводимости, от мошенника? - спросил Маккитерик. В голосе его, наряду с интонацией оскорбленного, чувствовалась настороженность. - Насколько я помню, один из ваших людей, кажется Додс, тоже подвергался воздействию газа. Почему же вы его не убили?
- Потому что он не был шпионом, как Валентайн. Впрочем, как и вы тоже.
Выражение их лиц ничуть не изменилось, что служило для Мердока еще одним подтверждением правоты его слов.
- Вы сумасшедший, - заявил Фуэс. - Безумец. По какому праву вы предъявляете нам такие обвинения? Причем совершенно бездоказательно.
Мердок презрительно посмотрел в его сторону.
- На вашем месте я бы выбрал для защиты более веские аргументы, чем мое безумие. Мне довелось как-то видеть вас в деле. Помните? Спецназовец - это не только быстрая реакция, но и еще чувство единства с остальными, не говоря уже о беспрекословном подчинении приказам командира.
- Так что же, если я не соответствую образу идеального спецназовца, это уже преступление?
- А как насчет нас? - спокойно добавил Маккитерик.
Он все еще сидел за столом, и Мердок даже немного засомневался относительно его персоны. Может быть, он действительно чист? Или просто не заметил предупреждающего сигнала.
- Кутюра и меня вы не видели нигде, кроме заседаний тактической группы. А обстановка там далеко не боевая. И вы еще смеете судить нас.
Мердок криво усмехнулся:
- Вы так легко отрекаетесь от соратников? Не очень-то вы сплотились за столько лет совместной борьбы.
- Мы преданы прежде всего Радиксу, и так было всегда, - сказал Кутюр. Он сделал шаг к Фуэсу, но это еще больше приблизило его к Мердоку. - И если Фуэс - предатель...
- Погоди секундочку, - заговорил Фуэс. - Ты хочешь поверить этому.
Сигнала Мердок снова не заметил, но как только закончилась фраза, они, все трое, ринулись в атаку. Маккитерик резко встал, опрокидывая стол, а Фуэс и Кутюр подскочили с флангов. Действовали они очень четко, и, будь на месте Мердока какой-нибудь другой спецназовец, более "средней руки", им, возможно, и удалось бы одержать верх. Но Лейт недаром называл темнокожего спецназовца "лучшим в мире бойцом". Как только Маккитерик толкнул стол, Мердок отскочил в сторону Фуэса, оказавшись вне пределов досягаемости Кутюра. Фуэс был готов к этому и попытался ударить противника в голень и провел серию ударов руками. Но Мердок, не тратя сил на блокировку, отступил на шаг и увернулся от атаки. Сделав вид, что хочет атаковать Кутюра, он развернулся на сто восемьдесят градусов и провел обратный удар ногой в грудь Фуэса. Отдернув ногу словно пружину, Мердок принял стойку "всадника", снова повернувшись лицом к центру комнаты. Фуэс рухнул, и в ту же секунду на спецназовца набросился Кутюр. Он крутанулся вокруг своей оси, стараясь подсечь ноги спецназовца и одновременно на развороте выбросил к лицу Мердока руку с растопыренными наподобие птичьей лапы пальцами. Тот подпрыгнул, пропуская ногу атакующего, и перехватил руку Кутюра за запястье. Позволяя ей двигаться по инерции, он согнул запястье и завернул ему руку за спину. Как только тот оказался повернут спиной, Мердок отпустил руку и, размахнувшись, нанес ему сокрушительный удар в позвоночник. Кутюр издал сдавленный хрип и, прогнувшись назад, упал лицом вниз.
Мердок медленно повернулся в сторону опрокинутого стола. Стоя спиной к окну. Маккитерик с бледным перекошенным лицом целился в него из пистолета. Голова и кисти рук спецназовца не были защищены бронекостюмом, и ему оставалось лишь уклоняться от выстрелов. Мердок отпрыгнул в сторону и, сгруппировавшись, сделал кувырок к столу. Как только он двинулся с места, раздался глухой щелчок. Это не был выстрел из пистолета-парализатора, и пуля отколола от стены кусок штукатурки, вторая пробила столешницу. Стол не перевернулся вверх ногами, и стоявшая вертикально крышка скрывала Мердока целиком. Он мог бы уклониться еще от нескольких выстрелов, прячась за ней. Но вместо этого спецназовец оттолкнулся от пола ногами и прыгнул назад.
Маневр сработал. Маккитерик, решив в начале, что Мердок спрячется, бросился к столу, чтобы расстрелять его в упор. Но, оттолкнувшись, спецназовец отлетел метра на два, и как только Маккитерик вскинул пистолет, в горло ему вонзился шурикен. Схватившись за шею, он нагнулся вперед и, прежде чем упасть, еще несколько раз рефлекторно нажал на курок.
Пока не утихло эхо от выстрелов, Мердок лежал неподвижно. Затем он поднял голову, стараясь определить, не слышен ли откуда-нибудь топот бегущих ног. Но все было тихо, и Мердок, удостоверившись, что все трое мертвы, извлек шурикен из тела Маккитерика. Он задержался еще на секунду, думая, стоит ли обыскивать комнату, но, решив этого не делать, направился к двери. Выйдя из комнаты, Мердок осторожно прикрыл за собой дверь и зашагал по коридору. Он не чувствовал никакой вины за содеянное и, также как Скайлер, считал это актом правосудия.

26

Злость и недоумение с новой силой охватили Кейна, когда они с Лейтом в очередной раз вошли в зал заседаний. Он бросил на капрала быстрый взгляд, но тот, если даже и заметил это, то не подал виду. Места, где обычно сидели четверо спецназовцев Аргента, пустовали.
Тримейн не стал тратить время на предисловия и сразу же задал вопрос:
- Капрал Лейт, вы можете сообщить нам, где находились ваши люди вчера с девяти вечера до полуночи?
- Могу, - ответил Лейт. - Но в этом, пожалуй, нет нужды. Это я приказал убить их.
Кейн показалось, что все присутствующие одновременно глубоко вздохнули и застыли, задержав дыхание.
- Кого убить? - сдавленным голосом спросил он.
- Фуэса, Маккитерика и Кутюра, - сдержанно ответил Тримейн. - А Валентайн сегодня не вернулся из Милара.
- Так же как и Ноук. И Валентайн, так же как и эта троица, виновен в его гибели.
- Что вы такое несете?! - воскликнул Майлз Камерон.
- Они были агентами СБ.
Повисшая в воздухе на секунду тишина быстро сменилась возмущенным ропотом.
- Доказательства! - крикнула Фэй Пиччикано.
- Прямых доказательств у меня нет, если вы это имеете ввиду. Правда, в соответствующих условиях любой биохимик определит, что никто из них никогда не принимал препарат "Шаг смерти". Зато в косвенных уликах недостатка нет.
- Например? - в голосе Фэй четко звучал металлический оттенок, но чувствовалось, что в отличие от остальных, она все же хочет выслушать Лейта.
- Например, слишком показная и громкая ненависть к рекрилянам и правительству. Если вы заметили, ни Бакши, ни мои люди подобной прыти никогда не проявляли. С таким пламенем в душе спецназовцы очень быстро сгорают. Но, если я не ошибаюсь, именно такими вы их себе и представляете. Так что этот камуфляж хорошо сработал.
Кейн быстро оглядел руководителей Радикса и заметил, что несмотря на явную враждебность, они, кажется, начинают задумываться. Сам же он чувствовал себя калекой, у которого отобрали последний костыль.
- Скайлер привез перстень Валентайна, - продолжал Лейт. - И я могу доказать, что над ним основательно поработали, прежде чем оно стало выглядеть соответственно рангу мнимого коммандо. Первоначально этот перстень принадлежал капралу или старшине. И наконец эти трое, которых убил Мердок, атаковали его первыми, а не наоборот.
- Значит, говорите, сами напали, - Тримейн метнул на темнокожего спецназовца гневный взгляд. - Маккитерик, выходит, сам подставил горло для метательной звезды, Кутюр случайно сломал себе хребет, а Фуэс - ребра, да еще так, что они пробили насквозь легкие. А вы, коммандо, похоже, даже не прихрамываете.
Мердок хранил молчание и даже не взглянул на Тримейна.
- Заявляю со всей ответственностью, - сказал Лейт. - Настоящие спецназовцы никогда бы не поддались на провокацию и не атаковали бы первыми. Они легко могли бы оправдаться.
- Как?! - гавкнул Камерон. - Рассказали бы очередную байку?
- Пошевели мозгами, Майлз, - неожиданно заговорил Бакши. - На "Центавре А" мы все проходили одинаковую подготовку, и существуют сотни нюансов, которые известны каждому настоящему спецназовцу.
Теперь все внимание сосредоточилось на Бакши.
- Ты хочешь сказать, что Лейт прав? - чувствовалось, что Тримейн несколько удивлен.
- Наверняка не знаю. Но считаю, что теперь необходимость в перекрестном допросе отпадает.
- Это как раз то, чего они хотят, - с сарказмом добавил Камерон.
- Однако, - продолжал Башки, - если предположить, что Лейт действительно прав, то это объясняет все провалы, которые были у нас за последние годы.
- Пусть даже они и не были настоящими спецназовцами, это еще не доказывает, что они являлись агентами СБ.
- Камерон, - вмешалась Фэй, - ты же сам в это не веришь.
- Не ошибусь ли я, предположив, что именно вы, Камерон, привели эту четверку в Радикс? - поинтересовался Лейт.
- Что вы имеете ввиду?!
- То, что вы защищаете их лишь потому, что, окажись я прав, чувствовать вы себя будете крайне неловко.
- Я не... А, проклятье! Да, один из моих агентов вывел меня на них. И я не отрицаю, что рекомендовал Рэлу включить этих спецназовцев в состав тактической группы. Больше мне не в чем себя винить, - он ткнул пальцем в сторону Бакши. - Если даже Шарль принял их за своих, то с меня-то какой спрос?
- А ведь, действительно, Шарль, - полюбопытствовала Фэй Пиччикано, - почему ты так легко им поверил? Ты ведь сам только что сказал, что существует масса способов проверки.
Бакши пожал плечами. Как и Камерон, он выглядел растерянным.
- У меня же не было причин сомневаться. Они хорошо разбирались в тактике спецназа и имели неплохие боевые навыки. Вы должны помнить, что команды спецназовцев действовали, независимо друг от друга и лишь в пределах специально отведенных им территорий. И от меня нельзя было ожидать, что я знаю всех лично, - он перевел взгляд на Лейта. - Ваши ведь тоже набраны из остатков других подразделений. Я даже помню, что вы говорили, будто один из них страдает таким же нервным недугом, который приписывали себе Фуэс и его коллеги. Так что, даже если вы так долго не могли их раскусить, значит, симптомы были очень хорошо сымитированы.
Лейт согласно кивнул. В отличие от него, Кейн еле сдерживал волнение, ибо все старые вопросы, относительно Додса, с новой силой закружились у него в голове. Но к ним прибавились и новые загадки. Если Фуэсу и остальным так долго удавалось всех дурачить, то какие есть доказательства, что Додс на Плинри не занимался тем же самым? Кроме, конечно, личного поручительства Лейта. Кейн попытался привести мысли в порядок. Несомненно, Лейт был вне всяких подозрений. Он слишком часто рисковал своей жизнью и пока не сделал ни одного преступного шага. С другой стороны, устранение четырех шпионов принесли капралу явную выгоду - теперь голос оппозиции в лице тактической группы не будет звучать так яростно.
Во всем этом Кейн интуитивно чувствовал какой-то подвох. И вдруг он поймал себя на мысли, что в глубине души очень хочет, чтобы Тримейн потребовал от Лейта более веских доказательств. Возможно тогда по реакции капрала можно будет подобрать ключ к этой головоломке.
Однако Бакши и Фэй явно начинали принимать сторону Лейта, и прежний накал страстей вокруг убитых шпионов пошел на спад. Сам же капрал, похоже, уже считал этот вопрос закрытым и с деловым видом разворачивал на столе карту.
Кейн без особого внимания слушал, как Лейт излагает план похищения транспортных кораблей с военного аэродрома Брокен. Но тут быстро выяснилось, что с устранением Фуэса и его соратников оппозиция ничуть не ослабла.

Предыдущая страница 31 Следующая страница


Черный спецназ 32

- Вы, я вижу, абсолютно уверены, что такая бомбардировка позволит нам проникнуть сквозь внешние кордоны? - говорил Салли Квинлан. - И башенные пулеметы не успеют за это время открыть огонь, а рекриляне не введут в зону дополнительные силы? - она с сомнением покачала головой. - Я ничуть не оспариваю вашу компетентность в области рукопашного боя, но сейчас мы ведем разговор о стратегическом пункте рекрилян. И, простите меня, я лучше знаю, на каком уровне у них охрана.
- Совершенно с вами согласен. Но я пока что описал лишь первое направление атаки, - Лейт указал точку на карте. - Вторая будет осуществляться здесь. Два спецназовца, одетые в двойные бронекостюмы, проложат тропинку в минных полях. В это время бомбардировка отвлечет реков, и наши люди успеют добраться до кораблей.
- Если автоматические лучеметы ПВО не откроют огонь по наземным целям, - сказал Тримейн. - Я согласен с Салли, ваш план нереален, - он пристально взглянул на Лейта. - Или это очередной отвлекающий маневр?
- Нет. На сей раз это основной план. И, вы правы, он мог бы быть нереальным, если бы мы пытались захватить весь порт. Но нам нужно лишь посадить ветеранов на борт нескольких кораблей и взлететь. А это вполне осуществимо.
- Откуда такая уверенность?
- Потому что рекрилянам нужны наши "Супернова", - ледяным тоном произнесла Фэй. - Ведь вы именно на это рассчитываете, капрал?
- Боже мой! - воскликнул Джером Дан. - Она права, Рэл, ведь Фуэс и Маккитерик были в гараже, когда Лейт рассказывал о кораблях.
Тримейн подозрительно глянул на Лейта и обратился к Фэй Пиччикано:
- Что ты имела ввиду?
- Все очень просто: рекриляне уже знают, зачем сюда прибыли спецназовцы, и теперь перед ними встала дилемма: либо уничтожить нас, либо позволить провести операцию до конца, а затем попытаться завладеть звездолетами.
Лейт церемонно улыбнулся и слегка склонил голову.
- Прекрасная аргументация, - похвалил он.
- Спасибо, - сухо сказала Фэй. - Но я хотела бы обратить ваше внимание на одну вещь. Мы поставили рекрилян перед выбором, и они его уже наверняка сделали. Но агенты Апостолериса мертвы, и он просто обязан будет остановить нас прежде, чем мы покинем планету. Ведь СБ не сможет следовать за нами по пятам на протяжении всего пути. Им придется держать дистанцию, и к тому времени, когда они нас догонят, мы, возможно, уже успеем активировать один из звездолетов.
- Вы забыли о "Корсарах", - напомнил Лейт. - Рекриляне знают, что у нас достаточно астролетчиков, чтобы вывести все "Супернова" на полную мощность за сорок - пятьдесят часов. Они смогут засечь активацию генераторов с Аргента, и у них еще будет масса времени для запуска "Корсаров".
- Постойте, постойте, - заговорил Бакши. - Судя по вашим словам, корабли спрятаны где-то вблизи Аргента?
- Совершенно верно. И я думал, вы уже давно догадались, где именно.
В комнате воцарилась тишина.
- В Бриллиантовом Кольце? - осторожно предположил Тримейн.
- Конечно. Оно содержит около восьмидесяти тысяч крупных астероидов. На любом из них можно было вырубить пять пещер и спрятать туда законсервированные "Нова", оснастив сенсорными экранами. Начни рекриляне самостоятельные поиски, они потратили бы лет двадцать, прежде чем что-то нашли. Поэтому я уверен, что они позволят нам показать дорогу.
- Но какой тогда смысл во всей этой затее, если рекриляне все равно нас достанут? - спросил Камерон.
- Они не знают, что у нас имеется еще один козырь, - спокойно ответил Лейт. - Кое-кто из моих людей знает хитрый способ, благодаря которому можно привести орудия кораблей в боевую готовность менее чем за четыре часа. И если нам удастся расположить корабли в удобной позиции, мы сможем сдерживать любые атаки рекрилян пока не активируем все остальные системы.
- А почему мы до сих пор не слышали о существовании этого чудодейственного средства? - поинтересовался Тримейн. - И кто, если не секрет, является хранителем этой тайны?
- Не секрет. А не слышали вы о нем потому, что не было нужды об этом говорить.
- И все же?
- Йенсен, конечно. Он у нас специалист по космическим кораблям.
Тримейн, будто снова требуя доказательств, хмуро взглянул в глаза Лейта. Но капрал спокойно выдержал этот взгляд.
- Только учтите, - устало заговорил глава Радикса, - если ваш план не сработает, это будет на вашей совести, - он ткнул пальцем в сторону карты космодрома. - Многие могут отдать жизнь понапрасну. В том числе и вы сами.
- Мы будем первыми в этом списке. Вы, наверное, забыли, что мы идем в авангарде атаки.
- Ладно. Когда начало операции?
- Сегодня ночью.
Болеутоляющее, которое ввели Гарвею, не только успокоило боль, но и вызвало полное онемение сломанной руки и мышц шеи. Мысли снова прояснились, о чем он даже немного жалел, стремясь хоть ненадолго забыть кошмар последних нескольких часов.
Гарвей с дрожью вспоминал, как очнулся под тоннами камней обрушившегося здания, чудом оставшись в живых. Но еще более болезненным было осознание того, что спецназовцы снова совершили практически невозможное, и часть ответственности за это ложится на его плечи.
- Я уверен, что он запомнил мои слова, - снова повторил Гарвей. - Он достаточно хорошо соображал, а спецназовцы, будучи даже при смерти, способны, как губка, впитывать информацию.
- Особенно если ее преподносят так щедро, - съязвил Экинс, откидываясь на спинку кресла.
Еще час назад полковник чувствовал себя в этом кресле крайне неуютно. Гарвей тогда подумал, что вряд ли Экинсу когда-нибудь доводилось восседать за рабочим столом префекта СБ. Но теперь, успев уже раз двадцать переговорить по телефону и отдав массу приказов, полковник выглядел просто усталым.
- Согласен, с моей стороны это было преступное легкомыслие, - признал Гарвей.
Чувство вины в его душе нисколько не сглаживало осознание того факта, что не находись он в момент взрыва рядом с Йенсеном, его бы уже давно не было на этом свете. Из всех, кто находился тогда в зоне, прилегающей к центру управления, выжили только два или три солдата и, как ни странно, префект Апостолерис. Да и тот сейчас находился в реанимационном отделении, присоединенный к аппарату искусственного дыхания.
Экинс прикрыл глаза и устало потер ладонью лоб.
- Ладно, забудьте об этом. Если бы вы даже ничего не сказали, Лейт вскоре все равно раскусил бы остальных по ассоциации с Валентайном. Я надеюсь, что к следующему их шагу мы все же успеем подготовиться.
- Полагаете, у вас достаточно людей, чтобы блокировать каждый космопорт на планете?
- Уф, - Экинс с силой выдохнул воздух. - Не знаю. Но и выбора у меня нет. Без соглядатаев в руководстве Радикса мы не сможем узнать координаты места, где спрятаны корабли, прежде чем Лейт сам туда доберется.
- А почему бы просто не позволить сделать ему это и проследить его маршрут? - предложил Гарвей. - Тогда рекрилянам останется лишь послать полк "Корсаров", чтобы они за несколько часов прекратили всю эту заваруху.
- Я думал об этом. И Апостолерис хотел сделать именно так. Наши эксперты утверждают, что спецназовцам потребуется не менее двух суток, чтобы привести звездолеты в состояние полной боевой готовности, - Экинс сдвинул брови и невидящим взглядом уставился в поверхность стола. - Но есть где-то здесь слабое звено, которое мы до сих пор не замечаем. Лейт не мог не учитывать возможность погони, и, тем не менее, подготовка к отлету идет полным ходом. Получается, что либо мы где-то просчитались, либо Лейту известно нечто такое, о чем не знаю я, - он покачал головой. - На этот раз я не имею права их недооценивать.
Зазвонил телефон, и Экинс, вздрогнув, снял трубку.
- Кабинет префекта СБ. Экинс слушает. Да. Благодарю вас, - быстро сказал он и положил трубку.
- Что-нибудь случилось? - настороженно поинтересовался Гарвей.
- Сюда направляется рекрилянин, - прошептал Экинс.
Слова его еще только дошли до сознания Гарвея, когда дверь распахнулась, и в кабинет вошел инопланетянин.
Гарвею несколько раз приходилось видеть рекрилян довольно близко, но в облике вошедшего было нечто такое, что могло внушить безотчетный ужас. Рек был поистине огромен, и оставалось только удивляться, что его сутулая фигура не застряла в дверном проеме двухметровой высоты. Тяжелые удары его шагов отдавались эхом, несмотря на толстый ковер, устилавший пол. Но даже все это, вместе взятое, не объясняло излучаемой инопланетянином всепоглощающей мощи и властности. При его появлении в кабинете сразу стало как-то тесно, и Гарвей подумал, что подобных ощущений при виде рекрилян он еще никогда не испытывал. Когда они с Экинсом вскочили с мест, Гарвей бросил быстрый взгляд на богато инкрустированную портупею пришельца и перевязь для короткого меча. Он надеялся отыскать знакомые знаки отличия, но не обнаружил ни одного известного обозначения. Рек протопал к столу и вперил глаза в Экинса.
- Р'еэкт А'ст'лерис? - прокаркал он гортанным клокочущим голосом.
Экинс сглотнул и чуть было не поперхнулся.
- Полковник Экинс, исполняющий обязанности префекта, - произнес он, отчетливо выговаривая каждую букву. - Префект Апостолерис серьезно ранен.
Рек коснулся своей портупеи, и Гарвей непроизвольно вздрогнул, прежде чем понял, что инопланетянин не собирается выхватывать меч. Но сколь бы ни было незначительным это движение, оно привлекло внимание рекрилянина, и взгляд его на долю секунды метнулся в сторону Гарвея.
- Я зет Храрк - о'ин Кхасск, - проскрипел он, проводя своей лапищей по перевязи меча.
Гарвей похолодел. Насколько он знал, войны класса Кхаск принадлежали к элите рекрильского общества. Какой пост занимал этот рек в военном представительстве на Аргенте, можно было только догадываться. Впрочем, это даже не имело значения, ибо положение воина Кхаск требовало беспрекословного подчинения со стороны любого военного или гражданского чиновника.
Экинсу это, похоже, было известно еще лучше, чем Гарвею.
- Какие будут распоряжения? - внятно спросил он.
- М'брать С'Бэ О'ины в'сех с о'смо'орты. В'раж'ски атак разр'шон.
Экинс секунду, не мигая, смотрел на река.
- Да, да... - опомнился он, - конечно. Но... вам, наверное, известно, что враг уничтожил наших лучших агентов?
- В'ы эст с'омненье? - произнес Храрк более низким голосом.
У Гарвея резко пересохло во рту, и внизу живота появилась тянущая слабость. Ему однажды уже приходилось слышать от рекрилянина слова, сказанные подобным тоном. Но тогда через секунду три человека оказались мертвы.
- Я ничуть не сомневаюсь ни в ваших приказах, ни в ваших полномочиях, - дрожащим голосом затараторил Экинс. - Я сомневаюсь только насчет нашей собственной способности защищать интересы Рекрила без информации от агентов СБ, если мы отведем свои силы.
Храрк, казалось, немного успокоился и произнес прежним тоном:
- В'аш з'щита нет. Рек'рил о'нтроль за сит'ац'ия.
- Конечно, конечно! - энергично закивал головой Экинс. - Мы немедленно уберем наших людей от космопортов.
Рек еще раз стрельнул глазами в сторону Гарвея и, не сказав больше ни слова, вышел вон.
Экинс медленно и осторожно, словно стараясь сохранить остатки достоинства, опустился в кресло. Гарвей же просто расслабленно плюхнулся на свой стул.
- На Плинри ходят слухи, что причиной визита рекрилян в учреждения людей является следующее: когда рек взбешен, он предпочитает разнести в щепки жилище людей, нежели свое собственное.
- Это не слухи, - сказал Экинс, вытирая платком блестевшее от пота лицо. - Однажды мне довелось видеть подобное своими глазами. Похоже, они хотят осуществить план, подобный тому, что предлагал Апостолерис. Да и вы тоже.
- Да, но вы недавно сказали, что подозреваете, будто у Лейта на руках имеется какой-то козырь, и теперь я начал сомневаться. Не разобравшись хорошенько, рекриляне рискуют многое потерять.
- Так-то оно так, - устало сказал Экинс. - Но, вполне возможно, им не нужно будет ждать, пока Лейт доберется до кораблей.
Гарвей весь напрягся, следя за ходом мыслей полковника.
- Вы полагаете, - сказал он, - что рекриляне имеют своего собственного шпиона в руководстве Радикса?
- Я нисколько не удивляюсь, если это именно так.
Какое-то время они молча смотрели друг на друга, и Гарвей заметил в глазах Экинса знакомое недовольство, столько раз заставлявшее его самого чувствовать себя пешкой в чьей-то игре. Ни Гарвей, ни Экинс не произнесли ни слова, но через секунду полковник опустил глаза и потянулся к телефону. Ему предстоял новый тур телефонных разговоров, на этот раз отменяющих недавние приказы.
Во время подготовки к предстоящей операции Лейту постоянно приходилось утрясать множество мелких проблем, так что в комнату спецназовцев он вернулся только после полудня. Погруженный в свои мысли, он медленно вошел в комнату и, только когда закрыл за собой дверь, заметил, что у них гость. У окна стояла Лайэна Роудс и о чем-то вполголоса беседовала с Кейном.
Недовольный тем, что пришлось отвлечься от размышлений, Лейт направился к Хокингу, который как обычно сидел за столом с какими-то железками.
- Как Йенсен? - спросил Хокинг.
- Лучше, - буркнул Лейт. - Но Вейл говорит, что у него обезвоживание и сильная атония кишечника. Плюс к тому электроожоги. Скайлер тоже порядком обгорел, но через пару дней поправится. В сегодняшнем налете он участвовать не будет, - Лейт еле заметно мотнул головой в сторону Лайэны. - Давно она здесь?
- Минут десять. Я, правда, не хотел ее впускать, но Кейн настоял. Видимо, он с ней после совещания договорился, а меня тогда не было.
Лейт взглянул на Мердока, стоявшего возле двери, и тот кивнул, подтверждая предположения Хокинга.
- Не прислушивался, о чем они говорят?
- Что она говорит, не знаю, а Кейн несколько раз упоминал о донесении и данных разведки.
- Нужно сделать так, чтобы она побыстрее ушла, - проворчал Лейт. - У нас нет времени, чтобы позволять Кейну разыгрывать из себя генерала.
Лейт поднял руку, стараясь привлечь внимание Кейна, но в этот момент они сами отошли от окна и направились к двери. Проходя мимо спецназовцев, Лайэна молча кивнула им и поспешно вышла.
- О чем это вы так мило беседовали? - спросил Лейт.
- Я просил ее сообщить мне кое-какую информацию, которую она получила от Камерона и Салли Квинлан.
- Ну, и?
- Еще три часа назад порт Брокен кишел серо-зелеными, которые устанавливали дополнительные заслоны вокруг основного заграждения. Наблюдатели Салли сообщили, что они только что свернули все свои дела и отбыли в неизвестном направлении. В других космопортах наблюдается та же самая картина. И еще одна интересная вещь: ее леди обратили внимание, что за последние часы стартовало очень много резервных "Корсаров", но ни один из них до сих пор не совершил посадку.
- Решили подстраховаться, - пробормотал Хокинг. - Разбросают "Корсары" по всему Кольцу в надежде, что кто-нибудь из них окажется ближе к "Нова", чем те, что отправятся вслед за нами.
- Логично, - согласился Лейт.
- Угу, - Кейн уперся руками в стол. - А вам не кажется странным, что колли так любезно приглашают нас в космопорт? Не удивлюсь, если там на воротах висит уже плакат "Добро пожаловать!".
- Встречный вопрос: а тебя самого не удивляет тот факт, что они решили отправить "Корсары" заранее.
- Я согласен с Хокингом. Для страховки.
- Вполне возможно. Страхуются от магических манипуляций Йенсена с корабельными орудиями.
Кейн вначале не понял, что имеет ввиду капрал, а когда до него дошло, он даже усмехнулся.
- Вы намекаете, что в тактической группе есть шпион? Или опять целых четыре? Лично мне кажется, что Апостолерис достаточно хитер, чтобы придумать еще какой-нибудь трюк.
Лейт покачал головой.
- Конечно, я тоже могу ошибаться.
- Я искренне на это надеюсь. Имею ввиду данную ситуацию. В противном случае ваша сегодняшняя ложь вынудит СБ затянуть петлю у нас на шее чуть-чуть потуже. Ведь на заседании вы солгали Тримейну насчет Йенсена?
- Успокойся. Это заставило Тримейна решиться лететь с нами.
- Прекрасно. Мы отправляемся в объятия СБ вместе с руководством Радикса, - Кейн умолк, пристально глядя на Лейта. - Капрал, наверняка у вас в запасе опять какой-нибудь крутой финт?
- Не отрицаю.
- И вы мне о нем, конечно же, не расскажете.
- Извини, не могу.
- Это связано с Додсом, не так ли? - не отставал Кейн. - Он что, оснастил "Корсар" каким-нибудь тяжелым оружием? Или что-нибудь в этом роде?

Предыдущая страница 32 Следующая страница


33 Тимоти Зан

Лейт снова покачал головой.
- Прости, но тебе опять придется немного подождать. Доверься мне.
- С тех пор как я вас знаю, на все свои вопросы я слышу лишь подобные ответы. Однако я тоже несу ответственность за выполнение этой миссии, и терпение мое не беспредельно. Если хотите добиться от меня полного доверия, вы мне тоже должны доверять.
- Я рискую слишком многим, - тихо сказал Лейт. - Вспомни, сколько людей расстались с жизнью на Плинри. Уже здесь, на Аргенте, мы потеряли Ноука, и неизвестно сколько еще погибнет сегодня ночью, - Лейт на секунду умолк, потом серьезно взглянул на Кейна. - Чего ты хочешь?
Видя суровое выражение лица капрала, Кейн немного смутился.
- В конечном итоге я хочу знать, что мы будем делать, когда найдем эти "Нова".
В комнате повисла тишина, и Лейт неожиданно заметил, что Хокинг и Мердок тоже внимательно прислушиваются к разговору. Он занес руку, будто собираясь хлопнуть по крышке стола, но вдруг резко задержал ее и, плавно опустив, прижал ладонь к столу.
- Извини, - повторил он, давая понять, что вопрос исчерпан. - Ладно. Хокинг, времени осталось в обрез, а обмозговать нужно еще многое.
- Да уж действительно, - тихо произнес Кейн.
Лейт был весьма удивлен, не услышав в его голосе и тени былого недовольства. Капрал не стал размышлять о причине такой перемены, понимая, что сегодня ночью, во время штурма космопорта, парню придется выбросить из головы сразу все свои амбиции.

27

Кейн не обладал большим опытом участия в боевых действиях, но зато имел в этом плане неплохую теоретическую подготовку. Его наблюдательный пункт располагался примерно в километре от Брокена и, примостившись на крыше грузовика с биноклем, он хорошо видел все, что происходило в порту.
Налет проходил до смешного гладко, и исход был уже ясен. Кейн опустил бинокль и, подняв на капюшон очки, протер уставшие глаза. Обе атакующие группы практически беспрепятственно продвигались к ярко освещенному взлетному полю, встречая лишь незначительные спорадические контратаки серо-зеленых. Лейт, как всегда, оказался прав. Рекриляне все же решили позволить мятежникам покинуть планету, и колли отвели все свои основные силы. Все это лишь подтверждало, что среди них по-прежнему работает шпион. Кейн потрогал пристегнутую к поясу кобуру, пытаясь подавить волнение, охватившее его при мысли о том, что ему предстоит сделать.
- Кейн! - донесся внизу знакомый шепот.
Он подполз к краю крыши. Среди остальных грузовиков двигалось около дюжины фигур, а непосредственно возле кабины стоял Мердок.
- Я здесь, - тихо отозвался Кейн.
- Пора.
Схватившись за край крыши и зеркало заднего обзора, Кейн соскользнул на подножку и забрался в крытый кузов. Среди ветеранов-звездолетчиков он отыскал Скайлера и уселся рядом с ним. Следом в кузов забрался Мердок.
- Как там обстановочка? - тихо спросил Скайлер.
- Как по маслу, - ответил Кейн.
Через минуту взревел мотор и, резко дернувшись, грузовик устремился вниз по склону холма. Ехали они недолго, и за все это время Кейн расслышал лишь звук отдаленного взрыва, означавший, что ворота в порт уже открыты. Наконец после крутого поворота завизжали тормоза, и грузовик резко остановился. Люди в кузове повалились друг на друга, но задний борт кузова уже откинулся, и чей-то голос приказал всем быстро выходить. Кейн находился почти рядом с выходом и одним из первых спрыгнул на землю.
Теперь они находились в гражданской части порта, рядом с двумя гигантскими грузовыми кораблями, к которым подъехали еще три, из пяти стоявших на холме, грузовика. Ветераны быстро выскакивали из машин и бежали к трапам кораблей, возле которых стояли люди Радикса с лучевыми карабинами, выступая в роли охранников и регулировщиков. Товарняки, выстроенные в два ряда, образовали длинный коридор, и Кейн неожиданно заметил, что с обеих сторон он освещен каким-то неровным пляшущим светом.
- Что там горит? - спросил он у Мердока.
- Ничего страшного, - сказал Скайлер, подбежав к ним. - Просто в последнем грузовике находилась цистерна с бензином, и Спадафора полил вокруг местную травку. Ну, а потом поджег. Так что какое-то время нам досаждать не будут, и, кроме того, при этом освещении не функционируют инфракрасные локаторы.
- А со Спадафорой все в порядке?
- О да! И даже более того. Тарди у нас сущий пироман и за свою жизнь устроил больше поджогов и огненных завес, чем ты зажег спичек.
Грузовой корабль, в который они забрались по трапу, был значительно больше того, на котором прилетели на Аргент, и гораздо современнее. Скайлер, видимо, имел представление о строении корабля и уверенно вел своих спутников к капитанской рубке. Когда они вошли, там уже находились Лейт, Бакши, Тримейн и Номура с тремя своими людьми. Глава Радикса сидел за пультом связи, а оба капрала держали в руках спецназовские длинноволновики. Отойдя к задней стене рубки, Кейн прислонился плечом к какому-то выступу и, нервно покусывая губы, приготовился ждать.
Через несколько минут корабль плавно стартовал, и если бы Кейн не услышал приказ Номуры, наверное, и не заметил бы, как они оторвались от поверхности планеты. Еще несколько секунд на экранах виднелись огни космопорта, но Номура явно торопился покинуть пределы досягаемости артиллерии ПВО, и корабль быстро набирал скорость. По мере того как они покидали атмосферу планеты, на некоторых экранах начало появляться изображение участков звездного неба. Кейн как бы невзначай положил руку на рукоятку бластера и попытался усилием воли заставить себя расслабиться.
- Вышли на орбиту, - доложил один из пилотов. - "Чейнбрайнер-2" следует за нами. Признаков погони нет.
- Это ненадолго, - сказал Номура, поворачиваясь к Лейту. - Теперь, капрал, мне нужно знать, куда мы направляемся.
- О'кей, - Лейт кивнул Кейну. - Пора, Кейн.
- Не совсем, - Кейн выхватил из кобуры бластер. - Прежде нужно обезвредить еще одного агента колли.
Все разом притихли, и ему показалось, что обычное жужжание и щелканье приборов стало вдвое громче. Первым тишину нарушил Лейт.
- Какого черта! - выругался он, совершенно игнорируя нацеленный ему в грудь бластер. - Что ты еще выдумал?!
- Всем отойти к стенам рубки, - приказал Кейн, облизывая пересохшие губы. - Лейт, если вы позволите себя обезоружить и связать, то еще получите возможность защищаться на суде. В противном случае я убью вас прямо сейчас. Выбирайте!
- Кейн, а тебе не кажется, что ты должен вначале объясниться? - с угрозой в голосе произнес Скайлер, осторожно потянувшись к рукоятке одного из ножей.
- Лейт - шпион, - сказал Кейн. - К сожалению, прямых доказательств у меня пока нет, но все факты указывают именно на это. Неужели вы не заметили, что все его планы, какими бы фантастическими они ни были, всегда срабатывают без единой помехи? - он дернул бластером. - Ну, так что, Лейт, вы позволите Бакши и Номуре связать вас?
- Кейн, на этот раз ты точно сошел с ума. Ладно, если это тебе поможет, я согласен. Вяжите, - Лейт поднял руки и... неожиданно прыгнул вперед.
Прыжок был стремительным и без всякого на то намека, однако Кейн был готов к такому повороту событий и, прежде чем Лейт преодолел разделявшие их три метра, он присел на одно колено и выстрелил. Сразу же отпрыгнув в сторону, Кейн увидел, как спецназовец врезался в стену, упал на пол и затих.
Тишина стала еще более зловещей, чем минуту назад. По-прежнему стоя с бластером наизготовку, Кейн наблюдал за неподвижным капралом.
Лейт лежал на полу, поджав к груди ноги. Его левая рука неестественно завернулась за голову, а правая была прижата к груди, прикрывая рваную дыру на бронекостюме. Кейн почувствовал, как по рубке разносится запах обугленной плоти. Весь дрожа от напряжения, он сунул бластер в кобуру и повернулся к онемевшим свидетелям схватки.
- Ну вот, - тихо проговорил он. - Теперь, кажется, пора.
Двигаясь как сомнамбула, Скайлер отошел от стены, подошел к Лейту и стал на колени перед неподвижной фигурой. Он осторожно коснулся обуглившейся брони, потом сунул руку под капюшон и приложил пальцы к сонной артерии. Через несколько секунд спецназовец убрал руку и медленно поднялся на ноги. Кейн отвернулся, стараясь не видеть его выражения лица.
- Кейн... - грозно прохрипел Скайлер.
- Он сам себя приговорил! Я предъявляю то же самое доказательство, которое он выдвинул против Фуэса и его компании: Лейт атаковал первым.
Он демонстративно повернулся к Скайлеру спиной и подошел к Номуре, который все еще неподвижно сидел у пульта.
- Капитан, у меня есть два набора пространственно-темпоральных координат местоположения кораблей. Сможет ли компьютер рассчитать орбиту?
Номура нерешительно кивнул головой.
- Прекрасно.
Кейн прикрыл глаза и четко представил символ воспоминания. В ту же секунду он почувствовал, как с величайшим трудом из тайника памяти пробивается в сознание восемь цифр. При этом у него появилось странное ощущение, что какая-то часть его существа отчаянно сопротивляется, стремясь задержать этот процесс.
Диктовка координат заняла несколько секунд, а еще через минуту, принимая во внимание всевозможные отклонения, компьютер рассчитал орбиту с экстраполяцией по времени на тридцать три года вперед. На экране появилось положение искомого объекта в этот момент и на выбор три маршрута.
- Все верно, - прокомментировал Кейн, - это где-то в Бриллиантовом Кольце. Нужно выбрать маршрут, на котором нас труднее всего засечь.
Номура опять кивнул и повернулся к пульту связи.
- Мне нужно сообщить предварительный курс "Чейнбрайнеру-2".
- Не стоит беспокоиться, - услышали они позади себя спокойный голос. - Сегодня больше никто никуда не двинется.
Тон был настолько уверенным и безапелляционным, что совершенно отбивал охоту к поспешным действиям. Медленно убрав руку с кобуры, Кейн обернулся. В дальнем конце рубки стоял Бакши, направив в их сторону бластер.

28

Существует определенный порог возбудимости, достигнув которого, человек теряет способность реагировать на стресс, ибо следующие одно за другим потрясения истощают нервную систему, что может привести к эмоциональному шоку.
Уставившись на застывшую с бластером в руке фигуру Бакши, Кейн понял, что вся их компания находится именно в таком состоянии. Волнение после поединка с Лейтом все еще не улеглось, и поэтому единственное, на что он был сейчас способен, это замереть в оцепенении.
- Что ты делаешь, Шарль?! - очнулся наконец Тримейн.
Но его вопрос, неожиданно прорезавший тишину, показался Кейну необычайно глупым. Стоя чуть позади, он видел, как вздулись на шее у главы Радикса вены.
- Скайлер, подойдите к остальным, - скомандовал Бакши. - Держите руки перед собой и не забудьте, что мои рефлексы не хуже ваших. Только не заслоняйте собой Кейна и особенно его бластер.
Скайлер подчинился и остановился справа в полуметре от Кейна.
- Ну и кого же ты собираешься убить в первую очередь? - грубо спросил он.
- Зачем? Я вообще никого не собираюсь убивать, - сказал Бакши все тем же мягким голосом. - По возвращении всем, кто участвовал в операции, будет дана амнистия. Конечно, в том случае, если вы сдадитесь без боя. Капитан Номура, сообщите второму кораблю, что полет отменяется, и скоро вы опять совершите посадку в Брокене.
- А если я откажусь? - выдавил из себя Номура.
- Им нет смысла следовать за нами. Они пока еще не знают координаты, - напомнил Бакши.
- Предатель!!!
Слова, слетевшие с губ Тримейна, были полны такой непомерной ненависти, какой Кейн никогда не ожидал от главы Радикса.
- Ты грязный, вонючий шпион!
- Отправляйте сообщение, капитан, - сказал Бакши.
Однако смотрел он и направлял ствол бластера не на Номуру, а куда-то мимо пульта. Тримейн, видя, что Бакши даже не обратил внимания на его слова, просто взбесился.
- Смотри мне в глаза, сволочь! - заорал он. - Или у тебя не хватает на это мужества?!
Бакши с легкой улыбкой покачал головой.
- Извини, Рэл, но в данный момент ты не представляешь для меня никакой опасности. А вот коммандо Мердок - это совсем другое дело.
- Мердок? - Тримейн резко обернулся.
Кейн, с трудом поворачивая голову, проследил за его взглядом. Лучший боец всех времен и народов неподвижно стоял под прицелом бластера. Бакши был почти на голову выше его и килограммов на двадцать тяжелее, и Мердок, в сравнении с пышущим здоровьем аргентянином, выглядел просто стариком.
- Вы переоцениваете мои способности, капрал, - пробормотал темнолицый спецназовец.
- Я так не считаю. Фуэс, Маккитерик и Кутюр действительно не были спецназовцами, но дрались они отменно. Я глубоко уважал бы любого, кто бы смог с ними так лихо разделаться, как это сделали вы. Поэтому я и держу на мушке именно вас.
- Значит, вам с самого начала было известно, что они лже-спецназовцы? - заговорил Кейн. - И, соответственно, они о вас также знали. Жаль, что Мердок поторопился отправить их на тот свет.
- Оставь он их в живых, это все равно ничего бы вам не дало. Я, естественно, знал о них все, но они обо мне даже не догадывались. Видите ли, я не состою на службе в СБ, а подчиняюсь непосредственно рекрилянам.
- Рекрилянам... - пробормотал уже обессилевший от гнева Тримейн. Глаза его горели ненавистью и казалось, что с ним вот-вот случится удар. - Продаешь свою расу, ради... Какие нынче расценки, а? По-прежнему тридцать сребреников?
Бакши сочувственно вздохнул:
- Я не ждал от тебя понимания. Хотя искренне хотел помочь. Поверь мне.
- Верю. Без предателей жизнь была бы гораздо скучнее.
- Ты просто старый дурак! - сорвался Бакши. - Без меня вы просто не смогли бы выжить! - усилием воли он взял себя в руки и, когда заговорил снова, в голосе его чувствовалась глубокая печаль. - Как ты не понимаешь, Рэл, рекриляне никогда бы не позволили существовать вблизи кризеллианского фронта, хоть сколько-нибудь эффективному подполью.
- И они решили провести нечто вроде кастрации, - с презрением произнес Тримейн.
- Альтернативой было лишь массовое уничтожение всех неблагонадежных. Апостолерис сверху донизу нашпиговал Караландское и Миларское отделения Радикса. Отдай рекриляне приказ, и вас уничтожили бы в одну ночь. Всех! С провинциальными ячейками обошлись бы еще круче. Чтобы кого-нибудь не упустить, с лица земли смели бы целые поселки и даже города. Этого ты искренне жаждешь, Рэл?
- Есть вещи пострашнее, чем смерть за правое дело. Например, жить как подопытное животное.
- Ты действительно ничего не понял, - сокрушенно сказал Бакши. - Убери, на всякий случай, руку с бластера. Если я решу тебя убить, ты даже не успеешь сжать рукоятки.
- Э, нет, - злобно произнес Тримейн. - Я больше не намерен жить по милости рекрилян. Мне даже интересно, осталась ли в тебе хоть капля совести и сможешь ли ты меня, вот так запросто, пристрелить?
- Рэл... - предостерегающе начал Бакши.
Но в этот момент, пересекая по диагонали рубку, откуда-то метнулся небольшой серебристый предмет, угодив ему прямо в кисть, сжимавшую оружие. Бронеперчатка выдержала удар, и Бакши даже не выронил бластер, лишь на полсекунды отклонив ствол от цели. Но для Мердока этого было больше, чем достаточно. Крутнувшись в прыжке, он выбил ногой бластер, и тот, ударившись о стену, упал на пол. Обезоруженный Бакши провел подобный же маневр, целясь спецназовцу в живот но промахнулся и, отскочив в сторону, принял оборонительную стойку. Разъяренный не на шутку Мердок, едва коснувшись ногами пола, снова ринулся в атаку. Около полминуты они с бешеной скоростью обменивались ударами и двигались настолько быстро, что Кейн перестал понимать, кто из них в какой момент атакует, а кто обороняется. Наконец проведя еще один сокрушительный удар, Мердок отскочил в сторону, и они на мгновение замерли. Во время этой короткой передышки Кейн успел заметить, что у Бакши в кровь разбита нижняя губа. Аргентянин, видимо, тоже это почувствовал и, издав какой-то гортанный звук, отчаянно ринулся в атаку. Мердок именно этого и ждал. Воспользовавшись тем, что Бакши гораздо выше его ростом и массивнее, он из приседа подсек ноги аргентянина, и тот со всего размаха ударился затылком об пол. На долю секунды Бакши отключился и, когда пришел в себя, последнее, что он увидел, была мелькнувшая перед глазами рифленая подошва Мердока.
Тримейн, наконец, выйдя из оцепенения, выхватил бластер. Но представшая перед ним картина снова привела его в замешательство. Глава Радикса с изумлением тыкал бластером то в направлении скорчившегося на полу Бакши, то в дальний угол рубки, где на ноги поднимался Лейт.
- Лучше его отсюда убрать, - угрюмо посоветовал капрал, указывая на аргентянина. - Все кончено. Номура, сообщите второму кораблю курс. Нужно

Предыдущая страница 33 Следующая страница


Черный спецназ 34

побыстрее отсюда двигать, пока рекриляне не поняли, что проиграли эту партию.
- А?.. Есть, сэр, - ошарашенно пробормотал капитан, поворачиваясь к пульту.
Лейт прошелся по рубке, разнося запах горелого мяса, и присел возле тела Бакши. Удостоверившись в отсутствии пульса, он выпрямился и повернулся к Тримейну, который все еще целился в него из бластера.
- Все кончено, - повторил спецназовец. - Если вы, конечно, не сомневаетесь, что Бакши действительно был шпионом.
Не спуская удивленных глаз с зияющей раны на груди Лейта, Тримейн засунул бластер в кобуру.
- Еще один из ваших резервных фокусов, да? - устало спросил он, бросив сердитый взгляд в сторону Кейна. - Полагаю, бластер этого молодого человека представлял из себя нечто вроде пугача?
- Он такой же настоящий, как и ваш собственный. В противном случае нам не удалось бы провести Бакши. Просто на мне надеты два бронекостюма, и на груди между ними я проложил ломтик свежей говядины, которую Кейн так любезно поджарил. Правда, если бы он промазал и угодил мне в голову, пахло бы так же, но вид у меня был бы совсем другой.
Лейт снял перчатку и вытер ею пот со лба.
- Мы легли на курс, капрал, - доложил Номура уже более уверенным голосом. - "Чейнбрайнер-2" следует за нами.
- Вы могли бы меня предупредить! - накинулся на Лейта окончательно очнувшийся Тримейн. - Или вы считаете, что я не могу быть объективным по отношению к своему ближайшему помощнику?
- Я никогда не сомневался в вашей объективности, - тихо произнес Лейт, глядя ему прямо в глаза. - Но я не был уверен в вашей честности.
Тримейн оскорбительно смерил спецназовца взглядом, но ожидаемой вспышки гнева не последовало.
- Объяснитесь, - сказал он ледяным тоном.
- Помните засаду, которую нам устроила СБ в тот день, когда я навестил Хенслоу? Остановивший нас патруль приготовил четыре пары магнитных наручников. Заметьте - четыре, а не три. Кроме Фуэса, вы и Бакши были единственными из аргентян, кто присутствовал в гараже при нашем отъезде. И только вы вдвоем знали, что Кейн едет с нами. Я принял меры, чтобы в гараже больше никого не было, и ехали мы в закрытом фургоне, так что сосчитать нас было невозможно. Поэтому шпионом должен был оказаться кто-то из вас двоих. Мы дали ему шанс проявить себя, и вот результат, - он указал на труп Бакши.
Наконец разобравшийся во всем Тримейн выглядел очень усталым и даже постаревшим.
- Вы правы, - признал он, сокрушенно качая головой. - Вы абсолютно правы. А мне ведь подобное даже в голову не приходило. Черный спецназовец, кто бы мог подумать!
Лейт тоже как-то сразу осунулся и опустил глаза.
- Я сам до сих пор не могу в это поверить. Поэтому мне и пришлось ждать так долго. Я очень хотел понять, что заставило его поступить так, а не иначе.
- Мне кажется, что он действительно верил, что помогает нам, - с грустью сказал Тримейн. - Нам почти всегда удавались угоны транспортных кораблей с продуктами и идунином. Возможно, это было одним из условий его сделки с рекрилянами.
Лейт пожал плечами и, подойдя к стене, поднял серебристый предмет, отскочивший от перчатки Бакши. Несколько секунд он смотрел, как переливаются красные драконьи глаза, но потом вдруг резко и даже с какой-то злостью надел перстень на средний палец правой руки.
- Его работа не должна была заключаться в том, чтобы облегчить вам жизнь. Его делом должна была оставаться борьба с рекрилянами.
Лейт взглянул на Мердока и Скайлера, мотнул головой в сторону тела Бакши, и повернулся в сторону пульта.
- Капитан, когда мы достигнем Кольца?
- Оба грузовых корабля покинули орбиту, - сообщил оператор, нажимая клавишу на пульте.
Экраны дисплеев ожили, показывая местоположение кораблей и их предположительный курс.
- Вычислить возможный пункт назначения, полковник?
Экинс махнул рукой.
- Они не такие болваны, чтобы сразу отправляться к "Нова".
Ждите изменения курса.
- Есть, сэр.
Экинс подошел к Гарвею.
- Слышали? Ну, и что вы об этом думаете? Может есть какие-нибудь соображения насчет того, когда рекриляне собираются захлопнуть свою ловушку?
- Никаких.
- А я бы уже давно накрыл всю эту компанию, - Экинс настороженно взглянул на Гарвея. - Полагаете, что ситуация опять выходит из-под контроля?
- Не знаю. Вполне возможно, Кейн дал им только ориентировочные координаты. А может быть, Лейт даже переиграл рекрилянского агента.
- Вижу, это вас каким-то образом воодушевляет. Думаю, не ошибусь, если скажу, что вы даже хотите, чтобы рекриляне остались с носом.
Гарвей неуверенно пожал плечами.
- Если бы я сейчас находился на борту этого корабля с бластером в руке, безусловно, я бы пытался их остановить, пусть даже ценой собственной жизни. Но я здесь, и не могу влиять на ход событий. Это трудно объяснить... Начиная с того момента когда я был подготовлен, вся моя жизнь связана со служением народу Плинри. С одной стороны, являясь префектом СБ, я поддерживаю порядок, потому что мне это приказано. Но в то же время не будь этого порядка, рекриляне сразу же развяжут репрессии среди населения. Каждый удачный шаг Лейта дорого обойдется Плинри, даже если "Корсары" в конце концов достанут его. Однако, если спецназовцам каким-то образом удастся довести дело до конца, Лейт, вероятно, сможет заставить рекрилян смягчить карательные меры против нас, - Гарвей внимательно посмотрел на Экинса. - Неужели вы не видите логики в моих словах?
- Не уверен, - Экинс помолчал. - Впрочем, нет. Я с этим не согласен. Кроме того, я вижу вы очень устали, да и ранение, наверное, дает о себе знать. Ступайте-ка вниз, там в комнате отдыха есть пара диванов. Нам с вами непременно надо вздремнуть, и не волнуйтесь, до Кольца они доберутся только часов через тридцать.
- Вы правы.
Гарвей недоумевал, почему полковник не может понять, что он всего лишь патриот своей родины и желает оградить Плинри от напастей.
"А, к черту", - подумал он.
- Пожалуй, я действительно пойду отдохну. И приму еще одну таблетку.
Согласно бортовому распорядку на "Чейнбрайнере-1" наступила ночь. Войдя в капитанскую рубку, Лейт залюбовался зрелищем звездных россыпей, которые заполняли экраны дисплеев. Правда, большинство из этих "звезд", действительно похожих на драгоценные камни, на самом деле были астероидами.
Единственный обитатель рубки, услышав шаги, повернулся на вертящемся кресле.
- Добрый вечер, капрал. Чем могу быть полезен?
- Дежурный офицер должен был около получаса назад получить шифровку со второго корабля. Я хотел бы проверить правильность кода.
- Лейтенант Смит отдыхает в кают-компании. Если вы здесь побудете, я могу за ним сходить.
- Если вас не затруднит.
Когда дверь за астролетчиком закрылась, Лейт сосчитал до пяти и принялся за работу.
Он набрал на компьютере запрос, и на дисплее появились новые, со всеми произошедшими изменениями, данные о нынешнем положении "Супернова". Корабли не находились в фиксированном состоянии, а дрейфовали вместе с приютившим их астероидом, поэтому и координаты, выдаваемые компьютером, регулярно менялись. Выписав и зафиксировав данные, Лейт ввел их в память пульсационного лазерного передатчика и настроил трансмиттер на передачу в сторону пояса астероидов. Когда луч дойдет до Бриллиантового Кольца, его можно будет засечь в любой точке пространства. Наконец собравшись с духом, капрал глянул в потолок, как бы обращаясь к высшим силам, и нажал клавишу пуска.
Не дожидаясь подтверждения о выполнении команды, он стер в памяти передатчика последнюю информацию и установил прежний режим работы.
Через некоторое время вернулся пилот с лейтенантом, и Лейт принялся за расшифровку послания.

29

- Вот! - воскликнул Тримейн, стуча по экрану пальцем. - Они находятся здесь!
Кейн прикинул разницу между координатами их собственного пространственного положения и местом, где должны находиться корабли.
- Да, - согласился он, - скорее всего.
- Этот кирпич, наверное, километров пять в поперечнике, - вслух рассуждал Номура, разглядывая на экране изображение куска скалы неправильной формы. - Если у них сенсорные экраны, мы можем затратить на поиски около пяти часов.
- Нам нужно найти хотя бы один, - мрачно сказал Тримейн. - Если Йенсен сможет привести орудия в боевую готовность, у нас будет больше шансов найти остальные.
Кейн взглянул на Тримейна, удивляясь, что Лейт до сих пор не просветил его относительно вымысла по поводу причастности к этому делу Йенсена.
- Тримейн... - начал он.
- Что там насчет "Корсаров"? - перебил спецназовец, осторожно ему подмигнув.
- Трое идут по следу со стороны Аргента, - ответил сидевший у сенсорного локатора астролетчик. - Будут здесь часов через шесть. Но я засек еще четверых. Они приближаются к нам с разных сторон.
- Приступайте к поиску. Мы уже совсем близко.
Последовавшие за этим три часа поиска показались Кейну по меньшей мере тремя месяцами. Оба корабля заняли позицию у полюсов астероида и начали равномерное движение вокруг него. Но с каждым витком оптимизма у Кейна становилось все меньше. "Супернова" оказались слишком хорошо заэкранированы, а оборудование грузовых кораблей было далеко от совершенства. Отчаяние усиливалось еще и оттого, что сам Кейн ничем не мог помочь поиску. По экрану одного из дисплеев медленно ползла скалистая поверхность астероида, а на другом экране - точки, обозначающие движущихся "Корсаров", увеличивались с каждой минутой. Кейн, не находя себе места, мотался из угла в угол по рубке и нервно поглядывал на дисплеи.
"Корсары" приближались на полной скорости, даже не включив сенсорную защиту. Бакши, конечно же, сообщил рекрилянам подброшенную Лейтом дезинформацию относительно способностей Йенсена, и теперь они изо всех сил спешили на перехват. Кейн уже в который раз задавался вопросом о вероятности возникновения различных обстоятельств, которые не учел Лейт. Особенно его пугала мысль, что с "Корсаров" могут быть запущены ракеты дальнего радиуса действия. Тогда даже самым гениальным планам капрала не суждено будет осуществиться.
Вынужденное безделье снова подвигало Кейна к размышлениям. Фактически почти с самого прибытия на Плинри он всюду следовал за Лейтом, подчинялся его приказам, никак не проявляя свою собственную волю и не принимая самостоятельных решений. Неожиданно Кейн пришел к мысли, что сейчас капрал является для него еще большей загадкой, чем был раньше. Долгие годы Лейту приходилось притворяться престарелым маразматиком, но потом, буквально в одночасье, он становится лидером с непререкаемым авторитетом для людей, чьи жизни капрал ежесекундно подвергал опасности. Кейн никак не мог понять, что же заставляло спецназовцев подчиняться ему с такой слепой верой. Впрочем, и сам он, по сути, делал то же самое. Неожиданно Кейн поймал себя на мысли, что в ближайшее время получит ответ на все свои вопросы.
- Я что-то засек! - воодушевленно крикнул один из операторов.
Пилот даже не стал ждать приказа Номуры и дал кораблю команду на торможение и медленный задний ход. Все, находящиеся в рубке, замерли в напряженном ожидании.
- Вот оно! - астролетчик пытался точнее поймать изображение. - Видите... участок корпуса корабля. Похоже на носовую часть. Капитан... Подождите-ка... Точно, рядом с ним еще один.
- Посмотрите сюда, - взволнованно произнес Тримейн, проводя пальцем по экрану. - Похоже на очертания пещеры или шахты. Держу пари, что все пять находятся там, - он посмотрел на Лейта. - Нужно, чтобы Йенсен побыстрее надел скафандр и был готов к выходу, у нас чертовски мало времени.
- Э... дело в том, - Лейт потер подбородок, - что я немного ввел вас в заблуждение. Йенсен ничего особенного сделать с ними не сможет.
- Что?!
- Но зато наш лимит времени теперь не является критическим, - он указал на один из экранов.
Кейн взглянул на него и замер с открытым ртом.
- О Бог мой... - прошептал Тримейн. - Откуда это взялось?!
Огромный боевой корабль надвигался на них с малой скоростью, и след от его энергоприводов рассеивался, оставаясь почти невидимым. Даже простейшего экрана сенсорного экранирования оказалось достаточно, чтобы скрыть его приближение от несовременных радиолокационных приборов товарняка.
- Он просто раздавит нас корпусом, когда мы сядем на астероид, - отрешенно сказал Кейн, глядя на экран.
Он понимал, что на этот раз действительно все кончено. Но все же какая-то часть его существа упорно не хотела сдаваться.
- Но как они узнали? - спросил Тримейн.
- Очень просто, - ответил Лейт. - Двадцать часов назад я послал им координаты.
Кейн уже перестал что-либо понимать и все же скорее рефлекторно, чем осознанно, схватился за бластер.
- Вы... что?
- Не напрягайся, - посоветовал Лейт. - Лучше внимательнее посмотри на экран. Это совсем не то, что ты думаешь.
Кейн напряженно взглянул на дисплей. Боевой корабль со странный ребристой поверхностью, размером почти с "Супернова", занимал уже большую часть экрана.
- Это не рекрильский корабль, - удивленно сказал Номура. - Во всяком случае, я таких не видел.
- Не удивительно, - согласился капрал. - Это кризеллианский корабль.
- Чей?! - еще больше изумился Номура. - А какого черта они здесь делают?
- Додс!!! - неожиданно заорал Кейн. - Как же я раньше не догадался, куда он мог направится!
Лейт с усталой улыбкой взглянул в его сторону и подошел к пульту.
- "Чейнбрайнер-1", капрал Даймон Лейт вызывает Фрэнка Додса. Прием.
Додс явно ждал вызова. Почти мгновенно экран связи ожил и на нем появилось улыбающееся лицо.
- Додс на связи, - раздался из динамиков торжественный голос. - Рад вас приветствовать. Как настроение?
- В пределах нормы, - ответил Лейт. - На нас несутся несколько "Корсаров". Но, похоже, рекриляне не имеют поблизости более мощных кораблей. Сможете придержать их, пока мы активируем "Нова".
Додс отвернулся и сказал что-то существам странного вида, стоявшим чуть поодаль.
- Хозяева корабля уверяют, что это не проблема, - сообщил он, снова обратив лицо к экрану. - Но вам лучше поторопиться. По пути мы засекли несколько крупных кораблей и, вполне вероятно, тоже не остались незамеченными.
- Хорошо, - Лейт обратился к Номуре. - Капитан, мобилизуйте своих людей и начинайте высадку. Я приму командование "Чейнбрайнерами".
- Есть, сэр, - он взглянул на Тримейна. - Нам придется выполнять много мелкой технической работы. Не могли бы ваши люди помочь?
- Разумеется, - ответил Тримейн и, ехидно взглянув на Лейта, добавил: - Если вы, конечно, не возражаете, капрал.
Повернувшись на каблуках, он вышел из рубки вслед на Номурой.
- Вижу, твой стиль руководства не утратил былой прелести, - заметил Додс. - Ты по-прежнему похож на танк, идущий напролом.
- Дело не во мне, - ответил Лейт. Просто Тримейн уже давно не в настроении. Но, думаю, он будет чувствовать себя гораздо лучше, когда окончательно поймет, чего мы добились, - капрал повернулся к Кейну. - Ты тоже можешь отправляться с ними. Мердок и еще некоторые из наших уже, наверное, собрались. Если вдруг обнаружится еще чей-нибудь агент, лишняя пара глаз никогда не помешает. Только не кидайся на всех подряд.
- Угу, - чувствовалось, что Кейн пребывает в некотором замешательстве. - Только пока я не ушел, хочу извиниться за некоторые свои слова. Я понимаю, что за последние несколько недель наговорил кучу всего про вас и про Додса. Но вы сами держали меня взаперти и, естественно, в голову лезли самые разные мысли. Конечно, до меня поздновато дошло, что вы поступаете правильно...
- Ладно, - Лейт махнул рукой. - Всякое бывает. Забудем об этом.
- Первый настоящий бой, - раздался голос Додса, - всегда самый трудный. Но, вижу, вы не спасовали.

Предыдущая страница 34 Следующая страница


35 Тимоти Зан

- Спасибо, - ответил Кейн. - Однако вы, капрал, могли бы сообщить нам о кризеллианском корабле хотя бы три часа назад, чтобы мы себя понапрасну не изводили.
- У меня были веские причины не делать этого.
- Да, - подтвердил Додс. - И в основном его сдерживало данное мне обещание.
- Додс... - капрал строго взглянул на экран.
- Все в порядке, Лейт. Все тайное когда-нибудь становится явным. Тем более, что мы уже нашли эти корабли.
Кейн непонимающе смотрел то на одного, то на другого спецназовца. Мысли его бешено неслись в голове и, наконец, он начал догадываться, что же на самом деле произошло.
Существовал лишь один человек, которого Лейт мог послать за помощью к кризеллианам. На Плинри только один человек хорошо знал их, и сами кризеллиане могли ему доверять.
Лейт еще с сомнением глядел на экран, но Додс уже догадался о мыслях Кейна и с легкой улыбкой смотрел на землянина. Кейн взял себя в руки и, расправив плечи, выкинул руку в приветственном жесте.
- Для меня большая честь, - сказал он, - познакомиться с вами, генерал Лепковский. Похоже, упорные слухи о вашей смерти, оказались несколько преждевременными.

30

Согласно плану корабля, это помещение являлось офицерской кают-компанией N_3, но при выключенном освещении и без защитного купола, оно походило на грандиозную смотровую площадку или даже планетарий. Звезды словно специально сбились в кучу, чтобы заглянуть вовнутрь через прозрачную полусферу, а ближайшие астероиды казались Кейну каменными опорами, державшими вселенную в стабильном положении.
Неподалеку виднелись остальные "Супернова" и транспортные "Чейнбрайнеры" выглядели рядом с ними игрушечными корабликами. На ближайшей орбите висела громада кризеллианского корабля, несущего вахту. Первая же из атак стоила рекрилянам почти половины полка "Корсаров".
Невидимая в серебристом полумраке дверь кают-компании открылась, и кто-то вошел вовнутрь. Кейн напряженно обернулся, но разглядев приземистую фигуру, приветственно махнул рукой.
- Привет, Лейт.
- Так и знал, что найду тебя здесь, - сказал спецназовец, садясь рядом с ним в кресло.
В последние два дня Кейн часто заходил в эту кают-компанию. Здесь хорошо думалось, а ему было над чем поразмыслить.
- Вас что-то беспокоит?
- Не "что-то", а "кто-то", - ответил Лейт. - Я слышал, что ты далеко не в восторге от нашей позиции на переговорах.
Кейн вздохнул.
- Признаться, я и сам точно не могу сказать. Так, все вроде нормально, но, мне кажется, что можно было бы использовать те уступки, которых вы требуете для некоторого поддержания экономики ДИЗ. Да и Земле могло бы что-нибудь перепасть... - ностальгически добавил он. - В общем, я считаю, что мы могли бы добиться гораздо большего.
- Например того, чтобы Рекрил полностью избавил территорию ДИЗ от своего присутствия, - иронично сказал Лейт.
Кейн почувствовал, что краснеет.
- Да, - признался он, - именно так я и думаю. Я по-прежнему уверен, что наша миссия должна стать первым камнем на пути обретения ДИЗ статус-кво.
- Великолепная мысль! - согласился Лейт. - Но, к несчастью, обстоятельства пока навязывают нам несколько иную игру. Если мы сейчас потребуем от рекрилян таких решительных действий, им ничего не останется, как только отозвать с кризеллианского фронта часть сил и обрушить их на нас. Естественно, мы не сможем этому противостоять, а кризеллиане получат лишь кратковременную передышку. Но не путай маневры с поражениями, - Лейт указал на звезды. - Два корабля, которые мы отдали Кризелли, еще больше привяжут военную машину Рекрила к фронту, и они не смогут адекватно реагировать на события внутри ДИЗ. А наши корабли и снижение ограничений на межзвездные полеты позволят объединить и координировать действия подполья в колониях.
Кейн заметил, что Лейт уже практически не обращает внимание на его присутствие и, завороженный звездной панорамой, просто рассуждает вслух.
- Я не могу точно предсказать, что из этого всего получится, - продолжал капрал, - но результаты нашей сделки принесут немалую выгоду.
- Может быть вы и правы, - со вздохом сказал Кейн. - Расскажите мне о Додсе. - Переключаясь на другую тему, Лейт хмыкнул и склонил набок голову.
- В принципе, и рассказывать-то особенно нечего. Нью-Карачи находился в состоянии осады, когда я получил приказ доставить Лепковского на резервный командный пункт. Мы должны были прорваться через заслон из двух штурмовых отрядов рекрилян. И мы прорвались. Но сейчас ты видишь перед собой все, что осталось после этого от моего взвода.
Кейн почувствовал, с какой болью даются капралу эти воспоминания даже сейчас, по прошествии тридцати пяти лет.
- А потом, полчаса спустя, рекриляне начали штурм, используя свою любимую тактику. Нью-Карачи был полностью стерт с лица планеты, и вместе с ним перестала существовать централизованная оборонная система Плинри.
Лейт умолк, отрешенно глядя на звезды.
- А вы спасли генерала и сделали из него спецназовца, - продолжил Кейн.
- В конечном счете, да. Но, правда, лишь после долгих споров. Остатки его армии, потеряв главнокомандующего, все же собирались дать рекрилянам последний бой, а он изо всех сил хотел к ним пробраться и приказать сдаться. Сделать это Лепковскому не удалось, и в итоге, армия была практически полностью уничтожена, - Лейт тяжело вздохнул. - Во многом именно из-за этого мы и решили скрыть его настоящее имя. Никто из спецназовцев до сего момента тоже ни о чем не догадывался, ибо эта тайна слишком дорого нам стоила.
- Понимаю, - сказал Кейн. - Теперь понимаю.
- Сомневаюсь, - мягко сказал Лейт. - Вряд ли ты до конца поймешь меня, пока у тебя не будет своей команды.
Капрал наконец отвел глаза от звездного неба и взглянул на Кейна.
- Скоро мы покинем эту систему. Что ты собираешься делать дальше? Вернешься на Землю?
Кейн ожидал этого вопроса и уже давно думал, как лучше на него ответить, но так и не принял никакого решения.
- Не знаю, - признался он. - Земля - мой дом, и я хочу избавить его от рекрилян. Но...
- Ты не можешь простить сокрытия правды о твоем происхождении?
- Да нет, не в этом дело. Просто, если деятельность подполья прекращена, то все, кого я знал, либо уже мертвы, либо находятся в тюрьме. Так что я останусь совершенно один.
- Это не самое худшее.
Кейн грустно улыбнулся.
- Вы забыли одну вещь. Меня сотворили лишь с целью заменить Аллена Риенци и доставить колли как можно больше неприятностей, пока меня не схватят. Что ж, я, кажется, неплохо выполнил свое предназначение и могу быть спокойно списан в утиль. Никто не удосужился обучить меня навыкам руководства людьми, и вряд ли я смогу организовать новое движение сопротивления. Я даже не очень хорошо себе представляю, как правильно себя вести, если за мной ведется усиленная слежка.
- Думаешь, рекриляне будут за тобой охотиться?
- Сомневаюсь, что уступки, которых вам удалось добиться для жителей Плинри и Аргента, распространятся и на мою персону. Да и вряд ли рекриляне осознают, какую ничтожную опасность на самом деле я представляю для них.
- Может быть, тогда и не стоит убеждать их в этом? Возвращайся с нами на Плинри.
Кейн об этом тоже думал и снова испытал сильное искушение остаться среди спецназовцев.
- Спасибо, Лейт, - с сожалением сказал он. - Но я вам буду только обузой.
- Ну, как обычно - слова опережают мысль. Ты меня опять не понял. Я не предлагаю тебе сидеть у нас под крылышком и грызть ногти, пребывая во фрустрации. Лепковскому вскоре понадобятся опытные бойцы и начать их подготовку лучше всего на Плинри. А у нас по этой части лучшие профессора во всей империи, будь уверен. Единственное, что нам понадобится, так это добросовестные студенты.
- Вы намекаете... Вы хотите возродить "Черный спецназ"?
- Настолько, насколько нам это удастся. Ты должен понимать, что без препарата "Шаг смерти" или - как его еще называют - "Мертвый ход", мы не сможем сделать из тебя полноценного спецназовца. И еще: рекриляне доставят тебе гораздо больше беспокойства, если ты вступишь на эту стезю. Да и Гарвей наверняка уже вернулся восвояси и будет выискивать нас не хуже, чем вот эта бестия, когда проголодается, - он погладил драконью голову на перстне.
Кейн снова погрузился в раздумья. Рекриляне все равно будут на него охотиться, где бы он ни был. Но в то же время, если формула "Шага смерти" еще существовала, то искать ее нужно было именно на Земле. И, пожалуй, этот приз будет еще более ценным, чем все пять "Супернова", попади они в хорошие руки.
У Кейна даже появилась идея, в чьи руки ему неплохо бы попасть.
- Вы меня убедили, - сказал он Лейту. - Только обещайте, что поможете мне вернуться на Землю по окончании обучения. И не забудьте, что без того лекарства против астмы я на Плинри долго не протяну.
- Нет, проблем, - хитро сказал спецназовец. - Я как раз немного заказал в корабельной аптеке. Думаю, фургон Мердока вполне их увезет.
Кейн удивленно уставился на Лейта.
- А вы, мягко говоря, довольно самоуверенны. Ведь я мог и отказаться.
- Ну, тогда у меня остался бы лишний грузовичок хорошего антигистамина, и я бы его выгодно кому-нибудь продал, - пошутил Лейт. - А если серьезно, то я предвидел твой ответ. Мы с тобой очень во многом похожи, - он встал и, хлопнув парня по плечу, направился к выходу.
Дверь закрылась, и пораженный Кейн еще долго смотрел в темноту. Впервые он услышал от Лейта по-настоящему добрые слова и теперь пребывал в каком-то странном волнении. Был ли он действительно похож на старого спецназовца, или Лейт сказал это просто, чтобы его похвалить? Впрочем, это было уже не важно.
Развернувшись на каблуках, Кейн по-мальчишески погрозил кулаком звездному небу. Сегодня он получил слишком высокую оценку, чтобы не постараться оправдать ее, и рекриляне еще даже не подозревают, сколько неприятностей ждет их впереди.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание
  • 1 (Страница 1)
    Полуденное солнце на безоблачном небе предвещало долгожданноепотепление.
  • 2 (Страница 2)
    Первый контакт произошел в 2370 году, когда исследовательский корабльДемократической Империи Земли (ДИЗ) случайно наткнулся на рекрильскийаванпост в двух парсеках от недавно колонизированной землянами планетыАлано.
  • 3 (Страница 3)
    Начальником архивной службы оказалась очень молодо выглядевшаяженщина.
  • 4 (Страница 5)
    Жители Хаба только еще начинали просыпаться, когда Кейн вышел черезвосточные ворота.
  • 5 (Страница 6)
    Кейн плавал в разноцветном тумане, даже не пытаясь осознать, что сним происходит.
  • 6 (Страница 7)
    Войдя в гостиничный номер, Кейн швырнул сумку на кровать и запер засобой дверь.
  • 7 (Страница 9)
    Вой рок-группы в клубе "Апекс" достиг своей кульминации.
  • 8 (Страница 12)
    Навигационный компьютер товарняка определил, что расстояние доАргента составляет шесть парсеков.
  • 9 (Страница 13)
    Тинглер на правом запястье ожил и передал сообщение: "Наживкавозвращается, плюс шесть человек и два транспортных средства".
  • 10 (Страница 13)
    Желто-оранжевое солнце уже выглядывало из-за горизонта, когдапутникам открылся вид на Караланд.
  • 11 (Страница 14)
    - Говорю же тебе, я что-то видел!
  • 12 (Страница 15)
    Кейн проснулся, расслышав сквозь сон, как кто-то тихо произнес егоимя.
  • 13 (Страница 16)
    Сверкающий в лучах солнца патрульный катер завис на секунду в воздухеи пошел на снижение.
  • 14 (Страница 17)
    Коридор, в который выходила дверь, был длинным, просторным исовершенно пустым, что вполне соответствовало настроению Кейна.
  • 15 (Страница 19)
    - Машину больше не меняйте и возвращайтесь быстрее, - дал Лейтпоследнее указание, когда грузовик притормозил у края тротуара.
  • 16 (Страница 22)
    В зале, где они обычно собирались, ощущалось сильнейшее напряжение.
  • 17 (Страница 23)
    Ливень начался еще три часа назад, и густая крона дерева уженисколько не защищала промокшего насквозь Йенсена.
  • 18 (Страница 24)
    На юге, постепенно заволакивая ночное небо, вздымалась черная массатяжелых грозовых туч.
  • 19 (Страница 26)
    Лейт вошел в комнату, и Кейн, взглянув на него, снова углубился визучение карты.
  • 20 (Страница 27)
    Подготовка тюрьмы Цербер была уже полностью завершена к приемузаключенных, и комендант Курт Эрхардт с приятным чувством выполненногодолга осматривал центральный пульт управления.
  • 21 (Страница 28)
    Первым ощущением Йенсена, мучительно приходившего в себя, была боль.
  • 22 (Страница 28)
    На этот раз в комнате заседаний присутствовали только Тримейн иБакши, и Лейт с Кейном заняли места напротив них.
  • 23 (Страница 29)
    - Невероятно, - пробормотал полковник Экинс, глядя в свой бокал.
  • 24 (Страница 29)
    - Еще минут десять, и солнце скроется за горизонтом, - сообщилВалентайн, глядя вдаль через мокрое стекло припаркованной машины.
  • 25 (Страница 31)
    Мердок отыскал нужную дверь и замер, прислушиваясь.
  • 26 (Страница 31)
    Злость и недоумение с новой силой охватили Кейна, когда они с Лейтомв очередной раз вошли в зал заседаний.
  • 27 (Страница 33)
    Кейн не обладал большим опытом участия в боевых действиях, но затоимел в этом плане неплохую теоретическую подготовку.
  • 28 (Страница 33)
    Существует определенный порог возбудимости, достигнув которого,человек теряет способность реагировать на стресс, ибо следующие одно задругим потрясения истощают нервную систему, что может привести кэмоциональному шоку.
  • 29 (Страница 34)
    - Вот! - воскликнул Тримейн, стуча по экрану пальцем.
  • 30 (Страница 35)
    Согласно плану корабля, это помещение являлось офицерскойкают-компанией N_3, но при выключенном освещении и без защитного купола,оно походило на грандиозную смотровую площадку или даже планетарий.


Тимоти Зан

Черный спецназ

Цикл: "Черный спецназ" - 1

Пер. - Г.Ильинский.

Читать книгу
Нет картинки

Аннотация

"Черный спецназ". Аллену Кейну никогда не доводилось встречаться с воинами этого загадочного подразделения. Об их подвигах в войне против пришельцев с далекой планеты Рекрил ходили легенды. Подвергнутые воздействию особых препаратов, продлевающих молодость, ускоряющих реакцию и усиливающих скорость мышления, они входили в состав элитного отряда особого назначения, созданного для совершения диверсий в тылу врага.
Представляя из себя абсолютное оружие, даже более смертоносное, чем гигантские боевые крейсера класса "Супернова", спецназовцы были величайшими воинами в истории человечества.
Но все это имело значение лишь до тех пор, пока Демократическая Империя Земли не потерпела в этой войне поражение.
И теперь, тридцать лет спустя, специальный агент Движения Сопротивления Земли, Аллеи Кейн, получает особое задание. Будущее Земли и всех ее колоний зависит от воссоздания хотя бы одного подразделения "Черного спецназа". Если, конечно, кто-нибудь из спецназовцев остался в живых, и если Кейн сумеет их отыскать.

Содержание

Книга сделана Владимировым Павлом на http://www.BestDetectivs.narod.ru
программой ChmBookCreator
Дизайн помог разработать Elfin