Тимоти Зан - Черная молния

1 Тимоти Зан

ПРОЛОГ

Ветер, несшийся с северной оконечности Рэлстон Баттс, крепчал по мере того, как ночь близилась к своему излому, двигался на восток и сулил скорое ненастье. Распластавшись на животе под одной из сосен, лежал Ланато Канаи и вслушивался в скрежет ветвей, царапавших ему бронированную каску. Взгляд Ланато был устремлен сквозь мглу на чернеющий вдали силуэт дворца. Через час, - а возможно, и раньше, - разразится буря, накроет покрывалом ливня плато Денвера и превратит в отвратительное месиво уклон, на котором лежал Канаи. Но до того, как это произойдет, он, Канаи, и его ребята-спецназовцы уже будут возвращаться домой. Им потребовалось целых шесть часов, чтобы преодолеть сто метров леса, но теперь, когда они уже сделали это, все датчики обнаружения движущегося противника были у них за спиной, и цель прямо открывалась перед ними. Открываться-то открывалась, однако все еще оставались вмонтированные в крышу автоматические пушки, заградительный ров. Кроме того, инфракрасные и ультразвуковые самонаводящиеся системы только и ждали того момента, когда нападающие выпрыгнут из ветвей на аккуратно подстриженный газон. И, конечно же, во дворце найдется две-три дюжины вооруженных до зубов парней.
Осторожно дотянувшись до своего левого предплечья, Канаи вытащил из потайного кармашка складную снайперскую рогатку и привел ее в надлежащее положение. Крепко стиснув кисть, он зарядил рогатку маленьким свинцовым шариком. Канаи удалось прослыть метким стрелком еще в годы войны, а тридцать пять лет последующей практики только увеличили мастерство. Ближайший ультразвуковой прожектор - маленькая троичная структура - располагался под карнизом. Ланато был едва заметен в тусклом свете, отражавшемся от тех грозовых туч, что ползли над холмами Денвера к востоку. Не спуская глаз с прожектора, обострив все свои чувства, Канаи придал локтю более удобное положение: Канаи ждал сигнала.
Сигнал был дан очень скоро. Внезапно ожил коммуникатор на правом запястье бойца, передавая коже серию покалываний, ощущавшихся, как набор точек и тире. Это означало начало атаки согласно особому военному коду спецназовцев.
Даже сквозь пронзительные завывания ветра Канаи сумел различить глухой хруст удара: это свинцовый шарик угодил в самое чрево ультразвукового прожектора. Боец зарядил новый шарик, как только до его ушей донесся лязг и грохот всевозможных поврежденных сенсоров. Боковая дверь впереди, являвшаяся непосредственной целью Ланато, озарилась красным мерцающим огнем тревоги. Начальник ночного караула был уже в курсе всего происходящего... со всеми вытекающими отсюда для него последствиями. Канаи медленно двинулся прямо к двери, правда,-двинулся по дуге и так осторожно, что остался незасеченным датчиками противника.
И карниз над дверью взорвался страшным облаком смертоносных стрел!
Когда поднялись с земли двое прикрывавших Канаи с фланга мужчин в спецодежде и зигзагами побежали по направлению к дворцу, изящные металлические дротики уже рикошетили от массивных дорожных плит. На крыше застрекотала автоматическая пушка. Мгновение спустя грянул залп, но Канаи своим метким ударом успел сбить наводку орудия на несколько градусов в сторону от мишени. Рядом с дверью отверзлась амбразура и в бегущих людей опять потоком заструились гибельные стрелы. Конечно, без особого вреда те дротики, которые якобы несли смерть, были остановлены пластиковой броней их спецодежды. Ствол в амбразуре беспомощно повис, когда серикен нашел свою цель, и все прочие бегущие остановились рядом с дверью. Кто-то припал к земле, кто-то выпустил несколько небольших разрядов в окошко Х-блока. Если повезет, то некоторые автоматические системы защиты дверей, уничтоженные Канаи, послужат к тому, что охранники во дворце пойдут по ложному следу и станут ожидать атаки именно в этом, особенном, направлении.
Нападающие бросились к земле, и окно озарилось вспышками взрывов. Оно не разлетелось - слишком прочен был стекловидный состав - но как только погасли сполохи побочных зарниц, Канаи заметил паутину трещин, покрывшую поверхность окошка. Несколько хороших ударов нунчаками завершат работу. Тогда останется только покончить с охранниками.
Двое из числа атакующих уже вскочили на ноги и методично колотили по стеклу нунчаками. Канаи заряжал в рогатку новый шарик, одновременно оглядываясь по сторонам; а что, как нападут, сволочи? Коммуникатор передал бойцу предупреждение: бандиты обходят позиции с севера. Секундой позже бандиты в самом деле там появились. Их было трое, все облачены в тяжелые бронедоспехи со стрелковыми повторителями наготове. Двое вышли из-за угла, передвигаясь по-боевому, полусогнувшись. Стрелковые повторители вели аккуратный, но устрашающий огонь. Третий встал между коллегами с осколочной гранатой в руке.
"Любители", - подумал Канаи. Под прикрытием газового фильтра Канаи сжал губы в знак согласия. Осколки гранаты представляли опасность для пластиковой брони даже на значительном расстоянии, а если иметь в виду, как вооружена эта троица, то можно заявить с уверенностью: нунчаки и звездочки тут не помогут! Кроме того, отряд слишком открыт, так и вся операция, глядишь, провалится. Человек с гранатой отвел руку назад, приготовляясь к броску навесом...
Маленький паллет Канаи ударил врага в запястье. Конечно, это не могло причинить особенного вреда, учитывая всю защиту противника, но удар оказался достаточно силен для того. чтобы выбить гранату из руки.
Канаи не стал наблюдать за тем. к каким последствиям привел его выстрел. Даже на таком расстоянии осколки разрывной гранаты могли впиться в его вытаращенные на атакующих глаза, а посему он приник лицом к земле и пролежал так до тех пор, пока над ним окончательно не затих град земляных комьев и стальных осколков. Когда Ланато снова открыл глаза, то обнаружил всех троих недоброжелателей распростертыми на траве, а когда переместил взгляд на разбитое окно. то застал как раз тот момент, когда туда лезли двое его верных товарищей.
"Канаи! Давай внутрь, на перекрытия!" - сигнализировал покалываниями коммуникатор. Поднявшись на ноги, Канаи понесся через лужайку. Расположенная на крыше пушка все еще была сбита с наводки. Прислуга орудия, вероятно, была чем-то сильно занята в некоем невыясненном месте. Засунув рогатку обратно в футляр, Ланато достал нунчаки, приготовив все свое сознание и все свои рефлексы к выполнению самых разнообразных задач, начиная от ближнего боя и кончая дальним.
Но внезапно битва затихла, по крайней мере, на мгновение. Четыре тела украшали пол под окном. Их оружие было прихотливо расшвырено вокруг. Все четыре лица были ему знакомы: уличные вши, то есть наиболее дешевая и широкоиспользуемая часть организации Реджера. Они были посланы не для того, чтобы преградить дорогу нападавшим, а лишь для их задержания. А это значило, что настоящие солдаты все еще где-то впереди и ждут схватки. Обострив все свои чувства, Канаи ринулся внутрь.
Искать "настоящих солдат" было не многим приятнее, чем разглядывать трупы, их предварявшие. Трупы все еще сжимали оружие. Недавно еще они все палили из укрытия, и у всех торчали серикены в жизненно важных точках тела. Переложив свои нунчаки в левую руку, Канаи вытащил пару звездочек - так, на всякий случай - и продолжил путь.
Внезапно послышалось гудение голосов, как раз из той комнаты, где заканчивались следы боя. Это были звуки разговора, слишком спокойного среди всей этой бойни. Дойдя до комнаты, Канаи остановился. Потом заглянул вовнутрь. Перед его взором предстала скучная картина, которую он уже много раз видел на протяжении нескольких последних лет. Двое облаченных в черное людей стояли в непринужденных позах неподалеку от пожилого человека (цели, жертвы) и еще пять дополнительных тел украшали ковер у старика под ногами, создавая впечатление довольно убедительной иллюзии. Атакующие всегда оставались верны себе, но вот тел могло быть больше или меньше, по желанию. Но чаще всего менялась сама жертва!
"Этот умолять не станет!" - подумал Канаи.
Манкс Реджер не умолял ни о чем. Стоя рядом с кроватью в наспех наброшенном халате, он разговаривал спокойным голосом человека, уже вполне приготовившегося к смерти.
- Итак, я превзошел сам себя, не так ли? - говорил он крайнему слева от себя стражу. - Разве тебе никогда не приходило в голову, Бернард, что ты тоже отчасти превзошел сам себя?
- Мне не нужны вызовы по контракту, Реджер, - холодно заметил Бернард. - В мои обязанности входит сообщить тебе, что мой клиент полагает примерно следующее: ты сжираешь слишком много черного рынка на его территории.
- Твой клиент? Сартан, что ли? Опять он за свое!
- В связи с тем, что я сказал, - невозмутимо продолжал Бернард, - советую вам что-нибудь предпринять.
Бернардова рука совершила загнутое движение, и два облаченных в черное человека вышли из комнаты.
Лоб Реджера покрылся морщинами.
- Ты имеешь в виду, что это и есть...
- Меня просили, чтоб я остудил твой пыл. Как я это сделаю, тебе не следует пока что знать. Но если мне придется прийти снова, то результаты будут более впечатляющими.
- Понятно. Значит, Сартан не в состоянии вести полномасштабную войну! - фыркнул старикашка. - Передай ему, братец, несколько советов. Никому не удастся сокрушить Денвер, ибо внутренние его части рассчитаны на двести лет. Ни в мирное время, ни во время войны, ни в годы рекриллской оккупации не было нанесено существенного урона Денверу. Если Сартан думает, что это удастся сделать ему, то он похоронит сам себя, а следом и тебя, если ты у него крепко сидишь на мушке!
Тут Реджер посмотрел на Канаи, и тот прочел в глазах старика летопись возраста, его пышную ауру. С правильными индусскими чертами пожилая внешность Реджера не значила, конечно, ничего, как гибкое тело Канаи, перевалившее через шестой десяток. Сколько лет Реджеру? Достаточно стар, чтобы управлять дном Реджера. Даже в годы рекриллской угрозы. Возможно. Даже наверняка.
Теперь, впрочем, все эти соображения ровным счетом ничего не значили. Мир сильно изменился за тридцать лет. Бернард и Канаи принадлежали к тем, кто прекрасно знал, как нужно себя вести в изменившемся мире. Реджер и его род были настоящими динозаврами, которым самой судьбой было уготовано вымирание.
- Я передам Сартану ваши мудрые слова, - сказал Бернард престарелому человеку с некоторым оттенком сарказма. - Я просто не хочу, чтобы нас вынуждали вернуться сюда снова.
Получив новый сигнал, Канаи развернулся и пошел тем же путем, каким пришел: по коридору. Он был готов к отражению всех и всяческих атак, которые планировались людьми Реджера. Но какая бы огневая мощь не пряталась во дворце, ее не хватило бы на новое сопротивление. Три человека в черных одеяниях прокладывали себе путь назад через лес, обступавший слегка потрепанные владения Реджера. Канаи скорее почувствовал, чем увидел, как появились четыре тени из укрытия, и все семеро одновременно умчались на своих закамуфлированных машинах.
- Ну? - спросил один из людей подстраховки.
- Он все поймет, - устало сказал Бернард, сняв свои фасеточные очки и каску. - Нам следует ожидать некоторой активизации противника в районе Денвера.
- В таком случае, - прокомментировал кто-то еще, - нам придется поиграть с людьми более достойными.
- Или с Сартаном, - сказал Бернард с едва заметным намеком на осуждение. - Сартан все это затеял, а не мы. Не забывай!
Они неслись в юго-восточном направлении, прямо в Денвер. Прямо в метрополию. Канаи откинулся на заднем сиденье и стал тупо разглядывать лобовуху; начинался дождик. Так работала большая схема консолидации. Обещания лучшего будущего... Все, что нужно было делать - это оставаться самой элитной и хорошо вооруженной силой, которую когда-либо знал преступный мир. "Какой прекрасный повод, - подумал Канаи, - для падения спецназа!"
Вселенная, казалось, была согласна с этим положением. Дождь выплескивал на машину веера слез. Слез по униженным воинам.

ГЛАВА 1

- Спецназ - это элита вооруженных сил. Особенно в свете назревающего конфликта. Спецназ - единственный шанс Демократической Империи Земли противостоять сметающей все на своем пути милитаристской машине Рекриллов, запущенной против нас.
Без особой на то причины эти слова осветили сознание Аллана Кейна, стоявшего в кромешной темноте. Слова надежды, произнесенные главой ВС ДИЗ в первом Специальном Центре по подготовке воинов в 2416 году. Надежда была, конечно, непрочной. В 2418 уже началась война: тринадцать колоний и сама Земля были вынуждены капитулировать и подверглись обработке Рекрилла и войсками марионеточных правительств.
В настоящий момент Кейн не чувствовал себя особенной элитой. Тем более элитарным воином.
Сколько мудрости было в прошлом...
Едва уловимый скрежещущий шум коснулся его ушей, вернув на землю к проблемам текущей действительности. Примерно пять-десять человек ("Семь, ровно семь!" - решил Аллан, основываясь на интенсивности шума) находились в редких зарослях, постепенно окружая его. Они были вооружены как обычным автоматическим, так и лазерным оружием. Против такой мощи серикен, нунчаки и рогатка не могли быть эффективно применены. Особенно если учесть и то обстоятельство, что противники не были, как он, слепы.
Глаза Аллана уставились на внутренние поверхности защитных очков. "Черт тебя дери, Лейт, - подумал он, - это же просто смешно". Глубоко вздохнув, Кейн заставил себя сконцентрироваться на происходящем.
Итак, противников семеро: двое спереди, двое сзади, трое по бокам, и все подбираются слишком близко для его безопасности. Поскольку Кейн был отчасти незряч, приходилось надеяться только на то, что инициативу возьмет в свои руки он, Аллан, а не противники возьмут в свои руки его самого.
Осторожно, стараясь не проронить ни звука, он достал из привязанного к бедру мешочка серикен и несколько звездочек. Переложил из одной руки в другую, опять вздохнул. Вдруг резко упал на колени и метнул снаряды в неизвестные объекты.
Все четыре звездочки уже были выпущены, когда откуда-то слева послышался удивленный выкрик. Кейн метнул свою пятую звездочку прямо на голос, а затем сделал быстрый кувырок вперед, чтобы избежать града стрел. Смертоносные стрелы совершенно не задели его, а вот звук стреляющего пистолета дал координаты новой мишени. Завершив кувырок все тем же полуприсядом, Аллан извлек из набедренного мешочка еще одну порцию звездочек и метнул их в новом направлении. Кто-то завопил, как бы захлебываясь, а Кейн снова прижался к земле. Застыл. Прислушался. Может, было всего шесть нападавших, а не семь?
Внезапно заговорил коммуникатор, издав серию покалываний: бандит приближается под углом в двадцать пять градусов, под прикрытием.
Итак, номер седьмой отыскался! Однако где же север, углы-то именно оттуда отсчитываются. О! Может оказаться полезным кинестетический метод, правда, если удастся расслабиться как следует. Откуда? Оттуда? Точно, оттуда! Осталось десять градусов до затаившегося противника. Просунув пальцы под правый рукав, он набрал текст вопроса: "Уточните прикрытие бандита!"
Ответа не последовало. Возможно, небольшой куст. Да, куст мог послужить неплохим прикрытием в этой достаточно пустынной местности.
Визуальная защита от слепого человека. Впрочем, толстый куст может порою уберечь и от смертоносных звездочек. Кейн потянулся за рогаткой, но тут буквально в метре от него раздался звук, который и повлек за собой мгновенную реакцию.
Приподняв голову, Аллан оттолкнулся от лесной подстилки, на которой только что лежал, и нанес удар в стремительном кувырке, удар по невидимой цели, которая, как подсказывали уши, находилась прямо перед ним. Пятки Кейна почувствовали что-то твердое и сильно ударили. Герой выпрыгнул вперед, выхватив свои нунчаки из бокового чехла и размахивая ими с неестественной скоростью в том направлении, откуда донесся звук удара. Дубинка длиной в тридцать сантиметров крутилась в умелых руках с легким жужжанием, издаваемым пластиковой цепочкой, что сопротивлялась ударам. Но как только Кейн достал свой серикен и зажал его для удара "подсечкой", воздух раскололся от пронзительного свиста. Кейн снял очки, тотчас заморгав от неожиданно яркого света, и взглянул на встающего с земли противника.
Начнем с того, что Рейф Скайлер был огромного роста и в тяжелых доспехах - законченный монстр.
- Мне кажется, что я рад тебя видеть, - сказал Кейн. - Ты похож на статую гигантского таракана.
Скайлер хихикнул, все еще вставая на ноги.
- Менее крупный человек почел бы тебя грубияном! - вымолвил он, сорвав с себя шлем (хотел посмотреть, что там внутри шлема). - Э-э, вмятина, а вот пылающая черта длиной в несколько сантиметров. Чистый удар, настолько сильный, что мог бы расколоть даже череп Рекрилла. - Наклонив голову, здоровяк посмотрел на нагрудную пластину доспехов: два красных овала означали, что сюда били пятки Кейна. - Чудненько!
- Вот именно, - сказал голос позади Кейна, - в идеале тебе не следовало бы подпускать его так близко.
Аллан повернулся, чувствуя в душе целый каскад эмоций, который всегда овладевал им, когда он общался с Деймоном Лейтом. Командир спецназа (кратко - комвзвода) и старшина спецназа, оставшегося на Плинри, по крайней мере дважды спасал жизнь Кейну и преуспел в удачном вытаскивании заданий Сил Сопротивления из водянистой грязи, каковой они по сути и являлись.
Правда, Лейт иногда врал Аллану, посылая его на отвлекающие маневры так часто, что Кейн и сосчитать не мог. Лейт был единственным, кто гонял Кейна по всем дисциплинам, что преподавались в академии спецназа на Плинри. Уже семь месяцев гонял... Очень много зубодробительных тестов.
Подойдя к Кейну, Лейт мельком взглянул на следы на доспехах Скайлера.
- Неплохо, - сказал он. - Тебе удалось совершить три быстрых и два медленных убийства посредством серикен. Хотя последним ударом ты почти промазал. Пойдем в Палатку и посмотрим записи.
Скайлер устремил свой взор наверх и обнаружил в небе крошечную точку.
- Улыбочка для камер безопасности, - предложил Скайлер.
Кейн ответил безразличным жестом, решив не беспокоиться по таким мелочам. Поместив серикен назад в мешочек, он последовал за Лейтом сквозь редкие заросли деревьев, наблюдая, как валявшиеся кругом "мертвые" постепенно оживают, ждут новых указаний, касающихся очередной "жертвы".
Довольно занятно и даже поучительно было смотреть запись всего спектакля в целом. Сидя перед экраном, Кейн прокручивл в своем мозгу воспоминания вместе со звуками непрекращающейся критики Лейта.
- Здесь ты потерял полсекунды в излишнем замахе руки... Хороший подкат, но по правилам тебя должны были уже уничтожить следующим выстрелом... Скайлер, видимо, двигался слишком тихо, чтобы слышать, но ты должен был почувствовать его приближение... Хорошее падение! Молодец!
Запись закончилась, и Кейн разжал кулаки.
- Итак, каков же ваш приговор? - спросил он. - Засчитывается ли мне сдача экзамена или придется подождать, пока "Новак" снова отправится на Землю?
Лейт положил локоть на стол, покручивая кольцо, которое носил на среднем пальце правой руки, и уставился на Кейна. Взгляд Кейна упал на кольцо: серебряная голова дракона венчалась крыльями летучей мыши. Рубины вместо глаз у этой твари означали, что хозяин кольца - комвзвода спецназа. Символ полномочия, предназначения и невыразимой боевой мощи... Лично для Кейна это был также символ того, что ему скоро придется распорядиться своим мастерством совершенно необычным образом.
- Скажи, ведь ты хочешь носить дракона? - осведомился Лейт.
- Не без того. Но мне хочется честно его заслужить.
Лейт слегка пожал плечами.
- Ну, мы могли бы наградить тебя, если б у нас были кольца в запасе!
- И что бы в этом было хорошего? - фыркнул Кейн. - Я хочу быть настоящим спецназовцем, а не просто тупо носить их атрибуты.
- Если б у нас была хоть одна "молния", то ты бы получил ее первым. И ты это знаешь.
Аллан кивнул. "Молния" - наркотик, на котором основывался целый проект спецназа. Употребленная в строго ограниченном количестве, "молния" так воздействовала на химию человеческого организма, что скорость всех реакций в боевой ситуации удваивалась. "Молния", одна только "молния" позволяла скупо оснащенным спепназовцам с их примитивным узкопрофильным оружием одолевать прекрасно экипированных Рекриллов.
Серикен и нунчаки проходили освидетельствование на детекторах

1 Следующая страница


Черная молния 2

лазерного и бронебойного оружия без поднятия тревоги. Скорость "молнии" и снайперская меткость спецназа превращали этот отряд в грозу преступного мира.
Однако на Плинри не было "молнии". Ничто не говорило и о том, что когда-либо она оставалась на ДИЗе. Но если так, то первое поколение спецназа должно стать и его последним поколением.
Лейт снова заговорил, и Кейн снова переключил свое внимание на шефа.
- Впрочем, твоя команда и без "молнии" достаточно хорошо подготовлена, - сказал старшина. - Если ты хочешь поговорить с Липковским по поводу отправки тебя в путешествие, то сейчас как раз самое время поговорить.
Кейн быстро облизнул губы. Момент, которого он ждал в течение всего прошедшего года, момент, когда он покинет относительно безопасные стены Плинри и выступит со своей командой против рекриллского марионеточного правительства Земли. Нет, он никоим образом не хотел показать Лейту свою нерешительность.
- Хорошо, - живо сказал он. - Генерал все еще у себя?
- Да, и будет у себя еще два часа. Потом "Шаттл" его заберет обратно.
Кейн кивнул.
- О'кей, увидимся позже!
Комната генерала Аврила Липковского, находившаяся в Ударной Палатке, была маленькой и довольно скудно меблированной, чтобы подходить человеку, который проводил в ней целых шесть дней в году. Койка, стол, два кресла и компьютер, способный производить дешифрацию различных текстов, - все было привезено с корабля, который год назад откопал Лейт со своими спецназовцами прямо перед носом у Рекриллов, в хранилище десятилетней давности. Конечно, была еще вездесущая "подслушивающе-наблюдающая система", и не одна. Они, как грибы (форма очень схожая) росли вокруг Палатки. Кейн подозрительно осмотрел прибор, как только вошел в комнату. В настоящее время хорошая наблюдательная система изготовляется так, чтобы быть непроницаемой для всех видов электронного оборудования, но в один прекрасный день этот барьер мог быть уничтожен. И сразу никто не узнает, что случилось.
- Кейн, я займусь тобой через минуту, - сказал Липковский, отслеживая что-то глазами на компьютере.
Аллан сел в кресло перед столом, откуда изображенное на экране было недоступно его взгляду. Над чем бы там ни работал Липковский, это не касалось личных интересов Кейна. И Лейт, и Липковский были очень заинтересованы в том, чтобы скрывать от людей разные секреты. Если тебе не нужно чего-нибудь знать, тебе этого и не скажут никогда. А дважды ты не станешь спрашивать.
Через минуту пожилой человек вздохнул и откинулся в кресле.
- Черт бы их всех побрал! - выругался он.
- Неприятности? - спросил Кейн.
- Да, но пока только на уровне раздражения, - ответил Липковский, указывая рукой на экран. - Последние разведданные Кирачис с ДИЗа говорят о том, что снова изменился военный фронт Чриселли и соответствующим образом изменились конвойные маршруты Рекриллов. Это значит, что нам придется делать крюк вокруг Наварры или даже Нового Марокко, если мы не захотим влипнуть во что-нибудь более серьезное.
Кейн скорчил гримасу. Могучая военная машина Рекриллов, переехавшая через ДИЗ, была теперь заблокирована в родных землях Чриселли и "мохнатые шарики на ногах" вынуждали ее раскошеливаться. Это была единственная причина, по которой трем кораблям класса "Новый Липковский" было разрешено бродить в округе. Рекриллы не могли позволить себе оторвать от фронта передовые суда, чтобы пуститься преследовать нарушителей. Но это вовсе не значило, что если случится так, что если какой-нибудь корабль столкнется с тремя "Новыми", то он не станет по ним стрелять.
- У вас какие-то неприятности с атакой на Землю?
Липковский покачал головой.
- Вовсе нет. Земля находится на середине пути конвойного маршрута. Думаю, ваша команда полетит со мной.
- Новости быстро распространяются, - улыбнулся Кейн. - Лейт уже успел сказать о выходе команды из стен академии. Но, генерал, какие у вас соображения относительно тех секретов, которые все еще могут храниться на Земле?
Липковский вскинул брови.
- Ты говоришь о важных секретах?
Кейн глубоко вздохнул.
- Да. мне хотелось бы узнать формулу "молнии".
Если бы Липковский счел это желание смешным, то он бы непременно расхохотался. Но он долго, не говоря ни слова, наблюдал за Кейном. Ничего нельзя было прочесть на лице генерала. Потом он пожал плечами.
- Думаю, что в последние годы очень и очень многие люди охотились за тем же сокровищем. Наверное, вам кажется, Кейн, что кому-то удалось преуспеть, не так ли?
Эта мысль бороздила сознание Аллана. Часто бороздила.
- Правильно. Но, может, они просто не в том месте искали?
- И ты думаешь, что я знаю, где нужное место?
- Мне известно, генерал, что вы служили в этом секторе еще до вторжения Рекриллов. Я уверен, что вы знаете некоторое количество военных складов на Земле или где-нибудь еще.
Липковский фыркнул. Кривая улыбка чуть тронула его губы.
- Тайные склады? Склады? Вот уже десять лет мне не доводилось слышать этого термина. У твоих наставников был определенно военный уклон.
- Одним из этих наставников был генерал Морис Краточвиль.
- Краточвиль? - морщины Липковского обозначились на лице с нечеловеческой резкостью и отчетливостью. - Хороший человек... Н-да... Нет, Кейн, формула "молнии" мне неизвестна. Ее нельзя найти в тайных складах. Если эта формула не утрачена, то единственное место, где ее можно найти - это Семь Сестер.
Кейн нахмурился. Он уже слышал это словосочетание.
- Это были семь командно-защитных баз, так? Примерно, по одной на континент?
- Правильно, - кивнул генерал, - там были заключены наиболее важные из всех военных секретов. К несчастью... Ну, может быть, и так получится проверить, - тут Липковский застучал по клавишам, - у нас есть карта Земли, полученная несколько месяцев назад во время следования одного из судов мимо этой планеты. Тридцать лет - это большой срок, но силы, необходимые для уничтожения хотя бы одной из Сестер, должны быть достаточно мощны и для того, чтобы оставить следы...
Через несколько минут предсказание Липковского сбылось. Шесть из указанных на карте точек составляли собой центр воронки от взрыва. Или совершенно пустынную местность. Или и то, и другое.
Седьмая...
- Практически нетронута, - пробормотал Липковский, прогоняя различные программы для увеличения разрешения и топографического анализа. - Невероятно! Как они смогли пропустить ее?
- Где точно расположена эта база? - спросил Кейн.
Липковский поколдовал над клавиатурой, и на фотографию с орбиты наложилась топографическая карта.
- Здесь, - сказал он, показывая на горные отроги. - Гора Эйгис, примерно в тридцати кликах к западу от Денвера, Северная Америка. Туда подходит крупный автобан. Вход открывается отсюда.
Кейн застыл, впившись взглядом в экран. Нет опустошения. Нет никакого кратера.
- Что это там за штуки на севере? - спросил он, показывая на бледные точки.
Липковский нажал несколько клавиш.
- Я бы сказал, что это следы от разрывов нейтронных ракет. Возможно, еще с той войны. Воронки никак не назовешь недавними.
- Может, база и была нейтрализована подобным образом? Прицельный нейтронный обстрел.
- Нет. Эйгис обеспечивает определенную безопасность. Но ты прав, база была, действительно, как-то нейтрализована. Рекриллы не оставили бы просто так столь лакомый кусочек.
- Может, им не нужно было ее уничтожать? - предположил Кейн. - Может, они захватили ее изнутри, а?
- В таком случае, выкинь из головы все собственные планы о проникновении внутрь, - потер подбородок Липковский, - хотя мне и не верится, что ты сделаешь это. Если бы база была заблокирована однажды, то никому бы не удалось проникнуть туда, не разрушив до основания вот этой самой горы.
Кейн закусил губу.
- Может, база была незаперта. Или ее просто сдали.
Какое-то время Липковский не издавал ни звука. Потом шумно покачал головой:
- Нет, и та, и другая версии достаточно неправдоподобны. Краточвиль не бросил бы Эйгис, не сдал бы базу. Этого не сделал бы даже и местный командир.
Наступило царствование очередной паузы.
- Итак, - сказал Кейн, нарушая тишину, - каково будет ваше окончательное решение? Есть ли какой-нибудь прок в том, что я буду искать вот там "молнию"?
- Мало проку, - признался Липковский. - Эйгис либо заперта, либо сожжена. А может быть, и вовсе превращена в ангар Рекриллов. Твои шансы практически равны нулю. Помощи тоже неоткуда ждать. Какую ты найдешь себе подмогу в тех краях?
- Найду, - сказал Кейн. - Там должны быть спецназовцы. И у моих наставников в Сопротивлении есть кое-какие связи с Северной Америкой и с ее группой, именуемой "Факел".
- Законная?
Кейн пожал плечами.
- Все они поддерживали связь с Америкой, когда я уходил от них. Это настоящие, хорошо законспирированные фанатики. Они могут делать все что угодно, лишь бы сбросить оковы власти. Власти Рекриллов.
Липковский покачал головой.
- На твоем месте я бы не стал связываться с ними. Никогда не верь фанатикам в большей степени, чем это тебе необходимо.
- Потому что они тупые?
- Потому что они в одну секунду ополчатся против тебя, если ты хоть на один шаг отклонишься от правильного, по их мнению, пути.
- Хорошо, - с усилием вздохнул Кейн. - Но может быть, в ДИЗе есть где-нибудь более подходящее место для моих поисков? Как насчет Альфы Центавра?
- Учебный центр спецназа? - покачал головой генерал. - Все кончено. Планета была подвергнута столь жуткой бомбардировке, что выглядит возвращенной в ледниковый период. К тому времени у Рекриллов было уже достаточно опыта, чтобы бороться со спецназом. Рекриллы хотели знать наверняка, что больше нет никого из наших ребят на планете Центавра. Нет, Рекриллы не хотели больше иметь дел со спецназом.
Верно. Кейн собственными глазами видел, что может сделать спецназ с пришельцами и их союзниками среди людей. Теперь он понимал, почему выбрал именно эту цель для себя.
- Хорошо, - проговорил не торопясь Аллан. - Думаю, это будет Эйгис. Вы в силах сказать мне что-нибудь о самой базе, о ее защите, планировке?
- Я могу сказать, - скривился Липковский, - только несколько общих фраз на этот счет. Смотри, вот фотография. Здесь находится вход, со стороны магистрали. Он ведет под гребень горы, примерно на расстоянии трех кликов. Туннель достаточно просторен для истребителей, которые, согласно проекту, должны были выкатываться прямо на магистраль для взлета.
- Сколько их там было?
- Воздушных аппаратов? Думаю, не меньше сотни. Но ни одного, надо полагать, не осталось. Истребители должны были атаковать спускаемые . машины Рекриллов и их эскорт!
- И ни у кого из выживших не нашлось подходящего кода, чтобы вернуться назад?
- Вообще не существует никаких кодов для того, чтобы снаружи открыть заблокированную во время осады крепость, - вымолвил Липковский. - И когда я говорил, что никто не мог попасть внутрь, я именно это и имел в виду. Даже если бы люди попытались открыть ее изнутри, крепость осталась бы заблокированной. Хорошо. Под уровнем ангара находится восемь уровней для личного состава, плюс еще один для плавильного генератора, газовой турбины и запасных цистерн с горючим. Вода поступает из артезианских шахт, уходящих глубоко в землю. Воздух поступает из атмосферы по вентиляционным патрубкам, очищаясь на разноуровневой системе фильтрации. Много еды, воды, горючего и запчастей. Не помрешь, даже если пятнадцать лет проторчишь в ангаре. Это все рассчитано на контингент из двух тысяч офицеров и всех занесенных в списки людей.
Кейн удивленно покачал головой.
- Просторное, должно быть, местечко. А как насчет аварийных выходов?
- Был там один, но не вздумай пользоваться им. Он наверняка разрушился после того, как выжившие выбрались по нему наружу.
- Не разрушился ли он по воле тех, кто оставался внутри?
- Точно, - внезапно согласился Липковский, - и небольшой контингент проживает там, видимо, по сей день. А если они потеряли свое оружие, то Рекриллы, несомненно, должны были прекратить войну. Нет, это бессмысленно. Они бы получили группу потенциальных повстанцев, заточенных во все еще небезопасной военной базе.
- Тем не менее они не знали, где расположен вход! - внезапно выпалил Кейн. - И если там был небольшой обвал...
- Не забывай, - перебил Аллана Аврил, - что любой житель Денвера мог указать им местонахождение этого входа. Едва ли он был спрятан или замаскирован. Фактически, - тут Липковский уставился на дисплей, - он выглядел как небольшой лагерь, точно такой же, какой расположен за нашей дверью.
Может, так оно и было, но ненатренированный глаз Кейна ничего подобного не приметил.
- Контрольный пункт Рекриллов? Или пункт поклонения мертвой базе?
- Не иронизируй! Это запросто может оказаться одной из перечисленных тобой глупостей! - Липковский указал на точку в нескольких километрах к западу. - Этот городок тоже выглядит обитаемым людьми, хотя проходящий через Денвер туннель практически полностью коллапсирован. Не знаю, как ты, но я уж точно не пожелал бы жить в такой изоляции, в какой живут они!
- Зато туннели снабжены девятью типами сенсоров, разделенными на три независимых группы активной и пассивной защиты.
- После тридцати лет...
- Некоторые из них проработают еще целое столетие.
Кейн надул губы. В настоящий момент все предприятие казалось безумным. В этом он мог признаться себе, даже если б Липковский и не подводил к такому умозаключению.
- Ты знаешь, Кейн, чем больше я думаю обо всем этом, тем больше убеждаюсь в том, что операция превратится в напрасную трату сил и времени. И если Рекриллам не удалось проникнуть внутрь, то этого не удастся сделать и тебе. С другой стороны, если они внутри, тебе уже не захочется последовать по их стопам. Думаю, тебе следует взяться за какое-нибудь более трезвое задание.
Что-нибудь для начинающих? Даже если Липковский и не это имел в виду, не нужно игнорировать таких мыслей!
- Спасибо за совет! - сказал Кейн отчасти надменно. - Однако помните, что касается траты времени и сил, то это - мои личные время и силы. Не повредит никому, если я краешком глаза погляжу на ваш ангар!
Липковский пожал плечами.
- Это твоя команда и твоя операция. Впрочем, надлежит признать, что совсем спятил: обсуждаешь самую возможность подобного предприятия!
Кейн улыбнулся.
- Не более безумен, чем вы, сэр, когда носитесь по всему ДИЗу на этой огромной мишени, называемой вашим кораблем! Однако давайте хранить мое безумство как личный секрет, - добавил Аллан, механически глянув на гудящую систему наблюдения. - Даже моя команда не будет знать о цели миссии до тех пор, пока я не сочту нужным уведомить ребят. Вообще никто и ничего не должен знать об этом.
- Даже Лейт?
- Даже Лейт. Изоляция секретов от общества, не забыли?
Глаза Липковского сверлили Кейна.
- Вряд ли это то же самое. Лейт здесь на службе.
- Правильно, здесь, а не на Земле!
Генерал молча смотрел на Аллана, морщины изрезали его лоб. Потом пожал плечами.
- Мне понятны твои ощущения. Кроме всего прочего, это твое первое дело. Словом, удачи! Если понадобится помощь, знай, я всегда рядом, дай только знак!
- Заранее благодарен, сэр. Но пока что все, в чем я нуждаюсь, - это безопасный перелет на Землю. Обеспечите? Чудненько! Остальные тоже будут с нами.
"Остальные просто обязаны быть с нами!" - мысленно повторил Кейн, когда вернулся в свою комнату. Любые подробности, касавшиеся Денвера, несомненно, интересовали его, но все подобные сведения уже успели сильно устареть за тридцать лет. Команда должна будет заняться сбором свежей информации, едва ступит на поверхность планеты Земля.
Остается надеяться лишь на то, что местная Служба Безопасности будет достаточно медлительной для того, чтобы успеть догадаться о чем-либо.

ГЛАВА 2

Видимая с расстояния в несколько километров картина была искусственно усилена по всем направлениям. Тест Кейн-слепца все еще был накрепко привязан к экрану. Префект Джеймус Гэлвей, глава Службы Безопасности на Плинри, дважды прокрутил пленку, прежде чем повернуться к своему адъютанту.
- Рекриллы видели копию этой записи?
Рагузин пожал плечами.
- И этой записи копию, и всех остальных. Однако в их приказе нет никаких изменений.
Приказ, конечно, уточнять не надо. Следить за всем происходящим в лагере спецназа, но никаких попыток к атаке не предпринимать. Гэлвей дважды апеллировал в суд по поводу этого приказа, и дважды его заставляли выпустить пар. Теперь он уже вполне осознавал всю глупость своего положения. Неужели пришельцы были настолько заняты этими тремя кораблями класса "Новый Липковский", что даже решались идти на соглашение с учреждением военной школы на оккупированной территории? Школы, учрежденной спецназом во имя Господне!
- Могло быть и хуже, - сказал Рагузин. - Оказывается, они не настоящие спецназовцы. Анализ показывает, что рефлексы Кейна улучшились после тренировок всего на несколько процентов по сравнению с прошлым годом. Не лучше обстоит дело и с рефлексами остальных.
Гэлвей кивнул. Он знал обо всем этом гораздо лучше, чем кто-либо другой на Плинри. За последние несколько месяцев тренировочный центр занял главенствующие позиции в его сознании, переключив внимание с более рутинных мер безопасности. Были сообщения об увеличении числа подростковых банд в бедных кварталах Капстона. Эти сообщения Гэлвей едва успевал пролистывать. Покуда Лейт готовил солдат, что были ничуть не лучше самых заурядных партизан, и покуда Рекриллы могли вести учет выпускников его школы, это не представляло особой угрозы ни Плинри, ни самой Рекриллской Империи. По крайней мере, так подсказывала логика. Но Гэлвей ничему не верил и снова решил прокрутить пленку. Мало было данных, но Гэлвей кишками чувствовал, что Кейн уже прошел.
- Итак, Кейн закончил здесь свою подготовку. Есть у кого-нибудь сведения о часе его отлета? С кем он улетает? - вот еще один вопрос.
- Через пять дней улетает "Новак", - сказал Рагузин, с шорохом вытаскивая листок бумаги из стопки, собирающейся здесь за несколько дней. - Он пролетит по ДИЗу, причем будет останавливаться в Хегире, Джунипере, Новом Калисе, в Шило, в Магне Греке, а также в Карно и в Бычьей Голове.
- Пассажиры?
- "Новак" стартует с тридцатью бизнесменами на борту, число которых будет, разумеется, колебаться во время полета. Наши ребятки проверены и выглядят вполне легально.
Гэлвей кивнул. До Кейна и его "Новых" межзвездные путешествия разрешались только правительственным деятелям и законопослушным бизнесменам. Теперь же военные корабли генерала Липковского перехитрили

Предыдущая страница 2 Следующая страница


3 Тимоти Зан

Рекриллов, нарушились основные пункты политического установления. Соответственно, ответственность Гэлвея и Службы Безопасности за все происходящее возросла, и обычные головные боли сменились ночными кошмарами. Липковский вряд ли остановится на простой перевозке предпринимателей между системами ДИЗа, а у конторы Гэлвея просто не хватит людей, чтобы разослать шпионов и диверсантов, а также оружие, которое должно бы, в принципе, рекой течь по этим каналам.
- Хорошо, - вздохнул Гэлвей, - ничего не поделаешь. Но кто же потенциальные члены команды?
- Возможен только один вариант, - сказал Рагузин, - и вот он каков: Вудди Питман, Стэф Браун, Дун Колвин и Мал Аламзад. Практически все командные упражнения были проверены Кейном в этом составе.
Все имена были знакомы: парни из Капстона. Все четверо начали свою партизанскую подготовку с секретных боевых искусств, которые преподавали им спецназовцы еще семь лет назад. Но одно имя было знакомо по несколько иным причинам.
- А что насчет самого спецназа? Есть вероятность того, что Лейт даст им впридачу еще какого-нибудь ухаря?
- Полагаю, что возможно. Но пока нет никаких свидетельств. Нет также никаких известий о том, на какую планету направляется Кейн.
- Да на Землю!
На этот счет у Гэлвея не возникало сомнений. Выросший в Европе, в отряде Сопротивления, Кейн несомненно туда вернется, чтобы начать личную войну. В восьми парсеках от находившихся в юрисдикции Гэлвея области... что означало, что префект сможет состряпать рапорт, посмотреть, как Кейн взберется по трапу на "Шаттл", а потом выбросить все из головы. Но префект, то есть он сам, не мог этого сделать. И знал, что не мог.
Дотянувшись до переговорного устройства, Гэлвей вызвал офицеров по наблюдениям за спецназом.
- Мне нужны координаты четырех учеников, - сказал он, как только услыхал голос на другом конце провода. - Четырех: Дитмана, Брауна, Колвина и Аламзада.
Последовала короткая пауза.
- Все четверо сидят в Ударной Палатке, в лагере, сэр, - ответил офицер. - Браун - с пяти часов утра. Остальные - с семи.
Гэлвей посмотрел на свои часы: пять пополудни. Значит, они там провели по пятнадцать и тринадцать часов соответственно. Если Лейт придерживается своего обычного расписания, то малышей скоро вернут назад в Капстон.
- Как только Кейн или кто-нибудь еще появится оттуда, - сказал Гэлвей офицеру, - немедленно известите меня об этом.
Связь окончилась. Гэлвей обратился к адъютанту:
- Рагузин, возьми две машины, водителей и жди меня снаружи. Мы едем поболтать с ними на прощание.
- Со всеми разом? - спросил Рагузин, уже топая к двери.
- Так будет безопаснее, - улыбнулся Гэлвей. - Кроме того, хочу поближе рассмотреть Кейна. Говорят, он сильно изменился за последние семь месяцев.
Рагузин кивнул и ушел. Открыв верхний ящик в столе, Гэлвей достал лазерный пистолет и надел его вместе с кобурой. Если ученики не захотят пойти с ним по-хорошему, то оружие придется весьма кстати. Интересно, как они отреагируют на появление в их владениях вооруженного человека из Службы Безопасности? Будем надеяться, что до смерти они не перепугаются, а если перепугаются?.. То передохнут. Летальный исход. Это тоже очень интересно посмотреть.
Кейн сидел в обеденном отсеке Ударной Палатки. Он изучал орбитальные снимки Денвера, которые принес ему Липковский, когда вошли Чесли и Дженсен.
- Меня ждет Гэлвей? - нахмурился он в ответ на сообщение спецназовцев о том, что Гэлвей его ждет. - А зачем?
Все у Аллана внутри сжалось.
Дженсен провел двумя пальцами по своим белокурым волосам.
- Он сказал только, что хочет видеть тебя, Кейн, у себя в Центре. Со всей твоей командой. Хочет, говорит, задать тебе несколько вопросов перед твоей отправкой на Землю.
Кейн скорчил гримасу.
- Никогда еще не удавалось сохранить секреты от оппозиции, правда? Дженсен пожал плечами.
- Гэлвею всегда удавалось с легкостью читать чужие мысли, - сказал он. - С этим, к сожалению, приходится мириться.
- Эх, неужели ты думаешь, что мне нужно идти к нему?
- Конечно, решай сам. Но вся твоя команда уже у него.
- Хорошо, - сказал Кейн, поднимаясь на ноги. В последнее время Дженсен был буквально одержим собственной лояльностью, но это вовсе не означало, что Кейн в его глазах готов был отдать свою бригаду на растерзание волкам. - Ты не попросишь кого-нибудь, чтобы перенесли все в мою комнату? Ничто не сможет дать понять Службе Безопасности, где именно мы собираемся высадиться.
- Я в этом уверен, - сказал Дженсен, взяв стопку фотографий. - Следите за собой. Удачи вам.
Гэлвей уже стоял около своей машины, когда Кейн ступил на дорогу, направляясь к тому месту, где префект припарковывал авто. Во второй машине, как успел заметить Кейн, на заднем сиденье сидели трое ребят из его команды, охраняемые парочкой служащих отдела безопасности в серо-зеленых мундирах. Четвертый сидел сзади в машине Гэлвея.
- Кейн, - заулыбался Гэлвей, видя, что Кейн приближается. - Полагаю, Дженсен передал тебе мою просьбу?
- Да, и лучше не задерживаться.
- Понимаю. Подготовка к полету в другую планетную систему, должно быть, отнимает уйму времени.
Кейн сдержал вопль негодования...
- Итак, ближе к делу. Лейт может предпринять всякое разное, если мы слишком долго задержимся в Центре.
- Не больше двух часов, - спокойно сказал Гэлвей. - Поехали?
Усевшись рядом с Питманом позади Гэлвея и водителя, Кейн замолчал и молчал на протяжении всего шестнадцатикилометрового пути до окраин Капстона, главного города на Плинри. Остальные поступили таким же образом. Когда машины влились в поток автотранспорта, постепенно подбираясь к Центру, Гэлвей развернулся на сидении и бросил строгий взгляд на своих пассажиров.
- За последние месяцы вы достигли большого прогресса, - заявил он. - Особенно хорош этот поединок вслепую. Видимо, нужно быть настоящим бойцом, чтобы выдержать такое испытание. Но вы справились превосходно с поставленными задачами.
Кейн обхватил руками колени, что на языке спецназа означало: не шуметь. Питман правильно донял коллегу, и решил не издавать ни звука.
Впереди показалась серая стена, представляв-лая собой непосредственно часть Центра. Центр олицетворял собой тоталитарное владычество Рекриллов, предел могущества пришельцев для Кейна. Спецназ Лейта уже форсировал однажды ту стену, невзирая на все датчики, автоматическую защиту и многочисленных стражников. Конечно, как только понадобится, они снова через нee перелезут. И очень просто.
Краткая и довольно живая беседа способствовала поднятию духа бойцов. Кейн заметил, что пульс у него нормализовался, даром что за спиной захлопнулись жуткие железные ворота.
Гэлвей обернулся.
- Я уже догадался, куда вы собираетесь в течение последней недели, - сказал он. - На Землю, не так ли? В какое-то особенное местечко на Земле.
- В Антарктику, - ответил Кейн. - В частности, на плато Холлик-Каньон. Если тебе хотелось просто с нами поболтать, то этим можно было заняться и у меня в Палатке.
- Верно, но существуют еще некоторые другие вещи, которые в Палатке невозможно сделать. Например, твои новые фотографии, образцы сетчатки, дактилоскопические снимки. Это всем нам очень нужно.
- Для вывоза?
Гэлвей растянул губы в неприятной улыбке.
- Рекриллы очень тобой интересуются, Кейн, твоими качествами. Им очень нравится, что ты достиг столь выдающихся успехов в боевых искусствах.
Кейн промолчал.
Друг за другом пять учеников последовательно исчезали в комнате допросов, которую Гэлвей специально устроил в самом потаенном крыле здания. Каждый из них оставил свои отпечатки пальцев, прошел через сканирующую машину и был очень качественно сфотографирован Рагузином. Гэлвей между тем сыпал и сыпал самыми разнообразными вопросами. Большей частью эти вопросы оставались без ответов. Гэлвей примерно этого и ожидал. Не мог же он допустить, что его гости мигом во всем признаются. Правильный стресс-анализ ответов мог, правда, дать кое-какую ценную информацию, а посему стандартное поведение заключалось лишь в том, чтобы максимально игнорировать вопрошающего. И Кейн, и Гэлвей прекрасно это понимали, но последнему все же приходилось по долгу службы прогонять весь комплекс вопросов. Но, может быть, пятый допрос он проведет в несколько иной форме, нежели предыдущие?
- Итак, через несколько дней, - отнюдь не расстраиваясь, бормотал Гэлвей, - вы улетаете на "Новаке", да?
Сидя в кресле сканирующей машины и немного поджав губы, Вудди Питман кивнул. Уже в который раз. Этот кивок содержал в себе целую палитру эмоций. Гэлвей почувствовал внезапно, что симпатизирует тем взглядам, которых придерживается паренек. Однако префект должен неукоснительно выполнять свой долг, а не умиляться тому, что сделали Рекриллы с его подопечными.
- Полагаю, вы направляетесь на Землю. Не скажете, куда именно?
- В Северную Америку, - ответил Питман. - Мы полетим на "Шаттле" в Денвер. Однако Кейн говорит, что мы спрыгнем немного раньше, чем он сам приземлится.
Гэлвей вызвал на экране карту и просканировал ее. Бесполезно: там было слишком много объектов, которые могли приглянуться диверсантам и шпионам.
- А что вы мне расскажете по поводу вашей миссии в тамошних краях, а? - спросил префект. - Или, может быть, вы там собираетесь обзавестись небольшой поддержкой и избавиться от преследования?
Питман покачал головой.
- Кейн ничего не сказал нам, абсолютно ничего. Так что можете больше не пытаться перофразировать ваш вопрос. Аллан слишком пунктуально посещал лекции Лейта по технике безопасности.
Гэлвей вздохнул.
- Не знаю почему, но это меня не удивляет.
На минуту префект задумался, наблюдая, как фотографируют физиономию Питмана и как бегают изображения точек на сканере.
- Кстати, Кейн говорил о каком-нибудь специальном оборудовании? А не проходили ли вы какой-нибудь необычной подготовки?
Питман опять покачал головой.
- Ничего больше не могу сказать вам. И не скажу до тех пор, пока мы не окажемся на Земле. Даже когда окажемся, впрочем, не скажу.
- Хорошо, - дружелюбно сказал Гэлвей. Похоже, Питман не собирается цепляться за него. Хотя учитывая недостаток терпимости в словах этого парня, нельзя быть уверенным на все сто. - Я позволю тебе выйти на связь с местным офицером Службы Безопасности. Используйте кодовое имя Постерн, чтобы не возникало затруднений при разговоре и дешифрации.
Питман кивнул и встал.
- Что-нибудь еще?
- Пока ничего. Удачи.
Лицо юноши перекосила саркастическая улыбка, и он покинул комнату. Когда дверь захлопнулась, Гэлвей почувствовал облегчение. Потом мимолетный взгляд охранника. Вздохнув, префект включил переговорное устройство.
- Выведите всех служащих спецназа из Центра, - проинструктировал он дежурного офицера.
- Но Кейн захочет, чтобы его отвели обратно в лагерь.
Гэлвей фыркнул.
- Скажи ему, что он сам обязан найти обратную дорогу. Мы здесь частным извозом не занимаемся.
- Слушаюсь, сэр.
Гэлвей переключил свое внимание на карту Денвера, почувствовав, что Рагузин заглядывает ему через плечо.
- Ты что-нибудь видишь здесь любопытное? - последовал вопрос адъютанту.
- Да ничего особенного! - ответил Рагузин.
- Прекрасно... но почему бы тебе не спуститься вниз и не проверить, что компания Кейна никому не доставляет хлопот на своем пути отсюда. А я пойду в офис и позвоню Рекриллам. Скажу им, что скоро новая команда ударит по Земле.
Это не было приятной обязанностью, а посему еще несколько долгих минут после того, как убрался Рагузин, Гэлвей стоял у окна и не решался позвонить Рекриллам. В теле нарастала сильная дрожь. Бесспорно, он был далек от того, чтобы прямо и слепо ненавидеть завоевателей человечества. Еще в восемнадцать лет он благополучно пережил этап становления лояльности и навсегда исключил эмоциональную сторону в своих взаимоотношениях с Рекриллами. Но даже такая лояльность не могла пересилить страх, и Гэлвей боялся пришельцев, покрытых "резиновой" кожей. Не потому, что они могли сделать что-нибудь с ним лично, но потому, что они продемонстрировали свою мощь на примере целых миров.
На примере его, Гэлвея, мира.
Гэлвей устремил взор за пределы строений Капстона, на островерхие пики гор Зеленого Солнца, где даже по прошествии тридцати лет со дня атаки Рекриллов растительность не сумела восстановиться. Во время этого нападения Плинри была доведена практически до полного истощения и гибели. Потребуется еще не одно поколение, чтобы на планете очнулось и выжило что-либо существенное.
Между тем тренировочный лагерь спецназа становился все более и более опасным для Рекриллов.
Гэлвей содрогнулся. Нет, он не может просто взять и передать информацию о Кейне кому-то еще, а потом все это выбросить из головы. Он был глубоко заинтересован в том, чтобы каждая команда, подготовленная Лейтом и Липковским, была нейтрализована еще на пути к цели. И нейтрализована быстро. Невольно Гэлвей снова взглянул на Капстон-центр, на черную стену, возвышавшуюся вдали на манер некоей спиленной горы рядом с правительственными зданиями. Рекриллская территория. Неприступный город в городе, из которого настоящие повелители Плинри рассылали приказания своим марионеткам. Таким, как Гэлвей. Место, откуда однажды может быть отдан приказ об уничтожении спецназа. И не исключено, что и всей Планеты целиком.
И тот, кто стоял между Плинри и этим приказом, был никто иной, как префект Службы Безопасности, превосходно справлявшийся со своими обязанностями.
Отвернувшись от окна, Гэлвей подошел к столу, исполненный новых сил, и взялся за работу.
- "Молния"!
Лейт тихо произнес это слово, с почтительностью и благоговейным трепетом. Он теребил пальцами по серебряной голове дракона на кольце, украшенном рубинами. Два часа назад Лейт был все еще достаточно скромен в своих мечтах и вожделениях. Он чувствовал себя счастливым человеком, потому что обладал тренировочным центром и работал с такими хорошими людьми, как Питман и Кейн. Но если б у него снова появилась "молния", его возможностям не было бы границ...
С усилием он заставил себя очнуться от сладкой грезы о будущем могуществе и сконцентрироваться на будничных, но все же очень важных делах. В частности, на стоящем прямо перед ним человеке.
- Какие у него шансы?
- Не знаю, - сказал Липковский. - Готов биться об заклад, что во время войны эта таинственная формула действительно находилась в информационных файлах на Эйгисе. Но обо всем остальном я даже боюсь подумать. Полагаю, что формулу и сейчас можно оттуда извлечь. Не думаю, что она представляет для Рекриллов особенный интерес.
- Как и для твоей посредственной команды сопротивления! - задумчиво сказал Лейт. - Даже ведущие военные специалисты не всегда понимают, насколько важен этот наркотик для спецназа.
Липковский поднял бровь.
- А может Они считают ниже своего достоинства возню с такой чепухой, как "молния" для спецназа?
Лейт кисло улыбнулся.
- Меня так просто не заденешь, не разозлишь. Но мне, дружище, иногда нравится, когда меня недооценивают. Не забыл?
Липковский осклабился в ответ - в ответ на их общие воспоминания. Затем снова посерьезнел.
- Ты же знаешь, Кейн не любит, когда ему вредят и мешают.
- Этого и следовало ожидать, - скривился Лейт и задумался ненадолго. Потом изрек: - Хорошо, у нас есть пять дней, чтобы придумать что-нибудь остроумное.
- Запомни, - пригрозил генерал, - что твое остроумие не должно повредить ни единому человеку и тем более Рождественскому Проекту.
"Черт!" - выругался про себя Лейт. Он и забыл уже думать о Рождественском Проекте, а тут на тебе!!!
- Это все усложняет, не так ли? - сказал он вслух. - Однако в некотором смысле может оказаться и полезным. Нам просто нужно быть уверенными в том, что Рождественский пройдет без заминок.
Липковский махнул рукой.
- Мы выбирались из куда более страшных передряг. Ерунда. Запас прочности у нас велик. Да еще пять дней на подготовку. Целых пять дней! Беремся за работу! Вперед!..

ГЛАВА 3

Одной из самых сложных проблем, с которыми сталкивался Липковский и спецназовцы Лейта при использовании инкассаторского "Шаттла" (и Кейн знал об этом), было поддержание безопасности на борту судна. Проблема эта отнюдь не была тривиальна. При помощи средств проверки на благонадежность в расположении Службы Безопасности, правительство могло запросто протащить диверсантов через наисовершеннейшие процедуры досмотра. В конечном итоге эта опасность сводилась к минимуму за счет того, что целый отсек "Новака" полностью выделялся для гражданских пассажиров.
Для многих людей эта проблема представлялась довольно узкой, потому что большинство населения не имело ни малейшого представления о том, насколько в действительности был огромен "Новак".
Известно доподлинно, что члены группы Кейна не ожидали получить в свое распоряжение специальные личные отсеки, отделенные как от экипажа, так и от остальной массы пассажиров, причем никто даже и не догадывался об их присутствии. Кейн точно забавлялся, наблюдая, как они впервые узнали, что в действительности представляют собой "маленькие частные отсеки". После крошечных жилищ в неправительственном Капстоне, где все они выросли, и после еще более сурового обитания в Ударной Палатке, "Новак" казался блистательным воплошением шикарных каникул. Каникул, которые закончились за три дня до Земли с появлением Липковского для заключительного брифинга.
- "Шаттл" будет заходить на Денвер с Запада, вот по этому вектору, - сказал бойцам генерал, показывая на маршрут, обозначенный красной жирной линией с севера на запад Роки на подробной карте, которую он специально принес для них. - Ваши спускаемые капсулы будут выброшены здесь, примерно в двадцати пяти кликах от края гор и цивилизации.
- Будет небольшая прогулочка? - подозрительно спросил Стэф Браун.
- На Аргенте мы прошли около тридцати, - сказал ему Кейн.
В отличие от всех остальных, включая и Кейна, у Колвина было много личного опыта по работе с планерами. Колвин пожал плечами.
- Зависит от гор и от погоды. Может быть все, что угодно: от маленьких неприятностей до большой катастрофы. Или что-нибудь вроде этого.
Кейн и Липковский переглянулись.
- Вы можете высадиться поближе к метро? Кейн покачал головой.
- Ну, тогда слишком значительная часть нашего пути окажется доступной для радаров Службы Безопасности. Я хочу, чтобы мы шли по дальним склонам гор, вот здесь и вот здесь, когда свернем вот на эту дорогу. Нам нужно совершить ложный контрбросок, для того чтобы выиграть время и успеть раствориться в дебрях Денвера, прежде чем враг осознает свой просчет.
Аламзад прочистил горло.
- Не то чтобы я тебя вынуждал сделать это, Кейн, но коль уж мы все собрались здесь, то... ну, словом, может быть, ты все-таки расколешься, а? Может, расскажешь нам о цели предстоящей экспедиции?
Кейн почувствовал на себе тяжелый взгляд Липковского.

Предыдущая страница 3 Следующая страница


Черная молния 4

- Извини, - сказал боец, посмотрев на товарищей, - но миссия слишком важна для того, чтобы ею попусту рисковать. Впрочем, это вовсе не означает моего недоверия к вам, ребята. Но согласитесь, всегда существует вероятность того, что кого-нибудь из команды схватит Служба Безопасности и тогда... Даже устойчивая психика не сможет уберечься перед лицом целенаправленного воздействия органов слежки и контроля.
Это заявление никому особенно не пришлось по вкусу. Но все согласно закивали головами, хотя рожи были, конечно, кислые.
Подобные этому заявления звучали и позднее, на другом конце корабля. Но на сей раз у участников полета было больше опыта, на который они опирались. Лейт, сидя вместе со своей командой из четырех человек, объяснял детали составленного Кейном плана действий.
- Итак, мы высадимся примерно на три клика позади флагмана и на один клик сбоку. Колвин полагал, что у нас могут возникнуть кое-какие проблемы с ветрами, но я думаю, что у нас нет иного выбора.
- Как насчет того, чтобы совершить посадку на другом "Шаттле"? - предложил Чесли Дженсен. - Если бы нам удалось оказаться на поверхности планеты вовремя и рядом с местом высадки Кейна, то нам легче было бы следить за их передвижениями.
- Сомневаюсь, чтобы фиктивного груза Липковского хватило на то, чтобы использовать два "Шаттла", - сказал Доуис Нокинг, покачав головой. - Посадка двух челноков взволнует Службу Безопасности сильнее, чем мы можем позволить себе.
- А вот это решающий довод, - согласился Лейт. - Служба Безопасности оставляет нам единственный способ действий, и если мы будем продолжать делать вид, что целимся, заримся именно на этот отрезок маршрута, то сможем выиграть время.
- Однако таким образом мы сильно ограничим себя в припасах, - заметил Рэйф Скайлер. - Это самый сумасшедший план, Лейт, который ты предлагал когда-нибудь. Неважно, какую форму имеет гора Эйгис, важно то, что у Кейна не будет никаких шансов пробраться внутрь. Как одному, так и вместе с нами.
Лейт пожал плечами.
- Возможно. Но я не думаю, что дело вовсе безнадежно. И если одни люди смогли выбраться, то значит, другие могут и пробраться. То есть, вовнутрь. То есть, дело зависит от того, найдем ли мы тех людей.
- И от надежды на то, что Рекриллы не успели еще основать свою мастерскую на обломках базы, - пробормотал Дженсен.
Хокинг фыркнул.
- Ну, значит, это будет не первый случай в истории, когда спецназ нападет на хорошо укрепленную цитадель Рекриллов.
- Не первый даже в этом году, - лукаво заметил Дженсен. - Это потому, что в расписании все еще стоит Рождество.
- Это так, - сказал Лейт, - и нам удастся достичь очень серьезных успехов, если план пройдет комиссию. Или голосование.
- Да, - спокойно сказал пятый спецназовец, Мордахей. Он впервые вступил в разговор с того самого момента, как началось обсуждение. Некоторое время Лейт внимательно изучал его лицо. Фактически, этот человек не добавил ничего нового, кроме своего слова согласия. Впрочем, и этого было достаточно. Мордахей говорил немного, но всегда в тему.
- Хорошо, кто из вас хочет жить вечно? - спросил в шутку Скайлер. - Есть у кого-нибудь мысли о возможных действиях нашей оппозиции?
- Здесь находится правительственный центр,- заявил Лейт, указывая на точку между юго-западной оконечностью Денвера и горным кряжем, названным на карте Хребтом. - Сначала это был маленький городок, именовавшийся Атеной, переполненный семьями обслуживающего персонала с Эйгиса. Это вполне подходящее место для того, чтобы колии, то есть пришельцы, основали здесь свой центр. Так эти колии и поступили.
- Где находятся секции Рекриллов? - спросил Хокинг, нахмурившись.
- Довольно странно, но, кажется, там его нет, - сказал Лейт. - По крайней мере, в Атене нет отдельной укрепленной территории.
- Говоря другими словами, - пророкотал Скайлер, - это плохой знак, Лейт. Если этого тараканьего отродья там нет, то оно наверняка должно быть в другом месте.
- Например, в таком безопасном месте, как гора Эйгис? - спросил Дженсен.
- Ну да, кажется, логика подсказывает именно это, - кивнул Лейт, - но на все сто я еще не могу поверить. Там должно быть много крысиных нор, которые могли обнаружить и обжить Рекриллы. Нам остается только подождать и увидеть.
К несчастью, это было фундаментом всей миссии. Лейт полагал, что в других полетах им приходилось уже полагаться на скудную информацию о враге. На этот раз они, по крайней мере, знали, что являющийся их целью город все еще существует.
Наконец-то настала пора выступать в поход. У Кейна появилось весьма неуместное и странное ощущение, что-то похожее на страх, когда он последовал в ангар, где стоял специально оборудованный "Шаттл". Неуместное, потому что в последний раз он был просто желторотым птенцом в команде Лейта, одним из тех, от кого постоянно скрывались наиболее важные аспекты операции. Но теперь...
Теперь он был лидером, человеком, ответственным за успех акции. Однако несмотря на всю значимость и серьезность задания, Кейн понимал, что также найдется повод и повеселиться.
"Шаттл" был самым обычным аппаратом сообщения типа "Планета - Орбита". Но имелась одна особенность. И с носа, и с кормы располагались посадочные капсулы, напоминавшие своей формой усеченный конус трехметровой длины. Каждая капсула вмещала до четырех человек.
Браун задал вполне естественный вопрос: "А для чего те задние?" - когда Липковский проводил всех к передней паре капсул.
- Приманка, - пояснил гид, не оборачиваясь. - Мы сбросим их за час или два перед вашим вылетом.
- Разве они привлекут большое внимание? - осведомился Питман.
- Если тебя в настоящий момент можно разглядеть только под микроскопом, то нет никакой разницы между выбросом двух и двухсот капсул. Надеюсь, нам удастся несколько рассеять внимание противника.
Внутри капсул было много кабеля, веревки, болванки. Кейн сел рядом с Питманом, Брауном и Аламзадом по правому борту, предоставив Колвину самому располагаться в служебном помещении с другой стороны.
- Все расселись? - спросил Кейн, едва бойцы пристегнули ремни. - Эй, генерал, задраивайте люки! Пора лететь!
- Удачи вам! - улыбнулся Липковский, и толстая дверь захлопнулась, погрузив команду в темноту.
"Ожидание - вот что самое гадкое в нашем деле!" - сам себе сказал Кейн. Глаза его быстро привыкли к темноте и уже различали слабое мерцание люминесцирующих приборов в капсуле. Тут он вдруг почувствовал легкую вибрацию: это садились в "Шаттл" люди. Еще, еще и еще. Пограничные Земле люди направлялись на поверхность. Кейн на секунду задумался над тем, предстоит ли беднягам увидеть злобных агентов Службы Безопасности, жарящихся внизу на солнце и поджидающих их прибытия, но потом вышвырнул эту мысль из головы. В любом случае никому из них не угрожало обвинение в незаконном проникновении на не принадлежащую Рекриллам территорию. Скорее всего. Служба Безопасности не схватит их. Кейн очень на это надеялся.
Прошло, наверное, около четверти часа, прежде чем начался запуск. Капсула нервно дернулась и Кейн почувствовал, как его желудок пытается выкарабкаться наружу прямиком по пищеводу.
- Идем вниз, - непринужденно предложил Браун, скрывая развязностью нервное напряжение.
- Вниз, но не наружу, - отозвался Кейн, вглядываясь в высотомер. Насколько ему было известно, пилот должен сбросить их на высоте в пять кликов. То есть чуть не прямо сейчас.
Аллан скорее почувствовал, нежели услышал, глухой удар, -который заставил его покрепче схватиться за стропы и дал понять, что сброшены ложные капсулы.
- Идем, - сказал он товарищам, и все вместе вывалились из болида.
Кто-то что-то прошипел себе под нос. Через несколько секунд, двумя мощными рывками к ним явилась гравитация. Это Кейн раскрыл главный парашют, выдернув предохранитель.
- Будьте готовы! - крикнул он, когда полет немного выровнялся. - Пять секунд до раскола... три, две, одна...
Аллан повернул рукоятку, и стены капсулы отделились от пола и потолка. Пол дезинтегрировался, и четверо людей оказались вышвырнутыми в темноту, как только стены капсулы, к которым ребята были привязаны, задрожали от ветра и разъединились. Кейн погрузился в головокружительный хоровод звезд, пылавших наверху, в кромешную тьму поверхности планеты, располагавшейся внизу. Затем с очень сильным хлопком, который издали пружинящие крепления, и с шипением сжатого воздуха секция стены трансформировалась в крыло планера. Кейн почувствовал, что его болтает из стороны в сторону, потому что планер все еще не мог выровнять свой полет. Но затем Аллан уже плавно парил над распростершимся внизу ландшафтом.
Это его второй опыт по посадке в капсуле спецназа! В конечном итоге, подумал он, она была специально для полетов и разработана.
Быстро облизнув губы, Кейн оглядел небо. Слева виднелись два темных, беззвездных пятна, которые, в общем-то, могли быть и другими планерами.
- Колвин, отвечай, - крикнул Аллан в микрофон, изгибавшийся на держателе вокруг шеи и щеки.
- Кажется, все на месте, в сборе! - прокричал прямо в ухо Колвин. - Вы все внизу и передо мной.
- Включить УФ-маяки, - приказал Кейн. - Питман, Браун, Аламзад... Я...
- Эх, мы все вместе! - ликующим голосом прокричал Колвин. - Хотя, Зад, ты выглядишь не очень стабильным. У тебя неприятности?
- Я не знаю, - проговорил Аламзад, и даже по радио чувствовалось его напряжение, почти натуга. - Одно из двух: или у меня где-то сорвало крепление, или продолжает меняться направление ветра.
- Это ветры! - встрял в разговор Питман. - Я тоже кое-что чувствую, а ты находишься ближе к горе, чем я.
- Горе? Кейн уставился в темноту. Точно, вдали, сквозь мглу виднелся пик, которого он раньше не замечал. Защита от радаров Службы Безопасности? М-да, если ветер сильно изменит направление их полета, то...
- Я падаю! - внезапно вскричал Аламзад. - Какое-то резкое снижение. Пытаюсь выправиться.
- Нет! - рявкнул Колвин еще до того, как успел отреагировать Кейн. - Продолжай снижаться. А то станешь выпрямляться - в штопор войдешь!
- Слишком поздно, - сказал Аламзад, шумно вздохнув по поводу новой рекомендации. - Я снижаюсь. Надеюсь, что мне удастся найти ровное место или что-нибудь в этом роде.
На секунду мозги Кейна, казалось, замерзли. Вниз на неизвестную территорию, вдали от всяких поселений, в которых можно исчезнуть...
Мгновение задумчивости иссякло. Тренировки в Сопротивлении привнесли в сознание логику и спокойствие.
- Зад, включи свой УФ, - приказал он. - Колвин! Там где-то рядом должна быть дорога, ведущая в Денвер с юго-востока. Ты видишь ее?
- Не вижу. Господи, Зад, отклони свой планер. Если ты пролетишь между вон тех двух бугров впереди, то сможешь приземлиться на склон в стороне от дороги.
- О'кей, - сдавленно ответил Аламзад. - Но куда мне деваться после того, как я приземлюсь?
- Иди по дороге в юго-восточном направлении, - сказал ему Колвин. - Я думаю, там она начинает петлять между гор, и там дальше мы сможем меньше через них карабкаться. Кейн, а что делать мне?
- Передвигайся вдоль дороги с такой скоростью, какую ты в силах развить. Питман и Браун! Пойдете с ним. Держитесь вместе.
Внизу бегал ультрафиолетовый маячок Аламзада. Паренек искал, где приземлиться...
- Аламзад, там, к востоку от тебя, похоже, будет брешь между деревьев. Если нам не удастся сделать ее пошире, то мы окажемся в опасной близости от дороги.
Остальные тоже не упустили из виду значимости произнесенного.
- Я останусь с тобой, - сказал Питман Кейну. - Три человека в гористой местности будут чувствовать себя вольготнее, чем двое.
- Спасибо, нет, не нужно, обойдусь! Ты скорее всего окажешься в еще более опасном месте. Кроме того, вы должны перепаковать содержимое своих рюкзаков к тому самому моменту, как я к вам прилечу.
Хруст сломанных ветвей, донесшийся из наушников, не потребовал никаких комментариев. Кейн затаил дыхание.
- Я внизу, - сказал Аламзад. - Боюсь, что планер поврежден.
Кейн вздохнул.
- Он тебе больше не понадобится, не переживай!
УФ-маяки прочей братии тускло светились во тьме. Кейн приготовился к тому, чтобы соединиться с товарищами.
- Всем продолжать двигаться. Мы встретим вас на дороге. Не злоупотребляйте радио.
- Хорошо! Удачи вам, - сказал Колвин, и немедленно воцарилась тишина.
Облизнув губы и стиснув клыки (Кейн умел это делать одновременно), Кейн пошел на снижение. Да, они определенно ошиблись планетой. Место какое-то не такое.
В двух кликах над капсулой летел навстречу крепкому ветру Лейт. Он долго вслушивался в разговоры спецназовцев, чтобы убедиться в том, что Кейн и его команда приземлились удачно и находятся в безопасности.
- Какие предложения у вас ко мне, ребята?
- Не очень-то велик выбор, что, разве не так? - сказал Дженсен. - Мы отказываемся быть просто страховщиками и идем, чтобы спасти их.
- Вытащить оттуда? - изумился Хокинг. - Все, что мы можем сделать, это пожать друг другу руки, когда снова соберемся вместе.
- Мне кажется, - прогромыхал Скайлер, - что мы должны либо помочь им поскорее выбраться из Денвера, либо совершить серию терактов, чтобы снять с хвоста Службу Безопасности, пока они сами будут искать дорогу.
Дженсен фыркнул.
- Это должны быть чертовски смелые теракты. Как только они соберутся вместе, то пройдут добрых двадцать кликов, прежде чем достигнут окраины города.
- Хорошее замечание, - согласился Лейт. (Начавшаяся дискуссия позволила ему упорядочить свои мысли и придать им наиболее выгодное направление. Кейну это упорядочение могло бы не понравиться, но в настоящий момент ущемленная гордость не занимала первой позиции в списке приоритетов). - Хорошо. Это значит, у нас транспорт. Давайте как следует примемся за цивилизацию и попытаемся украсть машину!
Радио замолкло, как только пятеро спецназовцев закончили посадку, максимально сузив ее, посадки, область. Кейну, как подозревал Лейт, это опять-таки не очень бы понравилось. Шаря глазами в темноте, генерал выискивал самолеты Службы Безопасности, которые уже направились по следу. Кейн уже направился к проходу в горах. Появились огоньки. Кейн надеялся, что ему удастся ни во что не врезаться.

ГЛАВА 4

В настоящем случае "цивилизацией" являлся маленький городок, зажатый между горами, расположенными по краям дороги и удаленными от Денвера на несколько десятков кликов. У этого селения, как у всех ему подобных, не было четко определенной границы. Дома парами и поодиночке врезались в холмы, и заросли кустов располагались практически изолированно друг от друга.
Они приземлились на пыльную дорогу около одной уединенной резиденции и отволокли планеры в лес...
- И что теперь? - спросил Скайлер после того, как были розданы пакеты со снаряжением. - Мы постучим в дверь и попросим разрешения воспользоваться их машиной?
- Почти угадал! - улыбнулся Лейт. Три окна здания были освещены, но на дороге не было никаких фонарей. Очевидно, семья не ожидала прибытия их компашки.
- Мордахей! - сказал генерал, ты останешься снаружи, в прикрытии. Ты, Хокинг, проверь наличие-отсутствие транспорта. Дженсен! Иди проверь дальний конец проезда.
Ответив что-то нечленораздельное в ответ, группа разделилась. Лейт со Скайлером и Мордахеем направились в сторону огней. Взор первого привлекло что-то наверху, и он повернулся как раз тогда, когда два отдаленных фиолетовых огонька скрылись за горным хребтом.
- Довольно трудно понять, - пробормотал Скайлер, - что это было. Но Колли еще полчаса назад отправил туда, в горы, несколько патрульных лодок.
- Может, мы застали их врасплох, - сказал Лейт, понимая, что мелет чушь. Гэлвей, видимо, уже передал сообщение о неминуемом приближении Кейна через рекриллского Корсара, и многопланетный рейс "Новака", состоявший из четырех перелетов, занял около двенадцати дней, то есть гораздо больше времени, чем нужно Корсару для прямого транзита. - Может, они просто хотят немного понаблюдать за нами? Пытаются выяснить, что на уме у Кейна, прежде чем схватить его. Они не в первый раз уже затевают такую игру!
- И не в первый раз ее проиграют, - сказал Скайлер. - Впрочем, идем!
Дом был одноэтажный, довольно опрятный, но низкого или, вероятно, среднего класса, если бы применять к увиденному стандарты Плинри. Спецназ мог ворваться внутрь более чем дюжиной способов, но сначала Лейту захотелось опробовать обычное, то есть, отчасти вежливое появление. Он подошел к двери и постучал.
Вскоре к глазку приблизилась чья-то тень. Дверь открылась, и на пороге появился человек.
- В чем дело?
- Извините, что приходится беспокоить вас, - сказал Лейт, - но мы заблудились и собираем информацию.
Взгляд человека на минуту приковался к одежде, скроенной в стиле Плинри. Эта одежда скрывала под собой пластиковую спецназовскую броню.
- Прошу не гневаться, но я едва ли смогу быть чем-нибудь вам полезен!
- И мы просим вас не гневаться.
Лейт просунул в дверь нунчаки, не давая ей захлопнуться, а Скайлер грозно оперся о косяк. Спецназовцы в два счета оказались внутри дома.
- Не бойтесь, - сказал Лейт мужчине, лицо которого посерело от ужаса, что его будут сейчас убивать. В глубине коридора, нет... в зале сидела женщина с девочкой. Обе выглядели крайне напуганными. - Не бойтесь, мы не причиним вам никакого худа, - заверил их Лейт. - Все, что нам нужно, это немножко информации. И какое-нибудь менее подозрительное тряпье, а то мы все в броне, как жареные раки. Кто еще живет в доме, кроме вас троих?
Женщина затаила дыхание. И тут вдруг заговорил коммуникатор у Лейта: Молодой человек приближается из ванной с арбалетом!
Скайлер, услыхав сообщение, тотчас переместился поближе к залу. Глаза женщины очень сильно расширились.
- Попросите его отложить арбалет в сторону, - сказал Лейт мужчине, - и присоединиться к нам. А то он сильно повредит себе. Ваш сын? Ну вот.
Папаша облизнул губы.
- Син! - прокричал он надтреснутым голосом. - Положи арбалет, где взял, а то уши надеру!
Тут вдруг злой подросток ворвался в комнату с криками и взведенным арбалетом. Он прицелился и пальнул в Лейта. Стрела вонзилась в коврик на стене почти над самым ухом генерала. Нунчаки Скайлера обрушились на оружие подростка.
Мальчик замер, и довольно долгое время в комнате сохранялось гробовое молчание. Потом Скайлер сделал шаг вперед и забрал арбалет у дрожавшего от страха Сина.
- Я полагаю, что стрелковое оружие и лазеры запрещены, - прокомментировал Скайлер происшедшее и прислонил арбалет к стене позади себя. - Неплохо, хотя и не приспособлен для ближнего боя.
- Спецназ, - прошептал отец мальчика, разглядывая нунчаки в руке Скайлера. - Вы спецназовцы!
- Не произносите это так, будто мы преступники, - предупредил Лейт,- а теперь...
- Виноват, сэр, простите, - залебезил мужичок, буквально задыхаясь от раболепия. - Я ничего такого и не думал на вас...
- Расслабься, - сказал генерал, косясь на Скайлера. Тот пожал плечами. Лейт часто сталкивался за годы службы с неожиданной реакцией на появление спецназа, но жалкий, нелепый страх?.. Это было что-то новенькое! - Все, что нам нужно, - это штатская одежда, немного еды и карты вашего края.
- Карты? - отец семейства замигал, удивление мигом пересилило страх. -

Предыдущая страница 4 Следующая страница


5 Тимоти Зан

Зачем они вам? Впрочем, они у нас есть. Вот в том столе!
- Ну так несите их нам скорее!
Человечек побежал к столу. Скайлер последовал за ним. Переключив свое внимание на остальных присутствующих, Лейт попробовал улыбнуться.
- Расслабьтесь, пожалуйста. Нам нужно всего ничего. Мы скоро уйдем.
Лейт замер: коммуникатор передавал очередную серию покалываний: в гараже два велосипеда и снегоход; машины нет.
Становилось неудобно. Лейт посмотрел на подростка, который все еще стоял посреди комнаты, точно осужденный. Немного ниже, чем генерал, а в остальном такого же сложения.
- Син, иди и принеси мне какую-нибудь свою одежонку, - сказал Лейт. - Полный набор. Такой, какой бы ты сам надел, если б отправлялся ночью в город.
Мальчик судорожно сглотнул и заторопился прочь из комнаты, а Лейт переместил взгляд на женщину.
- Нам понадобится машина, - признался он ей. - У вас есть какие-нибудь соображения на этот счет? Может, у кого-нибудь из соседей мы сможем найти авто?
- У нас нету машины, - прошептала она. - Да и в городе не так уж много автомобилей.
Надув губы, Лейт кивнул и передал по коммуникатору сообщение Дженсену: нужно обнаружить центральные городские огни.
Ответ последовал немедленно: вижу огни примерно в двух кликах отсюда. Небольшая группка огней в полуклике.
Принято. Прием.
- Что за дома у вас находятся примерно в полукилометре отсюда? - спросил генерал у женщины.
- Это торговая область, - сказала та. - Пара магазинов, бар, ресторан. Все это в основном рассчитано на людей, путешествующих по магистрали.
Лейт немедленно передал сообщение: на автостраде удастся раздобыть транспортное средство. Дженсен, Хокинг! Двигайтесь прямо на огни, расположенные в полуклике. Там и встретимся.
Спецназовцы подтвердили прием сообщения. Син вернулся с целой охапкой одежды. Лейт торопливо примерил ее, когда вернулся Скайлер с отцом семейства. В кулаке бойца были зажаты карты.
- Карты Денвера и некоторых других горных районов, ресторанный путеводитель двухлетней давности и еще какая-то мелочевка. Поможет нам на первых порах.
- Прекрасно! - генерал быстро взглянул на бумаги. Дороги, границы мелких и крупных городов, общая коммерческая и туристическая информация. Отменное дополнение к тем материалам, что приготовил для них Липковский. - Боюсь, что мы не сможем вернуть карты хозяевам. Но мы в силах заплатить!
Морщины побежали по лицу отца семейства.
- Я вас не понимаю.
- Заплатить, говорю, можем за предоставленные материалы.
- Мне казалось, что вы располагаете более ценными картами, чем эти старые бумажки.
Теперь настал черед Лейта морщить лоб. Он поморщил его, поморщил и потом говорит Скайлеру, что все, мол, стало на свои места.
- Скайлер, посмотри, может ты подберешь что-нибудь подходящее в этой груде тряпья? Ну, пальто там или еще чего-нибудь. Отец семейства проводит тебя и ознакомит со своим гардеробом.
Отец семейства сглотнул (фамильная привычка) и удалился вместе со Скайлером.
Лейт задумчиво спросил у матери:
- Вы видели в городе других спецназовцев?
Та отрывисто покачала головой.
- Нет, мы никого не видели из ваших. Никого. Мы простые рабочие люди.
Лейт надул губы и отвернулся в угол. Врет, падла! Говорит то, что, по ее мнению, хотят слышать грозные спецназовцы. Было бы побольше времени, генерал выбил бы из нее правду. Но сейчас совсем недосуг.
Вскоре вернулся Скайлер с отцом семейства. На спецназовце болталось неслыханное желтое пальто. Прямо поверх брони нацепил!
- Немного тесно, - сказал Скайлер, - но ничего лучше не нашлось.
- Чудесно! - улыбнулся Лейт и обратился к отцу: - Наличка какая-нибудь у вас есть в доме?
Отец сжал губы. Подойдя к небольшому столу, он достал из верхнего ящика стопочку знакомых купюр.
- Мой бумажник в спальне, - несчастным голосом проговорил мужчина и протянул деньги Лейту.
- Не беспокойтесь, - сказал комвзвода, внимательно изучая одну из банкнот. На ней были все опознавательные знаки ДИЗа, прямо как на деньгах, которые они привезли с Плинри, хотя там был выдавлен еще один значок, красноречиво указывавший на то, что банкнота была выпущена на печатном дворе "Феникс".
- Не пройдет, - пробормотал Скайлер Лейту через плечо.
- Даже если бы мы заявили, - согласился Лейт, - что прибыли из ужасно отдаленных от города мест! Итак, придется действовать по плану Б. Боюсь, нам придется, господа, забрать у вас все наличные. Впрочем, мы постараемся в самые сжатые сроки возместить убытки.
Отец семейства поймал маленькую коробочку, которую бросил ему Лейт. Глаза моментально расширились от удивления, когда внутри обнаружился крупный бриллиант.
- О! Этого больше чем достаточно. Я, - ух! - очень признателен вам, сэр!
- Надеюсь, вы никому ничего о нашем визите не скажете!
- Ну, разумеется.
- Правильно. Это в ваших же интересах. Лейт и Скайлер повернулись и вышли вон.
Бар, упомянутый матерью, находился в верхней части торговой области. Расположенная неподалеку от него стоянка была обсажена деревьями. Дженсен и Хокинг ждали, притаившись в тени. И вот все остальные товарищи к ним присоединились.
- В баре около двадцати человек, - сообщил Дженсен, - большей частью мужчины. Что касается тех четырех машин, расположенных к северу отсюда, то они смогут сослужить нам хорошую службу.
- Да они какие-то тесные, низенькие, - пробормотал Скайлер.
- Бармен - здоровенный детина. Выглядит так, будто всю жизнь сражался. Возможно, он держит оружие при себе. Ресторан, тот, что на другом конце массива, кажется пустынным.
- Коммуникации?
- За барменом располагается телефон, - доложил Хокинг. - Антенны нигде не видать, так что скорее всего от него отходит подземный оптриковолоконный кабель, ведущий к АТС. Лучше всего подпортить связь прямо изнутри.
- Но мы находимся в непосредственной близости от всяких телефонов.
- Это уж точно.
- Ну, Хокинг, займись-ка вон той машиной. Ты и Дженсен встретитесь с Кейном в то время, когда я, Скайлер и. Мордахей будем осматривать внутренность бара. Мы расчистим вам дорогу.
Машина была ни на что не похожа, поэтому понадобилось целых пять минут, чтобы сломать противоугонную систему и поехать на ней (на машине то есть).
- И что теперь? - спросил Скайлер, когда автомобиль замурлыкал, выкатываясь из темени.
- Мы попытаемся вжиться в наши знаменитые роли контрабандистов и потрясти местных подпольщиков. Мордахей, ты будешь прикрывать нас.
Почти сорок лет назад, когда ему исполнилось восемнадцать, Лейт стал посещать разные бары и хорошо запомнил, что их клиенты заметно отличаются друг от друга в отличие от украшений, инвентаря или планет. Вместе со Скайлером он проследовал к стойке, бросая изучающие взгляды на посетителей, а когда оперся локтем о стойку, то мнение уже полностью сформировалось.
Это был не такой бар, куда люди приходили только для того, чтобы насладиться пребыванием наедине со всеми. Мужчины, открыто разглядывавшие новичков, принадлежали к суровому рабочему типу, а почти осязаемая горечь в воздухе говорила о том, что все они были безработными. Место, где можно собраться и сорвать на ком-нибудь свою злобу. Плодотворная почва для взращивания подпольных антирекриллских кругов.
Бармен выбрал момент и подошел к спецназовцам.
- Добрый вечер, - прогромыхал он. - Что будете заказывать?
- Два стакана "Поляны", - сказал Лейт. - Себе тоже чего-нибудь налей.
- Спасибо! - безразлично сказал бармен и шагнул к целой шеренге кранов. - Просто проходили мимо? - спросил он, поставив на стойку два наполненных стакана.
Тупой вопрос - тупой ответ.
- Зависит от того, насколько быстро нам удастся найти подходящего покупателя, - сказал Лейт, сделав несколько глотков "Поляны". - Может, вы случайно знаете кого-нибудь из торгующих, кто заинтересован в трудно доставаемых товарах?
Лицо бармена не изменилось.
- Большая часть сделок совершается именно на Денвере.
- А, тогда извините, что попусту занимали ваше время, - сказал Лейт и достал из кармана лазерный пистолет - переделанный сувенир, оставшийся еще со времен земно-рекриллской войны. - Нам лучше двигаться.
Комвзвода взглянул на бармена. Глаза у того были прикованы к пистолету. Челюсть лежала на ботинках.
- Ух, хорошо! Эх, здорово! Сколько у вас таких штук?
- Вы что, заинтересованы в покупке? - небрежно спросил Лейт, крутя пушку в руках и как бы отыскивая в ней дефекты.
Бармен смачно облизнулся.
- Не я лично, но зато есть человек, который бы очень хотел с вами потолковать. Подождите, я позову его.
У него свой план? Возможно! Однако бармен не похож на агента Службы Безопасности. Да и Мордахей снаружи пасется.
- Валяй, - сказал он бармену. - В нашем распоряжении пятнадцать минут.
Лейт кивнул Скайлеру и они пошли, сели за столик, откуда был хороший вид и на зал, и на то, что делалось на улице.
- Будем делать ставки относительно того, кому он звонит? - спросил Скайлер.
Лейт взглянул на бармена, подозрительно прижавшегося к своему телефону.
- Я бы сказал, что он не в Службу Безопасности звонит. Хотя он произвел на меня впечатление фанатика, а что касается "Факела", группы сопротивления, о которой Кейну рассказал Липковский, то я не жду от них того, что они будут запросто разговаривать со всеми, кто порет чушь относительно благородных целей.
- Может быть, мы имеем здесь дело с двумя независимыми подпольными движениями? - предположил Скайлер. - Например, с похожей на нашу группой спецназовцев?
Лейт криво улыбнулся.
- Я как раз подумал, что ты заметишь это.
- Что именно? Семья, в которой мы побывали, назвала нас "спецназом" через секунду после того, как я воспользовался своими нунчаками. Им даже не понадобилось заглядывать мне под накидку, чтобы узреть пластиковую броню. У них могло и не быть прямых контактов со спецназом, но нас также не причислили и к числу оживших внезапно экспонатов исторического музея.
- Согласен. Но возникает невольный вопрос: чего это они так испугались нас?
Скайлер глубокомысленно пошамкал губами.
- Ну, они боятся репрессий со стороны Службы Безопасности из-за того, что оказали нам определенную помощь.
- Возможно. Как возможно и то, что этот бар не настолько невинен, как кажется. Не исключено, что здесь обслуживают только определенный тип путешественников. Тип, который не имеет ничего общего с подклассом обыкновенных прохожих с улицы.
Скайлер пожал плечами: разговоры в баре давно уже вернулись к норме, никто уже не обращал излишне пристального внимания на двух новеньких посетителей.
- Так значит идея о контрабандистах вполне соответствует этому заведению?
- Вероятно, да!
Несколько минут бойцы просидели, ни о чем не разговаривая. Наблюдали за тем, что творится в баре. Ожидали сигналов от Мордахея. Прошло пятнадцать минут. Наконец коммуникатор на запястье Лейта передал серию покалываний: внимание, приближается большая машина, пятеро на борту, трое приближаются к вам.
"Прием", - ответил Лейт. Отодвинув кресло на парочку сантиметров от стола, он небрежно вынул из кармана серикен и положил его рядом с лазерным пистолетом. Скайлер на другом конце стола занимался своими собственными приготовлениями.
Трое зашли в бар с таким видом, точно заведение принадлежало им вечно. Мигом все разговоры прекратились. Бармен кивнул в направлении Лейта и Скайлера. Парочка незнакомцев развязной походкой отправилась к спецназовцам. Третий остался на страже возле дверей.
- Я слыхал, что у вас есть какая-то отрава для продажи, - сказал один из прибывших, остановившись примерно в метре перед Лейтом. Напарник остановился рядом со Скайлером...
- Отрава? - комвзвода отрицательно покачал головой. - Оружие!
Незнакомец криво ухмыльнулся.
- Видно, вы новички в нашем деле. "Отравой" называется все нелегальное. Фенечка у нас такая. Показывайте, что там у вас.
Лейт и пальцем не пошевелил.
- Ты просто любопытствуешь, или в самом деле хочешь сделать покупку?
Второй незнакомец зарычал.
- Не искушай судьбу, дурень, - заявил он Лейту ледяным тоном. Одной рукой он расстегнул пальто. Оттуда заблестел пистолет, притороченный к ремню. Очень страшно. - Показывай товар!
Лейт приподнял бровь и полез в карман. На мгновение он застыл, ибо пистолет магическим образом оказался в руках Скайлера. Потом, осторожно-осторожно, вытащил свою пушку и отдал ее по требованию.
- Ну, конечно, источник энергии я оставил при себе, - сказал Скайлер.
- Эх! Ого! Классно! Солидно! Сколько их у вас?
- А сколько вам нужно?
Мужчина холодно посмотрел на спецназовца.
- Четверть вашего запаса. С разрешением продать остальное. И я продам. А также посоветую, где можно сбыть подобный товар с наибольшей выгодой.
- Прекрасно! - сказал Лейт, поглаживая свою роскошную бороду, выращенную позавчера специально для таких поглаживаний. - Кажется, это несколько крутовато.
- Ошибаетесь. Цена, которую мы вам дадим за товар, позволит сохранить вам в целости собственную шкуру. - Отойдя на несколько шагов в сторону, незнакомец достал пистолет и нацелил его в голову Лейту. - У вас пять секунд на то, чтобы принять решение. Иначе...
Угрожавший не успел закончить речи. А все потому, что нога Лейта нанесла боковой удар, отстранив от себя вооруженную пистолетом руку и углубясь в солнечное сплетение. Человек обмяк и повалился на пол. Тем временем серикен Лейта полетел через весь бар и вонзился в стену прямо над головой третьего сообщника. В ответ на это бедолага дернулся и застыл совершенно неподвижно, его рука - пустая, совсем пустая! - вынырнула из плаща.
Движение, замеченное краешком глаза, заставило Лейта обернуться. И как раз вовремя: нож Скайлера отскочил от руки бармена, ударившись о нее колодкой. Короткоствольное ружье негодяя валялось на полу. В зале наступила мертвая тишина.
Поднявшись на ноги, Лейт убрал свой лазерный и штурмовой пистолеты назад, в боковой карман. Скайлер тоже встал на ноги и подбирал с пола ножик и ружьишко бармена. Человек, стоявший позади кресла, в котором сидел толстый спецназовец, бессознательно растянулся на полу позади кресла Скайлера.
- Это очень вежливо, - сказал Лейт скорченнику на полу, - целиться в нас из стрелкового оружия. - В глазах у скорченника было много страха и боли, постепенно замещавшихся покорностью. - Это нехорошо.
- У этого был дробовик, - доложил Скайлер, все еще поднимая с пола ружье бармена. - Дробины могли ведь быть и отравленные.
Лейт взглянул на человека, стоявшего рядом с дверью.
- Достань свой пистолет и подойди сюда. Тот мгновенно повиновался, неловко приблизившись на полусогнутых ногах.
- Извините, сэр, - мы просто не знали, что это были вы! Феллинг сказал, что...
- Что мы легкая добыча?
- Ох нет, сэр, он сказал, что вы торгуете на территории босса без его разрешения...
- Заткнись, Тревис, - прохрипел человек, валявшийся у ног Лейта.
- Не обращай внимания, Тревис. Это очень интересно, - вмешался Скайлер. - Скажи нам, кто твой босс?
Тревис тяжело сглотнул и не произнес ни слова. Лейт переключил свое внимание на бармена.
- Как его зовут, Феллинг?
Феллинг пожал плечами.
- Никакого секрета тут нет. Это можно узнать из территориальной карты. Манкс Реджер.
Лейт кивнул. Это имя ему ничего не говорило.
- Ну, как будете извиняться?
Феллинг раскинул руки.
- Послушайте, это все территория Реджера. Вы знаете, как подобные дела делаются. Часть платы за то, что мое заведение функционирует, это широко раскрытые глаза.
- Угу1 - пальцы Лейта пробежали по коммуникатору: Мордахей, очисти выход.
Прием.
- Хорошо, - сказал Феллингу Лейт. - Думаю, в следующий раз ты с таким энтузиазмом не будешь рваться в битву. Пойдем, Скайлер.
Спецназовцы проследовали через ряды остолбеневших выпивох, сложив у дверей все конфискованное оружие. На земле рядом с этой кучей оружия валялись сильно корчившиеся фигуры. Лейт вытащил из стены свой серикен.
Мордахей стоял рядом с отполированной машиной, установленной на парковочное место. Рядом с машиной тоже лежали сильно корчившиеся фигуры.
- Неприятности? - спросил Лейт.
- Едва ли! - Мордахей указал на машину. - Эта тачка - настоящий арсенал на колесах: пара дробовиков в чемодане на заднем сиденье и в чемодане снайперское стрелковое оружие дальнего радиуса действия. Они из СБ?
- Нет, Служба Безопасности тут не при делах. Они из местного подполья, по всей видимости. Итак, - Лейт заглянул в машину, - можно будет прокатиться с комфортом. У тебя есть ключи?
Мордахей позвенел целой связкой в ответ.
Пятнадцать минут спустя они достигли места посадки команды Кейна, заметив, что за время их отсутствия во Вселенной произошли значительные изменения.
- Что ты подразумеваешь, говоря о том, что "не здесь"? - гневно спросил комвзвода у Дженсена. - Они должны быть именно здесь!
- Все, что мне известно, так это то, что никто не отвечает на сигналы по коммуникатору, - ответил Дженсен с очевидной растерянно? тью в голосе. - Хокинг уже четверть часа едет вверх по дороге - и ни малейшего признака, ни малейшего намека на то, что сигнал получен.
- Но, дружище, послушай...
Лейт не успел договорить, так как закололи коммуникаторы: в четырехстах метрах от дороги замечен планер.
Бойцы нашли Хокинга в кустах примерно в пяти метрах от трассы.
- Кое-что оторвано, но это определенно грузовой планер Колвина.
- Есть какие-нибудь следы самих грузовых капсул?
- Пока нет. Возможно, Колвин залетел слишком далеко и потерпел крушение, но все остальные были в достаточно хорошей форме, чтобы прийти за ним.
Лейт оглянулся. Позади них в звездное небо устремился крутой утес, указывая на маршрут, по которому двигались планеры.
Дженсен проследил, куда смотрит Лейт и проследовал за ходом его мысли.
- Возможно, они рассредоточились в округе, - предположил он. - Это довольно замысловато, но реально.
- С той стороны утеса дорога загибается вверх, - заметил вглядчивый Скайлер. - Это могло создать - нотабене! - восходящие потоки, поднимавшиеся

Предыдущая страница 5 Следующая страница


Черная молния 6

в прежнем направлении. А Колвин забрался выше всех остальных!
- Поиск остальных планеров поможет нам составить более точное представление о том, что же тут все-таки произошло.
Лейт взглянул на запад и увидел, как между двумя горными пиками промелькнула сине-фиолетовая точка.
- К сожалению, у нас слишком мало времени, - сказал он. - Схватила их СБ или нет, нам нужно найти какое-нибудь подкрепление, чтобы поиски оказались более успешными. У Кейна создалась полная иллюзия самостоятельности. Мне следовало изучить его душу глубже!
- Однако, от кого мы получим подкрепление? - удивился Хокинг. От таинственного "Факела"?
- Может быть, и от них, если только они в самом деле существуют. Но сейчас я придумал кое-что поинтереснее. Пойдем, нам нужно успеть вернуться в бар до закрытия.

ГЛАВА 5

Уже на Плинри Колвин знал, что своей вины ему не искупить никогда. Он пролетел над горой, которая заставила спикировать вниз Аламзада, и теперь с достаточным запасом высоты летел над дорогой, выискивая на ней резкие уклоны. И когда наскочил на него этот чертов порыв ветра и вырос прямо перед носом утес, он запаниковал.
Запаниковал! Другого слова тут просто не подберешь. Колвин застыл, точно начинающий пилот, и продолжал свой безумный полет к утесу. Колвин пришел в себя, когда облетать преграду было уже слишком поздно. К этому моменту у него оставалось только два выхода: либо протаранить горы, либо постараться пролететь над этим чертовым утесом. И это почти удалось ему... но это ни к чему не привело.
Теперь Колвин сидел на вершине утеса, подобно раненой птице, в очень тяжелой грузовой капсуле. Ветер дул с такой силой, что грозил обморозить лицо пилоту. Самолюбие было сильно ущемлено!
- Колвин? - заговорил в ухе нервный голос Питмана. - Ты как, в порядке?
- Конечно, - сказал Колвин, стараясь придать своему голосу подчеркнуто невозмутимое звучание. Я мог это сделать, мог. Но нельзя никого винить, кроме себя. - Где вы?
Ворвался голос Брауна.
- Мы на дороге под утесом, на котором ты совершил посадку. Где-то в сотне метров от последнего изгиба дороги. Пока дорога выглядит довольно ровной. Нам не мешает прогуляться немного.
- Скоро она станет хуже, - угрюмо заметил Питман. - Какой вид открывается оттуда?
- Ужасный!
Вид был, действительно, неважный. Колвин видел, что в юго-восточном направлении дорога начинает карабкаться вверх, в гору, примерно в двух километрах отсюда. К западу он мог различить иссиня-лиловые огни поисковых летательных аппаратов, которые кружились над горами. Траектория падения ложных спускаемых капсул на время ввела их в заблуждение, но это не будет длиться вечно. Вскоре зона поиска непременно расширится, и заметить пятерых спецназовцев, спокойно разгуливающих по дороге, в этой дыре будет для спасателей не более, чем детской забавой.
Колвин посмотрел в западном направлении: огни приближались по дороге.
Огни фар!
Это была сумасшедшая идея, но в то же время - его единственная надежда. Дорога дважды круто изгибалась под утесом, потом направлялась к Брауну и Питману. При такой дислокации автомобиль начнет набирать скорость, но на крутых поворотах ему неизбежно придется двигаться медленнее, достаточно медленно, чтобы на него можно было напасть!
Если б только Колвин успел с нужной скоростью свалиться со своего утеса!
Боец встал, едва ли не падая от ветра, быстро исследовал проворными руками поверхность планера. Поврежден, конечно, но еще не трещит по швам. Несколько погнувшихся распорок и две-три трещины в крыле. Чепуха, полету, тем более с горы, не помешает. Единственная проблема - это грузовая капсула! Если бы не свистящий в ушах ветер, он мог спуститься, несмотря даже на то, что его потом потащило бы мордой по дороге.
Огни все приближались. Первая часть пути уже была преодолена, и авто оказалось прямо под утесом. Тут-то Колвин и приметил, что кроме света фар был еще свет маленькой гирлянды на елке: елка росла прямо в кабине. Там висели большие стеклянные шары, картонные кролики и внизу, у самой крестовины, стоял дебелый Санта Клаус в блестках. Авто при ближайшем рассмотрении оказалось грузовиком, а это открывало целый ряд заманчивых перспектив! Смешно: из головы у Санта торчал рычаг переключения скоростей.
Борясь с планером и ветром, Колвин налег на ремни и посыпался вниз. Несколько секунд капсула ползла по голой скале, как вредный балласт, постоянно угрожая сорваться вниз и переметнуться через край расположенной внизу дороги. Затем она освободилась от пут и понеслась по воздуху. Сражаясь с небольшими воздушными вихрями, кипевшими вокруг утеса, и стала снижаться, постепенно сужая круги. Летя немного позади грузовика, Колвин резко задрал нос планера, чтобы погасить свою избыточную скорость, и плавно опустился на крышу машины.
В течение последующих двух секунд Колвину все мерещилось, что он вот-вот все возьмет и потеряет. Даже после того, как он достал нож и обрезал крепежные веревки капсулы, а грузовик проехал крутой поворот, направление ветра внезапно изменилось. Воткнув нож по рукоятку в мягкую крышу грузовика, боец держался, пытаясь справиться свободной рукой с трясущимся планером до тех пор, пока его не удалось притянуть к себе настолько, что можно было отцепить ремни крепления (он их не дорезал). Планер взмыл в темноту. Теперь оставалось придумать, как бы похитрее атаковать кабину. Но тут грузовик со скрипом остановился, съехав на обочину.
Снова пришлось держаться. Раздался звук открываемой дверцы: те, кто сидели в машине, хотели поглядеть, чего там случилось.
"Питман, Браун: нужна помощь!" - передал Колвин, распластавшись на крыше автомобиля. Было довольно затруднительно одними голыми руками браться сразу за двух человек, стоящих по разные стороны машины. Тем не менее нельзя было допускать оплошностей. Колвин вытащил нунчаки, покатился на левый край крыши и посмотрел вниз. Выяснилось, что водитель, изучавший оси грузовика - женщина.
Даже в тусклом свете мигалки не могло быть сомнений. Выглядела девушка молодо и компетентно. Непохожа на монстра, катящего во весь опор ночью на своей махине! Но может, у нее напарник - мужик?
- Карен! - позвала водительница, перекрикивая ветер. - Есть чего-нибудь?
- Нету, - послышался еще один женский голос, - а у тебя?
- Ничего. Что же это такое по крыше стукнуло? Под колесами вроде ничего нету.
Колвин, услыхав такую речь, мигом выдумал себе роль и свалился с крыши прямо под ноги водительнице.
Та далеко-далеко отпрыгнула, и глаза у нее раздуло от удивления.
- Кто вы? Чего это вы с крыш падаете?
- Неожиданная встреча, правда? - улыбнулся Колвин, кокетливо вправляя вывихнутые при падении кости. - Извините, что причиняю вам неудобства, но мне очень хочется в Денвер. - Тут боец добавил мощности и сказал громко: - Карен, выходи на эту сторону грузовика. На той стороне очень дует. Тебя просквозит.
Карен опасливо покосилась на нунчаки, зажатые в руки Колвина: "Ну точно, маньяк!"
- О, господи, - вздохнула девушка, и ее взор упал куда-то за плечо Колвина. - Ни за что!
Со звуком маленького выстрела в середину спины Колвину ударилось что-то твердое. Пластиковая броня давно готовилась к такой атаке. Она остановила пулю. Рефлексы взяли верх над сознанием: Колвин повернулся на пятках и взмахом нунчака приструнил нападавшую. Он успел поймать беглый взгляд женщины, прицеливавшейся в него из-за бампера. Резкий порыв нунчака заставил ее отшатнуться. Водительница не двигалась. Колвин схватил ее за руку и пристроил спереди, выхватив из чехла серикен. Голова Карен и пистолет снова высунулись из-за угла.
- Нет, Карен, остановись! - заорала плененная. - Это спецназовец.
Карен застыла, все еще целясь из пистолета.
- Отпустите, - прокричала она. - Можете взять грузовик. Но сначала отпустите!
- Мне не нужен грузовик! Просто подбросьте меня до Денвера!
Тут у Колвина заговорил коммуникатор: отволоки ее подальше. Но Колвину показалось, что коммуникатор передал: отвлеки!
- Я попал сюда не на машине. А теперь хочу в город. Вы, милая, - первое транспортное средство, которое попалось на моем пути.
Тут последовало молниеносное движение, а когда все закончилось, пистолет был уже у Брауна, а Карен - у Питмана.
Когда подошли Кейн и Аламзад, все уже было разложено и рассортировано. Из капсулы вынули барахлишко. Колвин охранял дверь в салон.
- В грузовике мы все легко поместимся, - сказал Колвин. - Там какой-то горный материал, необработанный маслянистый сланец, как они его величают.
Кейн кивнул.
- Годится. Это был самый безумный поступок, который ты совершил. В следующий раз предупреждай, не хочется пропускать столь эффектных зрелищ. Прекрасная работа, - тут Кейн опять кивнул, но на сей раз женщинам, прислонившимся спинами к переднему колесу, за каковым колесом зорко следил Браун: не сдулось ли? - Ну а теперь, кто это тут у нас такой интересный?
- Мы еще не представились. Та, которая с темными волосами, - Карен. Это у нее был пистолет!
- Хорошо. Нужно быть вежливым с дамами. Ребята, давай драпать отсюда поскорей, пока нас не нашла Служба Безопасности. Вставайте, девочки. Извините, что нам пришлось потревожить вас, но... А кстати, как вас зовут?
- Карен Линдсей и Раина Дупре. Вам нужен грузовик? Берите и валяйте отсюда! Кейн покачал головой.
- Спасибо. Но боюсь, что исчезнувший грузовик привлечет к себе внимание СБ именно в качестве исчезнувшего грузовика. Вы в Денвере вместе живете?
- В общем, да, - сказала Линдсей, - вместе с мужем Раины.
- Как интересно. И когда же он ждет вас домой?
- Он работает по ночам и до семи утра редко когда возвращается. Пожалуйста, - Раина заломила руки, - не мучьте нас, отпустите по-хорошему...
- А мы и не собирались вас мучить. Мисс Линдсей, куда вы гоните грузовик?
- Так, береговые перевозки, - сказала Карен, сделав вид, будто вполне удовлетворена собственным ответом. - В северной части города. На пересечении семьдесят второй и триста тридцать девятой линий.
- Понятно, - буркнул Кейн. - Миссис Дупре, вы полезете в кузов с нашими ребятами. Они не злые. Я поеду в кабине вместе с Карен, чтобы она по пути не выкинула... что-нибудь героическое.
Рот Раины сузился, но первой заговорила Линдсей.
- Почему бы не сесть за руль Раине? Я не буду бояться, если меня запрут с вашими головорезами!
- Потому что надо поговорить с вами. - отрезал Кейн. - Идемте, ехать пора!..
Первый километр все ехали в тишине. Кейн смотрел в окно, наблюдая, как грузовик переваливается из кювета в кювет и кувыркается через кочки. Иногда горы казались всего лишь тенями, мелькающими в лучах фар. А иногда горбатые спины скал мелькали прямо в лобовике. Потом проскочили пару составов с нефтью, потом небольшой городок, чьи огни слились в одно бесконечное пятно. Но самого Денвера что-то было не видать. "А так нам пришлось бы пройти весь этот путь, - трезво рассудил Кейн, - практически весь!"
Тут Линдсей прочистила свое постоянно чем-то забивавшееся горло.
- Я слышала много бывальщин о спецназе, - призналась она, - но никогда не думала, что ваш брат столь проворно лазает по горам.
- Все, что приходится делать спецназовцам, не может не удивлять простых смертных, - заявил Кейн, едва сдерживая свой гнев.
- Ваша правда!
Кейн надул губы и стал внимательно изучать лицо спутницы, насколько это позволял делать тусклый свет в кабине. Довольно милое, одухотворенное лицо. Похоже на лица некоторых участников Движения Сопротивления, бойцов Источника, с которыми Аллан видался на Аргенте.
- А вы слышали рассказы про группу "Факел"?
- "Факел"? Нет, не слышала. Про всякое слышала, а вот про "Факел" не слышала.
- Неудивительно, - усмехнулся Кейн, - ведь они борются с Рекриллами.
- На спецназовцев это не похоже, - недоверчиво фыркнула девушка.
- Значит, вы ничегошеньки о спецназе-то и не знаете. Разве в местных школах перестали преподавать современную историю?
- Про то, что творится в современном мире, я узнаю из выпусков новостей!
Кейн тихо вздохнул и тотчас забыл об этом грустном разговоре. Правительство придавало новостям особый уклон. Нужно было не зевать, а готовиться к таким фантасмагориям. Если где-нибудь в Денвере в радиусе тысячи километров и работала группа спецназа, то СБ проделывала чертовски сложную работу по ее обезвреживанию и настраивало против бойцов общественное мнение. Выходит, в ближайшем будущем отважные ребята будут предоставлены сами себе.
- А ну-ка, - неожиданно потребовал Кейн, - показывай мне свой идентификатор!
Карен достала из-под елки бумажник, вынула оттуда карточку, где была запечатлена в очень нежном возрасте, и бросила ее Кейну прямо на коленки. Кейн быстро ознакомился с документами, воспользовавшись своим световым фломастером: имя, фамилия, адрес, анатомическая справка, справка из поликлиники, из женской консультации, номер компании.
- Компания? Теперь это тоже вписывают в идентификатор?
- Конечно! - удивленно сказала Карен. - Ведь компания эти идентификаторы сама и выпускает. А вы сами откуда?
- Из Европы, - сказал Кейн. выбрав наиболее простой из возможных ответов. - Что ты имеешь в виду, когда говоришь, что их выпускает компания? Разве здешнее отделение СБ этим не занимается?
- У нас - нет. Но если тебя схватят без идентификатора, то засадят в кутузку за бродяжничество!
- А потом они будут пытаться выяснить, кто ты есть на самом деле? Карен пожала плечами.
- У них в файлах хранятся отпечатки пальцев и образцы сетчатки всех людей на Земле. А может, они только говорят, что есть. - Тут Карен рискнула оторвать свой взгляд от дороги. - Знаешь, мне кажется, что ты не слишком хорошо информирован о здешней жизни.
- Да, мы новички в этом деле, - осторожно проговорил Кейн и оглядел Линдсей повнимательнее, стараясь не попадаться в столбец света от фонарика. Одежда на девушке по своей фактуре была очень похожа на его собственную, плинрийскую, но покрой, расцветка и орнамент сильно отличались. - Ты далеко живешь от того места, куда собираешься доставить груз?
- Пара километров.
- В какую сторону?
- Не скажу.
- Ну и не надо. Я хочу только, чтобы ты высадила моих ребят у себя дома. Они будут там сидеть с твоей напарницей, этой гнусной Раиной. А мы тем временем доставим грузовик куда следует.
- При этом ты надеешься сойти за Раину? Ты на девушку не похож.
- Я возлагаю на тебя ответственность за выполнение намеченной операции, - промолвил Аллан почти ледяным тоном. - Запомни, если случится какая-нибудь пакость, ты будешь в самой гуще событий!
- Тебе не придется изголяться, - ответила девушка, стараясь воспроизвести тот тон, которым говорил с ней злобный спецназовец.
- А я и не буду!
Позади них растворился еще один промышленный центр, а как только снова показались суровые лица отвесных скал, исчезла и привычная тишина. Усевшись поудобнее, Кейн развернул одну из карт Липковского и попытался определить, как скоро они выберутся из горного массива.
Сцена, разыгранная на складе, оказалась весьма прозаической. В то время, когда подъезжал грузовик, на воротах стоял один-единственный охранник, и он вполне поверил в рассказ Карен о том, что Раина внезапно заболела в пути, а Кейн оказался наиболее удачной заменой, которую удалось отыскать за столь короткое время. Менеджер внутри заставил их немного подождать, пока подсчитывал запечатанные в трейлере бочки, но у Аллана сложилось впечатление, что тот пересчитывает их исключительно в силу привычки, вырабатывавшейся в течение долгих лет исправной службы. Необработанный маслянистый сланец вряд ли принадлежал к числу наиболее часто похищаемых ресурсов.
Через две минуты, на автоматическом кэбе, Карен и Аллан приехали домой. Там Браун и Колвин разведали уже всю местность по соседству, тогда как Питман и Аламзад обшарили по обыкновению дом.
- Кажется, тут безопасно, - отчитался Питман. - Зад установил наблюдательную систему, так что скорее всего нам удастся засечь всякого, кто приблизится к дому.
- Маршруты отступления?
Браун фыркнул.
- Нет ничего, что можно было бы ясно изобразить. Если СБ вычленит нас, то случатся неприятности, ясные и простые.
Кейн посмотрел вглубь комнаты, где перешептывались Раина и Линдсей - перешептывались под пристальным наблюдением Колвина.
- Мы постараемся покинуть вас как можно скорее. Что вы нашли из области одежды?
- Гигантские вещи мужа Раины нам слишком велики. Они не подойдут нам, ибо привлекут внимание. Нужно будет купить новую одежду, как только откроются магазины.
Кейн глянул на свои котлы, переведенные на местное время сразу же после того, как был покинут "Новак". Три пополудни.
- Магазины открываются между восемью и девятью. Можно спросить у женщин. Браун, Питман, Колвин! Назначаю вас ответственными за приобретение одежды. Как только вы вернетесь, начнем поиски новой базы.
- Пешком? - спросил Питман.
- В идеале, конечно, нет, но мне кажется, что машину в ближайшее время стибрить не удастся.
- Я бы хотел еще раз разведать округу, - сказал Питман. - Может, найду чего, не привлекая к себе внимания.
Кейн надул губы и пошевелил мочкой носа. Было бы сподручно иметь личный транспорт.
- Хорошо, ты можешь пошляться в округе час или около того. Но сначала оденься надлежащим образом. В таком виде ты весьма подозрителен!
Питман слегка улыбнулся в ответ.
- Так точно, сэр!
Питман отвернулся и ушел менять Колвина на посту охранника при двух дамочках. "Хороший человек", - подумал Кейн, глянув на часы. Ночь была полным-полна хлопот. Утро же обещало быть вдвое более хлопотным...

ГЛАВА 6

Три часа десять минут пополудни.
Гэлвей уронил кисть, на которой красовались часы, на колено, пытаясь дотянуться до бокала и чувствуя, что нынешняя бесконечная ночь напоила его тело усталостью. Это напомнило ему первые годы работы в СБ, особенно напряжение и тревогу давно уже канувших в прошлое дежурств.
Впрочем, сейчас ему нечего было беспокоиться. Гэлвей оторвал взор от бокала и впился глазами в целую кучу разнообразнейших мониторов на специализированной эстакаде. Комната Службы Безопасности на Атене была в шесть раз больше такой же комнаты, но в Капстоне. Оборудование было сложнее раз в десять, потому что защита Атена ставилась на один уровень с защитой правительственного центра. Даже спецназ посчитал бы этот город и это здание неприступными. Однако Кейн и его команда не были обычным спецназом.

Предыдущая страница 6 Следующая страница


7 Тимоти Зан

Загривок Гэлвея отказывался принять удобное положение на подголовнике кресла, и продолжал ныть. Не все еще нормализовалось в организме.
Фигура, появившаяся рядом - внимание! - с локтем Гэлвея плюхнулась в кресло перед, опять-таки, Гэлвеем. Генерал Поль Куин, шеф СБ на Атене.
- Ну, что там у вас? - осведомился Гэлвей.
- Пока ничего особенного, - насупился Куин. - Это все потому, что мы с вами играем в глупые игры.
Гэлвей мгновенно стиснул зубы. В последнее время Куин беспрестанно делал ему замечания тактического характера. Ты, мол, собака, Кейна из виду упустил вместе с командой. Префекту это уже надоело.
- Прекрасно, - парировал Гэлвей, - но давайте не забывать, что то была идея самого префекта Доннела, а не моя выдумка.
- Конечно, то была идея Доннела, - фыркнул Куин. - Но какого черта лысого собирается он искать в гористой местности возле Далласа? Вся эта область выглядит практически незамутненной и чистой. Над ней можно кружиться до бесконечности и не разувериться в том, что она совершенно безлюдна. Между тем в нашем распоряжении имеются такие приборы, которые с высоты в несколько сотен километров позволяют различить стежки на рубашке у пешехода!
- Послушайте, генерал, - вздохнул Гэлвей, - этой ночью Кейн наверняка ничего не предпримет. Спецназ - это не просто обезумевшие берсеркеры. Это тактические ориентированные воины, хотя Кейн и не обладает еще всей необходимой ему информацией. Дай Постерну шанс разобраться и послать сообщение.
- Постерну? Этому шпиону? Твоему не прошедшему тест на благонадежность осведомителю?
- Он справится. К завтрашнему полудню ваши команды преследования сядут Кейну на шею.
Куин снова фыркнул.
- Мы просто должны были схватить их сразу же по приземлении. Меня не заботит, какую именно психоподготовку прошел Кейн. Мы только от него самого можем узнать, что он там затевает.
Это было совершенно смехотворное утверждение, и Куин знал, что смешон. Гэлвей попытался продолжить спор.
- Как насчет остальных спасательных капсул? Там кто-нибудь сидит?
- Там сидит приманка, - коротко ответил Куин. - Я уже докладывал об этом.
- То, о чем вы докладывали, относилось к давнишним прыжкам и...
- Гэлвей! - вскричал Куин. - Давай будем четко отслеживать с самого начала одну очень важную штуку. Я не просил тебя приходить сюда, и я не желаю, чтоб ты тут дальше сидел. Если Рекриллы не дадут мне кривых указаний, твое пребывание на этой планете закончится. Ты не знаешь этой области, ты не знаешь ни города, ни людей в нем. Ты здесь находишься с одной-единственной целью: давать мне советы по поводу Кейна и его головорезов. А когда мне эти советы понадобятся, я дам знать. Понял?
- Понял, - процедил Гэлвей, так что шея покрылась у него испариной. Куин отвернулся и гордо отошел прочь: снова принялся за свои дурацкие дисплеи. Гэлвей очень сильно злился.
Все произошло очень, очень быстро. Не имела значения гордость. Не имело значения благообразие. Ничего не имело значения. Особенно то, во что свято верил Куин. На карту ставилось потенциальное выживание Плинри. Даже если это его, Гэлвея, погубит, он и в гробу будет оказывать помощь генералу в деле отлова ненавистного Кейна и его головорезов.
Хорошее и благородное решение! Надо только ям побольше руководствоваться.
Канаи очнулся от первого телефонного звонка я еще с полсекунды понеживался в кровати, прежде чем его острые чувства ощутили спальню в качестве некоего пространственного императива. Он был один. Все было в порядке. А на гудок он так, значит, ответил:
- Ну?
- Канаи, ты отпрыск е...ной жабы, что за х...я?
- Заглохни, гад! - вставил Канаи в богато украшенную тираду звучавшего голоса, который был искажен гневом, но не неузнаваем: Манкс Реджер. - А теперь попробуй снова, Реджер. И на этот раз попытайся быть повежливее.
- Вежливее? - вырвалось у Реджера. - Ты у меня денежку отобрал и еще требуешь вежливости? Да я тебя... да я тебя... ух!
- Какую денежку? Реджер, ты сначала заткнись, а потом скажи все как надо.
- Не играй со мной в игрушки, Канаи. Ты передай Бернарду, что на сей раз он зашел слишком далеко. Твой паскудный спецназ не должен портить бизнес на моей территории. После нападения Сартана мне приходится выписывать своим мальчикам бюллетени. Ты должен знать, как ему отплатить. А еще я хочу назад свою машину, понял?
- Реджер...
- И если ты хоть раз устроишь еще что-нибудь подобное, то окажешься перед лицом опасности и сурового выбора; быть или умереть. Сартан может на это рассчитывать.
- Реджер, послушай...
Связь оборвалась. Канаи некоторое время молча смотрел на телефон, прежде чем повесить трубку. Он был потрясен сказанным. Не может быть: в западной части Денвера не могло быть никакого спецназа, причиняющего чертовские неприятности. По крайней мере, из команды Бернарда.
Целую минуту Канаи думал. Потом притянул телефон к себе и набрал номер линии безопасности.
- Бернард? Это Канаи. В городе появился новый спецназ.
Короткая пауза.
- Откуда ты знаешь?
Канаи пересказал свой разговор с Реджером.
- Может, это просто установка на ловушку? - спросил Бернард. - Манкс пребывал в дурном расположении духа еще с тех пор, как мы его ткнули. В грязь мордой. Очень расстраивается. Очень умен, чтобы пороть такую чушь.
- Но раньше он никогда не говорил с такой убедительностью!
Бернард чего-то прошипел.
- Здорово. Просто здорово.
- Откуда, к черту, мог взяться этот новый спецназ? А, плевать. Мы должны его выследить еще до того, как он зажжет на своем пути всевос-паляющий огонь. Реджер не намекал тебе, куда эти новые спецназовцы могли пойти?
- Они захватили машину и укатили на ней куда-то.
Канаи надул губы.
- А что, Бернард, не привел ли их какой-нибудь другой босс? В обход нашего босса.
- Да, и нечаянно совершил ошибку на территории Реджера? Держи карман шире.
Бернард выругался себе под нос.
- Тут, клянусь мамой, что-то совсем другое.
- Эх! Ух!.. Ну? Встречаемся в обычном месте.
- Мы - да, ты - нет. Чтобы ни происходило в этом несовершенном мире, я бы не хотел, чтобы ты отлучался от контактного телефона. Могут прибыть новые сведения. Не исключено, что у проклятых спецназовцев есть свой отдельный телефон, и они позвонят.
- Зер гут, - сказал Канаи и поглядел на часы: без пятнадцати девять. - Как с коммуникационной установкой обычной тревоги?
- Все в норме. Я буду периодически связываться с тобой на предмет обмена информацией. Сиди на месте и следи за тем, что вокруг тебя делается.
- Конечно. Удачной охоты.
Канаи осторожно разобрал телефон и положил детальки на туалетный столик. Так же осторожно он подошел к окну, чтобы внимательно посмотреть наружу. Чуткие датчики опутали паутиной весь дом. Они дадут знать о приближении незнакомца, как только тот задумает, сволочь, приблизиться. Может ли спецназ перехитрить паутину сенсорных датчиков?
Канаи вздрогнул. Где это удалось найти спецназу новых работодателей? Или они все еще сражаются на рекриллско-земной войне? И если да, то за каким чертом они избрали именно тот путь, который избрал сам Канаи?
"Неважно, что они там себе думают!" - свирепо сказал сам себе Канаи, хотя знал, что лжет.
Заглядывать в не совсем опрятные тайники души было унизительно, и он еще не приучил себя к этому.
Теперь они пришли за ним, предлагая выбирать. Он не знал, хватит ли у него сил, храбрости и благородства совершить сеппуку за своих родителей...
На улице не, было никакого движения. Канаи задернул шторы и пошел в ванную переодеваться.
Бар закрылся в девять, а в три ноль пять перед ним выстроилась очередь запоздалых клиентов. Прошло еще полчаса, прежде чем появился бармен, закрыл за собой дверь и потрюхал к машине. Лейт позволил ему приблизиться к авто почти на два метра, а потом вышел из укрытия.
- Привет, - сказал комвзвода. - Ты должен был запомнить меня.
Бармен остановился как вкопанный.
- А, вижу, что,помнишь. Феллинг, не так ли?
- Что вам нужно от меня? - нервно спросил Феллинг. - Я ничего не затевал против вас.
- Зато мы затеваем, - вмешался в разговор Скайлер, тоже вылезая из приватного укрытия. - Против тебя и против Реджера.
Феллинг аж вздрогнул.
- Реджера? Т-с-с-с, у меня нет с этим подонком ничего общего!
- Ты просто наводчик, да? - навалился Лейт.
- Что?! Да поймите же, я обязан был вызвать этих людей, чтоб они с вами потолковали о контрабанде.
- Я тебя насквозь вижу, - мрачно сказал Скайлер. - Ты хотел подстрелить пару беззащитных странников.
- Нет, клянусь...
- Ты единственный, - заметил Скайлер, - кого мы считаем пригодным для роли наглядного пособия на нашем уроке.
Лейт дал несчастному несколько секунд, чтобы тот смог врубиться в смысл высказывания, хотя для этого не хватило бы и...
- Говори, где можно найти Манкса Реджера?
- Я же сказал, - замахал руками Феллинг, - что не принадлежу к их клану. Если Манкса нету дома, то я не знаю, куда он поперся. Верьте мне.
- А вот и не станем мы тебе, дураку, верить, - строго сказал Лейт. - Впрочем, говори адрес!
- Адрес? - искренне изумился Феллинг. - Но разве вы не знаете? Разве вы не были у него, когда атаковали наш микрорайон?
Лейт и Скайлер переглянулись. Это было подтверждением тому, что в Денвере, помимо их группы, работают еще и другие какие-то спецназовцы!
- Ну, скажем, мы пока не вышли на связь с остальным спецназом в городе, - заявил комвзвода. - Что да почему, тебя не касается. Мы просто собираемся поболтать с Реджером, а ты покажешь нам дорогу к нему.
Феллинг все понял.
- Aral Вы пытаетесь выйти на связь с другими спецназовцами, так? Это нетрудно. Их контакте? Канаи каждую ночь сидит в баре "Сандирафф", что в центральном Денвере. Он получает новые заказы...
- С ним мы потом свяжемся, - отрубил Лейт. - Сейчас нам нужен Реджер и точка. Поехали.
Феллинг облизнул свои засушливые губки.
- Я... эх, прокачу, конечно! Я отвезу вас куда надо. Место-то не секретное.
- Вот молодец!
Лейт послал сигнал посредством коммуникатора Хокингу, и тот немедленно пригнал на стоянку изъятую машину.
- Садитесь, - сказал Скайлер Феллингу, как только водитель открыл дверь. - Дай нам свои ключики.
Бармен безропотно отдал ключи от помещения и полез в машину. Лейт бросил ключи Мордахею и Дженсену: те только что появились из укрытия.
- И чтобы без всяких провалов памяти! - приказал комвзвода, усаживаясь позади Хокинга.
Минутой позже все неслись к юго-востоку.

ГЛАВА 7

Тавросу Небесному пришла на память одна замечательная старинная поговорка: когда дома нету кошки, мышь играет на окошке.
Конечно, кошкой был префект Гэлвей. Прошло около пяти дней с той поры, когда спрятанные портовые датчики засекли, как тот прошмыгнул на борт "Рекриллского Корсара" и исчез в небесах. Полагали, что Гэлвей спешит на Землю, надеясь оказаться там раньше, чем прибудет "Новак". Если, конечно, местные коллины смирятся с этим визитом.
Все, чем Таврос мог в настоящее время помочь Лейту, это правильно исполнять свои собственные обязанности. И быть уверенным в том, что остальные сотрудники тоже достаточно добросовестны.
Остальные - мыши. То есть, безработные Капстона. А также сбитая с толку и ни во что не верящая молодежь. Таврос не мог не признать, что то небольшое сборище, которое организовал Дейл Зеленый, было самой красивой мирной демонстрацией трудящихся, когда-либо случавшейся на Плинри. Толпа, собравшаяся у восточных ворот Центра, насчитывала шесть сотен человек. У каждого десятого был зажат в руке факел, ярко пылавший в ночном свете. Толпа не слишком волновалась, все внимательно слушали ораторов, говоривших о том, что не устраивает их в жизни и подававших охранникам различные петиции.
Никто из работников СБ не расценил эту акцию как противоправительственную. Не допускал подобной мысли и сам Таврос Небесный, когда рассматривал сквозь литье чугунных ворот лица разочарованных трудящихся.
Внезапно заговорил коммуникатор Тавроса: Хаммершмидт приближается на машине! Небесный едва заметно улыбнулся и стал прокладывать себе дорогу сквозь толпу в направлении ворот. Хаммершмидт всегда бывал правильно понят. А Гэлвей никогда не решился бы выйти из Центра, чтобы взглянуть на толпу, но второе после него лицо обладало гораздо большим объемом идиотской гордости. Хаммершмидт выйдет, пускай: у него хватит мозгов, чтобы набить машину солдатами.
Минутой позже автомобиль префектова ассистента появился у ворот, и между капитаном охраны и Хаммершмидтом завязался краткий, но оживленный разговор. Створки ворот распахнулись ровно настолько, насколько это было необходимо, то есть чтобы машина проехала. А как она проехала, так створки р-раз - и захлопнулись. Работники СБ Капстона имели уже однажды счастье пропустить толпу за ограждение, и потом чуть все не перемерли. Теперь этого номера не следовало повторять.
Толпа заколыхалась, когда к ней направилась машина. "Полегче! - крикнул Небесный. - Не испугай несчастных!" Но предводители толпы оказались подготовленными к этому кличу, и никто даже не дернулся до того самого момента, как машина остановилась у края толпы. Распахнулись задние двери, и из салона вышел Хаммершмидт вместе с охранником, который был вооружен лазерным пистолетом.
- Что эти слизняки собираются тут учинить? - недоуменно промычал Хаммершмидт.
Вместо ответа загудела натягиваемая тетива большой катапульты, расположенной кварталом южнее. Глаза всех работников СБ тут впились в этот смещенный к югу квартал, но тотчас большой мусорный бак перелетел через ворота Центра. Молодежь в последнее время часто швыряла мусор во власть предержащих и особенно в эсбэшников. По выражению лица Хаммершмидта можно было понять, что он сыт этим по горло.
- Там! - крикнул он, показав рукой на юг и юркнув обратно в машину. Охранник тоже плюхнулся на сиденье, а водитель включил мотор.
Но тут толпа ломанулась вперед и окружила авто. Окрестные здания озарились вспышками света, воздух наполнился криками, охрана открыла по толпе огонь из лазерных пистолетов. Таврос надеялся, что лазеры работали не на всю катушку. Небесный находился в сопровождении двух спецназовских новобранцев. Они распростерлись на лобовике авто и что-то орали во все свое юное горло. О лучшем отвлекающем маневре Небесный и мечтать не мог. Пригнувшись, он пробрался под ногами новобранцев и залез под машину.
Там было мало места, но Таврос уже тренировался у себя в Палатке, так что его движения отличались быстротой и уверенностью. Открыв пристяжной карман на своем поясе, он вывалил оттуда на землю семь пар чудесных "вопросительных знаков" - злобных крючьев длиной в пятнадцать сантиметров. Он взял два из них, сорвал предохранительные колпачки с самоприваривающихся насадок и воткнул их в днище автомобиля на ширину плеч. Послышалось шипение первичного воспламенения и узкое пространство озарилось бело-голубым сиянием. Таврос мощно держал крючья, но потом пламя погасло. Затем Небесный достал еще два крюка и вонзил их в заднюю часть днища, примерно в метре от первой пары. С тяжелым чувством он заметил, что крики обожженных жертв становились все громче и громче. Ноги людей топали перед самым его носом. Если машина освободится слишком рано...
Таврос полез вперед и достал два последних крюка, вонзив их во внешнюю часть корпуса машины. Топот возрастал: толпа спасалась бегством. Небесный выглянул за ворота: последние вспышки залпов по молниеносно растворявшейся во мраке толпе.
Два последних "вопросительных знака" сделали свое дело. Понадобилось несколько секунд, чтобы схватиться как следует. Таврос удобно устроил предплечья на первую пару крючьев, а ноги - на вторую. Небесный вжался в корпус авто, надеясь, что окажется незаметен для негодяев. Машина дернулась и завелась. Потом пронеслась сквозь ворота и остановилась, так что у Небесного защемило руки в крючьях. Целую минуту Хаммершмидт обсуждал что-то с капитаном охраны, но весьма невнятным голосом. Небесный не разобрал ни словечка. Впрочем, интонации были определенно гневные. Затем машина опять тронулась, направляясь через большое предместье в сторону официальных зданий. Таким образом, Тавросу необходимо покидать свое передвижное убежище.
Такая возможность у него, действительно, появилась, когда машина остановилась около перекрестка, пропуская встречный поток транспорта. Таврос слез с крючьев, опустился на грунт и постарался обезопасить себя от вращения гибельных колес. Распластавшись на дороге, он скрестил пальцы, а машина уехала, оставив его лежать невредимым на асфальте.
К счастью, по дороге никто больше не ехал, а водила Хаммершмидта не заглядывал в зеркало заднего обзора. Небесный лежал неподвижно, пока машина не исчезла за пределами следующего квартала, а затем ринулся в укрытие возле соседнего дома. Хорошая страна: куда ни ринешься - везде укрытия! Таврос потратил лишь несколько секунд на то, чтобы прислушаться к особым сигналам. Отдаленный звук натягиваемой тетивы, свидетельствовавший о новом выстреле катапульты, разразился наконец новой порцией мусора. Внутри особой стены мусорный бак проделал несколько кварталов, прежде чем украсить дорогу разным хламом: банками, склянками и плотным свертком. Осторожно подкравшись. Небесный вынул из вязкой дряни тяжелый сверток, содрал с него обманчивую обертку, накинул мешок на плечи и исчез в тени. Все еще слышались далекие выкрики: демонстранты должны были добросовестно отвлекать внимание охранников в течение еще целых двух часов. То есть как раз того времени, которое потребуется ему, Тавросу, на достижение главной цели.
Его целью было здание сельхозуправления, и уже через сорок минут он был на месте. Добрался до его внешней поверхности, по крайней мере. Тавросу пришлось потратить около десяти минут, чтобы пройти два этажа и окно, которое можно было и не закрывать за собой. Потом вскарабкаться через восемь пролетов на крышу.
Лестница кончалась в большом ангаре с оборудованием, среди коего были механизмы лифта и прочие всевозможные инструменты. Положив мешок на землю. Небесный быстро оглядел помещение и полез на крышу. В паре кварталов спереди виднелось здание Службы Безопасности, рядом с которым мерцали огни выстрелов вперемешку с огнями прожекторов. Это говорило о том, что Хаммершмидт окончательно выведен из себя и через минуту-другую обратится за помощью к своим летчикам и артиллеристам. Небесный осторожно переместился в другой угол ангара, слезши с крыши, и опять внимательно огляделся.
В небо упиралась черная стена Рекриллов. Труба, как ее называли спецназовцы, и оборонная стратегия так же отличались от серой стены Центра, как курица отличается от яйца. Серая стена Центра была напичкана всевозможными датчиками и полевыми индукторами, засекающими незваных гостей. Однако эти датчики и индукторы были рассчитаны большей частью на человеческую мощь и наступательную силу. Рекриллы же не ставили перед собой столь гуманных целей и строили стенку только для того, чтобы убивать. Небесный позволил себе оглядеть тяжелый лазер, установленный на макушке стены, на скошенной панели. Управляемый сенсорами и стреляющий по их

Предыдущая страница 7 Следующая страница


Черная молния 8

наводке, он, лазер, был незаменим для ведения воздушного боя с земли. И все четыре лазера могли поразить даже космический корабль, находящийся на подорбите. А уж испепелить человека для них и вовсе плевое дело.
Рекриллы очень серьезно подходили к обеспечению безопасности своих владений.
Небесный порылся в мешке и опять вылез на крышу, на сей раз со снайперской рогаткой в одной руке, маленьким чемоданчиком в другой и биноклем на ремне. Впрочем, в бинокль если смотреть, то лазеры казались совсем страшными и злыми, а карданная платформа и конусы сенсоров пугали зрителя до дрожи в коленках. Спецназу не удалось переговорить ни с одним членом рабочей группы, которая тридцать лет назад возвела эту жуткую стену, но Небесный знал, что как только что-нибудь появится в поле зрения лазеров, особенно что-нибудь примечательное, так это примечательное тотчас лучиком и испепелят.
Сунув рогатку под мышку. Небесный открыл чемоданчик, который вынул из мешка, и достал из чемоданчика сундучок, а уж из сундучка шкатулочку, а из шкатулочки - маленький мраморный шарик, напоминавший по своей структуре оконную замазку. Как только шарик был заряжен в рогатку и резинка уже вовсю напряглась. Небесному пришла в голову мысль: если я выживу в этой передряге, то обязательно обзаведусь раковой опухолью. Но это еще не скоро. Надо стрелять. Аккуратно прицелившись, Таврос стрельнул.
Хороший выстрел! Великий выстрел!! Исторический выстрел!!! Мощный бинокль показывал, как сильно смялся шарик. Он даже размазался по стене как раз в том месте, где находились соединения лазеров. Прямо в электропроводке появились угрожающие дырки. Очевидно, автоматическая система наведения сломалась. Линия теперь уже не будет работать, потому что в замазку был подмешан плутоний. Возможно, эта замазка разъест систему наведения в течение последующей недели. Впрочем, порог реакции датчиков наведения сильно снизился. Да и высчитан он был правильно. Не было слышно воя ночных сирен. Рекриллы не были подняты на ноги, не примчался их Корсар, чтобы поглядеть, кто там стреляет по точному оборудованию. Все было тихо. Небесный решил зарядить еще один шарик, чтобы влепить его прямо в первый, а потом вернуться в ангар. Завтра ночью атаку можно будет продолжить. Выстрелил. Остаток времени он провел за возведением бутафорской стены позади машинного отделения лифта, причем кирпичи для этой стены изготавливались из обрезков старой ношеной одежды и скреплялись камуфляжной краской из арсенала спецназа, составленной из лучших веществ. Перетащив свое барахло внутрь импровизированного закута. Небесный надул особую подушку и приготовился к затяжному периоду "домоводства". К тому времени, как заработала лебедка и граждане поехали в лифте вниз, Небесный уже смотрел сны.
Рождественский проект начался.

ГЛАВА 8

Джеофф Дюпре явился домой ровно в семь, чем очень удивил Кейна. Если верить Раине, его работа в качестве смотрителя компьютерной сети была очень серьезна, и Кейн мечтал увидеть интеллигентного большого блондина. Аллан не был готов к аудированию несколько немелодического свиста и фальшивого пения, как не был готов и к созерцанию черноволосого увальня. Увалень вошел и застыл от удивления при виде целых пяти молодцов, окружавших его благоверную.
- С твоей женой все в порядке, - поспешил заверить вошедшего Кейн. - Но мы должны побыть здесь еще несколько часов. Ничего не бойтесь.
- Кто вы такие? - довольно спокойно поинтересовался Дюпре, оглядывая молодцов. - И что вам нужно?
Раина ответила быстрее Кейна:
- Это спецназ, Джеофф. Они захватили наш грузовик на Семьдесят второй...
- Мы их, в общем-то, попросту подвезли, - вмешалась Карен. - Кейн позволил мне доставить грузовик на место назначения.
- Хотел избежать излишнего внимания к собственной персоне, - фыркнул Дюпре.
- Мы находимся здесь не для того, чтобы угонять машины! - гордо сказал Кейн. - Мы готовы заплатить вам за постой.
Дюпре расценил все по-своему и спросил:
- Могу я присесть?
Кейн кивнул. Джеофф сел в могучее большое кресло и с еще пущей пристальностью стал всех разглядывать.
- Откуда бы вы ни пришли, в ваших краях есть дешевый индуин, - заметил он. - Бог с вами. Чего вам нужно от нас с Раиной?
- Пока что только ваша квартира. В качестве временного приюта. А также немного текущей информации. Кстати, вы были на войне?
Дюпре покачал головой.
- Не был, но кое-что смутное о том времени помню. Мне было всего лишь три года, когда закончились боевые действия.
- Ну, может быть, отец? Родственники? Вы вообще знаете кого-нибудь, кто воевал? Морщины наползли на лоб Дюпре.
- В Денвере не знаю. Мой отец живет в Спринфалме, на побережье. Здесь о войне особенно не разговаривают. Или со мной никто о войне не разговаривает.
Кейн надул губы. О, он их умел надувать!
- Может, ты имеешь выход на какие-нибудь группировки ветеранов? Легальные или нелегальные? В телефонном справочнике я не нашел никакой подходящей информации.
Дюпре мощно пожал мощными плечами. О, он умел пожимать ими!
- Ничего я не знаю.
Глушняк! Если аварийный выход горы Эгис на самом деле не разрушился после того, как база опустела, то человек, который работал там, мог показать, где именно этот выход находится... Но надо же, наконец, найти такого человека!
- Ну что ж, придется нам самим искать ветеранов, - сказал Кейн бойко. - А пока, ребята, - тут Аллан кивнул Брауну и Колвин, - можете начинать. Деньги у вас есть?
Колвин мигнул. Их плинрийские банкноты слишком не похожи на местную валюту, поэтому пришлось изъять бабули у девочек: у Раины и
Карен. Денег было не слишком много, но на одежду хватит! Потом... ну, просто быть поизобретательнее.
- Идите! - сказал Кейн Брауну и Колвину. - Следите за собой.
Бойцы ушли.
- Полагаю, что еще до заката мы вас покинем, - сказал Кейн. - А может, даже быстрее, если справимся с поставленной задачей.
- Так мы вам и поверили! - усмехнулся Дюпре. - Такие мы законченные дураки, что взяли вот и поверили. А мы не дураки, мы даже совсем не дураки, мы умные и ни за что не поверим. Мы знаем, что такое спецназ.
- Они не из Денвера! - сказала Раина. - Мне кажется, они не такие, как все остальные.
Дюпре посмотрел на супругу, потом на Кейна.
- Может, ты и права, - буркнул он, отводя взгляд в сторону и уже не так мощно, как прежде, пожимая своими плечиками.
Ага! Кейн догадался, что Джеофф внутренне принял решение и только ждет момента, когда провести его в жизнь будет наиболее уместно. Ситуация отчасти напоминала учебные занятия в школе спецназа, и в данном случае выбор был предельно ясен.
- Можно мне попить воды? - поинтересовался Дюпре.
- Конечно, хоть залейся, - ответил Кейн, думая, чего это у него такой нерешительный голос. - Раина, принеси ему питья.
Раина поднялась и исчезла на кухне. Питман стал в дверном проеме, чтобы наблюдать за женщиной. Скоро полилась водичка. Раина набрала два стакана и вернулась в комнату.
- Карен, я и тебе воды принесла, - сказала заботливая Раина трепещущим голосом. Было ясно, что муж и жена настроились на одну волну. Женщина передала стаканы Дюпре и стала усаживаться в кресло.
Кейн очень сильно напрягся. Ничего, команда его начеку!
И тут собака Дюпре как вскочит на ноги, как плеснет воду на Аламзада, чуть не залил совсем! Аламзад, конечно, пригнулся, чтобы избежать потока воды, но увидел, как Джеофф набросился на Кейна.
Кейн вел себя подобающе. Его левая нога прошмыгнула между руками Дюпре и больно ударила его в солнечное сплетение. Джеофф охнул от удара и осел на пол. Но потом встал и опять пошел в атаку. Тут Кейн присел на правую пятку и сделал негодяю подножку. Дюпре упал на пол и замер.
В тишине Кейн услышал печальный вздох глубокого разочарования, донесшийся с кухни. Питман выводил оттуда сгорбленную Раину - это она так вздыхала.
- Пыталась позвонить, - пояснил Питман, когда женщина вернулась на место, то есть в кресло.
Кейн заглянул на кухню. Телефон болтался на проводе, в трубке что-то попискивало. В стене торчал серикен, обрубивший провод.
Дюпре тем временем очухался и полез в кресло, держась руками за живот.
- В следующий раз больней будет! - наставительно заметил Кейн.
- Ты что, опять его бить собрался? - вознегодовала Карен.
Кейн повернулся лицом к девушке, потому что до этого стоял тылом.
- Он первый начал! Нечего нарываться.
- Не бреши! Ты знал, что он будет делать.
- А что дальше? - встрял Аламзад. - Мы просто не дали ему поступить по-идиотски. Линдсей не спускала глаз с Кейна.
- Вы бы могли сказать ему, чтоб он не делал глупостей, а не драться ногами.
- Рано или поздно он бы все равно напал на нас, - попытался оправдаться Аллан, зная, что ничем сейчас не проймешь исполнившуюся презрения к спецназу девушку. - Надо было бы его стукнуть для острастки.
На какое-то мгновение Кейну показалось, что им удалось убедить девушку в благопристойности своих намерений, в том, что они не такие, как все. Она почти поверила, но в пять секунд решительно переменила свои, впрочем, едва наклюнувшиеся взгляды. Одним союзником меньше. Союзник превратился во врага.
Кейн отнес на кухню стаканы. Надев бронированные перчатки, он вытащил серикен Питмана из стены.
Поместье Манкса Реджера находилось в самом устье длинной дороги, протянувшейся от автобана до покрытых лесом горных хребтов, формировавших часть западной границы Денвера. Большие дома на больших участках были разбросаны по обе стороны дороги. Кейн видел, как из окон порой высовывались разные рожи. Эти рожи наверняка принадлежали подлым осведомителям, работавшим на Реджера. Возможно, они были даже вооружены. Надо предусмотреть пути к отступлению, если планы вдруг нарушатся.
Поместье было обнесено высоким забором, кажется, электрифицированным. Забор выглядел потрясающе в лучах восходящего солнца. Забор мог засечь даже заблудившегося кролика. Подрулив к воротам, Лейт покачал головой: открывайте, дескать (!). Очевидно, у Реджера были датчики телодвижений и лазерные сканеры, вмонтированные прямо в стволы деревьев. Сама изгородь выглядела очень жалкой. Из укрытия (и тут укрытия тоже были!) вышли двое молодчиков, чтобы противопоставить себя гостям. Они были одни на открытой местности, пальто на них слишком заметно топорщились: ясное дело, пистолеты под полой у каждого охранника. Но Лейт мог справиться с ними раньше, чем они успели бы дернуться за своим никудышным оружием. Однако Лейту надо было вжиться в новую роль, и он спокойно ждал, когда молодчики сами к нему подойдут. Подошли.
- У нас доставка! - сказал комвзвода, потому что они ехали в грузовике, а в кузове еще везли легковушку. - Один человек велел мне привезти сюда эту рухлядь.
Охранники обошли грузовик, бегло оглядев авто в кузове. Потом один из них отделился от другого и приблизился прямо к Лейту.
- Зер гут, - сказал он. - Спускай ее, потащим внутрь.
Лейт кивнул Дженсену, тот немедленно выскочил и исчез. Сзади исчез.
- Кроме того, у меня есть депеша, - заявил Лейт, - которую я должен передать прямо в руки мистеру Реджеру. Повторяю, прямо в руки. Лично.
- Я передам.
- Лично, говорю тебе!
- Да что за ерунда! - вскричал охранник. - Не могу же я взять и разбудить мистера Реджера в столь ранний час только из-за какой-то дурацкой депеши.
Лейт облизнул пересохшие губы. (Как разволнуется, так тут же и пересохнут!)
- Послушай, этот парень не похож на тех, кто делает что-либо дважды. Он ничего дважды не делает, если ты понимаешь, о чем я говорю.
- Не понимаю.
- Зря! Если я не выполню его просьбу сейчас, то он меня чик - и прирежет. Слушай, дурень, они собрались вас штурмовать...
- Они?
- Да, они. Трое в черном, прямо как спецназовцы на параде или в гробу.
Охранник уже вертел ручку и выходил на связь.
- Алло, Барки! Проверь все! Та ли эта машина, которую потерял Уиннер?
- Да, - сказал невесть откуда доносившийся голос загадочного Барки. - Кажется, все в порядке.
- Возможно! - Тут охранник глянул на другого охранника: - Проверил?
- Все четко!
- Ну и ладно.
Парень бросил вертеть ручку, тем более, что и не было никакой ручки и никакого верчения. Была только опасность! Парень отошел от грузовика. Дженсен вернулся на свое место.
- Привет! - сказал парень, опять подходя к грузовику. - А вот и я. Мы едем к дому, - он размахивал пистолетом и частенько прицеливался прямо в голову Лейту. - Немедленно бросьте свое оружие, если оно у вас имеется. Случись датчикам по дороге что-нибудь засечь, я бы вас уже давно изрешетил!
Лейт скорчился от вида наставленного ему в рожу дула.
- Нет, мы безоружны. Я всего лишь водитель грузовика.
- Езжай! - злобно сказал охранник.
Впереди раскрылись ворота. Продолжая двигаться рывками, как это и приличествует нервному человеку, Лейт повел машину.
Дорога оказалась длинной, да еще за холмами расширилась. Привела же эта дорога к огромному особняку, окруженному садом. Конечно, это не вполне напоминало палаты мультимиллионера, но в то же время, определенно, не было лачугой. Реджер всегда чтил середину.
Перед дверьми выстроилось при приближении незнакомцев с полдюжины хорошо вооруженных людей.
- Вы останетесь здесь, - сказал один из охранников дома Дженсену, - а ты, - обратился он к Лейту, - пойдешь со мной.
За резной дверью к ним присоединились еще четверо охранников, и все вместе они тихо пошагали по покрытому богатыми коврами полу, вскоре достигнув просторного кабинета, освещенного одной настольной лампой. За столом сидел в халате некий джентльмен и что-то писал в тетрадке.
- У вас депеша для меня? - спросил джентльмен у Лейта, когда тот вошел в кабинет.
- Надеюсь, передо мной мистер Реджер? Лейт бегло осмотрел помещение. На стене, прямо над правым плечом Манкса, была замаскированная амбразура. Была и еще одна амбразура. Тоже замаскированная, но над левым плечом.
- Это я, - просто ответил Реджер.
- Ну и прекрасно! - сказал комвзвода и составил ноги так, как подобает их составлять простому человеку, внезапно попавшему в кабинет к большому начальнику, а сам тем временем обхватил правое запястье и передал по коммуникатору сообщение: десять секунд!
- Мне сказали, что ваши люди не слишком профессионально работают и что надо их поменять...
- Почему ты...
Охранник не успел договорить.
Никто не понял, что произошло, так все было неожиданно. Левой рукой Лейт дернул за дуло впившегося ему в ребра ружья и вырвал ружье у стражника. Раздался нечаянный выстрел, нарушивший спокойствие в кабинете. Ударив ружьем в живот прихвостню Реджера, Лейт нанес удар "хук" человеку, который стоял справа, а затем, как акробат, врезал прикладом по морде еще третьему человеку. Остальные увернулись, но все равно спецназовец великолепно провел свою трехударную комбинацию, позволившую избежать более серьезной схватки. Двое охранников выстрелили, но Лейт повалился на пол и ногами смел стрелявших. Они упали, а Лейт молниеносным нажатием на точку за ухом моментально их успокоил, потом перевернулся через голову и встал на одно колено, успев даже подхватить с пола ружье. Два быстрых залпа по амбразурам на стене - и из дыр выпали два мертвых снайпера, выронив пушки прямо к ногам стоявшего у стола человека.
Реджер не двигался.
- Ну и что дальше? - спросил он.
- Ну и ничего, - ответил Лейт, - просто ваши люди - отнюдь не профессионалы своего дела.
Взгляд Реджера переместился на ружье.
- Ты меня хочешь застрелить?
- Нет, это просто пункт разговора.
Ружье упало на пол.
Реджер вызвал санитаров, которые подобрали мертвых и унесли в лазарет.
Манкс опять сел за стол.
- Мне кажется, что пока еще рано начинать войну с нашими новыми союзниками.
Лейт наклонил голову.
- Союзниками?
Брови у Реджера заходили ходуном.
- Мне кажется, что мы в силах нанять новых бойцов. Вы нам вполне подойдете.
Комвзвода кивнул, фыркнул, пожал плечами и облизал губы. Потом взялся изучать лицо Реджера. При тусклом свете лампы казалось, что с Манксом что-то не в порядке.
- Вы довольно дерзки.
Реджер махнул рукой.
- Это потому, что я с самого начала все понял. Дорога, по которой вы ехали, отнюдь не невинна. Да, не невинна. Вдоль нее сидят в своих лачугах зоркие соглядатаи и обо всем мне докладывают. Кроме того, мои люди еще в баре хорошо вас всех запомнили.
- Тогда почему же вы нас впустили?
- Из любопытства. Спецназ, посланный чтобы мстить или разрушать, не стал бы приближаться столь откровенно и прямо. Мне захотелось узнать, ради чего вы посетили меня.
- Ваше любопытство могло вам лично дорого обойтись, - заметил Лейт. - И уже обошлось. Вон сколько мертвецов унесли санитары.
- Ну, разве это много! Я принял более серьезные меры предосторожности.
Лейт нахмурился и... все понял. Нагнувшись, он поднял ружье и прокатил его по столу. Реджер не двигался. Ружье прошло сквозь его грудь и мягко шлепнулось на пол.
- Мои поздравления! - буркнул Лейт. - Исключительно удачная голограмма. Даже и не подозревал, что бывают такие чудеса. Значит, и мертвецы, и санитары - тоже выдумка?
- Конечно. Ловкость рук и никакого мошенничества. Свет, направленный тебе в глаза, - это ключ. Все это выглядит довольно глупо, но большинство моих посетителей не слишком внимательны.
Лейт опять кивнул.
- Итак, что будем делать?
- Разумеется, обсуждать наши дела. Говори прямо, что тебе нужно от меня?
- Нам нужна информация. А у вас есть все возможности для того, чтобы ее добыть.
- Понимаю. А что буду с этого иметь я лично?
- Какая разница. Мне кажется, что наем спецназа на работу - дело не вполне обычное. У нас есть люди, которые могут вам пригодиться.
Реджер молчал. Потом сказал:
- Сдается, вы в городе совсем недавно.
- Предположим.
- Откуда вы прибыли?
- С Плинри.
- Да ну? С "Шаттла" на орбите?
- Вроде того.
- Значит, вам нужна не только информация, но и прикрытие. СБ

Предыдущая страница 8 Следующая страница


9 Тимоти Зан

существует как раз для того, чтобы отлавливать людей, подобных вам.
- И отчислять из бюджета деньги осведомителям?
Реджер неожиданно улыбнулся.
- Да вы и впрямь ничего о нас не знаете! Может, вы даже не знаете, кто перед вами!
Лейт надул губы (Кейн их лучше надувает!).
- Вы - Манкс Реджер. Вы контролируете все контрабандные операции в этом районе. Но мне кажется, что это не все.
- Не все, - подтвердил Манкс. - Я еще заключаю незаконные сделки в районах Арвады и вплоть до западных гор. Да и законные операции тоже в моих руках. Мой годовой доход превышает сто миллионов, а вообще, я миллиардер. Но что же мне предложит СБ, если я вовлеку себя в дело?
- Все, что пожелаете.
- Прекрасно. Ну, тогда вернемся к тому, с чего начали: какая информация вам необходима?
- Видите ли, дело в том, что мы - не единственная группа спецназа, - сказал Лейт. - В ваших краях действует еще одна группировка. Мы хотим узнать о ней побольше, выследить и обезвредить.
- Разве у вас нету специальных сигналов или оговоренного места встречи?
- Они не знают, что мы здесь.
Реджер фыркнул и покачал головой. Хотел надуть губы, но передумал.
- Вы всегда наводите меня на глубокие мысли. Неужели вы просто хотите найти их? Неужели вы хотите их и впрямь обезвредить?
- Конечно, нет. Я тоже не говорю все сразу. Мы не хотим, чтобы за ними охотилась Служба Безопасности. Разве ваши ребята ничего не предпринимают в этом направлении?
- Кое-кто предпринимает. Короче, я знаю, где найти надежных людей.
- Думаю, очень многие могут прийти сюда со своим отродьем, - сурово заметил Лейт, хотя несколько и невпопад.
- Давайте уясним одну вещь, - предложил Манкс. - У меня замедленная реакция на угрозы. Хорошо?
- Хорошо, - согласился Лейт. - Кое-что мы уже уяснили, давайте рассмотрим другую сторону вопроса.
- Давайте, - сказал Реджер и внезапно перешел на "ты", кивнув в сторону амбразур на стене: - Ты всегда так ловко отыскиваешь дыры Джудаса? А как насчет разных других потайных дырок?
- Тебе нужно, чтобы мы находили тайники? - Лейт тоже стал на "ты".
- Нет, совершенно обратное... Ты видел мой дом? Правильно, как тебе показалась его безопасность?
Лейт пожал плечами, но фырканье счел необязательным.
- Надо все осмотреть более детально. Безопасность - она ведь так сразу в глаза не бросается!
- Это точно! Молодец. Сделку можно считать заключенной. Я найду твою заблудшую команду и дам вам пристанище. А вы... вы усовершенствуйте мою систему безопасности. Но только когда будете совершенствовать, никому ничего не говорите. А на то, чтобы проникнуть сюда, требуется мое личное разрешение.
Лейт пристально посмотрел на Манкса. Это была наиболее приемлемая, с точки зрения этики, сделка. Однако необычность ее вызывала некоторую тревогу на задворках сознания. Сильно волновал вопрос, зачем человеку с такими ресурсами нанимать спецназ на работу по усовершенствованию сигнализации? Мог бы и получше кого найти.
- Ладно, по рукам, - сказал наконец комвзвода. Какое бы подводное течение он ни чувствовал, ему нужно было время, чтобы это течение отследить, а это отслеживание было наилегчайшим способом выиграть время. Так-то! - Нам нужно полная спецификация вашей системы плюс планировка дома и подземных коммуникаций.
- Вы получите здесь все необходимое, - сказал Реджер. - Кстати, сколько вас здесь?
- Ровно столько, сколько надо, - холодно ответил Лейт. - Но вы не увидите больше трех человек разом.
- Если вы останетесь здесь...
- Не все из нас останутся здесь. Ваша усадьба находится слишком далеко от Денвера, чтобы сделаться нашей базой.
Комвзвода ожидал, что Реджер будет возражать, но тот лишь пожал плечами и осторожно фыркнул:
- Как знаете. Надеюсь, вы примете местные одежды, деньги и идентификаторы?
- Да, хотя первым делом надо нам вернуть на место грузовик.
Реджер улыбнулся.
- Правильно, мы ведь не хотим привлекать к себе излишнего внимания, да? Но когда вы собираетесь возвратиться?
- Через час, - сказал Лейт, - а пока у тебя останутся двое из моих людей, чтоб они уже начинали работать над системой безопасности. Некоторое время нас всех будут звать Лейтом, понял? Это чтобы пройти охрану у ворот.
- А полностью?
- Комвзвода Лейт, Силы Специального Назначения, временно поставленные вам на службу.
Реджер снова улыбнулся, но на сей раз более сдержанно. Да и сопровождалась улыбка легкой лихорадкой.
Встреча состоялась рядом со станцией техобслуживания, когда грузовик и комбинезоны были уже возвращены.
- Где Хокинг? - спросил Лейт.
- Я оставил его у дороги, - ответил Скайлер. - Как Реджер?
- Хорошо, купился. Но мы должны обезопасить его дом от вредителей.
- От кого именно? - зашевелил бровями Скайлер.
- Он точно не говорил, но догадаться нетрудно.
Скайлер оглянулся на машину Феллинга. Феллинг мирно спал там на заднем сиденье: подействовал наркотик, который ему вкололи.
- Спецназ, упомянутый Феллингом?
- Да, спецназ, который ищет себе работу. Глаза Дженсена сверкнули от негодования.
- Наемный спецназ? Какая гадость!
- Может, они просто занимаются своей работой под прикрытием всякой чепухи? - предположил Хокинг. - Ведь Реджер может их купить на корню.
- Не исключено, - сказал Лейт. - Манкс избегал говорить о них, а я провел два или три словесных гамбита вокруг проигнорированного им вопроса. Полагаю, он надеется на то, что мы уже со своей задачей справились. Я хочу, чтобы Дженсен и Хокинг начали трудиться над проектом, как только мы вернемся в усадьбу. Хорошо исполняйте работу, мальчики, но на западе оставьте лазейку: вдруг Реджер что-нибудь выкинет! Всем остальным - взять снаряжение и подыскивать безопасное жилье в Денвере. Потом, ночью...
- Еще только понедельник, - попытался успокоить заволновавшегося комвзвода Мордахей.
- Знаю, - огрызнулся Лейт, - но все-таки стоит попробовать бар "Сэндиграфф". Даже если там не будет контактного человека Канаи, то, может, кто-нибудь подскажет, где искать.
- Зачем так торопиться? - удивился Скайлер.
Лейт поглядел на Дженсена.
- Если Реджер и спецназ находятся по разные стороны фронта, то надо и нам определиться, за кого сражаться. Мы должны сделать это раньше, чем людям Манкса удастся отыскать Кейна...

ГЛАВА 9

Было уже почти десять часов утра, когда Колвин и Браун вернулись к своим товарищам с охапками новой одежды. Питман все еще надеялся найти какой-нибудь транспорт, быстро принявшись за поручение. Кейн считал всю эту возню пустой тратой времени, но позволил некоторое время поразвлечься своим товарищам. Отпустив Колвина и Брауна, куда - неизвестно, но в этой неизвестности их собирался нагнать Питман, Кейн и Аламзад отправились в путь.
Кейн вырос в Гренобле, в Европе, и его наставники Сопротивления во время тренировки показывали ему большие города. Но выросший впереди путников Денвер превзошел все ожидания. Город был невероятно сильно загроможден не только пешеходами, но и транспортными средствами. Кейн только однажды видел такое свирепое движение в правительственном центре Новой Женевы. Аламзад, родившийся на Плинри уже во время оккупации Рекриллов, просто ошалел от увиденного.
Нотабене: пешеходы, в гуще которых двигались Кейн и Аламзад, были ничем не лучше машин. Молодые люди поражали не только бесконечным разнообразием стилей одежды, но также и поведения. Все резко контрастировало с одинаковой одеждой и угрюмостью подростков Капстона.
Но еще сильнее действовало нарастающее чувство старины. Денвер выглядел старинным городом, и дух былого проникал даже в стены недавно выстроенных зданий. "Подобным образом старик поддерживает себя в форме с помощью индуина", - подумал Кейн не без горечи. Плинри была разрушена атакой Рекриллов. На другой стороне Земли Женева тоже была превращена в руины.
Денвер война обошла стороной, а посему застать город живьем - большая удача.
Спецназовцы проехали много километров, но так и не нашли подходящего места, которое могло бы послужить им убежищем. Но тут внезапно раздался знакомый голос. Он принадлежал Питману. Питман уже все нашел и отвел друзей куда надо.
- Где ты это достал? - спросил Кейн, внимательно оглядывая интерьер.
- Купил, - сказал Питман. - Я нашел место, где продаются подержанные автомобили. А вам удача еще не улыбнулась?
- Пока нет, - покачал головой Кейн и загадочно фыркнул: - А что ты использовал вместо денег? Один из наших бриллиантов?
- Косвенно! Очень косвенно! В квартале отсюда, а ты же знаешь, мы все меряем на кварталы, я нашел ювелирный магазин.
- Ну и что?
- А то, что продал уже напрямую, не косвенно, бриллиант, вернулся, поболтал с продавцом и выдал ему сумму наличными.
- А что он сказал, видя, что ты без идентификатора? - спросил Аламзад.
- Ну, он про него даже и не спрашивал. У меня сложилось впечатление, что денежки помогают обойти многие неудобства здешней жизни.
Они доехали до угла, то есть они все еще ехали, и какой интерьер рассматривался, совершенно неясно, а углы тоже не нуждаются в маркировке. Потом повернули направо.
- Куда мы едем? - полюбопытствовал Кейн, прикидываясь идиотом, что, конечно же, не составляло для него особого труда.
- Когда я направлялся сюда, не зная куда, - пояснил Питман, - то заприметил один домик с очень-очень многообещающим фасадом. А раз вы все еще ничего не нашли, то надо на мой домик поглядеть несколько более пристально.
Просто предлагай, а не решай. Кейн с усилием заставил себя проглотить это, но слова остались невысказанными. Командная дисциплина и личная инициатива, как любил говаривать Лейт, зачастую делаются взаимоисключающими понятиями. И лучшие спецназовцы долго учились ходить по этой тонкой ниточке! И весьма часто и больно падали.
Но сейчас вина уже была искуплена. Дом, куда ехал Питман, был и в самом деле особенный.
- Возможно, его бросили еще месяц назад, - допустил Кейн, разглядывая выбитые окна, дыры в стенах, кучи щебня, печные трубы и сильно одичавшую живую изгородь. - Как это его еще не снесли?
- Тут в округе много подобных домов, - заметил Аламзад, - до них просто никому нет дела.
- Какой ты умный! - восхитился Кейн и предложил всем пойти в дом.
Аламзад выбил запертую дверь. Кейн и Питман перешагнули порог, причем Питман все время размахивал какой-то жердью, выглядевшей довольно официально. Где он ее подобрал? Никто не знает. Попутно сметливый Питман высказывал различные замечания по поводу состояния дома, изображая из себя инспекционную комиссию, на тот случай, если кто-то за ними сейчас наблюдает. Внутри дом выглядел не таким страшным, как снаружи. У Кейна были сомнения относительно лестницы на второй этаж, но скоро эти сомнения рассеялись: лестница ухитрилась каким-то образом оправдаться перед строгим спецназовцем. Однако в чем именно подозревалась бедняжка, до сих пор остается тайной за семью печатями.
- Заколотим окна досками, и можно въезжать! - сообщил Кейн товарищам. - Пойдем про все Колвину и Брауну расскажем. Они очень обрадуются и помогут нам грузить снаряжение. Мы справим новоселье уже сегодня ночью, когда нужда в конспирации спадет как полуденная жара.
- А что мы будем делать до этого времени? - поинтересовался Питман, когда все уже сели в машину и заперли дом. - Будем охотиться за ветеранами?
- А может, поищем группировку "Факел"? - добавил Аламзад.
"Факел". Там одни фанатики. Кейн сжал зубы, припомнив, что говорил об этих экстремистах Липковский. Зато теперь становилось понятно, почему местное население пошло именно по такому пути. Судя по всему, Северная Америка пострадала в войне меньше, чем Европа. Рекриллы не слишком вторглись в жизнь континента, и у простого народа не было особенно жгучих побудительных мотивов к свержению режима.
- Я думаю, что если мы будем тут без конца шататься, то это будет пустой тратой времени, - заметил Кейн и был прав. - Мы должны привлечь внимание фанатиков, что требует подготовки. Гораздо полезнее сейчас будет взглянуть на нашу непосредственную цель, - добавил Аллан и опять оказался прав.
- Цель? - напрягся Питман, хватаясь за руль и непонятно крутя глазами.
- Ну, место, куда нам во что бы то ни стало надо попасть, - поправился Кейн. - Трогай, впереди у нас тяжелый день.
Образ Денвера, полученный со спутника, был выведен на экран монитора через стандартную сканирующую процедуру: из северо-западного угла к юго-восточному и потом опять все сначала.
- Черт побери! - выругался сквозь сжатые губы генерал Куин, славившийся своими чревовещательскими способностями. - Черт, черт и еще раз черт!
Генерал находился в столь мрачном расположении духа, что готов был обругать при случае кого угодно, даже самую невинную личность. Гэлвей спорил с Куином, возражая против плана снабдить машину, которую они дали Питману, устройством слежения, так как Кейн при первой возможности обшарит ее. Видимая со спутника, чувствительная к инфракрасному излучению крыша автомобиля была своего рода компромиссом. Однако спутник терял из виду машину уже восемь раз с тех пор, как уехал Питман.
Глаз Гэлвея привлекло какое-то неизвестное движение: это безрассудный адъютант со стопкой бумаг рискнул приблизиться к генералу на расстояние выстрела. Уж очень был безрассудный этот адъютант.
- Генерал...
- Что! - зарычал генерал, не отрывая глаз от дисплея.
- У меня есть анализы первой утренней остановки Постерна.
- Рассказывай про анализы.
- Учитывая то, что Постерн припарковался в двух кликах от цели, можно сказать, что 7821 Уадсворс уже пройден. Двое из троих, находящихся в строении, - Раина Дюпре и Карен Линдсей, - привезли ночью на склад из Минивера грузовик, набитый маслянистым сланцем.
- Это, видимо, вниз по Семьдесят второй? Подходящий момент для Кейна.
Гэлвей прочистил горло, фыркнул, кивнул и пожал плечами.
- Если вы помните, сэр...
- Я знаю, что он вам сказал, Гэлвей, - отрубил генерал. - Но если вы не возражаете, я проведу свою собственную проверку.
Гэлвей надул губы и заткнулся.
- У меня кое-кто уже проверяет это, - сказал адъютант. - Фоновые исследования говорят о том, что нет никаких свидетельств того, чтобы кто-нибудь из троих занимался тем, что называется у нас подрывной деятельностью. Вероятность того, что встреча была назначена заранее, меньше десятой доли процента.
- Продолжайте копаться. Перепроверьте всех родственников и прежние места работы на предмет связи с "Факелом". Пошлите пару-тройку людей, чтобы отшивались неподалеку, просто на тот случай, если надо будет немедленно отреагировать.
- Да, сэр, - сказал адъютант, отвернулся и ушел.
"Много пользы будет от двух-трех идиотов, выставленных против Кейна", - подумал Гэлвей. Куин сказал еще что-то...
- Я думал, - рискнул вставить словечко Гэлвей, - что "Факел" давно уже прекратил свое существование.
- Это так, - сказал Куин. - Я уже пять лет ничего о них не слышал. И почти семь лет не видал никого из числа лидеров этой группировки. Но это ни черта не значит, если имеешь дело с фанатиками.
Гэлвей скривился от болезненных воспоминаний. Спецназ на Плинри существует уже тридцать лет, и когда еще представится возможность...
- Там! - рявкнул последовательный Куин и дернулся вперед, с тем чтобы ткнуть пальцем в монитор. Ткнул. Вид стабилизировался. Внутри красной окружности появился белый прямоугольник. - Адамс? Ты следишь?
- Да, сэр, - ответил невидимый Адамс. - Загружаю программу Тесного Слежения.
- Быстрей загружай, - грозно сказал генерал.
- Ничего, сработает вовремя, - отозвался Адамс.
- Когда мы до тебя доберемся, - пробормотал Куин себе под нос, - то скрутим руки и станем мучить. Гэлвей вздохнул. Вот оно! Началось! Мучить будут. Пошла азартная игра!
- Похоже, они покидают город, - сказал Гэлвей. - Что интересного может найти человек за чертой жилого обитания?
- В горах много интересных мест, - усмехнулся внезапно подобревший Куин, - и обилие этих мест прямо пропорционально амбициям Кейна. Все интересно, начиная с шахт по добыче маслянистого сланца и кончая горой Эгис. Жаль, что твой шпион ничего не знает.
- Он узнает, - заверил Гэлвей.
Гора Эгис. Это название часто фигурировало в файлах, исследованных префектом за последние дни. Эгис - это символ, обозначающий весь Денвер. Можно было с уверенностью сказать, что Кейн туда даже не сунется.
А что как сунется?
Отмеченная на дисплее машина все еще двигалась в западном направлении. Гэлвей искоса посмотрел на Куина: не раздумывает ли и генерал над тем, куда направляется Кейн? Нет, вряд ли он о чем-то вообще думает. Тем более чудотворец, скорее, Лейт, чем Кейн. Лейт удален всего-то на восемь парсеков. Можно дать врагу еще одну ниточку. Пускай мотают клубочек.
Усевшись поудобнее, Гэлвей сконцентрировал свое внимание на дисплее.

ГЛАВА 10

Дорога, уводившая в горы, была столь прихотливо закручена и петлиста, как и та, по которой они ехали ночью. Однако сейчас Питман управлял автомобилем при ясном дневном свете. Поток машин на трассе заметно поредел, хотя для посредственного водилы с Плинри нелегко было справляться и с этим потоком. Но скоро настала та минута, когда шоссе очистилось совершенно. Кейн чувствовал себя абсолютно спокойным и расслабленным, лишь изредка вздрагивая и напрягаясь, когда авто с грохотом проскакивало темные гулкие туннели, что случалось довольно редко, ибо до места сброса капсул путь был ровен и лишь изредка пересекался крутыми горными массивами.
Ребята добрались до пункта назначения спустя полчаса после отправки из Денвера. Широкий участок дороги был по-прежнему пустынен. Вдоль насыпи бежал небольшой ручеек, который потом входил в скалистое русло и вел на юг, к высокому взгорью.
- Вон там можно увидеть еще один поток, - сказал Кейн, - который питает эту речушку. Мы должны будем отследить его в обратном направлении по воздушной карте и хорошо посмотреть на вход в пещеру Эгиса со стороны северного хребта.
- Рискованно, - с сомнением заметил Браун. - Если расположенное внизу селение принадлежит Рекриллам или СБ, то нас там встретят не слишком радушно.
- Поэтому мы должны внимательно следить за показаниями сенсоров наблюдения, потайных проводов и тому подобных вещей, - проговорил
Кейн. - Не забывайте, хребет находится на расстоянии почти двух кликов

Предыдущая страница 9 Следующая страница


Черная молния 10

от поселка, а это значит, что у нас есть все шансы миновать противопехотные заграждения, обычно выставляемые Службой Безопасности.
- Но ведь и Рекриллы выставляют подобные заграждения! - напомнил Колвин. - А их обойти уже гораздо сложнее.
- Ну и ладно, тогда мы мужественно положим животы свои за отечество и свободу, - нетерпеливо пробормотал Питман, криво улыбаясь. - Идем, нужно торопиться. Если уж собрались идти, то нельзя больше откладывать.
Кейн кивнул, что и требовалось доказать.
- Правильно, Питман. Дело говоришь. Заводи машину, а мы тем временем перенесем через ручей аварийное снаряжение. Заедь вон за те кусты, чтобы мы могли натянуть защитную камуфляжную сетку.
Весь процесс занял не больше пяти минут. Спустя означенное время все ребята уже дружно шагали в стороне от дороги вдоль русла ручья.
Несмотря на то, что с трассы местность выглядела довольно дикой и труднопроходимой, мальчики одолели положенные клики с поразительной легкостью. Было совершенно очевидно, что уровень воды в реке - величина переменная и стремящаяся к нулю. Остатки бурлящей влаги были обложены по берегам толстыми плоскими камнями, дававшими надежную опору ногам, хотя всегда можно поскользнуться на пучке гнилой травы и свалиться в поток. То тут, то там торчали тощие сосны, красноречиво подтверждавшие всем своим видом, что здешняя флора находится в бедственном положении. Миллионы людей, живущих в Денвере, совершали ежедневный коллективный подвиг, орошая водой эти засушливые земли. А над головой зато висело невероятной голубизны небо. Прекрасное, но потенциально опасное, что те черные очи: если вдруг наблюдательный аппарат Службы Безопасности болтается где-нибудь поблизости, следя за окрестностями горы Эгис, то пилоты на его борту с легкостью заприметят спецназовцев.
Тем не менее ничто не валилось на бойцов с неба. Фактически, насколько можно было доверять глазам, они легко могли оказаться на некартографированной планете.
В конце первого клика пути друзьям попались металлические створки ворот, перегораживавших русло ручья.
- Ну, теперь ясно, что за компания здесь проживает, - горько усмехнувшись, сказал Колвин, изучая на пару с Аламзадом проржавевший металл ворот.
- Не думаю, что это дело рук СБ, - проворчал Питман. - Петли на дверях выглядят довольно старыми. За ними не слишком хорошо ухаживали. Да и никаких датчиков тоже нельзя приметить.
Кейн взглянул на пологие глинистые берега ручья.
- Тут всего лишь обычный забор из колючей проволоки. Вероятно, это ветхое заграждение обрамляло когда-то чье-то поместье, чтобы всякие зеваки не лезли. Возможно, это еще предвоенное сооружение.
- Отнюдь нет, - покачал головой Аламзад, - я думаю, что этим воротам никак не больше десяти лет.
Подобная реплика могла означать только то, что за столь юными воротами положено проживать людям. Кейн быстро провел "три-шестьдесят" - анализ местности. Но провел с тяжелым чувством на сердце, думая, откуда может за ними вестись наблюдение.
- Если кто-нибудь заметит нас, мы - путешественники, вышедшие на свою дневную прогулку, - проинструктировал Аллан товарищей. - Постарайтесь заправить рубашки таким образом, чтобы никто не мог увидеть вашей пластичной брони. Не щеголяйте оружием, прежде чем оно вам понадобится. Ясно?
Товарищи понимающе замычали.
- Перелезем? - спросил Колвин, кивая, как и положено, на ворота.
- Нет, мы пойдем по откосу и только потом переберемся через забор, - сказал Кейн, посмотрев в уморительно синее небо над головой. - Настало время передвигаться по суше, и меня почему-то очень заботит это открытое русло ручья.
Сказано - сделано. Скалы, окружавшие ручей, были очень скользкие, карабкаться по ним становилось все труднее и труднее. Часто под ноги попадали острые обломки скал. Деревья представляли собой дополнительную и весьма серьезную помеху в деле продвижения бойцов вверх по откосу. Аламзад чуть не упал, потому что схватился рукой за тоненькую веточку, а она по сухости своей отломалась. Бойца спасло только сильно развитое чувство равновесия и отчетливая работа мозжечка. Впрочем, взобраться на хребет удалось не только без увечий, но даже без привлечения внимания бдительной местной общественности.
Кейн уповал на то, что удача и впредь не будет воротить от них свою капризную морду. Столь сложный вычурный и труднопроходимый ландшафт не часто попадался на пути спецназовцев. Кроме того, тут почти негде спрятаться. Так что если начнется какой бой, то только пластичная броня сможет уберечь отважных спецназовцев от вражеских пуль и снарядов.
Друзья продолжали восхождение. К счастью, по преодолении хребта они не сталкивались больше ни с какими трудностями и все шли, шли, шли... Ничто больше не угрожало падением, местность выровнялась. Кейн открыл для себя ту истину, что нельзя понимать буквально те контурные линии, что налагаются компьютером на карту. Набив необходимое количество шишек, Аллан в конце концов перераспределил команду из вертикальной формации в горизонтальную, что, в общем-то, было довольно несложным делом. Растянувшись на расстояние двадцати метров друг от друга, бойцы двинулись в глубь континента, переговариваясь между собой по коммуникатору. Благодаря новому положению, они быстро нашли новый путь на вершину. И уже через полчаса достигли ее.
Последний холм представлял собой обычный бугорок, возвышавшийся, как это бугорку и приличествует, над всей остальной ровной местностью. Бойцы аккуратно всползли на него, то есть на бугор, и затаились, на тот случай, если вдруг появится откуда-нибудь злая охрана или послышится визгливый сигнал тревоги. Весь предшествующий путь они проделали вполне незамеченными и когда добрались до вершины, о чем уже сообщалось, то стали осторожно задирать головы, чтобы взглянуть на расположенную внизу базу Рекриллов.
Да, никаких вопросов, кому именно принадлежит база, возникнуть не могло. Все было пропитано духом Рекриллов, бросался в глаза чудовищный рекрилльский дизайн: купольные здания основных служб, бараки, обставленные разного рода столбами, веретенообразная наблюдательная башня с медленно ворочающимися тарелками антенн, что реагируют на рудные залежи и источники энергии. На высоких подставках красовались тяжелые лазерные пушки, натыканные по всему периметру лагеря. Они олицетворяли неминуемую кончину всему, что засечет грозный детектор.
В горле Кейна застрял сухой комок непроизвольно извергнутой пищи, когда эта мысль вошла в его разум, вообще очень посещаемый всякими мыслями. Опустив отяжелевшую от мышления голову на грунт, он, чтобы не попадать в зону действия страшных детекторов и лазерных орудий, жестом указал остальным, чтобы тоже поглядели вниз, на базу, потому что сами они поглядеть не решались и закрывали глаза ладошками. Бойцы осторожно скосили глаза на рекрилльский форт. Потом спецназовцы сбились в теплую плотную кучу и тихо обсудили сложившуюся ситуацию. Обсудив же, решили ни в коем случае не подвергать себя опасности быть обнаруженными чуткими звуковыми датчиками. (*)
* Нет, ну каков перевод!
- Нельзя приближаться прямым путем, - прошептал Колвин, корча изысканную гримасу. - Кажется, в нескольких кликах к западу есть небольшой город, да, Питман?
- Есть, - подтвердил Питман. - Расположенная внизу база не может прокормиться сама. Там только сто пятьдесят Рекриллов.
- Ну, это даже близко не похоже на достаточную охрану для полностью вставшей на ноги колонии Рекриллов, - заметил Браун.
Аламзад немного фыркнул, но потом все-таки кивнул в знак согласия и напоследок украсил свою пантомиму виньеточным пожатием плеч.
- Четыре мультигиговаттных лазера с автоматической наводкой помогли бы мне почувствовать некоторую безопасность. Да, я их понимаю!
- Параноики, - пробормотал Браун. - В их распоряжении находится целая гора Эгис, а они еще и лазеры приплели.
Кейн покачал головой.
- Их нету в Эгисе, - сказал он. - По крайней мере, их точно нету на старой базе.
Браун для разнообразия нахмурился.
- Что ты имеешь та виду? Внешняя дверь исчезла, это прекрасно видно даже отсюда.
- Внешнюю дверь не так-то легко сломать, - парировал Кейн. - Да и последующие барьеры доставили бы им много хлопот. Ты только глянь на эти лазеры, натыканные по углам и периметру. Они установлены так, чтобы защищать базу, а не вход в туннель. Следовательно, о самом туннеле им ничего не известно.
Аламзад возвысился над бугорком, чтобы еще разок оглядеть базу.
- Ты прав, - согласился он, вернувшись в исходное положение. - Выходит, мы имеем дело попросту с регулярными войсками, пытающимися проникнуть внутрь горы, не разрушая ее.
- Интересно, чего они так беспокоятся? - изумленно пробормотал Колвин, ковыряя пальцем глину. - Уровень их технического развития ничуть не уступает нашему.
- Даже выше! - прогугнил Браун. - Может, внутри есть что-то особенное, что их до крайности интересует?
- Почему бы и нет? - сказал Питман. - Им наверняка нужно то же самое, что и нам. - Тут он стрельнул глазом в Кейна и добавил: - Ну все, поглядели - и хватит. Не следует обсуждать Разные планы на таком близком расстоянии от базы злых Рекриллов. Мы теперь знаем, что Рекриллам удалось проникнуть через центральную дверь, а это значит, что мы пойдем другим путем. Посмотрим, сумеем ли мы в один прекрасный день все это дело обдумать, если выберемся отсюда непойманными.
Первые двести метров были очень изнурительные и нервные, даже хуже. Хуже, чем при подъеме. Одно воспоминание об ужасных смертоносных лазерах, расположенных на базе, придавало особенную виртуозность технике передвижения ползком. Может, только сильный и рогатый лесной олень заприметил их шуршание по грунту и конвульсивные взбрыкивания конечностями. Они ползли долго. Долго ползли, отплевывались и, конечно же, по установившейся традиции, отфыркивались от разных попадавшихся по пути неприятностей.
Обратная дорога заняла гораздо больше времени, чем восхождение. Неточные контуры на карте Кейна и попытки проложить более легкий маршрут подъема заставили их сильно уклониться на восток. Кейн осознал свою ошибку только тогда, когда они уже все сползли к подножию холма.
- Интересно, где мы сейчас находимся? - спросил Питман, когда товарищи ломанулись сквозь дебри невысоких кактусов, росших вокруг степного утеса.
- Там должна быть дорога, - махнул рукой Аламзад. - Мы ее не упустим, так как она должна пересечь наш маршрут. Главное, в каком мы месте от нашей машины сейчас?
- Недалеко, - сказал умный Кейн, тыча пальцем в ошибочную карту. - Если я прав, то дорога будет как раз вон за тем обрывом.
- И примерно метрах четырехстах внизу, да? - сухо вмешался Колвин.
- Может быть. - допустил Кейн, - но спустимся как раз в устье ручья, по которому прокладывали первоначальную стежку. Тебе легче от таких сведений?
- Тссс! - прошипел Браун. - Слышу работу автомобильного двигателя!
Кейн сразу все понял: какая-то машина въехала на щебенку у обочины и остановилась.
Спецназовцы рассеялись по пологим склонам холма, пристроившись за усохшими стволами деревьев и достав снайперские рогатки. Они не пропустят врага, если это, конечно, враг.
Через пять минут спецназовцы увидели то, что их отчасти напугало. Чужая машина остановилась от их собственной на расстоянии примерно десяти-двенадцати метров. Трое людей стали по-быстрому стаскивать камуфляжную сетку. А четвертый расхаживал кругом, охраняя территорию. В руке стража был зажат маленький автоматический пистолет, сильно отличавшийся от тех курносых лазерных пушек, которыми пользовалась СБ. Это немного утешало. Ясно, что перед Кейном и его командой не самые лютые враги на свете.
Бойцы возобновили спуск. Браун и Питман шли впереди, подавая различные сигналы арьергарду при помощи коммуникаторов. Незваные гости уже содрали маскировочную сетку и приступили к детальному осмотру находки. Снаряжение в кузове, по всей видимости, удивило их, ибо тотчас пошли оживленные дискуссии, за которыми последовали длинные тягостные взгляды на окрестные холмы. Все это было явно на руку Кейну: чем больше гости будут ломать головы над машиной, тем больше вероятность того, что они ее не успеют отбуксировать.
Но такая же мысль посетила и незнакомцев внизу. Им понадобилось не более двух минут, чтобы забрать находку и смыться. Но, в общем-то, они не до конца смылись, потому что, когда главный их деятель уже сидел за рулем и выдергивал провода из управляющей панели, спецназовцы внезапно вышли на огневые позиции. Но тут их выдал шум колючих кустов, и ребята столкнулись с охранником, внезапно попавшим в их поле зрения.
- Стой! - крикнул человек с пистолетом и стал целиться. - Что вам нужно?
Кейн замер, челюсть у него отвисла раньше, чем он успел фыркнуть или пожать плечами. Кейн был в шоке.
- Эй, не волнуйся, хорошо?
- Это твоя машина? - спросил один человечек из неприятельского отряда, обращаясь к Кейну.
- Нет, черт побери! - замотал головой Аллан, кое-как справившись с настырной челюстью. - Я тут просто прогуливаюсь, воздухом дышу. Ух... Мне через полчаса надо будет встретиться с девушкой вверх по ручью.
- Конечно, конечно, - усмехнулся вопрошавший и, обернувшись, бросил своим помощникам: - Ну-ка перенесите его барахло в машину, так будет лучше. А теперь давай ключики, - приказал он Кейну, поворачиваясь лицом опять.
- Ключики? Говорю, это не мой автомобиль.
Вопрошавший раздраженно фыркнул в масштабах общенациональной трагедии и шагнул к непокорному спецназовцу.
- Хватит ломаться! - и полез Аллану в рюкзак.
Тут человек с пистолетом упал на землю и выронил оружие в траву. Двое других остались стоять с разинутыми ртами, а Кейн тем временем бил по голове того наглеца, который шарил у него в мешке. Несколько ударов, и невежа уже причудливо корчился на мураве.
- Не пытайтесь даже, - крикнул Кейн остальным товарищам поверженного главаря, но один из товарищей безрассудно попытался, а попытавшись, тотчас согнулся в дугу на полпути к пистолету. - Я же предупреждал, - улыбнулся Аллан и, махнув рукой последнему неизувеченному гаду, приказал: - Говори, кто вы такие и что вам нужно?
Вместо врага заговорил коммуникатор: едет еще одна машина! Кейн пошел вперед, чтобы поглядеть, что творится на дороге. Так и есть. На обочину съехал автомобиль, и оттуда выскочило двенадцать человек в туниках Службы Безопасности.
Кейн никак не ожидал такого поворота событий. А его оппонент только этого и ждал.
- Он хотел украсть мою машину! - завопил мерзавец, указывая пальцем на спецназовца. Солдаты СБ вскинули лазеры и прицелились в Кейна.
У Аллана оставалась только одна возможность, которой он не преминул воспользоваться. Пистолет в его руках оказался на диво разговорчивым существом. Агенты побежали кто куда, увертываясь от пуль. Но тут вступили в беседу их лазерные ружья, так что Кейн, бросив пистолет, ринулся в кусты, росшие на откосе. Послышались новые крики, а новая серия выстрелов опалила рубашку на гербе сопротивления. Герой патетически мотнул головой, которой больше по вкусу были кивки, и рухнул на землю.
Но тут пришли на выручку товарищи. Снайперские рогатки метко стреляли из-за холма.
Вдруг ни с того ни с сего земля под Кейном взорвалась снопами света. Боец сильнее вжал голову в плечи и подставил огню укрытую пластачной броней спину. Нет, все-таки в него попали, стало горячо. Второй удар задел ногу. Но тут атака внезапно прекратилась.
Аллан осторожно высунул голову из вязких плеч. Огляделся. Все агенты СБ валялись на земле, но были ли они мертвы, сказать точно не представлялось возможным. Сильно хрустели ветки спасительных кустиков - это неслись вниз по склону бравые спецназовцы, променяв скрытность на скорость. А их машина...
Кейн невольно дернулся, когда товарищи залезли в автомобиль и собрались отчаливать. Колеса уже яростно разбрызгивали гравий.
- Черт бы вас всех побрал! - выругался Кейн, видя, как авто выруливает на дорогу, и бросил в направлении ближайшей покрышки серикен. Но тучи пыли и дикие маневры агрегата сыграли не на руку стрелку. Серикен звонко ударился в корпус машины.
- Что за ерунда? - запыхтел Питман.
- Без меня хотели уехать, гады! - крикнул Кейн и проверил, все ли тюки на месте. - Едем. Пора двигаться. И если подкрепление Службы Безопасности еще не прибыло, то, несомненно, прибудет в течение ближайших двух-трех минут.
- Какую машину мы возьмем? - спросил Браун.
- Обе, - ответил Кейн. - Мы с тобой сядем в тачку СБ, а все остальные сядут вон в ту телегу. Поведешь ты, Питман. Ты же поедешь первым: нам нужно создать видимость преследования.
Оба ключа мягко вошли в полагающиеся дырки, и спустя полминуты авто с ревом неслись по дороге назад к Денверу.
- Что мы будем делать, если СБ пошлет против нас воздушные аппараты? - спросил Браун. - Ведь до Денвера еще очень далеко.
- Верно, далеко, - отозвался Кейн, чувствуя во внезапном пересыхании губ устойчивость и постоянство мира. - Но ведь и воздушным аппаратам нужно будет проделать некоторое расстояние. Эти ребята в машине, наверное, просто патрулировали территорию. Они заинтересовались возней расположившейся рядом новой группы...
Тут вдруг в авто заговорил приемник:
- Машина Эм-Джей сорок шесть, назовите свою четырнадцатую отметку. Повторяю, назовите вашу четырнадцатую отметку.
- Какая еще четырнадцатая отметка? - растерянно прошептал Браун.
- Почем мне знать, - буркнул Кейн. - Видимо, ситуационный код. А, была не была. - Тут он набрал в легкие побольше воздуха и, надеясь, что шум колес и рев движка достаточно исказят голос, выпалил: - Машина Эм-Джей сорок шесть. Преследуем контрабандистов к востоку от квадрата один-один-девять. Прикажите всем подразделениям очистить район, а то мы их спугнем.
Тут из приемника заговорил кто-то новым голосом:
- Вам надо воздушное прикрытие, машина Эм-Джей сорок шесть?
- Ответ отрицательный, - не задумываясь, рявкнул Кейн.
- Что случилось на двадцать первой отметке?
А что там случилось, поди разбери!
- Все ништяк, - заявил Аллан, чувствуя, как на лбу выступает пот. Чем дольше будет длиться беседа, тем больше будет риск проговориться, ляпнуть что-нибудь уже вовсе несуразное. Тут-то их всех и повяжут!
- Хорошо, машина Эм-Джей сорок шесть, продолжайте работу.
Голос умолк.
- Чего ты приплел контрабандистов? - удивился Браун.
- Ничего лучше мне в голову не пришло. Но я не уверен, что они проглотили мою выдумку. Надо немедленно дать знать товарищам, чтобы были ко всему готовы.
Браун кивнул и, пофыркивая, потянулся к коммуникатору.
Спецназовцы проделали в похищенных авто более тридцати километров, прежде чем СБ зашевелилась. В воздухе поплыли патрульные вертолеты. На обочине опять появилась машина разведчиков. Потом ринулся на них винтокрылый монстр преследования, явно собираясь метать бомбы.
- Передай Питману, - крикнул Кейн Брауну, - чтобы отступал. Я пролечу в узкий проход между скал.
Однажды Лейт дал понять Кейну, что машины службы безопасности, построенные на планете Аргнет, отличаются необычайной прочностью. Кейн надеялся, что и здешние разведчики пользуются такими же самыми машинами.
СБ внезапно поняла, что задумал Аллан. Посыпались лазерные вспышки неточных выстрелов. Неточных, потому что службисты пытались стрелять и безумно метаться из стороны в сторону одновременно. Кейн нацелил удар на заднюю часть заблокировавшей проезд машины СБ, собрался с духом и с громовым ударом прорвался в туннель.

Предыдущая страница 10 Следующая страница


11 Тимоти Зан

- Передай остальным, чтобы тоже приезжали, - сказал Кейн Брауну и взглянул в зеркальце, чтобы убедиться, что вторая машина тоже проследовала без помех. - Когда мы выберемся отсюда, проверь багажник. Думаю, мы там найдем что-нибудь тяжелое. При помощи этого тяжелого мы справимся с вертолетами.
Мгновение спустя после вышеприведенных реплик обе машины уже стояли бок о бок в кромешной темноте.
- Нам придется избавиться от воздушного прикрытия, - сказал Кейн, пока Браун, в кромешной темноте, искал в багажнике тяжелое. - Я хорошо запомнил дорогу, и скоро опять будет очень большой туннель. Примерно через сто метров. Пока мы будем ехать от одного туннеля до другого, вертолеты должны быть сбиты. Какие предложения?
Никто не успел внести сколько-нибудь дельных предложений, так как туннель озарился яркой вспышкой света.
- Это вертолет напоминает нам, что он все еще тут, - прокомментировал вспышку Аламзад. - Агенты СБ скоро сядут нам на шею, если мы не отправимся в путь.
- Эй, Браун, нашел ты там что-нибудь?
- Пару обыкновенных лазерных ружей, - ответил Браун, подавая найденные предметы Кейну. - Они едва ли помогут нам избавиться от воздушного преследования.
- Да уж, - проскрипел Кейн, - но надо допытаться. Аламзад, ты хорошо рассмотрел вертолеты? Мне они показались похожими на обычные ДИЗовские.
- Точно, - согласился Аламзад, - думаю, это "хеп-кеб-два-реп". Или что-нибудь в этом роде. Тяжелая защита по бокам и укрепленное против лазерного огня брюхо.
- А слабые места есть? - поинтересовался Питман.
Аламзад беспомощно пожал плечами и так фыркнул, что туннель опять озарился вспышкой света.
- Мне кажется, - пожевал губами Питман, - что слабым местом должны быть воздухозаборники, которые располагаются наверху, прямо над кабиной. Если нам удастся попасть туда прямым выстрелом, то вертолет развалится.
- Все как надо! - сказал Кейн. - Мы сейчас этим вертолетом и займемся. Всем надеть защитные каски и очки.
Аллан кратко обрисовал план, оборвав все попытки протеста, и со свежим раскатом лазерного пламени они попрыгали в машины, из которых на момент беседы вылезли все до одного, и помчались к свету в конце туннеля.
Кейн остался один в поврежденной машине. Он поехал впереди всех, очень сильно давя ногой на газ. Едва процессия выскочила на дорогу, вертолет обрушил на нее целый шквал огня.
Кейн проигнорировал столь выразительное предупреждение и еще больше добавил газу. Дорога немного уходила вправо, в искромсанный горный проход. Скоро замаячила горловина нового туннеля.
И тут левая рука умылась лазерным огнем.
Ясно, это новое предупреждение. Рубашка почернела, но пластичная броня выдержала термическую атаку. Скрипя зубами так, что этот скрип чуть не перекрыл моторный рев, Кейн продолжал катить по трассе. Он надеялся, что враги не увеличат интенсивности обстрела до тех пор, пока он не приблизится к туннелю. В зеркало Кейн видел, как машина с товарищами, обогнув поворот, следовала за его собственной машиной.
Он попытался немного уклониться от прямого пути и отвлек внимание вертолета еще на несколько секунд. Лазерный луч оборвался, потому что пилот потерял прежний курс привычного полета над горой, и в то же мгновение над Кейном сомкнулась чернота туннеля.
Он вытащил из кармана ножик и посмотрел, как тот блестит в темноте. Потом откинулся на сиденье, но контроля над рулевым колесом не потерял. Педаль газа была пьезоэлектрического типа и управлялась ножным давлением. При помощи ножа Кейн заклинил педаль рукояткой рычага скоростей и уперся клинком в середину несущей консоли. Скорость машины скоро стабилизировалась. Товарищи ехали по пятам. Через пару минут стал разрастаться выход из туннеля. Аллан достал серикен и вонзил его между рулем и осью. Затем лихо открыл дверцу и мастерски вывалился из автомобиля.
Браун и Колвин, сидевшие на заднем сиденье, были уже вполне подготовлены к такому выпадению. Вытянутые руки Кейна просунулись в окно, и ребята ухватились за них довольно цепко. Прижавшись ляжками к борту машины, он скрипнул зубами, без чего уж никак обойтись нельзя было, ибо Питман неожиданно надавил на педаль тормоза. В солнечном свете прямо на выезде из туннеля стояла еще одна машина СБ. Питман остановил тачку, так что вся округа наполнилась кошмарным грохотом крушения.
Питман и Аламзад уже выпрыгнули из автомобиля. Тут Кейн вместе с двумя помощниками ринулись к выходу с лазерными пушками напе-ревес. Все скоро убедились в том, что у пилота вертолета рефлексы очень хорошие, включая коленный. Машина СБ оказалась мгновенно сброшенной со скалы в ручей. Пилот, похоже, бездумно уставился на содеянное и проследовал немного вниз. Аппарат застыл в воздухе. Тут-то и открылась верхняя часть геликоптера.
Спецназовцы не зевали. Двойной луч одновременного залпа ударил в решетки воздухозаборников, располагавшихся прямо над кабиной летчика.
Прошло не более секунды, и летчик вырулил машину на новую боевую позицию, дернувшись, как ошпаренная летучая мышь или перченый скунс. Было уже поздно. Махина быстро теряла высоту. Его бортовые пушки сделали бессильный залп и заткнулись навсегда. Очень скоро вертолет рухнул в тот же ручей, в котором уже валялась тачка агентов СБ.
Кейн быстро облизнул потрескавшиеся от общего обезвоживания организма губы и затрясся радостной дрожью. Шанс на победу был невелик, но они этот шанс использовали!
- Пойдем, - сказал Кейн друзьям, - надо скорей отсюда сматываться. А то они вызовут подкрепление, и нам тогда каюк.
Не прошло и пятнадцати минут, как бойцы скрылись в кишащей разными национальными типами толпе Денвера.

ГЛАВА 11

Куин положил телефонную трубку на рычажки и повернулся к Гэлвею. На лице генерала было выражение, не многим отличавшееся от обычного убийственного.
- Думаю, теперь ты будешь доволен, - прошипел он. - Эта операция стоила нам жизни двух сотрудников. От кровоизлияния в мозг только что скончался еще один боец...
Гэлвей без труда выдержал взгляд разгневанного генерала.
- А вы, значит, хотели, чтобы наши ребята остались без транспортных средств? Куин фыркнул, как истый фырчатель.
- Зато наши враги колесят по Денверу в малоприметной машине. Великолепно. Просто великолепно.
- Это не моя вина, - надменно проговорил Гэлвей, - что кто-то пытался украсть их машину. Также не моя вина, что Кейн возвратился в столь неподходящий момент. Если бы ваши люди сначала убедились в том, что Аллан держит ситуацию под контролем, они бы попросту проехали мимо и тем самым уберегли себя от многих неприятностей.
- Правильно, - усмехнулся саркастический Куин. - А если бы главный диспетчер был всеведущ, то нам также удалось бы сохранить вертолет и автомобиль.
Гэлвей вздохнул, чтобы скрасить унылые будни.
- Мы думали, что это не они находились в похищенной машине СБ. Не взваливайте всей вины только на мои плечи.
- А вот и взвалю! Ты же кричал, что знаешь этих ублюдков как облупленных, а голоса Кейна не сумел идентифицировать.
- Какая теперь разница! Допустим, я догадывался, что в наших авто движется команда Кейна. Аллану хорошо известно, что диспетчеры не так уж тупы, чтобы позволить себя водить за нос при помощи простейших ребусов, шарад и чайнвордов. Он был бы очень удивлен, если б ответные меры не были приняты. Что поделаешь, временно мы их потеряли. Но покуда Постерн жив и находится вне подозрений, мы всегда будем с тобой в самой гуще событий.
Куин фыркнул и отвернулся, как бы давая тем самым понять коллеге, что именно оно, фырканье, является основополагающей детерминантой практически всякого телодвижения, в частности поворотов. Офицер-наблюдатель по-прежнему глядел на экран, следя за перемещениями красной точки - машины неприятеля. Гэлвей глубоко вздохнул - нетрудно заметить, что вздохи он явно предпочитал фырканью, за каковое предпочтение нередко бывал преследуем начальством, - вздохнул и удалился к своему рабочему месту у коммуникационной панели. Панель - оплот коммуникации. Там тоже сидел отдельный офицер-наблюдатель и тоже что-то отслеживал. Потом взглянул на Гэлвея с таким выражением лица, которое можно было квалифицировать как вполне идиотское.
- Что вам угодно, сэр? - полюбопытствовал офицер с вышеозначенным выражением лица.
- Что у тебя есть интересного про тех троих, которые были задержаны вместо команды Кейна?
Тот, как бы наэлектризованный пневматическими выхлопами обоих начальников, пожал плечами.
- Выяснилось, что это контрабандисты, хотя пока еще не установлено точно, контрабандой чего именно они занимались. Мы должны заполучить их машину, но и на это мало надежды: вдруг они ехали не груженные товаром, а порожняком, на загрузку? В целом личности довольно заурядные. Денвер кишмя кишит подобными типчиками.
Гэлвей надул губы, хотя вздохи удавались ему намного лучше. Ага, контрабандисты... Кейн упоминал их в своем разговоре с диспетчером, когда несся очертя голову к Денверу. Он просто высосал это из пальца, скорей всего, но, может, и успел допросить негодяев еще до того, как на сцене появились агенты СБ. Впрочем, какая разница между этими двумя предположениями?..
Ага, гора Эгис!!!
Гэлвей вздрогнул, и вздрогнул уже вовсе бездарно. Да, он прав относительно конечной цели Кейна. Дневная прогулка команды полностью убедила его в собственной правоте... Для коммандос здесь не было уже ничего интересного.
Если только...
- А в горах нет какого-нибудь частного жилища? - спросил Гэлвей у офицера СБ.
Тот изысканно вскинул брови.
- Трудно предположить, чтобы Рекриллы позволили кому-то жить в такой близости от их базы!
- Ты прав, но все равно нужно это дело проверить.
- Да, сэр, - сказал офицер и забегал пальчиками по клавиатуре. Поисковый блок был мгновенно задействован. - Если это не слишком срочно, префект, то до завтрашнего утра подождете. Впрочем, раньше и так ничего не получится, хотя приоритет можно и повысить. Хотите?
Гэлвей колебался. В полный рост колебался.
- Не нужно волноваться. Утро уже не за горами, и вечера, заметь, мудренее.
Пора баиньки. Гэлвей загрузился за день выше крыши. Что бы там Кейн ни затевал, до следующего шага время еще имеется. Помечена машина или нет, Постерн все равно их выдаст. Надо только дождаться подходящего момента.
Из космоса ночной Денвер выглядел оживленнее и активнее, чем с земли. Гэлвей в сотый раз поймал себя на том, что завороженно глядит на поток колких огней, что горят по денверовским магистралям. Теперь взгляд его снова был прикован к локатору, на котором красной окружностью было отмечено новое положение украденной машины. Там раньше имелась и другая окружность, но потом быстро растворилась, стоило Кейну затеряться в потоке городского транспорта. Не было надежды на то, что вскоре он снова объявится.
- Префект Гэлвей?
Гэлвей покачнулся в кресле, смутно чувствуя, что начинает дремать. Он лениво покосился на полковника Пуаро. человека, в чьи обязанности входило ночное наблюдение за Денвером. Пуаро сел рядом.
- Что случилось? - спросил префект. - Нашли Кейна?
Пуаро решил не баловать коллегу и попросту покачал головой.
- Нет. И также нет никакой надежды на то, что мы его отыщем. Спутники следили за ним до середины Золотого, но его движение делалось все более и более интенсивным. Мы растерялись. Локаторы перегрелись.
Гэлвей тяжело вздохнул.
- А я-то думал, что у нас окажется много качественных приборов, чтобы вести слежение даже и в такой обстановке. Под рукой. На всякий пожарный.
- Боюсь, что самый качественный прибор вы уже видели, - невинно помотал головенкой полковник. - До войны у нас имелись спутники, которые позволяли сосчитать яйца на обеденном столе. Не могу понять, почему Рекриллы не заметили теперешнее наше барахло.
- Прибор, яйца... Что вы за человек, полковник? - усмехнулся префект. - Рекриллы просто не желают, чтобы об их деятельности могли при помощи спутниковой связи узнать миллионы и миллионы телезрителей. Но неужто вы не принесли мне никаких хороших новостей?
- По ночам здесь редко бывают хорошие новости, - отозвался Пуаро. - Но я, действительно, хочу довести до вашего сведения кое-что. Рекриллы засекли небольшой космический корабль, болтающийся в космосе в нескольких парсеках от нас.
- Да ну? - изумился Гэлвей, вырывая из рук полковника рапорт. Надо полагать, это был какой-нибудь болид-разведчик, оставленный "Новаком". Цели: спасение - наблюдение. - А Рекриллы не намерены послать "Корсар", чтобы выяснить, что к чему? - спросил Гэлвей, возвращая Пуаро его бумагу.
- Пока что нет. Кораблю не удастся подкрасться ближе без того, чтобы не поднялась межгалактическая тревога. Рекриллы же не сумеют приблизиться к судну, ибо обязательно его спугнут.
Понятно. Значит, разведчик попросту уйдет в гиперпространство и продолжит наблюдение в каком-нибудь другом уголке космоса, вынудив Рекриллов тратить время впустую, то есть на вычисление его нового местоположения. Гэлвей понял мотивы разведчика, но они ему не нравились.
Полковник самую малость пожал плечами и сдержанно покачал головой. Обошлось без фырканья.
- Я бы даже и гадать не стал.
- Неужто ничего нельзя найти о жителях горы Эгис? Да и есть ли вообще в природе эти жители?
- Пока что ничего нет. И вряд ли до утра что-нибудь появится. У поискового блока в настоящий момент есть более важная работа.
Гэлвей кивнул и немедленно залился краской стыда: кивки у него всегда получались плохо.
- Ну раз так, я пойду и завалюсь спать.
- Блестящая идея. Главное, свежая. Уповаю на то, что вам будут сниться сны более приятные, чем большинству из нас.
Пуаро встал и удалился. Гэлвей с трудом выбрался из кресла. Теперь уж и совсем делать нечего. Памятуя об анализе передвижений Кейна, об изучении всевозможной текучей информации, префект подумал, что утро будет лихорадочным.
Гэлвей застыл перед дверями, потому что ему в голову прокралась одна очень-очень странная мысль. А что если гора Эгис - ловушка, приманка, отвлекающий ход? Похоже, что так, особенно если учесть похищение маркированной машины СБ. Тут явно все делается только для того, чтобы сбить с толку агентов. До боли знакомая тактика! Однако именно такого плана штучки и являлись торговой маркой Лейта и его ребят. Но, конечно, сам Лейт отсиживается где-нибудь в другом месте, на Плинри, например.
С другой стороны, не мешало потратить время и на то, чтобы порыться в разведфайлах за прошедшие две недели. Может, кто-нибудь видел в городе незнакомцев и сообщил, куда следует?..

ГЛАВА 12

Как выяснилось, бар "Сэндиграфф" был большим и элегантным заведением, расположенным в центре прогулочных маршрутов пешеходов Денвера. И это не было особенно удивительным - такой богатый город, как Денвер, едва ли стал бы скупиться на увеселительные заведения, - но Лейт тем не менее, на всякий пожарный случай, был готов к приему, который мог закончиться вышвыриванием незнакомца с образованием дыры в стене, с которым он хорошо успел познакомиться на Плинри.
Очевидно, у Скайлера были аналогичные опасения.
- Выглядит причудливо, - прокомментировал он, когда они подошли к двери. - Ты думаешь, нас впустят?
- Ну, я не думаю, что мы разрешим им выбирать, - ответил Лейт, в последний раз внимательно оглядев окрестности бара, и убедившись в том, что Мордахей, как и было запланировано, сидит на карауле на одной из скамеек, он толкнул дверь.
Внутри царствовал приглушенный свет, звучала негромкая музыка и отовсюду слышался спокойный рокот разговоров. Прихожая вела в главное помещение, которое, кроме одного небольшого открытого пространства, где находился традиционный деревянный бар, было разделено на кабинки, отделанные полупрозрачным защитным пластиком.
- Сделано специально для спокойных бесед,- пробормотал Скайлер, когда они замерли на пороге основного помещения. - И как мы найдем его, подойдем к каждой кабинке и постучим?
- Чем я могу вам служить? - у них за спиной послышался приятный женский голос.
Лейт оглянулся и увидел стойку гардероба, расположенного в углу прихожей, которую раньше не замечал. Стоявшая там женщина была молода и сильно накрашена.
- Мы ищем человека по имени Канаи, - сказал ей Лейт.
- Насколько я знаю, мистер Канаи будет проводить здесь свои дела завтрашней ночью, - ответила она.
- То же самое слышали и мы. Возможно ли связаться с ним до этого времени?
- Здесь возможно практически все, - раздался новый голос, и из главного помещения появился маленький, худенький, официально одетый человек.
Лейт быстро посмотрел на женщину, пытаясь прочитать выражение, написанное на ее лице. Фамильярность? Не похоже, скорее намек на презрение.
- Вы работаете здесь? - спросил он, снова повернувшись к нему.
Тот улыбнулся, изобразив нестерпимо масляное выражение на лице.
- Я владею "Сэндиграффом", - ответил он. - Как и некоторыми другими вещами. Вы ищете Канаи, правильно? По делу, или из личных побуждений?
- Немного и того, и другого, - сказал ему Лейт.
- Вы представляете кого-нибудь? Ему нужно будет это знать.
- В таком случае он может об этом сам у нас спросить, разве не так?
Улыбка на лице маленького человека немного поубавилась.
- Сэр, мы здесь играем по точным правилам, - ответил он, немного нагло произнеся последнее слово. - И первое правило гласит: чтобы заниматься здесь бизнесом, во-первых, надо представиться.
Лейт задумчиво посмотрел на него.
- А если мы не представимся?
Тот поднял палец, и из главной комнаты бесшумно вышли два здоровенных детины, остановившись по бокам маленького человека. Несмотря на их официальную одежду, их невозмутимые лица красноречиво говорили, что они участвовали в неисчислимых драках и побоищах.
- Вы можете уйти спокойно, или с болью. Медленно и преднамеренно, Лейт поднял свою левую руку на высоту груди, прикрывая ее правой рукой. Тело маленького человека закостенело, как только его взгляд коснулся перстня с головой дракона и его красно-рубиновыми глазами, поблескивающими в тусклом освещении бара.
- Позови Канаи, - спокойно проинструктировал его Лейт. - Я думаю, что он захочет с нами увидеться.
У большинства ближайших кабинок, расположенных на украшенном спиралевидным рисунком полу, было отверстие, выходившее по направлению к двери. Лейт и Скайлер заказали официанту, чтобы он приготовил одну из них, заказали по бокалу пива и уселись ожидать.
- Точно, в этой миссии мы проводим слишком много времени, болтаясь по барам, - заметил Скайлер, ожидая детоксинизирующих таблеток, чтобы нейтрализовать потенциальные наркотики, которые могли находиться в выпивке. - Ты думаешь, что он придет?
Лейт пожал плечами.
- Это и весь вопрос, правда? Это может зависеть от того, насколько сильно они вовлечены во взаимодействие с криминальным миром города.

Предыдущая страница 11 Следующая страница


Черная молния 12

- Бармен Феллинг, когда говорил о нем, ставил ударение на то, что они занимаются здесь бизнесом. Возможно, местные преступники информируют их о потенциальных целях колли.
- Ты в самом деле веришь в это? Скайлер криво усмехнулся.
- Скорее всего, нет. Хотя они вполне могли бросить войну, чтобы заняться коммерческой деятельностью, в таком случае они рискуют принять на себя весь гнет справедливого презрения Дженсена.
- Мы избавимся от этой угрозы благодаря нашей пластиковой карточке, - сухо сказал Лейт.
- Правильно.
Разговор тек медленно, и Лейт использовал возможность оглядеть кабинку и свое ближайшее окружение. Выше плеч кабинка была отделена от остальной комнаты полупрозрачным пластиком, который даже отдаленно не напоминал пуленепробиваемый, хотя, по крайней мере, расплывчатость образов должна была затруднить точность огня. Оба сиденья были достаточно толстыми, чтобы обеспечивать более надежную защиту, хотя их прочность была очень и очень сомнительной. Его больше интересовал стол. Толстый и тяжелый, он был прикручен винтами к полу посредством металлической опоры. Это было сделано специально для того, чтобы создать неминуемое и мощное препятствие для быстрого выхода к дверям. Он подозрительно проверял прочность крепления, когда Скайлер внезапно откашлялся.
- Я уверен, что сейчас приближается наша компания.
Лейт взглянул. Из прихожей к ним направлялся худой, азиатского вида человек. Он подошел к краю защитного стекла их кабины, взглянул на Скайлера, а затем переключил свое внимание на Лейта.
- Я Лонато Канаи, - сказал он, подняв правую руку на уровень левого плеча, совершив обыкновенное приветствие спецназа. У дракона на его перстне был вертикальный разрез глаз, что говорило о том, что он рядовой коммандос.
- Комвзвода Дэймон Лейт, - сказал Лейт, в свою очередь поприветствовал и отсалютовал ему, - коммандос Рэйф Скайлер. Садись.
Канаи повиновался, в его движениях и жестах проглядывала осторожность.
- Я думаю, что нам стоит начать с того, откуда вы прибыли, - сказал он, - и перейти прямо к самому главному: зачем вы здесь?
- Здесь - это в Денвере, или в "Сэндиграффе"? - спросил Лейт.
Канаи едва заметно улыбнулся.
- Везде.
- Мы слышали, что вы сдаетесь внаем. Мы хотели бы знать детали.
Улыбка исчезла с лица воина.
- Мы делаем... трудную работу для наших клиентов, - ответил он, его голос был странно суров. - Нападения, прикрытие товара, разведка...
- Против кого? - перебил его Скайлер.
Губы Канаи плотно сжались.
- Против того, кого назовет клиент.
- Правительственные цели? - поинтересовался Скайлер. - Конкурирующие криминальные боссы? Или просто обыкновенные люди, которые выбиваются из-под контроля?
Канаи нахмурил брови.
- Мы не трогаем обыкновенных граждан, - прорычал он. - Никогда. Только если те не на службе.
- Правительство? - спросил Лейт.
- Правительству нечего делать в Денвере, - хохотнул Канаи. - Эти тараканы держатся в основном в Атене, в то время как городом правят паразиты.
- Паразиты вроде Манкса Реджера?
- Вроде него и дюжины других. Он зол на вас за то, что ваши люди нечаянно учинили сегодняшним утром. Вам лучше держаться подальше от северо-западного Денвера.
- Я учту это, - сказал Лейт. - Почему правительство не предпримет что-нибудь против этих организаций?
Канаи внимательно посмотрел на него.
- Вы здесь недавно. Эти тараканы ничего не делают, потому что не могут. Организованная преступность заполонила Денвер еще задолго до войны, и потребуются миллиарды, чтобы истребить ее.
- А люди в целом тоже ничего не могут сделать?
- Люди в своем большинстве принимают ее как должное, - Канаи пожал плечами. - Вы должны понять, что местные преступные боссы, безусловно, паразиты, но не кровососы. Им нужны длительные доходы, а не мертвый город. Шкала их пошлин опускается даже ниже правительственных налогов, которые, в свою очередь, еще ниже, чем во многих других регионах, потому что здесь не так уж много официальных правительственных служб. В обмен на это местные боссы обеспечивают защиту своим клиентам, четкое финансовое обслуживание и прочие льготы. На самом деле это стоит рассматривать как невидимое правительство, и поэтому большинство граждан считает, что десять или менее процентов от дохода - это воистину немного.
- Люди Реджера требуют двадцать пять процентов, - пробормотал Скайлер.
- Это узкопрофильные ставки, - сказал Канаи. - Могу предположить, что вы приехали издалека.
- Насколько долго работает эта система? - спросил Лейт.
- Открыто - с конца войны. Незаметно - должно быть, много дольше. Как я уже заметил, большинство людей устраивает такое положение.
- Как устраивают и Рекриллы, - сказал Скайлер. - Никакому чудодейственному "Факелу" не удастся собрать никого, кроме лунатиков.
- "Факел?" - глаза Канаи сузились. - У вас были контакты с ними?
- Еще нет. Но мы слышали о них.
Канаи снова расслабился.
- Ох! Ну, боюсь, что вы слышали очень старые рассказы. "Факел" исчез около пяти лет назад. А я на минуту был уверен в том, что они возродились.
- Уничтожены?
- Если так, то это было сделано на редкость тщательно. У нас были некоторые поверхностные контакты с ними, и насколько я могу судить, они просто исчезли.
Лейт осторожно постучал по драконьей голове.
- Вы работали с ними до этого?
Канаи немного поерзал в кресле.
- Фактически не работал. Мы время от времени обменивались информацией, но они, на наш взгляд, были чересчур радикальными.
- Они верили в эту старую чепуху о свержении Рекриллов? - холодно спросил Скайлер.
Канаи внимательно посмотрел на него, вокруг его рта чувствовалось нескрываемое напряжение.
- Я знаю, о чем вы думаете, - спокойно ответил он Скайлеру, - но вы не правы. Мы не прекращали сражаться, а просто изменили тактику. Когда наступит час, мы сделаем наш шаг.
- Приятно слышать, - сказал Лейт, - потому и настало время.
- Что это значит?
- Это значит, что мы здесь для того, чтобы выполнить одну очень важную миссию, и мы призываем ваше подразделение присоединиться к нам.
Канаи уставился на него - это был длительный, измеряющий взгляд, перемешавшийся с богатым клубком конфликтующих эмоций.
- Вы должны прямо сказать нам о нашей роли, - сказал он наконец.
- Прекрасно. Где он?
Канаи внезапно улыбнулся.
- В настоящий момент он смотрит на вас, - он поглядел на часы. - В любом случае я сомневаюсь, чтобы ему захотелось встретиться с вами только из-за такого краткого замечания.
- Ты сделал так.
- Я контактный человек, - просто сказал он. - Это моя работа - быть одновременно видимым и доступным. Остальные из нас не могут позволить себе находиться на виду.
Лейт надул губы: это были единственные выжившие партизанские силы.
- Хорошо. Тогда где и когда?
- Завтра в девять, здесь, - сказал Канаи, - или я приведу его, или отвезу вас к нему.
- Довольно справедливо, - Лейт поднялся на ноги, Скайлер последовал за ним.
- Помогло бы то, - сказал Канаи, - если бы я мог ему точно сказать, в какой именно поддержке вы нуждаетесь.
Лейт посмотрел на него, обдумывая это. ато был резонный довод; с другой стороны, комвзвода не был обязан обсуждать важные вещи в таком заведении.
- Для начала, - сказал он, аккуратно подбирая слова, - мне нужны имена и координаты высокопоставленных военных чинов, которые служили в этом регионе во время войны.
- М-м-м, - Канаи задумчиво нахмурился. - Это довольно большой приказ. И я не знаю никого чином выше полковника, кто бы все еще оставался в живых.
- Полковник тоже может помочь. Просто сделай то, что можешь.
- Хорошо, - Канаи медленно поднялся на ноги. - Комвзвода... мне бы хотелось сказать вам начистоту. Денвер и наше положение в местных структурах власти - очень стабильны. Вы - незваные гости и ни в чем не разбираетесь, а здесь могут оказаться люди, которые не захотят риска, которым вы себя окружаете.
- Ты говоришь так, словно твой старшина может нас предать? - спросил Скайлер.
- Нет, конечно же, нет. Но он может отказаться помогать вам.
Лейт надул губы.
- Давай рассмотрим эту возможность, когда будем говорить с ним, хорошо?
- Да, сэр, - Канаи посмотрел на них так, как будто собирался еще что-то сказать. Но только кивнул. - Тогда завтра в девять. Спокойной ночи.
Лейт кивнул ему в ответ и вышел из-за стола, на шаг позади него тащился Скайлер.
- Что ты думаешь? - пробормотал большой человек.
- Старый, но старательный, - ответил ему Лейт. - Остается только надеяться, что их старшина тоже устал быть наемным головорезом.
Маленького человека и его двух громил нигде не было видно, когда они пересекли главный зал и вышли в прихожую. Хотя женщина, обслуживающая гардероб, все еще была у своего окошечка и наблюдала за их приближением.
- Я видела, как мистер Канаи недавно пришел сюда, - сказала она.
- Мы уже поговорили, - ответил Лейт. Она улыбнулась.
- Я надеюсь, что ваш разговор был продуктивным.
В манере, с которой она произнесла эти слова, было что-то... и Лейт внезапно осознал, что именно.
- Я тоже надеюсь, - сказал он. - Ты работаешь тут каждую ночь?
- Пять ночей в неделю, до трех ночи.
- Ты еще чем-нибудь занимаешься, кроме гардероба? - спросил он, подмигнув.
Казалось, она сдалась.
- Иногда им нужна дополнительная официантка.
- Я думал о более тесном общении, - сказал Лейт, пожав плечами. - Ну ладно, не имеет значения. Мы где-нибудь еще найдем себе женскую компанию.
Ее лицо практически успело принять выражение отвращения, до того как она успела его скрыть.
- Спокойной ночи, сэр, - сказала она, потупив глаза от его пристального взгляда.
Они покинули здание и пошли в западном направлении по кишащей людьми аллее. Хотя было уже почти одиннадцать часов, большинство примыкающих к аллее магазинов было все еще открыто, а пешеходное движение стало даже еще более интенсивным.
- Интересно, - промямлил Скайлер, кивая в сторону одного из магазинов. - Место высшего класса, заметь - ювелирные супермаркеты, рестораны, импортные магазины. Как ты думаешь, "Сэндиграфф" стал местом встреч, потому что каждое из соседних заведений принадлежит разным боссам?
- Так что если кто-нибудь из них начинает доставлять неприятности, то одно из его заведений, скорее всего, превращается в груду хлама? - Лейт пожал плечами. - В этом есть смысл. Мы спросим об этом у Канаи.
- Да, - Скайлер откашлялся. - Между прочим, ты не хочешь мне объяснить, зачем было нужно разыгрывать всю эту сцену с гардеробщицей?
- Вовсе нет. Тебе в ней ничего не показалось странным?
- Кроме того, что ее вторая работа заключалась в оказании огневого прикрытия на случай неприятностей? - Скайлер пожал плечами. - Не знаю. Мне показалось, что она была чуть излишне любопытной по поводу нашего разговора с Канаи, кроме того, вполне возможно, что она прикрывает этого маленького парня.
- Может быть. Но я, скорее, хотел акцентировать тот факт, что она оказалась первым человеком, которого мы встретили в этом городе и который не испугался нас.
- М-м-м. Интересно. Конечно, она часто видела Канаи и его друзей... но так же, как и Мистер
Очарование, который стушевался так же быстро, как и молодчики Реджера. Следовательно, она знает о спецназе гораздо больше, чем можно узнать у местных представителей?
- Я так и подумал. Благодаря гамбиту искоса смотрящего солдата, находящегося в поисках случайной женщины.
- Это совершенно не подходит к тебе.
- Ко мне, и к большинству спецназовцев, которых мы знаем, - сказал Лейт. - И ты видел, как она отреагировала.
- Удивительно, - задумчиво ответил тот, почти разочарованно. - Итак, она, определенно, знает что-то о спецназе. Правительственный шпион?
- Возможно. Попустительство это или нет, но я не могу смириться с тем, чтобы они или Рекриллы не наблюдали за таким местом встреч, как "Сэндиграфф". Но она с легкостью может быть и ветераном войны, работавшим с контингентом спецназа горы Эгис, - он пожал плечами, - или даже членом "Факела".
- Ты думаешь, что они все еще крутятся где-то здесь?
- Я не думаю, чтобы фанатики в одну ночь решили покончить со всем этим и остаться в стороне. Кроме этого, я даже не могу предположить, что они сделали с собой. Но под каким углом ни смотри, ясно одно, что эта женщина ведет наблюдения.
Скайлер кивнул.
- Согласен.
Они достигли края аллеи и небольшой улицы в ее деловой части, где была припаркована их машина. Они сели в нее и подождали, пока через несколько минут к ним не присоединился Мордахей.
- Ну? - спросил Лейт.
- Только один, - безразлично ответил маленький человек, - большой здоровяк в дурацкой одежде. Не очень профессионален.
- Возможно, ему раньше никогда не приходилось висеть на хвосте у спецназовцев, - сухо сказал Скайлер, заведя двигатель.
Отъехав от бордюра, они исчезли в ночи.

ГЛАВА 13

Кейн ожидал, что Служба Безопасности еще раз нападет на них. до того, как они закончат прокладывать нарочно запутанный путь к своему новому убежищу; провалив эту попытку, по наиболее вероятному сценарию, противник возобновит свою деятельность после предрассветной патрульной поездки. Поэтому он был более чем немного удивлен, когда, проснувшись утром от солнечных лучей, пробивающихся сквозь грязные стекла, не увидел снаружи ни единого человека Службы Безопасности.
- И что теперь? - спросил Браун, когда они позавтракали, насколько только позволяли их скудные аварийные запасы.
- Первым делом мы попытаемся возобновить снаряжение, которое мы утратили вместе с машиной, - сказал им Кейн. - У нас все еще есть один бриллиант, поэтому будет довольно легко купить одежду и продукты. Более узко специализированное оборудование будет для нас радикально новой проблемой. Одно наблюдательное устройство теперь кажется совершенно невосполнимым, а запасное оружие и взрывчатка тем более.
- А на что, если не секрет, мы собираемся тратить взрывчатку? - спросил Аламзад. - Мы ведь не собираемся с помощью этих хлопушек проложить себе дорогу к горе Эгис.
- Нет, конечно, нет, - сказал Кейн, - но в данном случае мы сможем привлечь внимание "Факела". Для этого мы должны поднять небольшой шум, и чтобы сделать это должным образом, нам понадобится взрывчатка.
- О'кей, - Колвин пожал плечами. - Итак, у кого же здесь мы можем найти взрывчатку?
- Вдобавок не окруженную шестью слоями защиты, - сухо добавил Питман.
- Это настоящая проблема, - согласился Кейн. - Предложения?
- Строительные компании, - предположил Браун. - Скорость, с которой растет Денвер, говорит о том, что на его окраинах должно проводиться много работ по строительству и сносу.
- Мы можем проследить за маршрутом грузовика, возвращающегося оттуда назад, в штаб-квартиру компании, - сказал Питман. - Конечно, это подразумевает то, что мы будем вести преследование днем, на машине, за которой, возможно, следит Служба Безопасности.
- Итак, на самом деле нам нужен обыкновенный ночной рабочий, который хотя бы поверхностно связан со взрывчаткой, - сказал Кейн, в его сознании загорелась идея. - Это вам что-нибудь напоминает?
Последовала короткая пауза.
- Ты имеешь в виду Джеоффа Дупре? - испугался Колвин. - Но он ведь работает в городском департаменте водоснабжения, разве не так?
- Особенно для городской системы вододобычи, - поправил его Аламзад, - и любая система, которой необходимо такое количество подземных труб, должна потреблять чертову прорву взрывчатки.
- Только если они постоянно преобразуют или расширяют свою систему, - сомневаясь, сказал Браун. - Для рутинной поддержки не требуется ничего мощного.
- А нам и не нужно ничего мощного, если все, что нам нужно, - это немного пошуметь, - заметил Кейн. - Кроме того, мне пришла в голову мысль, что можно по еще одной причине проверить систему вододобычи. Большинство труб, предположительно, должны были быть проложены еще в довоенное время, и некоторые из них могут идти под Атеной. И если так, то маленький уютный правительственный город-крепость может быть вовсе не таким безопасным, как они думают.
Колвин почти зло улыбнулся.
- Какая интригующая мысль. Надеюсь, что ты прав.
- Этой ночью мы все выясним, - сказал ему Кейн, - и прямо сейчас мы сконцентрируем усилия на возобновлении наших утраченных припасов и немного отдохнем. Это может быть нашей последней возможностью как следует отдохнуть.
Держа в уме неудачную попытку преследования от бара "Сэндиграфф", Лейт предусмотрительно решил направиться в поместье Реджера по окольному пути, поэтому, когда они выехали на длинную дорогу перед главными воротами, было уже около девяти утра. Стража пропустила их с заметно большей уважительностью, чем предшествующим днем, и уже через несколько минут они были в доме.
Реджер - на этот раз во плоти - ждал их внутри дома.
- Комвзвода Лейт! - поприветствовал он, его голос был едва слышен на фоне грохота молотков, пил и дрелей, который, казалось, наполнил весь его дом. - Я думаю, что у меня для вас есть кое-какие новости, касающиеся ваших пропавших компаньонов. Если вы пройдете со мной...
Они проследовали сквозь дикое нагромождение материи, лесов и занятых людей. Всей операцией заведовал Дженсен, успевший обменяться с Кейном сигналом "Все хорошо". Реджер, как выяснилось, был мертвецки серьезен, когда решил полностью переоборудовать свое поместье в крепость.
- Вчера днем возникло небольшое замешательство по маршруту один-девятнадцать, - сказал Реджер, когда они расселись в его офисе, звукоизолирующее покрытие удерживало большую часть звуков снаружи. - Группа самодовольных гонцов остановилась на обочине около закамуфлированной машины и из любопытства пробралась в нее. Один из них уехал на машине, потеряв свою собственную, это произошло после того, как каким-то чудом к этому примешалась Служба Безопасности. Беглец как можно быстрее оставил все размещенное в машине снаряжение и бросил машину в кювете, но не забыл прихватить барахло из чемодана, - дотянувшись до среднего ящика стола, Реджер достал маленький трехконечный серикен и пустил его по столу:- Ваш?
Лейт кивнул, подобрав его для более внимательного изучения.
- Это нестандартный образец, мы учили их использовать его в качестве ножа, в случае аварийной ситуации. Как вам удалось это найти?

Предыдущая страница 12 Следующая страница


13 Тимоти Зан

Реджер строго улыбнулся.
- Как я уже сказал, эти ребята были гонцами. Они работают на одного моего знакомого из южного Денвера.
- Который был настолько добр, что передал вам информацию и серикен?
Реджер пожал плечами.
- Мы сторговались, - не изворачиваясь, сказал он.
- Итак, где же Кейн сейчас?
- Фактически мы не знаем. Я раздал своим людям описание их новой машины. Итак, в идеале, мы найдем их через день или два. Конечно, поскольку у Службы Безопасности тоже есть описание этого автомобиля, то они могли поскорее избавиться от него.
- Что снова возвращает нас к первому квадрату, - заметил Лейт, скорчив гримасу.
- Может быть, - Реджер вздохнул. - Есть еще один пункт, который может показаться вам интересным. Прежде чем гонец покинул машину, он по-быстрому обыскал ее... и обнаружил, что она была помечена.
- Хм.
Реджер наградил его пронзительным взглядом.
- Это все, что вы можете сказать? Хм? Это значит, что Служба Безопасности следила за Кейном с тех пор, как он завладел машиной, возможно, сразу после того, как они приземлились.
- Служба Безопасности следила за нами и до этого, - Лейт пожал плечами. - Проблема в том, что им нужна, скорее, информация, а не тела, поэтому она позволяет нам действовать относительно свободно.
- Существует целый спектр наркотиков...
- Ни один из которых не является эффективным средством против психического треннинга, которому мы обучаем своих людей, - сказал ему Лейт. - Давайте я буду беспокоиться о Службе Безопасности, а вы позаботьтесь о Кейне. И я хотел бы получить остальную часть снаряжения от гонца твоего приятеля, если это возможно.
- Это, должно быть, возможно, - сказал Реджер, на его лице возникло кислое выражение. - Знаете, комвзвода, вы кажетесь мне человеком, который может играть за двоих в этом чертовом треугольнике. И если это на самом деле так, то я вам прямо сейчас советую: лучше не втягивайте меня во все эти беспорядки, которые вы, возможно, собираетесь учинить.
- Наша сделка совершенно четко определена, - прохладно сказал Лейт. - Вы находите Кейна - мы переделываем систему вашей обороны. Если быть абсолютно честным, то я вам тоже не верю.
Реджер тонко улыбнулся.
- Мы хоть понимаем друг друга.
- Хорошо. Тогда мне хотелось бы получить описание этой новой машины Кейна и затем пойти со своими остальными людьми проведать Хокинга.
Реджер передал ему лист бумаги.
- Хокинг на периметре, осматривает линию сенсоров, - сказал он. - Вам нужен гид?
- Нет, мы сами найдем его, - ответил Лейт, поднимаясь на ноги. - Просто убедитесь в том, что ваша охрана знает, что мы туда идем. Я никому не хочу причинять боль.
Реджер кивнул. И когда Лейт ушел, он заговорил по интеркому.
Он застал Хокинга сидящим на нижней ветке кривого дерева и сверлящим дырки в его стволе.
- Ты сооружаешь для них полное сенсорное прикрытие? - спросил он Хокинга, когда тот спрыгнул на землю.
- Более-менее, - ответил тот, - я понял, как справился с ним местный спецназ - допуск первой линии позволяет медленно передвигаться на ногах. Я попытался установить последовательный событийный переключатель и поместил его в эту дыру.
- Звучит хорошо.
- И мы пришли сюда как раз после недавнего рейда, - продолжил Хокинг. - Когда Дженсен все выкидывал, то нашел несколько серикенов и отметин от выстрелов, сделанных из стрелкового оружия, расположенных на свежей облицовке стен спальни Реджера.
Лейт оглянулся и посмотрел в сторону дома.
- В любом случае, что там сооружает Дженсен?
- Полную систему драконовой охраны "дома смерти", - ответил Хокинг, покачивая головой. - Его работа - это потайные двери и выпадающие потолочные панели. Как ни странно, это его идея, а не Реджера. И что касается меня, то мне кажется, что он проявляет чересчур много энтузиазма по поводу этого проекта.
Лейт надул губы.
- Он всегда преуспевал в этом, еще после Аргента. Я надеюсь, что со временем это пройдет, а пока мы будем приглядывать за ним.
- Да, - Хокинг потер подбородок. - Между прочим, вы нашли местный спецназ?
- Да, по крайней мере, их контактного человека. На этот вечер мы назначили встречу с их старшиной.
- Тебя, кажется, не очень вдохновляет эта перспектива.
Лейт скорчил гримасу.
- Похоже на то, что они совершенно отошли от войны. И я не знаю, как мы сможем заставить их раздобриться, чтобы они помогли нам. И если не сможем... ну, тогда придется положиться на Реджера.
- Но я тоже не уверен, что Реджер хочет достаточно глубоко втянуться в войну.
- Он уже начинает задумываться над тем, стоим ли мы риска, сопряженного с неожиданным налетом Службы Безопасности, - трезво рассудил Лейт, - а я полагаю, это значит, что нам остается только собирать на него компромат.
- Как?
- Пока не знаю. Но я уверен, что нам удастся откопать что-нибудь интересное, чтобы сохранить его заинтересованность в нас.
- Ну, ты его не слишком тереби, - предупредил Хокинг. - Под этой кроткой внешностью скрывается непреклонный старый человек.
- Но, кроме того, он достаточно умен, чтобы с лета браться за хорошие предложения. И если нам еще понадобится его помощь, то она, определенно, будет стоить его хлопот.
- Хорошая философия, - сухо сказал Хокинг. - Не забывай об этом, когда сегодня вечером будешь разговаривать с другими спецназовцами.
- Правильно. Я свяжусь с вами. И приглядывай за Дженсеном.
- Смехотворно, - фыркнул Куин, отшвырнув лист бумаги.
Гэлвей глубоко вздохнул, все его приготовления к возможной реакции генерала грозили испариться под натиском лавины его собственной злобы.
- Это же от вашего собственного агента - вашего проверенно-преданного агента из бара "Сэндиграфф"...
- Я умею читать, - грубо перебил его Куин. - Кроме того, я понимаю, что в баре кто угодно может болтать, демонстрируя при этом кольцо с драконьей головой. Нет даже никаких доказательств того, что это были спецназовцы, не говоря уже о том, что это были Лейт и Скайлер.
- Совпадает описание, - возразил Гэлвей, - и если бы они не были спецназовцами, то, думаете, Канаи стал бы терпеть это возмутительное нарушение права ношения этого кольца?
- Канаи даже и пальцем не пошевелит, если у парней достаточно денег и есть для него работа, - презрительно ответил Куин.
Это была недооценка Денверского спецназа. Дрожь пробежала по позвоночнику Гэлвея, когда он вспомнил, чего однажды ему стоило это высокомерие.
- На этот вопрос будет несложно ответить, если вы вызовете агента и попросите ее опознать их на моих фотографиях.
- Нет, - уныло ответил Куин, - вызов агента чреват опасностью утратить его анонимность, и те, кто занимает такое удобное положение, слишком дороги нам, чтобы ими рисковать. То же самое касается посылки фотографий по почте или курьером. Я хочу, чтобы никто из моих людей даже близко не подходил к "Сэндиграффу".
- Но это же абсурдно, - выпалил Гэлвей, чувствуя, как нарастает его собственная злоба. - Вы что, никогда даже случайно не посылали своего человека, чтобы он проверил этот бар?
Куин ответил префекту ледяным ненавидящим взглядом.
- Нет, не посылали, - сказал он. - "Сэндиграфф" сам со всем справляется, и мы не суемся туда.
- Итак, боссы преступного мира могут спокойно собираться и в удобстве заключать свои новые сделки? - фыркнул Гэлвей.
- И словесно улаживать все свои проблемы, обходясь без пальбы на улицах. Гэлвей, я вас уже однажды предупреждал, что вы ни черта не знаете, как живет Денвер. Теперь-то, я полагаю, вы перестанете пытаться вмешиваться в дела, в которых ровным счетом ничего не понимаете, и ограничитесь только снабжением нас информацией о Кейне, и то, когда мы вас об этом попросим.
Гэлвей крепко стиснул зубы, пытаясь сдержать колкую реплику.
- Как пожелаете, - надменно сказал он. Развернувшись, он покинул приемную Куина. "Это мне не по силам, - сказал он сам себе, направляясь в свою маленькую спальню. - Все, что бы ни случилось, ложится на плечи Куина".
Исключая тот факт, что не было никаких гарантий, что Рекриллы будут смотреть на вещи под таким же углом
И что может пострадать Плинри.
Черт все это побери. Нет, он не может позволить Куину замкнуться на своих собственных мыслях... Но, к счастью, ему не пришлось этого делать. Что ж, прекрасно, пусть людей Службы Безопасности убрали из бара "Сэндиграфф", - а Гэлвей в данном случае формально не считался работником Службы Безопасности. А частное лицо имело право идти ко всем чертям, куда угодно.
Некоторое время он пристально наблюдал через окно за распростершимся внизу городом. Не важно, легально это или нет, но Гэлвей был все еще достаточно умен, чтобы отложить свою вылазку, подождав, пока Куин не закончит свой рабочий день. Генерал обычно никогда не закрывал свою приемную раньше семи часов, иногда даже в восемь тридцать. Но даже при таком раскладе все было в порядке - "Сэндиграфф" был открыт до трех ночи.
Зазвонил телефон.
- Говорит Гэлвей, - ответил он.
- Джастроу, сэр, - поисковый отдел, - назвал себя человек на другом конце провода. - Нам удалось кое-что выяснить по поводу вашего запроса, сделанного прошлой ночью, префект. Оказывается, что кое-кто на самом деле живет в указанной вами области вас Трендор, он раньше служил префект Службы Безопасности Северной Америки, еще до того, как ее штаб был перенесен в Даллас. Ему принадлежит самообеспечивающийся дом с семью комнатами и около тридцати гектаров земли, расположенной за старым забором из колючей проволоки. Очевидно, он ведет отшельническую жизнь.
- Он еще работает на Службу Безопасности?
- Нет, не думаю, сэр. Я никогда не слышал, чтобы он связывался с нами по какому-либо поводу.
Гэлвей закусил губу.
- Как долго он работал в Службе Безопасности?
- О, по крайней мере, с конца войны. Он стал префектом в - ух! - 2440, через девять лет после того, как пришли Рекриллы. Шесть лет назад вышел в отставку, в 2255.
Отставной префект Службы Безопасности, который, несомненно, много знал как о войне, так и о ее немедленных последствиях. Постерн говорил, что Кейн пытается определить место нахождения какой-нибудь организации ветеранов. Совпадение?
- У Трендора есть какая-нибудь охрана? - спросил он.
- Ax - я в самом деле не знаю, сэр. Я могу это проверить и снова связаться с вами.
- Выполняйте. Я буду здесь, по крайней мере, до раннего вечера.
Беззвучно выругавшись, он разъединил связь. Итак, вчерашняя прогулка Кейна могла совершенно не иметь ничего общего с горой Эгис. По крайней мере, никакой прямой связи. Старший префект Трендор может быть всего лишь маленькой остановкой на пути к основной цели; но детали все еще были окутаны мраком, чтобы строить такие долгоидущие предположения.
Таким мраком, как будто сам Лейт проводил эту операцию.
Гэлвей глубоко вздохнул.
"Терпение", - сказал он сам себе. Сегодня ночью он установит это раз и навсегда. До тех пор не помешает порыться в файлах, на предмет любой информации о местном спецназе. И если Куин по-дурацки продолжает недооценивать их, то у Гэлвея не было абсолютно никаких причин следовать его примеру.

ГЛАВА 14

Без нескольких минут девять Джеофф Дупре вырулил на дорогу, конусообразный свет фар терялся в опустившемся на землю час назад тумане. Кейн позволил ему проехать один квартал, а затем кивнул Брауну;
- Поехали.
- Правильно, - ответил тот. Он плавно съехал с бордюра и бесхитростно последовал за ним.
Было просто ехать за Дупре. Когда они направились на северо-запад, Браун держался от него примерно на расстоянии двух кварталов, отстав даже еще на большее расстояние, когда транспортный поток постепенно поредел, а строения Денвера заместились деревьями и холмами. Кейн внимательно следил за любым проявлением того, что Служба Безопасности следит за их машиной, но, насколько он мог судить, его страхи так и не материализовались. И если так, то разделение команды на две части могло оказаться плохим решением, особенно если у него и Брауна будет больше противников, чем он предполагал. Но было бы еще ужаснее, если бы поймали всех пятерых, заточенных в одном автомобиле; и Служба Безопасности все еще могла волочиться за ними до самого утра. Было бы лучше, если бы только трое остальных оказались вне опасности внезапного нападения противника.
Дупре, как обычно, припарковал свою машину рядом со зданием, расположенным между двух больших холмов, полностью скрывающих его от Денвера. Поперек стоянки проходила полузакопанная труба, исчезающая на усыпанном листвою склоне горы; вся местность была окружена высоким забором, на каждом углу которого, а также и на воротах виднелись блоки датчиков. Внутри, за забором, сбоку от ворот проезда стояла рассчитанная на одного охранника сторожка.
- И что теперь? - спросил Браун, когда они подъехали к воротам. - Слишком поздно останавливаться - это будет выглядеть подозрительно.
- Согласен, - Кейн надул губы, задумчиво разглядывая детали открывшейся их взору картины. С гражданской одеждой поверх пластичной брони им удастся приблизиться к воротам не вызывая ненужную панику. Прорыв вовнутрь был под вопросом - сенсоры были определенно хорошими, чтобы заметить вторжение и поднять тревогу на ближайшем посту Службы Безопасности. Но кое-что более утонченное могло справиться с поставленной задачей.
- Жаль, что мы не взяли с собой Аламзада, - прокомментировал он. - Он мог бы помочь нам получше разобраться с этими сенсорами. Ну ладно, пошли, попытаемся устроить наш обыкновенный небольшой бюрократический скандал. У тебя есть наши идентификаторы Специальной Службы?
- Конечно.
- О'кей. Сыграйте свои роли.
Они остановились перед воротами. Кейн вышел из машины и быстро направился к сторожке охранника. Прежде чем Кейн успел приблизиться к сторожке, появился сам охранник, человек средних лет, облаченный в просторную униформу.
- Да? - спросил он, немного заморгав от яркого света фар.
- Инспектор Крэйг Нельсон, Специальная Служба, - сказал Кейн, предоставив его вниманию свой идентификатор. Это была впечатляющая карточка, с двумя печатями и тремя подписями и некоторыми элементами лучшего золотого теснения, которое только могли изготовить спецназовцы с Плинри. То. что она не имела ничего общего ни с каким официальным правительственным агентством, не играло никакой роли - было важно то, что она выглядела официально, и для большинства людей этого было достаточно. Кейн затаил дыхание, в надежде, что охранник будет одним из них.
Скорее всего, но не обязательно.
- Да, сэр, - сказал он неожиданно уважительным голосом. - Хотя, прежде чем вы войдете, боюсь, что мне придется прогнать ваши печати и подписи через компьютерную систему Атены.
- Конечно-конечно, - сказал Кейн, мысленно сосредоточившись на сенсорах над головой. За ними могли наблюдать непостоянно, а кроме того, там могло просто не оказаться датчиков голосового обнаружения, но он не хотел использовать этот шанс. - Только поторопитесь.
- Да, сэр. Если вы поместите сюда свои идентификаторы, то это не займет более минуты.
Как только охранник вернулся в сторожку, Кейн поместил карточки в идентификационную щель в заборе. Кейн смутно видел, как тот засуетился вокруг маленького компактного терминала, и с усилием заставил свои мускулы расслабиться. Если Хокинг правильно сварганил эти карточки...
Так и было.
- Эй, сэр? - позвал охранник, подойдя к забору и нахмурившись. - Кажется, я не могу распознать эти печати.
- Черт, - Кейн выругался, придав своему голосу правильную раздражительную интонацию, - я говорил им, говорил им тыщу раз, что они неправильно размещены, - чуть ли не половина всех распознающих устройств континента не может с ними справиться. У вас есть другая машина?
- Нет, сэр, но у нас есть сканер. И мы можем просканировать сразу всю карточку.
- Конечно, конечно, только давай побыстрее, - сказал Кейн, нетерпеливо махнув рукой. Охранник юркнул в свою сторожку, и створки ворот разъехались в стороны, образовав проход шириной не более полуметра. Кейн прошел в него и присоединился к сторожу, мельком взглянув на привешенную к его поясу кобуру. По размеру она соответствовала парализующему дротиковому пистолету и представляла собой более надежную альтернативу давлению на нервы, которое планировал Кейн.
- Сюда, сэр, - сказал охранник, указывая на свою сторожку. Кейн проследовал мимо него, и когда тот вошел вслед за ним, Кейн резко обернулся, ударив двумя пальцами в солнечное сплетение пожилого человека.
Его рот распахнулся от неожиданности, но из уст вырвался только сдавленный стон. Правой рукой Кейн плотно держал пожилого человека за руку, а левой, в свою очередь, свободно извлек пистолет из его кобуры и прижал дуло к бедру охранника. Тихий вскрик, рефлективное подергивание, и секундой позже тот захромал. Кейн был готов; перехватив пистолет, он зажал его двумя руками, аккуратно развернул старика и толкнул его в стоящее в углу кресло, которое занимало практически всю заднюю часть сторожки. Нажав на переключатель, который управлял открытием ворот, он сунул пистолет в карман и потратил еще пару секунд на то, чтобы убедиться, что охранник усажен достаточно хорошо, чтобы сохранять баланс и вертикальное положение. К тому времени, когда он закончил, Браун уже въехал вовнутрь; закрыв ворота, Кейн вернулся в машину, чтобы проехать последние сто метров, которые отделяли их от центрального здания.
Они припарковались прямо около главного входа и поспешили вовнутрь. Судя по сравнительно пустой стоянке, Кейн решил, что на ночную смену заступает незначительное число персонала. И если они все сделают аккуратно, то, возможно, им удастся избежать столкновения с кем-нибудь, кто бы мог задать им несколько каверзных вопросов.
Центральное фойе было освещено и пустынно, так же, как и холл, начинающийся за двойными дверями. Кейн и Браун осторожно прокрались мимо ряда кабинетных дверей, обогнули угол... и столкнулись нос к носу с Джеоффом Дупре.
Здоровяк остановился, немного дернувшись, дымящаяся чашка в его руках угрожающе плеснулась.
- Вы! - произнес он полушепотом.
- Не шуми, - предупредил Кейн, показав ему зажатый в руке серикен. - Мы никому не хотим причинять вреда, если в этом не будет необходимости. Понял?
Дупре облизнул пересохшие губы.
- Что вам нужно?
- Сначала отведи нас в свой кабинет. Что за смысл торчать здесь.
Дупре бесшумно отвел их в гудящую комнату, находящуюся почти в самом центре здания. Сквозь открытую внутреннюю дверь было видно, как несколько людей работали над консолями, выстроившимися в линию около компьютеризированной настенной карты, испещренной паутиной линий. Браун

Предыдущая страница 13 Следующая страница


Черная молния 14

встретился взглядом с Кейном, легко кивнул в сторону двери, осторожно закрыл ее и встал рядом. Кейн закрыл ведущую в холл дверь и жестом предложил Дупре занять место за столом. Большой человек заколебался, но все-таки сел.
- Ну? - почти воинственно сказал он. Кейн хладнокровно осадил его.
- У тебя на редкость поганый талант: проявлять строптивость в самое неподходящее время, - сказал он ему. - Где в этом здании хранится взрывчатка?
Дупре сжал губы.
- Взрывчатка?
- Штука, которая взрывается, - помог Браун. - Ты не забыл, что вы используете ее для прокладки новых водопроводных систем?
Дупре мигнул и посмотрел в сторону Брауна, затем снова взглянул на Кейна.
- Тут нет никакой настоящей взрывчатки. Все это барахло хранится на рабочем складе.
- А где она хранится здесь?
- Здесь фактически ничего нет, кроме нескольких капсюлей, которые мы бросаем в трубы, чтобы прочистить заторы. Они не очень мощные.
- На первый раз пойдет, - ответил Кейн. - Где они?
- Что вы собираетесь с ними делать? - спросил Дупре.
- Чтобы расчистить наши собственные запоры. Где они?
На мгновение показалось, что Дупре собирался еще поспорить по этому поводу. Затем его взгляд упал на звездочку, зажатую в кулаке Кейна, и он вздохнул.
- Они находятся в складском помещении в подвале.
- Хорошо. Браун, сходи с ним и принеси коробку или две.
Они ушли. Кейн подождал, пока сквозь стену не просочились их приглушенные шаги по коридору, затем подошел ко внутренней двери и со скрипом распахнул ее. Четыре человека работали за консолями, повернувшись к нему спиной. Достав парализующий дротиковый пистолет, он протиснулся вовнутрь, внимательно оглядывая комнату в поисках того, что мог не заметить ранее. Затем он нацелил пистолет на самого дальнего человека и нажал на курок.
Через пять секунд все четверо растянулись на своих местах перед консолями, полностью оставаясь в сознании, но будучи не в силах пошевелиться. Подойдя к консолям, Кейн быстро осмотрел их и принялся за работу. К тому времени, когда вернулись Браун и Дупре, он уже нашел полную карту водоснабжения и наполовину напечатал ее копию.
- Неприятности? - спросил он Брауна, рассматривая длинную плоскую коробку, зажатую у него под мышкой.
Браун отрицательно покачал головой.
- Нам лучше уходить, - ответил он, поглядев на застывшие в креслах фигуры. - Здесь по зданию шатается, по крайней мере, еще пять или десять человек.
- Ты прав. Я почти готов, - Кейн взглянул на Дупре, который уставился на своих парализованных коллег, его лицо выражало смесь ужаса с очарованием. - Дупре, я боюсь, что тебе придется к ним присоединиться, - сказал он, заново доставая из кармана парализующий пистолет. - Ляг на пол и устройся поудобнее.
Дупре заметно сжал челюсти, но тем не менее бессловесно повиновался. Кейн выпустил в него несколько игл с парализатором, а затем, немного поколебавшись, вернул пистолет назад в карман. Позже невыстреленные капсюли с парализатором поведают им, какой именно из парализирующих наркотиков используется местными властями. Фактически все антипарализаторы были очень токсичны, даже несмотря на то, что соответствующий наркотик уже бывал в крови реципиента.
Минутой позже Кейн закончил распечатку последней из необходимых ему карт и вместе с Брауном отправился в обратный путь. Удача сопутствовала им; они не встретили никого, когда шли по коридору к выходу, а затем к машине и проехали через стоянку к воротам. Когда Кейн снова открыл ворота, парализованные глаза охранника были не в состоянии увидеть его. Оставив ворота незакрытыми, они уехали в ночь.
Когда Лейт и Скайлер вошли в бар "Сэндиграфф", в гардеробе сидела та же самая женщина, что и прошлой ночью, и стиль ее макияжа был слишком далек от вкуса Лейта.
- Добрый вечер, - поприветствовал он ее, кивнув в сторону главного зала. - Мистер Очарование сегодня работает?
- Кто? - нахмурилась она.
- Маленький парнишка с чесоточными ладонями и подвижными охранниками, - исправился Скайлер.
- О, мистер Нэш. И если вам интересно, то охранников зовут Бриллер и Чонг, - она откинула голову. - Кстати, что вы вчера сделали с Чонгом?
- Кто из нас? - невинно поинтересовался Лейт.
Некоторое мгновение она внимательно изучала его, затем легко пожала плачами.
- Я думаю, что это не важно. Сегодня здесь все трое, если вас это на самом деле интересует, шляются где-то здесь, И мистер Канаи уже тоже вас ждет. Мне позвать официанта, чтобы он проводил вас к нему?
- Мы найдем его, - заверил ее Лейт. На его кисти ожил коммуникатор, так как Скайлер незаметно послал сообщение: "Канаи, здесь Лейт и Скайлер".
Канаи: "Со мной Бернард. Идите, четвертая кабина, семьдесят пять градусов от точки входа".
- Мы поговорим с тобой попозже, - сказал Лейт девушке. Скайлер уже прошел через двери, направившись по маршруту, принятому командиром. Уклонившись вправо, они шли между столами, пока не заметили Канаи.
- Добрый вечер, - сказал Канаи, когда они сели за стол кабины. - Разрешите мне представить вам коммандос Джордана Бернарда. Комвзвода Дэймон Лейт, коммандос Рэйф Скайлер.
Бернард кивнул и придал своим глазам прохладное выражение.
- Откуда?..
- В последний раз с Плинри, - ответил Лейт. Брови тех двоих приподнялись от удивления, но большую часть чувств им удалось утаить.
- Понимаю. Вдали от дома. В таком случае у вас есть еще одна причина, чтобы нуждаться в помощи.
- Нуждаться - это немного громко сказано, - сказал Лейт, - но она бы нам определенно не помешала.
- Вы довольно самоуверенны для двух странников, которые даже не знают, как и чем живет этот город, - ответил Бернард. - Хорошо, вам нужна наша помощь. Настоящий вопрос состоит в том, стоите ли вы того, чтобы мы согласились вам помогать.
- То же самое нам сказал и Канаи, - заметил Лейт. - Если вы пытаетесь набить себе цену, то считайте, что вам это уже удалось.
На лице Бернарда промелькнула едва уловимая улыбка.
- Если вы думаете, что я обижусь, то попусту тратите время. На меня наезжали люди гораздо более искусные в этом деле, - его лежащие на столе руки сплелись в замок, так, что блеснул перстень с драконьей головой. - Давайте перейдем к делу. Вам нужен список высокопоставленных военных, которые служили здесь во время войны, правильно?
Лейт кивнул.
- Если быть более точным, то мне нужны люди, которые входили в контингент базы горы Эгис.
Лицо Бернарда не изменилось, но на секунду показалось, что его сцепленные в замок руки дрогнули.
- Почему Эгис? - осторожно спросил он.
- Почему бы и нет? Это было самое значительное сооружение, расположенное в этой части континента, поэтому резонно предположить, что основные каналы ведут именно туда.
Бернард фыркнул.
- У нас на каждом уровне было столько димбо, сколько я видел на других базах.
- А... итак, вы тоже служили на Эгисе, - сказал Лейт, - хорошо. Тогда вы знали, кто такие лучшие люди.
Лицо Бернарда почерствело.
- Конечно. Это были те, кто даже несмотря на газовую атаку остался управлять этими е...ными машинами, в то время как остальные бежали как угорелые.
- Газовая атака? - Скайлер нахмурился. - Гора Эгис, как подобает, должна была защитить от подобных вещей.
- Она и защитила, - быстро ответил Бернард, его взор был сфокусирован где-то в неопределенном месте. - Мы думаем, что нейтронная боеголовка вывела из строя систему газовой защиты и газовые сенсоры вместе с системой фильтрации, расположенной в вентиляционных шахтах. И когда внешние датчики предупредили нас о наступлении газовой атаки, было уже слишком поздно.
- Но кто-то должен же был заметить, что сенсоры в вентиляционных шахтах вышли из строя, - начал было Скайлер.
- Я знаю это! - вырвалось у Бернарда. - Но в это время мы были заняты боем с интервентами.
Он внезапно затих. И некоторое время единственным слышимым звуком было фоновое гудение голосов за стенами кабинки.
- Извините, - пробормотал он наконец, - это все еще причиняет боль, иногда.
Лейт кивнул.
- У каждого из нас есть такие воспоминания. Итак... вы побежали по сигналу к эвакуации?
- Так оно и было, - Бернард покачал головой. - Я не знаю, что делал этот идиот, поставленный там на службу, но он должен был почувствовать, как снаружи на базу проникает отравленный воздух. Было достаточно даже следов, появившихся на человеческой коже в знак реакции на него. И я не думаю, что через шесть месяцев после нападения осталось более пятидесяти человек из восьми тысяч персонала, служившего на базе.
Скайлер хрюкнул.
- Похоже на то, что самому Денверу чертовски повезло.
- Это был довольно тяжелый газ, - сказал Канаи. - Он собрался в основном в долинах вокруг Эгиса. Но ты прав, Рекриллы могли бы с легкостью уничтожить город, если бы только захотели.
Лейт переместил свой взор на азиата.
- Ты тоже был на этой базе? Канаи покачал головой.
- В это время я работал телохранителем в Атене. Они потом использовали многих из нас, чтобы охранять проводимые гражданами работы.
- В самом деле? - спросил Скайлер, приподняв бровь. - Это похоже на пустую трату таланта.
- А что еще оставалось с ним делать? - кисло ответил Бернард. - Война была проиграна окончательно и просто. Зачем же нужно было беречь нас для партизанской деятельности, когда у них была первоочередная проблема, заключающаяся в контроле за массами? - он фыркнул и беззвучно выругался.
Лейт почувствовал, как сжались его челюсти в знак симпатии. Спецназ с Плинри тоже разделил эту участь, участь послевоенной ненависти населения, которое было не в состоянии понять ни свои возможности, ни ограничения. Но военным из Эгиса и Денвера следовало бы обладать большим весом в обществе.
- Я знаю, что ты чувствуешь, - сказал он Бернарду. - Ты не должен забывать, что эта же самая недооценка все время помогала нам выжить на вражеской территории.
Бернард холодно ответил ему:
- Возможно, так выживали вы, комвзвода, но мы уже давно устали изображать из себя покорных овечек. Теперь каждый в Денвере знает, что такое спецназ и что он умеет делать.
- Включая правительство? - поинтересовался Скайлер.
- Конечно.
- И они позволяют это вам?
Взгляд Бернарда быстро пробежался по столу.
- У нас с ними заключен... вы бы это назвали неписанным пактом о ненападении, - сказал он. - Мы не нападаем на правительственные цели, они не трогают нас.
Лейт потрогал свое кольцо, увенчанное головой дракона.
- Насколько я понимаю, под этим подразумеваются и объекты Рекриллов?
- Да, и это, учитывая, что их база, размещенная на внешней стороне Эгиса, и городок, расположенный на пару кликов дальше, - единственные существенные объекты в этой области, и вряд ли это значительное решение.
- Интересно. Я полагаю, что ты помнишь присягу, которую ты приносил, когда получал это кольцо?
Бернард сверкнул очами, посмотрев прямо на него.
- Война окончена, Лейт. Закончена, все в прошлом, и мы проиграли. И все, что у нас есть сейчас, - это горстка выживших. И мне не нужно ваше разрешение, или оправдание, и мне только чертовски не хватало ваших донкихотских нравоучений. Мои силы ничего не могут поделать с Рекриллами, и я не хочу положить их жизни только ради того, чтобы удовлетворить какие-то просроченные потуги чести. Понятно?
- Понятно. - спокойно ответил Лейт. - Итак, вы собираетесь помочь нам или нет?
Бернард глубоко вздохнул, злоба постепенно исчезала из его лица.
- Конечно, вы получите ваш список имен. А затем вы уедете из Денвера. Лейт приподнял бровь.
- А иначе?
- Считайте, что так вы отплатите нам. Я это имел в виду.
- Конечно. Но вам следует понять, что мы не уедем, пока не выполним свое задание.
- И я полагаю, что эта миссия представляет собой нечто, что всполошит всю окрестную Службу Безопасности? - кисло спросил Бернард.
Лейт улыбнулся.
- Присоединяйтесь к нам, и узнаете. Канаи заерзал в кресле, и Бернард взглянул на него.
- Этот список я раздобуду до завтрашней ночи, - ответил он Лейту. - Будьте здесь в восемь.
- А как насчет другого места встречи? - предложил Скайлер. - Здесь, кажется, немного застоявшийся воздух.
- Вы слишком легко пресыщаетесь, - фыркнул Бернард. - Не обращая внимания на эстетику, бар "Сэндиграфф" - это самое безопасное место для встречи. В любом другом месте города мы бы оказались на чужой территории, а от этого могут быть только неприятности. И я уверен, что вам бы хотелось этого избежать.
- Это нас не беспокоит - мы ведь скоро покинем город, не забыл? - заметил Скайлер. - Но если вас это беспокоит, то почему бы нам не пойти куда-нибудь на территорию Сартана?
На долю секунды уголки рта Бернарда дрогнули.
- Что вы знаете о Сартане? - осторожно поинтересовался он.
- Только то, что вы сделали для него много работы, - Скайлер пожал плечами, - и я подумал, что вам должен быть открыт проезд по этой территории.
- М-м-м. Так получилось, что у Сартана на самом деле нет своей собственной территории. Пока. У вас на самом деле есть какие-нибудь возражения по поводу "Сэндиграффа"?
Канаи прочистил свое горло.
- Я уверен, что только что прибыло вероятное возражение.
Которое было знакомо Лейту, и он даже не обернулся, чтобы посмотреть; но Скайлеру было видно, что происходит в прихожей.
- Скайлер?
- Один из подвижных охранников, - сообщил тот, - вероятно, Чонг - судя по тому, как он держит свою правую руку, это с ним прошлой ночью повстречался Мордахей. Другой, Бриллер, кажется, возвращается в прихожую.
- Оба, должно быть, вооружены, - заметил Канаи. - На вас надета пластичная броня? Лейт кивнул.
- Многовато для нейтральной территории.
- Я видел, как вчера ночью сюда приплелся Чонг, - сказал Канаи. - Одно из здешних правил гласит: не задевать охранников бара, - он убрал ноги из-под стола и поднялся. - Посмотрим, смогу ли я их успокоить. Последнее, что вам необходимо, - это привлечь внимание к тому, как вы сражаетесь.
- И напомни ему, что на этот раз мы можем поступить более жестко, чем прошлой ночью, - сказал ему Лейт.
Канаи кивнул и пересек комнату. Лейт понаблюдал за тем, как тот остановился перед Чонгом, быстро оценил язык его жестов и просунул два пальца в рукав: "Мордахей, сообщи".
"Перед входом околачивается один человек, будьте осторожны. Нет никаких свидетельств массового присутствия сил Службы Безопасности".
Очаровательный мистер Нэш решил все уладить не привлекая официальные силы. В любом случае, это был уже плюс.
- Сколько еще человек, кроме Чонга и Бриллера, у Нэша? - спросил он у Бернарда.
- С полдюжины постоянных, и еще больше может явиться по первому вызову, - ответил тот, его глаза немного потемнели.
- Ты выглядишь взволнованным, - произнес Скайлер.
Пристальный взгляд Бернарда все еще был прикован к Чонгу и Канаи.
- По вашему предположению, Нэшу нужны вы. Я не могу так просто ему понадобиться.
Лейт на мгновенье задумался над этим. Вряд ли, но тем не менее возможно.
- У вас есть снаружи кто-нибудь на прикрытии?
- К несчастью, нет, - сурово сказал Бернард. - Я не думал, что это понадобится А у вас есть кто-нибудь еще, кроме одного этого?
- Нет, но пусть вас это не беспокоит. "Мордахей, возможно, развивается окружение. Осмотри местность на предмет приближающихся войск".
"Войска замечены, - последовал ответ. - Четверо, включая опасность у дверей. Плохая видимость".
Другими словами, люди Нэша четко не видели друг друга, а это значило, что их можно было спокойно перебить по одиночке.
- Любители, - сказал Скайлер и фыркнул.
- Для меня это неплохо, - сказал Лейт.
"Мордахей, очисти вход. Минимальной силой".
"Принято".
- Давненько я не слышал старых щипковых кодов, - сказал Бернард задумчиво. - Наводит на воспоминания... Ты думаешь, что он будет в состоянии справиться один?
- Они не заметят его, легко. А если и заметят, то нам придется начинать самим прокладывать свой путь отсюда. У Чонга наушники - если он дернется, мы пойдем в атаку.
- Но без жертв, - предупредил Бернард, - если ты убьешь здесь кого-нибудь, то против тебя будет настроен целый город.
- Если бы мы не беспокоились о том, чтобы не убивать, - терпеливо сказал Кейн, - то еще три минуты назад ушли бы отсюда.
- Я просто хотел тебе напомнить, - хрюкнул Бернард. - Кажется, у Канаи ничего не получается.
Лейт сконцентрировался на отдаленном разговоре. Чонг не шевелился, но выражение его лица было почище грозовой тучи, а правая рука находилась в кармане.
- Кажется, прорывается пренебрежение, - согласился он.
- Я полагаю, что здесь нет черного выхода?
- Если бы он был, то я бы предложил им воспользоваться еще три минуты назад, - произнес Бернард. - Здесь мы ничем не можем воспользоваться, окон нет тоже.
- Ваш основной пожарный выход, - сказал Скайлер. - Мы можем полагать, что сегодняшней ночью тут собралось много важных людей? Людей, которым Нэш и его компания не захотят вредить?
- Чонг будет зажарен на медленном огне, если он попадет в кого-нибудь кроме нас, - открыто сказал Бернард, - но он чертовски хорошо стреляет, и этот стол довольно хорошо прикручен к полу. Мы даже не сможем высунуть из-под него наши ноги, прежде чем он уже подстрелит одного из нас.
- Только если будет видеть, куда стреляет. Лейт?
- Вероятно, это наш лучший ход, - согласился Лейт. - Главный рубильник находится как раз над дверью; аварийное освещение находится высоко на стене позади тебя, Бернард, и почти в самом конце комнаты за моей спиной.
- Там находится тоже один из рубильников, - заметил Скайлер.
- Этот в последнюю очередь - так как он будет светить прямо в глаза Чонгу. - Лейт забегал пальцами по коммуникатору: "Мордахей, жди быстрого прорыва. Канаи, досчитай до трех, затем отвлеки Чонга вправо". Достав два серикена, Лейт встал на ноги... и левая рука Канаи дернулась в сторону прихожей, в которую он собирался пройти.
Его первая звездочка пролетела через зал, чтобы застрять в стене как раз над рубильником. За этим незамедлительно последовали искристые разряды нарушенных и закороченных цепей электропроводки, и мягкое сияние, ранее наполнявшее комнату, затопилось светом аварийной осветительной системы.

Предыдущая страница 14 Следующая страница


15 Тимоти Зан

Послышались дивленные и злые выкрики Чонга, заглушившие практически всех остальных - но к этому времени Лейт был уже на ногах и выскочил из кабинки, распластавшись на полу, чтобы освободить путь звездочкам Скайлера, затем, перекатившись на колено, он бросил второй серикен, который пролетел над кабинками и вонзился в систему аварийного освещения в дальнем конце комнаты. Краем глаза он заметил быстрый взгляд Бернарда, развернувшегося в сторону кабинки; и секундой позже свет, идущий из того направления, превратился в звонкие осколки стекла. Почти сразу, как только он развернулся к двери, последний из аварийных огней разлетелся вдребезги от серикена Скайлера, и комната погрузилась в темноту.
Практически. Из прихожей лилась жидкая струйка света, вырисовывая силуэт Чонга, стоявшего в дверном проеме. Возможно, разум этого здоровяка все еще пытался врубиться в произошедшее; если так, то ему никогда не хватит времени на это. Нож Скайлера со звоном отскочил ото лба Чонга, ударившись о него рукояткой, повалив его там, где он стоял. Один готов, но придет еще один, или даже больше. Лейт ринулся вперед, вырвавшись на освещенное пространство и протиснувшись в дверной проем.
Ему не следовало так спешить. Бриллер, свернувшийся на полу подобно эмбриону, утратил интерес ко всему происходящему. На другом конце комнаты Канаи с серикенами наготове открывал входную дверь, чтобы по-быстрому осмотреться. Заглянув за раму дверного косяка, Лейт проверил, на месте ли гардеробщица.
Она на самом деле была на месте, запасной стрелок "Сэндиграффа" не исполнял свою работу. Она стояла выпрямившись перед своим окошком, почти жеманно положив свои пустые руки на подоконник; выражение ее лица под толстым слоем макияжа свидетельствовало о неподдельном интересе, без всякого побочного страха или злобы. Она взглянула на вошедшего Лейта и кивнула на Чонга.
- Он умер? - спросила она.
- Нет, если я хорошо знаю Скайлера, - ответил Лейт, нагнувшись за ножом своего товарища. - Он избегает убийств даже еще пуще чем мы все. Конечно, кроме Рекриллов.
- Вы знаете, они нападут на вас, прежде чем вы успеете сделать пять шагов отсюда.
- Сомневаюсь. - В прихожую скользнули Бернард и Скайлер; Лейт кинул последнему его нож и тронул свой коммуникатор: "Мордахей, сообщи".
"Один приближается к дверям. Остальные нейтрализованы".
Лейт приподнял бровь, посмотрев на Скайлера, тот кивнул и подошел к двери. Обменявшись парой слов с Канаи, он внезапно распахнул дверь, метнул нож и резко захлопнул ее снова. Толстое дерево потряс лишь один хрустящий удар, а затем все стихло. Как только Скайлер со скрипом приоткрыл дверь, пришло сообщение от Мордахея:
"Все чисто".
- Я бы порекомендовал вам исчезнуть как можно быстрее, - сказал Бернарду Лейт, встав рядом со Скайлером, - но сначала дайте мне возможность узнать, как связаться с вами завтра.
- Просто пошлите мне отсюда сообщение, - заговорил Канаи. - В таком случае нам не нужно обсуждать место встречи.
На полпути из дверей Лейт снова взглянул на него.
- Послать тебе сообщение отсюда?
Канаи спокойно встретился с ним взглядом.
- Я контактный человек. И моя работа - быть здесь.
- А как быть с Нэшем?
- Я справлюсь с ним. Просто приходи.
Лейт бросил взгляд через плечо Канаи на гардеробщицу и кивнул.
- Завтрашней ночью, - сказал он и удалился за дверь.
Скайлер ждал его неподалеку.
- Пойдем, - поторопил он, когда Лейт подошел к ним. - Оставшиеся клиенты могут просто сделать исключение, что остались в кромешной темноте.
Они быстро направились вдоль аллеи по направлению к одному из переулков, где оставили свою машину.
- Если все сработает, то это заслуженно хороший вечер, - заметил Скайлер по дороге. - Даже если это не даст нам ничего, кроме того, что мы узнали, что команда Бернарда все еще может сражаться.
- На самом деле мы узнали гораздо больше, - сказал Лейт. - Мы узнали, что центр Рекриллов находится снаружи горы Эгис - а это значит, что он, по крайней мере, все еще заблокирован.
- Хм-м. Итак, выходит, что выжившие после газовой атаки успели заблокировать крепость, прежде чем умерли. Возможно, поэтому командир послал так много своих людей наружу - не хотел, чтобы кто-нибудь разблокировал базу в обмен на противоядие.
- Я так и думал, - сказал Лейт, оглянувшись. Очевидно, что этой ночью за ними не было хвостов. Вряд ли это было удивительно. - Возможно, это еще одна из причин, почему товарищи Бернарда были обращены в такое скотское бегство.
Вероятно, он чувствует, что это немного зависело и от него. Так или иначе, но его теперешний образ жизни оставил на его совести глубокие рваные раны.
- У Канаи есть точно такие же раны, - согласился Скайлер. - Основываясь на этом, ты считаешь, что Бернард придет завтра с полезным списком?
- Я не знаю, но это уже не имеет значения. Мы уже нашли своего родного проводника. Последовала пауза.
- Ты это серьезно? - наконец произнес Скайлер.
- Почему бы и нет? Спецназовец, несомненно, будет знать все ходы и выходы из базы.
- Ты прости меня, но я сомневаюсь по поводу энтузиазма Бернарда, касающегося этого проекта.
Лейт вздохнул.
- Он поможет нам. С готовностью или нет, он проведет нас вовнутрь. И все, что от нас требуется, - это найти нужный рычаг, чтобы сдвинуть его с места.
- И направить его реакцию по правильному руслу.
- Точно, конечно, - сказал Лейт. - Так всегда бывает.
Хаос после краткой битвы, все еще продолжавшейся на низком уровне, продлился еще некоторое время, а многие из ламп еще долго оставались выведенными из строя. Просто работники "Сэндиграффа" остановились на том, что приволокли все свои фонари, а мистер Нэш отправил их чинить поврежденную проводку. Гневные выкрики посетителей утихли до незаметного журчания я вовсе прекратились, оставив позади недавно пережитое беспокойство.
Сидя в одиночестве за столом, Гэлвей пил свой напиток, пытаясь побороть судороги в мускулатуре живота. Лейт и Скайлер. На Земле я в Денвере... и уже есть признаки того, что местный спецназ стал их надежным союзником. В файлах говорилось, что команда Бернарда всегда строго держалась в стороне от правительственных целей, но Гэлвей только что сам видел, как быстро изменяются "безвредные" спецназовцы. История Плинри собиралась повториться в Денвере. И Гэлвею оставалось только надеяться, что Куину хватит времени, чтобы начать относиться ко всему этому серьезно.

ГЛАВА 15

Кейн видел достаточно много городов-крепостей, начиная с правительственных секций в Новой Женеве и кончая Центром в Капстоуне на Плинри, но даже при этом Атена оставалась уникальной. Расположенная между хребтами Хогбэк на западе, с Зеленой Горой, вздымающейся на севере, она была совсем не похожа на город-крепость, кроме одной вещи. Ее обыкновенное решеточное ограждение с огоньками фонарей по периметру казалось шагом назад в доисторическую эпоху, когда еще не было изощренной автоматической защиты, построенной на всевозможных датчиках и сенсорах. Верно, забор был сверху обмотан сенсорными кольцами, но прикрывающего оружия нигде не было видно по причине его отсутствия. Чем больше думал Кейн, тем больше ему казалось, что только радикально наивный нападающий может подумать, что это место так легко захватить.
До тех пор, и несмотря на то, что заметил небольшие черные строения, виднеющиеся на вершине Зеленой Горы...
- Готово, - пробормотал Аламзад, прервав поток его мыслей.
Кейн сосредоточился. В самом деле были готовы три временные катапульты, их эластичная растягивающаяся тетива была намотана на опоры, углубленные в крышу строения, на которой стояло четверо человек.
- Выглядит неплохо, - сказал он. - Вы думаете, что они успеют взорваться до того, как их собьют эти лазеры?
Аламзад пожал плечами.
- Скоро мы это увидим. Но я думаю, что мы расположились на достаточном удалении от периметра, чтобы дать им шанс взорваться самим.
Кейн кивнул. Это почти не имело значения - лазерный огонь над Альеной привлечет почти столько же внимания, сколько лазерный огонь, плюс взрывы. Но интересные звуковые эффекты будут приятным завершающим штрихом.
- О'кей. Зарядите их, - сказал он, потянувшись за своим коммуникатором. Браун, есть внимание со стороны неприятеля?
Ответ пришел отрицательный, и Кейн позволил улыбке коснуться его губ. Вернувшись со станции водоснабжения, они заметили, что Питман и Колвин обзавелись своим собственным трофеем: набором из лицензионного номера и зарегистрированного опознавательного знака, позаимствованного на одну ночь с автомобиля на стоянке, припаркованного в нескольких кварталах от их убежища. Все это, перемещенное на их собственную машину, должно было ввести в заблуждение Службу Безопасности, по крайней мере, в течение оставшейся части ночи.
- Все готово, - сообщил Аламзад. Его лицо на мгновение осветилось вспышкой пламени. - Бикфордовы шнуры зажжены - у нас есть пять минут, чтобы убраться отсюда.
Точнее, шнуры сгорели только по прошествии шести с половиной минут, и через пять блоков они увидели, как небольшая полезная нагрузка катапульт была встречена в воздухе бриллиантовыми молниями лазерных лучей, идущих от вершины горы. Три миниатюрных бомбы на заряд - всего в залпе было девять зарядов - и, по крайней мере, четырем удалось произвести небольшой грохот, прежде чем превратиться в облачко молекул.
- Вот оно, - сказал Кейн, как только закончилось небольшое световое шоу. - Поехали домой, пока они не послали вертолет, чтобы кого-нибудь выследить.
- Ты думаешь, что они обратят на это внимание? - спросил Колвин.
- Я бы обратил, если бы был на службе, - ответил Кейн, - и, кроме того, нам нет особенного дела, обратит ли на это свое внимание Служба Безопасности.
- Покуда нас интересует "Факел", - пробормотал Питман.
- Правильно. И если это не сработает, то нам придется испытать что-нибудь более заметное.
Лазеры осветили ночное небо, как раз когда Гэлвей возвращался из бара "Сэндиграфф", и по прибытии он наполовину ожидал увидеть смерть, хаос и разрушенные ворота. Но этот страх, наконец, быстро унялся и, кроме взмыленного контингента, все выглядело так же, как и до его маленького путешествия. Но он слишком долго был перфектом Службы Безопасности, чтобы думать, что внешнее спокойствие протянется до дежурной комнаты; и в этом он оказался прав.
Чего он не ожидал, так это того, что Куин тоже был там.
- Мы нашли трое этих штуковин на крыше, как раз там, где указал баллистический расчет, - кто-то сообщал по средствам переговорного устройства, когда Гэлвей вошел в комнату. Изображение на мониторе показывало что-то на подобие катапульты, с двумя осторожно изучающими ее работниками Службы Безопасности.
- Есть какие-нибудь свидетельства тому, что они контролировались дистанционным управлением или запалами? - спросил Куин.
- Несколько угольков, которые могли быть остатками бикфордова шнура, - ответил тот. - Мы точно не можем сказать, пока их не подвергнут детальному анализу.
Куин взглянул на Гэлвея, вернувшись снова к экрану.
- Убедитесь, ко всем чертям, в том, что это не ловушка для болванов, а потом принесете их.
- Да, сэр.
Куин повернулся к человеку, нависшему у него над плечом.
- Есть что-нибудь еще о налете на водяную станцию?
- Это точно были Кейн и Браун, - ответил этот человек, подав генералу лист бумаги. - Позитивная идентификация поступила от каждого, кто их видел. Они ушли с коробкой маломощных капсулой АК-29, оценочная сила каждого капсюля порядка нуля. Не больше, чем небольшой фейерверк.
- Но я думаю, что им хотелось пошуметь скорее из некоторых других соображений, нежели по поводу какого-либо праздника, - сказал Куин ледяным тоном. - Подвергнете это сообщение анализу и сравните их силу с мощностью бомб, запущенных на Атену час назад.
Человек тяжело сглотнул:
- Да, сэр, - ответил он и заспешил выполнять приказ.
- Идиот, - пробормотал Куин, впервые повернувшись лицом к Гэлвею, - ты поднял весь этот шум?
Гэлвей покачал головой.
- Я только что из бара "Сэндиграфф".
- Я же говорил тебе, что это место без ограничений.
- Они здесь, генерал. По крайней мере, Лейт и Скайлер - и, учитывая устроенную ими небольшую бойню, я бы сказал, что с ними были еще двое.
Куин прошипел сквозь зубы:
- Я бы пригвоздил твою шкуру к стене за то, что ты не поступаешь вопреки приказам. Но я полагаю, что вы не ошиблись.
- Вряд ли. Но еще. Двое из ваших местных спецназовцев помогли им проложить себе путь из бара.
Глаза Куина сузились.
- Спецназовцы им помогли? Я имею ввиду, что не просто помешали остановить их?
- Помогли и наполовину. Один из них - Канаи, их контактный человек, как было написано в ваших файлах, не только спровоцировал Диверсию, но и нейтрализовал одного из охранником бара.
- Они зажарят его живьем, - Куин покачал головой. - Он ходит туда каждую неделю - за это Нэш снимет с него голову.
Я предупреждал вас о том, что вы недооцениваете спецназа. Эта мысль упорно светилась в голове у Гэлвея, но он так и не высказал ее. Ему оставалось только допустить, что когда-нибудь эта ошибка будет итак достаточно унизительной для Куина, не говоря уже о том, что Гэлвей оказался прав.
- Мне отнести фотографии Лейта и всех остальных, чтобы их размножили в большом количестве? - спросил он вместо этого.
Куин сфокусировался на нем.
- Что такое мог им предложить Лейт, что они пошли на риск устроить беспорядок в "Сэндиграффе"? - поинтересовался он.
Гэлвей нахмурился:
- Что ты имеешь в виду? Они не заключали никакой сделки. Лейт обладает правом снова привести всю их команду в боевую готовность...
- Это нонсенс. Я знаю тех людей. Гэлвей и они не собираются продолжать войну, которая закончилась тридцать лет назад. Нет, Лейт заключил с ними сделку, и единственный вопрос в том, чем и сколько он им заплатил.
Гэлвей глубоко вздохнул:
- Генерал, я не хочу ставить под сомнение ваши знания, касающиеся этого города и его жителей, но отнюдь невозможно, что Канаи и все остальные просто лежали затаившись, поджидая подходящей возможности?
- Какой возможности? Ты еще даже не справился с тем, чтобы придумать правдоподобную цель для миссии Кейна, не говоря уже о Лейте.
- Я просмотрел рапорты...
- Я сказал правдоподобного объяснения цели их миссии, - Куин фыркнул: - Проникновение в гору Эгис к этому разделу не относится.
С усилием Гэлвей поборол свое раздражение.
- Хорошо, тогда что вы собираетесь делать по этому поводу?
- Мы собираемся найти Кейна, - голос Куина был жесток. - Очевидно, ваше схема с Постерном провалилась - или потому что его раскрыли, или потому что они следят за ним.
- Он не провалится...
- Лучше поэкономьте свои беспочвенные соображения. Постерн провалился, а сегодня ночью Кейн выбился из категории обыкновенного досадного проказника. Чтобы он там ни планировал, он серьезно взялся за работу, а я уже устал сидеть и ждать новые телефонные звонки, сообщающие о его новых деяниях. И прямо сейчас я предаю охоте на него статус наивысшего приоритета. Мы займемся машиной, на которой он вернулся из гор, и, кроме того, перелопатим все заявления об украденном транспорте на пример того, если он вдруг решил поменять машину. И когда мы найдем его, то вынесем ему обвинение.
- Вы это сделаете, и префект Доннер снимет с вас скальп, - вырвалось у Гэлвея, он начинал терять самоконтроль. - Если только Рекриллы не успеют опередить его.
- Предоставьте мне заботу о взаимоотношениях с Рекриллами и перфектом Доннером, - ответил Куин. - Как бы ты не хотел подсунуть им это болотное дело, я собираюсь покончить с ним.
Гэлвей закусил щеку, пытаясь побороть свое чувство опустошения, вернув его на контролируемый уровень. Куин мог себе позволить длительную междоусобную войну, а Гэлвей не мог. Выживание Плинри висело на волоске.
- Я надеюсь, что, по крайней мере, вы хоть поговорите с перфектом Доннером, прежде чем сожжете все мосты за Кейном? - спросил он.
Куин, казалось, смерил его взглядом.
- Не могу обещать, - наконец произнес он. - Сначала мы посмотрим, насколько трудно поймать Кейна.
- Тем временем вы хотите, чтобы фотографии Лейта были розданы вашим людям?
- Если вы не возражаете, то я хотел бы расправиться сначала с одной группой. Кроме того, мы можем найти Лейта в любую минуту, когда он нам только понадобится - он же подружился с Канаи, помнишь? - Куин взглянул на часы. - Завтра, похоже, будет тяжелый день. И я думаю, что вам лучше пойти немного поспать.
Ясно, это была команда оставить его одного.
- Да, сэр. Тогда я поговорю с вами утром. Развернувшись, Гэлвей направился к двери. Он так надоел Куину, что тот даже не разрешал ему остаться еще на одно мгновение, в любом случае... знал генерал или нет, в одном он точно прав. Завтра будет насыщенный день.

ГЛАВА 16

Канаи разбудил сигнал тревоги, заставив его очнуться от крепкого сна, и практически до того как он полностью проснулся, он уже скатился с кровати с пачкой серикенов, плотно зажатой в руке. Окно было на месте, дверь, ведущая в остальную часть дома, закрыта. Глубоко вздохнув, он подкрался к окну, и со стены исчезла его тень.
Похоже, что до рассвета оставалось не более получаса, и светлеющее на востоке небо добавилось к смутному огню городских фонарей. В этот час транспортное движение практически отсутствовало: припаркованные машины стояли по обе стороны от проезжей части, и ни на одной из них не горели никакие огни. Дотронувшись до потайного вмонтированного в стену переключателя, Канаи переключил секцию оконного стекла на чувствительность к инфракрасной области спектра. И ничего, все машины, попадавшие в поле зрения, были поставлены на стоянку еще несколько часов назад. Но тревога прозвучала именно с этой стороны дома... Он почти собирался шагнуть к монитору, когда в его поле зрения неожиданно попала уединенная фигура, подходящая к входной двери.
"Лейт", - это была его первая инстинктивная мысль. Но через секунду наблюдений ему пришлось расстаться с этой возможностью. Походка человека не соответствовала кошачьей грации спецназовца: его пугливые взгляды направо и налево вопиюще не походили на непринужденную осторожность, которую проявляли спецназовцы. А это значило, что это также один из товарищей Канаи. И в этот предутренний час, безусловно, он не был желанным гостем.
Он подошел к монитору, сделал запрос на фронтальный вид от дверей с

Предыдущая страница 15 Следующая страница


Черная молния 16

учетом поправки на освещение. Потребуется еще пара секунд, прежде чем человек приблизится на достаточно короткое расстояние, чтобы его можно было как следует рассмотреть. Подойдя к кровати, Канаи заграбастал рубашку и достал спрятанные под подушкой нунчаки. Не отрывая глаз от монитора, он надел рубашку... и беззвучно выругался.
Человек, приближающийся к его дверям, оказался генералом Куином.
Дверной звонок прозвучал дважды, причем звонки следовали почти сразу друг за другом; так механически проявилась нетерпеливость гостя. Сунув нунчаки за пояс, Канаи выключил сигнал тревоги и направился к двери.
- Генерал, - холодно поприветствовал он, отперев и отключив дверь, прежде чем распахнуть ее, - вы что-то рано.
Куин не стал утруждать себя даже намеком на вежливость.
- Канаи, - рявкнул он, протиснувшись между ним и стеной в гостиную комнату, - ты здесь их прячешь? - добавил он, оглядываясь.
- Прячу кого?
- Не изображай из себя невинного, - гневно ответил Куин, снова развернувшись к нему. - Ты знаешь кого - комвзвода Дэймона Лейта и кучку его проказников, вот кого!
Канаи почувствовал, как напряглись мускулы его живота и ему пришлось с усилием заставить их расслабиться.
- Их здесь нет! Жаль, что приходится вас расстраивать.
Куин хрюкнул:
- Что им здесь было нужно?
- Какое вам дело до того, что нужно нашим клиентам? - возразил Канаи.
- Не наезжайте на мою разведслужбу, Канаи. Это не обыкновенные выкачиватели денег, которые попросили вас перерезать горло другим выкачивателям, это - партизаны, которые хотят заново разжечь пламя войны. На твоем месте я бы подумал о том, чем это может обернуться для твоего уютного существования в Денвере.
- Это значит?..
- Это значит, что ты и вся команда Бернарда слишком сильно раскачивает лодку и что она готова потонуть вместе с вами. на борту, - Куин злобно улыбнулся: - Тебя удивляет, что я произнес имя Бернарда? Поверь мне, Канаи, о вашей команде мы знаем все, что только возможно: вы не могли так долго ходить по одному и тому же маршруту, не оставив по пути слишком много следов.
- Возможно, - спокойно, насколько только мог, сказал Канаи. - В таком случае вам дорого обойдется, чтобы получить нечто большее, чем простую информацию.
- Конечно, в этом-то все и дело. Иначе, как ты думаешь, почему мы с вами так долго мирились? Но мы можем, если захотим.
Канаи кивнул:
- Хорошо, считайте что вам это удастся. Если это все, зачем вы приходили, то можете возвращаться.
Куин проигнорировал это предложение. Достав из кармана фотографию, он кинул ее Канаи.
- Ты когда-нибудь видел этого человека? - спросил он.
Спецназовец поймал ее на лету и взглянул.
- Нет, а что я должен был его увидеть?
- Его зовут Аллен Кейн. Лейт не упоминал про него.
- Опять-таки, нет. Что он натворил, что вы так заинтересовались им?
- Другими словами, сколько нам известно? Забудь об этом. Но покуда мы находимся в точке выуживания информации, то скажи мне, что вы собираетесь делать для Лейта и чем он вам заплатил?
Кейн приподнял бровь:
- Как кто-то только что сказал, забудьте об этом. Кажется, вы поистратили свою обходительность, Куин.
Генерал как бы случайно оглядел комнату.
- У тебя хорошее жилище, Канаи, - сказал он. - На самом деле хорошее. Гораздо более приятное, чем камера допросов в Атене, и чертовски лучше выглядит, чем камера в подземелье, - он пристально глянул на Канаи. - Внемли моим хорошим советам и держись подальше от Лейта.
- В противном случае? - мягко поинтересовался Канаи.
- В противном случае, - ответил Куин, - считай, что это угроза или предупреждение, мне плевать, что именно. Но поверь мне, - в последний раз оглядев комнату, он последовал к дверям. И через мгновение ушел. Спецназовец, развернувшись, излил свою еле сдерживаемую досаду, метнув серикен, который наполовину углубился в стену. Звук удара, подобно громовому раскату, разверз тишину комнаты, заглушив даже старинное японское ругательство, которое последовало в том же направлении.
- Хижина должна быть как раз за следующим подъемом, - сказал Гэлвею пилот, пролетев на небольшом вертолете между двумя соснами. - Извините, что приходится скрестись по земле, но мне приходится держаться на такой низкой высоте, чтобы лазерные орудия Рекриллской базы, расположенной к югу отсюда, не засекли наш вертолет, хотя они должны опознать свой собственный летательный аппарат. У меня нет никаких гарантий, что они и с нами обошлись бы так учтиво.
- Ничего, мне и так хорошо, - ответил Гэлвей, тяжело сглотнув. - Мне тоже хотелось бы сохранить себя неиспаренным.
Пилот широко улыбнулся и снова сосредоточил все свое внимание на полете. Пытаясь расслабиться, Гэлвей внимательно следил за расстилающимся перед ними ландшафтом, и через минуту они были на месте.
Слово "хижина" едва ли подходило к открывшемуся перед их взором строению - к этой простоватой одноэтажной берлоге миллионера скорее подходило слово "дворец". Комок в горле Гэлвея вырос еще больше, и он еле сдержался от того, чтобы приказать пилоту набрать высоту и улететь ко всем чертям дальше в Атену. Но вертолет уже начал снижаться над лесной поляной, и из дверей хижины уже можно было видеть выглядывающего хозяина.
Он вышел только тогда, когда вертолет полностью стабилизировался, выскользнув из кабины с наигранной таинственностью.
- Я Джеймус Гэлвей, - назвал он себя, подойдя к хозяину жилища. - Сегодняшним утром я звонил из Атены. Вы префект Айвас Трендор?..
- Старший префект, - кратко представился пожилой человек. - Давно в отставке. Заходите, Гэлвей.
Он проводил Гэлвея в гостиную, которая по размеру не уступала целым апартаментам Гэлвея в Капстоуне, и указал на сплетенную из перьев кушетку.
- Уж лучше бы это было на самом деле так важно, как вы сказали, - предупредил хозяин, сев в такое же кресло рядом с кушеткой. - Я в гораздо меньшей степени хочу впутываться в дела
Службы Безопасности Денвера, чем думает Куин. Я полагаю, что вы не скажете ему о своем визите ко мне?
- Нет, сэр, и как я упомянул сегодняшним утром, я - существенно свободный агент...
- Надо полагать, что это должно пугать Куина до глубины души.
- А я думаю, что это справедливое замечание, сэр. Но я почувствовал, что должен вас увидеть, потому что мне попалась информация, свидетельствующая о том, что вам может угрожать опасность.
Брови Трендора поползли вверх, выражая вежливый скептицизм.
- Вы простите меня, но я вам скажу, что это совершенно смехотворно, - сказал он, - почему кому-нибудь может понадобиться причинять мне зло?
Гэлвей неловко пожал плечами.
- Я не могу точно сказать, сэр. Но я просмотрел файлы, говорящие о вашем пребывании на посту старшего префекта Службы Безопасности, и мне - ну показалось, что вы должны были нажить себе врагов.
Выражение лица Трендора не изменилось.
- Я не хочу извиняться ни за один из своих поступков, Гэлвей, - холодно сказал он. - Денвер был обозначен на карте горячей точкой - он мог практически в одну ночь исчезнуть в клубах ядерного взрыва. Я удержал его в целостности, и за это пришлось заплатить лишь несколькими жизнями, вот как все было. Лучше распрощаться с несколькими радикально настроенными организациями, чем разжечь огонь по всему городу.
По спине Гэлвей пробежала легкая дрожь. В принципе он был с ним согласен... но так, как произнес это Трендор, все выглядело чрезмерно хладнокровно.
- Да, сэр, - сказал он, позволив пожилому человеку понять свой ответ так, как он того хотел. - Да, в записях черным по белому было написано, что вы предпринимали героические шаги, чтобы сохранить мир и спокойствие. Но все еще могут оставаться люди, которые пытаются разрушить все то, что вам удалось создать.
- Думаю, что это возможно, - Трендор пожал плечами, - хотя я не знаю, почему кому бы то ни было нужно так долго ждать.
- Я тоже не знаю, сэр... тем не менее сюда прибыли определенные люди, чтобы совершить свои черные деяния. Не знаю, слышали вы или нет, но нахожусь здесь, на Земле, в Денвере только потому, что сюда с чертовых куличек прибыли силы спецназа.
Глаза Трендора сузились, и показалось, что он дернулся сидя в кресле.
- Я думаю, что вам лучше начать все сначала, - спокойно сказал он.
Гэлвей так и поступил. Он описал Кейна и его команду, и то, что цели их операции все еще остаются неизвестными, что они совершили вылазку в горы в подозрительной близости от усадьбы Трендора, а так же о неожиданном появлении Лейта на сцене событий.
- И вы думаете, что это спецназ, который не поддерживал связь с Землей в течение тридцати лет, вернулся сюда, чтобы отыскать меня и свершить свое задержавшееся возмездие? - спросил старший префект, когда Гэлвей закончил свой рассказ.
- К несчастью, они никогда полностью не теряли связь, - Гэлвей покачал головой, - генерал Лепковский и три его корабля класса Новой за прошедший год уже несколько раз летали на Землю, и вполне реально, что за время своих полетов они провели кое-какую разведывательную деятельность, которая могла навести их на необходимость поймать вас по какой-то, только Богу известной, причине.
Трендор задумчиво хлопнул себя по подбородку.
- Вы сказали, что Кейн особенно интересовался ветеранами войны. И вы думаете, что фейерверк, учиненный прошлой ночью над Атеной, был устроен для того, чтобы привлечь их внимание?
- Я не знаю, чем еще это могло быть. А что, его заинтересованность в ветеранах вам о чем-либо говорит?
- Возможно. - Трендор поднялся на ноги и прошелся к окну, расположенному на противоположном конце комнаты. - Некоторые из сокрушенных мною групп состояли из большого числа ветеранов. Возможно, что они пытаются реанимировать одну из групп, добавив в нее немного свежей крови.
Гэлвей задумался над этим. С последней группой сопротивления - "Факелом", которая, похоже, последовала по пути остальных, Кейн на самом деле мог попытаться создать свою собственную. Точно, с такой поддержкой ему удастся достичь значительного успеха.
- Возможно, - допустил он, - но я точно не знаю, причем здесь вы.
Трендор зловеще улыбнулся:
- Я могу подсказать, по крайней мере, две причины. Первая, я знаю все об этих ветеранах, как об их деятельности внутри, так и вне групп. Он мог предположить, что ему удастся вынудить меня перечислить ему несколько имен, чтобы он мог начать свой поиск. Или иначе, - он фыркнул, - мне суждено быть еще одним способом привлечения внимания.
Убийство старшего префекта Службы Безопасности. Гэлвей облизнул пересохшие губы. Это определенно отвечало их целям. Но он еще никогда не встречал в записях упоминания о политических убийствах, совершенных спецназом.
- Я думаю, сэр, - спокойно сказал он, - что вам стоит рассмотреть предложение о возвращении в Атену, хотя бы на время.
- Нет, - открыто сказал Трендор. Его взор был все еще прикован к покрытым лесом холмам за окном. - Я заслужил свой дом и свое мирное существование здесь, и я не хочу этого никому уступать. Пусть приходят - я отправлю их ко всем чертям.
Гэлвей скорчил гримасу, мимолетно удивляясь тому, что, похоже, отрицание реальности было необходимой чертой всех работников Службы Безопасности в этом городе.
- Скорее всего, они отправят вас ко всем чертям, сэр, и вы знаете это.
- Теперь? - Трендор презрительно фыркнул, повернувшись к Гэлвею. - Разрешите, я вам кое-что скажу, Гэлвей. Я тоже убил двоих спецназовцев, когда служил здесь. И будь я проклят, если теперь буду от них бегать.
Гэлвей глубоко вздохнул:
- В таком случае, я вам настоятельно рекомендую вызвать себе дополнительную охрану. Несколько охранников по периметру и по самой крайней мере составят полную сенсорную систему защиты.
Некоторое время Трендор ничего не отвечал, его глаза бегали по пейзажу, расстилающемуся за окном. Затем он вздохнул:
- Потому что если я так не поступлю, то обеспечу Кейну легкую победу и затрудню дела Куину? - произнес он наконец. - Думаю, что ты прав. Черт побери, если бы Куина больше беспокоило назревающее разногласие, то люди в роде Кейна были бы замечены еще за сто километров от Денвера.
Гэлвей тяжело сглотнул. Впервые ему показалось, что записи, свидетельствующие о кровавых бойнях, устроенных во время царствования Трендора, начинали казаться вполне правдоподобными.
- Тогда, с вашего разрешения, - сказал он, - я направлюсь в Денвер, чтобы обсудить все это в приемной у генерала Куина.
- Какой контингент охраны вы имеете в виду? - спросил Трендор, когда тот уже направился к дверям.
- Я думаю о трехъярусной охране с шестьюдесятью или семьюдесятью людьми...
- Что вы сказали? Вы что, издеваетесь, Гэлвей? Дайте мне десять человек и систему оповещения. В любом случае, все внешние охранники помогут лишь немного задержать нападающих и предупредить меня, и вы это знаете.
- Да, сэр, - сказал Гэлвей, снова придав своему голосу максимально нейтральный тон. - Тогда насчет заградительного электронного оборудования...
- Тут его итак полно, - прервал его Трендор.- Просто дайте мне десять человек, а каждому из них - по лазеру, по переговорному устройству и по бутерброду, и пусть все так и останется.
Гэлвей спокойно принял свое поражение. Он исполнил свой долг; и если Трендор отказывался воспользоваться его советом, то он ничего не мог с этим поделать.
- Как пожелаете, сэр. Спасибо, что уделили мне время... и я надеюсь, что ошибаюсь в планах Кейна.
- Возможно, ошибаетесь, - согласился Трендор, - но кому-то же нужно было о вас побеспокоиться, разве не так?
Вертолет был уже на полпути к Атене, прежде чем румянец окончательно сошел со щек Гэлвея.
Предварительное сообщение об полночных выстрелах катапульт было готово к тому времени, когда Кейн спустился вниз. чтобы пообедать, и переваривая еду, он дважды перечитал его. С вероятностью в девяносто четыре процента можно было утверждать, что взрывчатка, использованная в бомбах, была такой же силы, как и украденная прошлым вечером со станции, которая была менее пятнадцати процентов.
"Чертовы вероятности", - Куин разозлился сам на себя и схватил переговорное устройство.
- Да, генерал? - последовал немедленный ответ.
- Я хочу видеть перед собой этого Джеоффа Дупре, чтобы задать ему несколько вопросов, - сказал он. - Кроме того, приведите его жену и соседку по квартире - эту Карен Линдсей. И приготовьте для них полномасштабный допрос.
- Да, сэр, - ответил тот, - вы хотите, чтобы вокруг их дома установили заграждение, как только они все окажутся там.
- Нет! Вдруг Кейн захочет сам туда наведаться, а если так, то я хочу, чтобы вы за ним проследили.
- Да, сэр. О, генерал, у меня есть сообщение Для вас, только что переданное одной из поисковых бригад.
Куин нажал нужный переключатель.
- Куин слушает.
- Абрамсон, сэр, - быстро раздался чертовски самодовольный голос. - Мы взяли его, генерал, мы нашли украденную машину Кейна, она стоит на открытой стоянке шестнадцатитысячного блока около Ралто-авеню.
Куин почувствовал, как его губы расползлись в едва заметной улыбке.
- Есть какие-нибудь следы самого Кейна или его людей?
- Нет, сэр, но мы будем держаться настолько в стороне, насколько это возможно по вашим инструкциям.
- Продолжайте, через пять минут я пришлю к вам подразделения поддержки. И ни под какими предлогами не выступайте и не нападайте на них до тех пор, пока мы не опутаем это место прочной сетью. Ты понял? И передай это всем остальным подразделениям, которые уже находятся в этом районе, - я спущу шкуру с любого, кто спугнет их.
- Понял, генерал. Они не уйдут от нас.
В этом надо быть чертовски уверенным. Куин прервал связь, вызвав тактическое управление. В конце - в длительном и кровавом конце - им удастся взять Кейна. Еще до наступления ночи Кейн будет сидеть у него в камере, и к полуночи, с психотренировкой или без психотренировки, но они узнают, что он замышлял учинить в Денвере.
И еще одним приятным моментом будет созерцание выражения лица Гэлвея, когда они поведут его посмотреть на заключенных.
Ответило тактическое командование, и Куин принялся отдавать соответствующие распоряжения.

ГЛАВА 17

Было около трех часов пополудни, когда Лейт, бессмысленно роясь в картах в поисках второго маршрута к отступлению из бара "Сэндиграфф", увидел возвращающегося с новостями Дженсена.
- Где? - спросил комвзвода, когда Скайлер и Мордахей присоединились к компании, появившись из глубины жилища.
- Реджер сказал, что на Ралто-авеню, шестнадцатый блок, - отчитался Дженсен. - Выглядит авто брошенным, но я не думаю, чтобы Кейн так быстро с ним расстался.
- Нет, без крайней необходимости не расстался бы, - согласился Лейт, осторожно трогая свое кольцо с драконом. - Потерявши первую машину, он мог украсть еще одну, а СБ без особого труда угнала бы об этом.
- Но что теперь? - спросил Скайлер. - Мы найдем его, почистим и снова поставим на ноги?
- Мне бы хотелось избежать этого, - сказал Лейт, - и уж совсем не следует совать свой нос в дела Кейна, у двух независимых друг от друга групп есть определенные преимущества. Но мы, конечно, будем все время пристально за ним следить. Дженсен, ты ехал на собственной машине или тебя кто-нибудь подбросил?
- Меня подвез один из реджеровских фургонов. Я собирался поехать в город, чтобы прикупить необходимое оборудование, когда услыхал о случившемся.
- Ну и ладно. Мне бы хотелось, чтобы ты проводил нас, если у тебя достаточно времени. Нам может понадобиться фургон для заградительных целей, в зависимости от того, какое укрытие сыщется по соседству. - Лейт посмотрел на Скайлера с Мордахеем и задумался над тем, следует ли вообще брать их с собой в разведку. Да, это была территория противника, а он не любил попадать в передряги, когда не было хорошего прикрытия. - Вы двое будете нас сопровождать. Свежий воздух пойдет вам на пользу. А ты, Дженсен, показывай дорогу.
Лейт поймал внезапно себя на том, что никогда не привыкнет к неимоверному транспортному потоку Денвера, но когда машину спокойно вел гигант Скайлер, не о чем было беспокоиться. Денвер легко было счесть городом процветающим и сытым, и комвзвода пялился в окошко с завистливым чувством. Когда-нибудь на Плинри тоже будет вот так вот хорошо, беззвучно пообещал он сам себе. Без Рекриллов и прочих гадостей. Просто хорошо и уютно.
- Уж не думаешь ли ты, глядя на все это, какую сделку заключило руководство с Рекриллами? - ухмыльнулся Скайлер, махнув рукой в окно. - Уверен, что им все удалось уладить без боя.
Лейт пожал плечами, кивнул и хрюкнул:
- Наверное, они подумали, что это было бы бесполезно. Плинри не воскресла бы так стремительно, если бы мы не связали себя с этой адски утомительной партизанской войной. Надо смотреть на светлую стороны действительности. Если бы они спровоцировали Рекриллов ударить по городу, то здесь не было бы так уютно и хорошо.

Предыдущая страница 16 Следующая страница


17 Тимоти Зан

- Твоя правда, Лейт, - вякнул Скайлер, - хотя не думаю, что все так и было...
Он прервался, как заговорил его коммуникатор: "Лейт, обрати внимание на дислокацию СБ у правого края дороги".
Нахмурившись, Лейт бросил осторожный взгляд на указанном направлении, когда машина проезжала мимо. То была заградительная команда: припаркованная машина и четверо человек.
- Может быть, это попросту заграничный пост одной из местных криминальных организаций? - высказал предположение Скайлер.
- Нет, это точно СБ, - покачал головой Мордахей. - Страхующая команда слева, вон там. Это их стандартное расположение на проезжей части.
- Оно стандартное, спору нет, но это оттого, что в нем есть смысл, - глубокомысленно заметил Лейт. - Ну-ка, Скайлер, поворачивай здесь налево. - Тут комвзвода нащупал коммуникатор:
"Дженсен, продолжай движение прямо, встретимся через несколько блоков. Следи за постами СБ, определи силы, противника".
- Принято. Боевые условия?
Лейт колебался. Предбоевые. Только разведка.
- Черт бы их побрал, - пробормотал Скайлер, - я надеялся, что еще не слишком поздно.
- Я тоже, - признался Лейт и внимательно влип в смотровое окошко, пытаясь увидеть небо. - Эй, Мордахей, проверь со своей стороны. Есть у нас над головой какие-нибудь подозрительные летательные аппараты?
Последовала пауза.
- Я вижу, что летит нечто вертолетоподобное, но слишком высоко, и в деталях трудно разобрать.
Лейт надул щеки и сфокусировался на наземной части обзора. Вертолеты все еще висели где-то в отдалении, а это значило, что Служба Безопасности пока не придумала, куда бы их послать.
- Я бы сказал так: у нас есть время, - объявил Лейт остальным. - Давайте стремглав оценим силу противника и заново присоединимся к Дженсену. Подумаем, как следует вызволять Кейна.
- Это мы подумаем, когда на самом деле его нащупаем, - пробормотал Скайлер.
- Конечно.
Через десять минут оценка возымела свое завершение и вот к чему свелась: что-то около ста работников СБ и пятнадцать автомобилей. Но могло еще прибыть подкрепление, олицетворявшееся тремя летательными аппаратами, кружившими над микрорайоном.
- Обнадеживающий фактор, - улыбнулся Дженсен, когда все уселись на корточки в задней части припаркованного фургона. - Кажется, СБ знает очень точное расположение Кейна, так как проверила список домов в этих краях. Если бы нам удалось разгадать структуру их оцепления, то мы бы сами смогли получить сведения на этот счет... А теперь веселая часть мероприятия; кто-нибудь знает, как мы выберемся отсюда?
- Мы найдем самый не бросающийся в глаза груз, а затем прорвемся, - высказался Скайлер. - Чисто и ловко, причем раньше появления Кейна и его бойцов.
- Проблема в том, - заметил Лейт, - что на случай вторжения в первичное оцепление у них наверняка имеется страхующая команда, готовая в любую минуту сорваться с места. В идеале нам не помешало бы взглянуть на операционную карту СБ.
- Почему бы нет? - скуксился Дженсен. - На борту кружащихся в облаках вертолетов должны быть копии этого плана. Давайте собьем одну машину и побежим посмотрим, так ли это.
Лейт вдумчиво поглядел на спецназовца.
- Хитрая идея. Но разве ты умеешь управлять геликоптером?
- Умею, тем более что теперь только в воздушной переброске и остается оттенок смысла. Я только и поджидал, что вы доберетесь до такого вывода.
- Эх, ну... Годится. Дерзнем. Нашим первым шагом будет определение наземного транспортного обеспечения этих вертолетов. У них должно быть нечто подобное поблизости, чтобы держать тесную связь с пехотными подразделениями. Ты, Мордахей, поедешь со мной на фургоне, а вы двое - на машине.
Они нашли фургон без номерных знаков в четырех блоках от прежнего места привала. Он стоял в дальнем углу стоянки, что располагалась под окнами какого-то офиса. Рядом, на расстоянии нескольких метров, стояла винтокрылая скорая помощь, а между двумя перевозочными средствами находилось девять человек, одетых в летнюю форму пилотов, но тоже, видно, из числа агентов СБ.
- Передай Скайлеру и Дженсену, чтобы обеспечили нам прикрытие рогатками, - приказал Лейт Мордахею, как только они въехали на стоянку и направились к силам СБ. - Мы с тобой совершим атаку вдвоем, когда понадобится, но сначала надо попробовать тихо подкрасться.
- Просек, - ответил Мордахей, ковыряя ногтем коммуникатор.
Как только фургон застопорился, к нему подлетели двое агентов с дротиковыми пистолетами наготове. Один из агентов открыл было пасть, чтобы сказать слово, но Лейт быстренько нанес "удар". Точнее - семантический выпад.
- Где ваш офицер? - вырвалось у комвзвода, когда он пошел из фургона навстречу противнику. - Кто управляет подразделением? - спросил он на повышенных тонах, когда двое охранников заторопились его догонять.
- Я, майор Гаррет, - сказал человек средних лет, сделав несколько шагов вперед. - Кто вы и что вам нужно?
Лейт достал персональную карточку и показал Гаррету.
- Майор Стучка, из Службы Безопасности, - представился нагло комвзвода. - У нас там стряслись неприятности. Этот парень Кейн сел, похоже, на наши командные и тактические частоты...
- Неужели так? - нахмурился и без того хмурый от природы Гаррет. - Не может быть. У нас тут идет повальное кодирование по всему спектру, вдобавок еще...
- Не спорьте со мной, - отрубил Лейт. - Я не знаю, как Кейну удалось это, но что удалось - факт. Нужно принимать ответные меры. Мне требуется, чтобы вы опустили вертолеты на землю. Затем им необходимо вернуться на прежние позиции и затаиться. Если повезет, мы живо одурачим Кейна, который думает, что угадает каждый наш шаг. А мы возьмем и переведем некоторые подразделения на новые позиции.
Майор задумчиво потрогал пальцем идентификационную карточку.
- А какую роль тут играют вертолеты?
- Они увидят, что творится на земле, - едва сдерживаясь, разъяснил мнимый Стучка. - Мы же не хотим, чтоб им передали по радио сводку, что наши формирования переводятся в другие места, так ведь?
Гаррет надул крылья носа и затем, вполоборота к человеку с дверей, сказал:
- Гржибайло, вызови вертолет э 3 и прикажи ему сесть. А еще передай...
Гаррет шатко колебался.
- Передай ему, - помог вмешательством Лейт, - что мы еще наблюдателя подкинем.
- Да, этого достаточно, - сдулся майор. - Исполняйте, Гржибайло. А вы, - тут Гаррет повернулся к Лейту, - скажите, что это за Служба Безопасности такая?
Лейт позволил своему автономному лицу принять немного разочарованное выражение.
- Мы - подразделение совершенно новое, управляемое прямо из конторы префекта. Образованы четыре месяца назад. Вы что, не читаете ежедневных отчетов?
- Читаю, но про специальные подразделения еще ничего в них не видел. Пойду свяжусь с Атеной и все проверю сам, прежде чем подчинюсь вашим указаниям, майор Стучка.
"А тем временем вертолет э 3 будет приземляться, - подумал Лейт, - и наблюдать за происходящим внизу, как дрозд". Чего бы это ни стоило, они не должны дать ему увидеть что-либо подозрительное.
- Делайте все, что вам хочется, - скривился комвзвода, - только побыстрее.
Лейт небрежно махнул рукой, но на самом деле это был сигнал для Мордахея. Уголком глаза фальшивый Стучка увидал, как маленький спецназовец сделал один осторожный шаг к фургону. Так Кейн сделает новый шаг к прорыву, как только ему удастся распутать сети неприятельских подразделений, но к тому времени образовавшуюся брешь надо будет заделать.
- Все сходится, - сказал, возвращаясь, Гаррет, проследовал мимо Мордахея и забрался внутрь.
- Где этот чертов вертолет? - рявкнул Лейт, вперив взгляд в небо, и видя, что остальные люди тоже задрали наивные головы кверху. Мордахей тем временем проскользнул в фургон вслед за Гарретом.
- А, вот он где! Ну, двигайся, неповоротливая штуковина.
Только потому, что комвзвода ждал приглушенного удара из фургона, ему удалось этот удар услышать.
Вертолет сел на асфальт. Пилот открыл дверь и высунул лицо наружу.
- Что случилось? - проявил он любопытство. - Мне совсем не нужен еще один наблюдатель...
- Изменения в плане, - выкрикнул Лейт, быстро оглядев интерьер летательного аппарата. Имеющийся в наличии наблюдатель сидел рядом с вопрошавшим летчиком. Задняя часть кабины была свободна от резервных солдат, но достаточно просторна, чтобы вместить целую толпу пассажиров. - У нас есть проблемы с утечкой сведений через коммуникационную систему, - продолжал Лейт, делая знак Дженсену, залегавшему в спецназовском фургоне, - и мы заменим вашего человека на крупного специалиста. Выходи, - обратился к наблюдателю строгий комвзвода.
- Секундочку, - запротестовал пилот, когда компаньон поспешно стал вылезать в дверь, а Дженсен потянулся к ремням безопасности, - я получаю распоряжения лично от генерала Куина...
- Ну и что с того?
Лейт поймал недоуменный взгляд одного из агентов СБ, заглянувшего в открытую дверцу фургона, рука потянулась к кобуре, но тут комвзвода сжал пальцы на жестком горле пилота.
Пилот заклекнул, скорчившись над рычагами управления, когда Лейт ударил по замку ремней безопасности и выволок жертву наружу. С другой стороны Дженсен с неменьшим проворством замучил кроткого наблюдателя. Все прочие защитники, располагавшиеся кругом, поторопились схватиться за пистолеты и явно опоздали, сконфузившись от собственной медлительности. Выхватив из-за пояса парочку серикенов, Лейт метнул их в самых отдаленных защитников. Ближайшие, казалось, заметили это движение и выстрелили, но верткий комвзвода уклонился от попадания парализующих дротиков в туловище. Тут серикен Дженсена просвистел над вертолетом и положил конец новой внезапной угрозе. Лейт покатился кубарем и бросил еще несколько разящих серикенов в защитников. Из фургона вылез большой и сильный Скайлер, и бойцы стали падать на грунт один за другим. Через секунду все закончилось.
- Покидайте их в скорую помощь, - крикнул соратникам Лейт, взваливая на плечо первого подвернувшегося человека. - Дженсен, сейчас же поднимай эту штуковину в воздух, я буду поддерживать с тобой связь из фургона СБ.
- Да, сэр, - сказал Дженсен, юркнул в вертолет и захлопнул дверь. Через мгновение стартовые сопла озарились иссиня-фиолетовым огнем, и агрегат стал равномерно набирать потолок.
- Надеюсь, что молодчага не станет совершать глупостей, - улыбнулся Скайлер, провожая глазами улетающую машину. - Может, мне следовало отправиться вместе с ним?
-- Ты мне тут на месте нужнее, - коротко отрубил Лейт.
Вдвоем они быстро подобрали пострадавших и спрятали их в отсек скорой помощи.
- Надо поглядеть на карту местности, чтобы определить нахождение Кейна, - выдвинул
Скайлер, красноречиво жестикулируя в сторону планшета с документацией.
- Верно, очень верно, - согласился Лейт, оглянувшись на улицу. Уже с начального момента битвы он был готов ко всему, в том числе и к подкреплению с внешней стороны города. Но никто не заметил завязавшейся драки, а может быть, не хотели обременять себя сообщением о ней куда нужно. Он видел, как подобные вещи уже случались в других точках как во время войны, так и после нее. Тем не менее, недоносительство казалось Лейту странным до сих пор, хотя он научился извлекать из него пользу. - Начинай, - повелел он Скайлеру. - Иди быстро с Мордахеем. Осмотрите кабину скорой помощи.
В кабине было теснее, чем в улетевшем вертолете.
- Ты хочешь использовать скорую прямо сейчас? - спросил Мордахей.
- Нет, не прямо сейчас, - отозвался Лейт, пытаясь выдернуть из задней части кабины одно из сидений. - У тебя когда-нибудь был прецедент вождения чего-либо подобного? Впрочем, все равно... Не похоже, что из отсека сюда вела еще некая дверь.
Мордахей глянул и закряхтел в ознаменование солидарности мнений.
- Не похоже... Ты задумал что-то особенное, да? Или просто собираешь обрывки знаний?
- Все вместе, - признался Лейт, прощально осмотрев рычаги управления и окончательно вырвавшись из кабины. - Так, любопытствую впрок. Давай обратимся к тому, чем занят Скайлер.
А здоровяк уже добыл информацию, когда товарищи вернулись к фургону.
- Ясно, - афишировал он, - что центром оцепления является место в этом квадрате. - Тычок пальцем в оговоренную точку на карте. - Указанный номер может быть адресом, но я бы особенно на это не полагался.
- К счастью, нам не нужно так поступать, - усмехнулся Лейт. - А план наш таков.
Комвзвода обрисовал задуманную картину, и через несколько минут они покинули стоянку. Лейт ехал в фургоне СБ, Мордахей в машине, а Скайлер вел второй фургон. Первые два направились к цели прямиком, а последний свернул на юг. Все периодически общались через коммуникатор. Они уже были рядом с блоком, когда пришел запрос: идентифицируйте себя.
Лейт облегченно вздохнул: "Это Лейт. Опасность/тревога. Вокруг нас замыкается оцепление Службы Безопасности. Немедленно уходите".
Последовала пауза.
Лейт: "Докажи все сказанное".
- Черт возьми, - выругался вслух комвзвода, - какие недоверчивые. Передаю кодовый сигнал: гамма-луч, искрометный разряд, шлепок молота. Прием.
"Нормально. Дракон Гугуцэ, оператор поверил. Итак, зачем вы здесь?
Тревога и опасность. Местонахождение?"
Ответ был почти недовольным. Ясно, что появление спецназа все еще поддерживало в Кейне угнетенное состояние. Ренфорт 1882.
Через полблока опять: "Теперь выходите к повернутому на север голубому фургону. Мордахей, занимай передовую позицию".
"Принято".
Он почти подъехал к дому и уже стал думать, что Кейн не заметит ничего. Но молодой командир просто играл со временем. Как только фургон встал в одну линию с постройкой, парадная дверь мигом распахнулась, и из подъезда выбежало пятеро человек, тотчас же пересекших улицу. Лейт успел открыть боковую дверцу, прежде чем преодолели половину пути, а через пять секунд все уже проникли внутрь фургона.
- Держитесь, - гаркнул Лейт и стал педалировать на газ. Впереди появилась машина Мордахея, как бы указывая дорогу. Из радио в фургоне постепенно загремели разные голоса, так как командование СБ стало спохватываться, что творится что-то не совсем запланированное. На следующем перекрестке четверо в блузах- выскочили из автомобиля, привели лазерные ружья в полную боевую готовность и убежали прочь, как только Мордахей набрал бешеную скорость, что наилучшим образом вынудило их обратиться в бегство.
В переднее кресло рядом с Лейтом скользнула новая фигура: Кейн.
- Что мне делать? - напряженно спросил Аллен.
- Возьми микрофон и переключись на боевую частоту э1, - разъяснил Лейт, крутя руль и пытаясь разогнать людей из СБ, мельтешивших по проезжей части. - Дженсен наверху, следует в вертолете. Передай ему, чтобы снижался на стоянку, откуда мы только что умчались.
- Понятно, - сообразил Кейн и углубился в освоение радиопередатчика.
Лейт взглянул в зеркало заднего обзора на остальную часть команды. Они все были потрясены, но быстро возвращались к норме.
- Полная боевая готовность, - последовал клич комвзвода. - Следующая группа уже может нас сшибить. Браун, передай Мордахею, чтоб заворачивал на стоянку, откуда мы едем.
- Да, сэр, - послушался Браун, застыв с полунадетой каской, чтобы безотлагательно передать по коммуникатору сообщение.
Радио вернулось к жизни и выплюнуло знакомый голос:
- Дженсен вас слышит. Сидите тихо. Я попытаюсь взять на себя часть неприятеля.
- Что он хочет этим сказать? - изумился Кейн.
- Точно не знаю, - раскрылся Лейт, - но думаю, что он предполагает перед посадкой смести ближайшие к точке встречи позиции противника.
Без предупреждения из-за нового угла возникла полоса мощного огня. Лейт непроизвольно вздрогнул, когда часть передней облицовки фургона разлетелась облачком отработанной пыли. Машину заметало в разные стороны. Последовал еще один удар, и тут уже лопнула передняя шина.
- Замрите! - вырвалось из уст Лейта, крепко вцепившегося в руль. Шина явно была оборудована внутренним каркасом, но если и каркас оказался задет лучом лазера, то придется проделывать следующие несколько блоков пешком.
Впереди автомобиль Мордахея частично свернул на улицу, из которой вышел стрелок, и рука многоопытного спецназовца кинулась в открытое окно. Нашел ли серикен цель или нет, установить уже не удалось, так как фургон проехал перекресток с ошеломительной скоростью.
Нужно было проделать еще два блока до стоянки. Однако дорогу вновь пересек поток пламени, сильно тряхнувший машину.
Лейт сначала подумал, что это Дженсен так звучно разбил свой вертолет. Но через несколько секунд, когда они обогнули финальный угол, то увидели, что вертолет стоит уже цел и невредим на стоянке. Мордахей отъехал в сторону, позволив фургону проследовать на место, затем резко затормозил, остановившись поперек дороги, и преградил путь. В зеркале Лейт увидел, как за ними гонятся в горячке преследования две машины СБ. Мордахей метнул серию серикенов во врага и тотчас понесся к вертолету. Надавив на тормоз, Лейт раскрыл дверь и высунулся на воздух, едва фургон остановился со скрипом.
- Всем в вертолет! - рявкнул он через плечо. Все поторопились подчиниться. Позади бегущего Мордахея машины СБ тоже остановились, и из них посыпались вооруженные люди, взбадриваемые скороговорками приказаний. Лейт бросил в толпу серикен, а затем извлек рогатку.
- Я здесь, - пылко отчеканил Кейн, присоединившись к Лейту и плотно сжимая в руке маленький цилиндр. Это был маломощный капсюль. Кейн метнул его над головой Мордахея.
В качестве взрывчатки капсюль можно было рассматривать только как шутовство, но в качестве создателя паники он справился превосходно. После выстрелов Кейна и Лейта люди Службы Безопасности разбежались в поисках неотложного укрытия, забыв даже про свои мощные лазерные ружья. Двое спецназовцев продолжали держать заслон, пока мимо них не пронесся Мордахей. Герои среагировали на скорость передвижения товарища и ринулись за ним. Спустя пару мгновений все трое одновременно нырнули в летательный аппарат Дженсена и наряду с уже сидевшими там бойцами поднялись в воздух.
- Куда конкретно мне теперь направлять машину? - осторожно поинтересовался Дженсен, не поворачиваясь в сторону салона.
- Лети на юг, - посоветовал Лейт, - туда, где берет свое начало экспресс-дорога. Нас там будет ожидать Скайлер. Следи, нет ли хвоста. За нами в любую минуту могут увязаться преследователи.
- Не увяжутся, - качнул головой Дженсен, - я все две машины подбил только что.
- Как ты сделал? - выдохнул неверующий от восторга Аламзад.
- Ну, я заставил их упасть вниз. Протаранил стабилизаторы, придававшие им устойчивость. Это если уже входить в тонкие подробности. У таких аппаратов всегда был ломкий, как бы стеклянный хвост. У остальных было больше здравого смысла, и они приземлились в аварийном режиме.
- Господи ты Боже мой, - промямлил Питман, - тебя же могли жизни лишить!
Дженсен стронул голову в очередное покачивание.
- Когда знаешь, что и как делать, бояться некогда.
Тут Лейт встретился взглядом с Мордахеем. Тот скорчил гримасу понимания и повел плечами. Лейт ответно кивнул.
Через минуту экипаж достиг экспресс-дороги и приземлился как раз там, где стоял фургон Скайлера.
- Все наружу, - приказал Лейт, оглядывая небо в тот момент, когда

Предыдущая страница 17 Следующая страница


Черная молния 18

воины посыпались на землю. Небо было чистое: видно, подавляющая победа Дженсена заставала СБ врасплох.
- В любую минуту с воздуха можно ждать атаки! - напомнил Дженсен, как только комвзвода забрался на сиденье рядом со Скайлером.
- Правильно, - согласился Лейт. - Поехали отсюда.
- В убежище? - спросил Скайлер, высунувшись в окно и стараясь подгадать удобный пробел в напряженном транспортном потоке.
- Думаю, дальняя дорога нам не повредит, - отозвался Лейт. - Держи курс в дом Реджера. Он вправе взглянуть на то, каким образом его сделка вошла в силу.
Скайлер кивнул, и на переполненный фургон снизошла тишина. Позади и наверху, воздушные и наземные силы Службы Безопасности уже начали свои бесплодные поиски вокруг угнанного и ушедшего в смелый отрыв вертолета...

ГЛАВА 18

Куин закончил краткий разговор и поставил телефон обратно на стол. Руки тряслись от бессильной злобы или разочарования - Гэлвей не мог определить точно, чего именно.
- Ну?! - спросил Гэлвей, пытаясь удержаться от выражения собственного гнева. - Есть какие-нибудь следы?
- Пока нету, - прорычал генерал, - но мы еще не сдаемся. Мы нашли брошенную ими машину. Она принадлежит строительной компании с северо-запада Денвера. Пытаемся выяснить, каким образом они ей завладели.
Гэлвей хмыкнул:
- Иначе говоря, вы не знаете, куда они сбежали? Прекрасно! Уверен, что в ближайшее время и не узнаете.
- Послушайте, Гэлвей...
- Нет, уж это вы, генерал, послушайте! - взвился префект. - Я говорил вам, чтоб вы не предпринимали мер против Кейна. Говорил и повторю еще раз: самый верный ганса, который имелся у нас, провалился вместе с исчезнувшей группой. Вы не послушались моих советов и теперь можно утверждать, что спустили всю операцию ко всем чертям!
- Неужто? - ехидно отозвался Куин. - Тогда скажите мне, почему ваш верный Постерн не известил вас о том, что Лейт был здесь? Ответьте мне на такой вопрос.
- Я не могу ответить. Думаю, Лейт просто не позаботился о том, чтобы предупредить команду о своем намерении двигаться вместе с ней.
- Вот как? - с еще большим сарказмом прозвучал голос генерала. - Он, выходит, просто забыл упомянуть об этом или что-то в подобном духе?
- Да. Если вы помните, я просил вас убедиться лично в том, что первый набор спускаемых капсул - обычная приманка. Надувательство - это одна из основных специальностей Лейта. Еще ему нравится играть в опасные игры и, может быть, он решил хранить втайне свое пребывание здесь, пока не возникла угроза захвата Кейна и его команды.
- Вы забываете, как однажды признались мне, что допрос, учиненный над ними, ничего не даст, - прорычал Куин. - Я бы хотел, чтобы вы прямо придерживались своих проклятых слов.
Гэлвей глубоко вздохнул, как это ему и полагалось.
- Спору нет, Кейна и его товарищей расколоть нелегко, но это не значит, что Лейт станет оголтело рисковать. Если ему не хотелось, чтобы Кейн знал о его присутствии, мы бы убедились в этом немедленно после очередного контакта с Постерном. Он бы не слишком охотно выставлял себя перед Кейном и пришел бы на подмогу только в самый последний момент. Мы могли бы продолжать полноценное слежение за Кейном, не рискуя быть замеченными.
- До тех пор, пока само время не разоблачило бы нас, - скрючился Куин. - Впрочем, теперь это звучит невыносимо академично и наставительно. Они уже вместе и знают, что мы ведем за ними охоту. Придется гнаться не щадя сил, чтобы выяснить, смогут ли они закончить запланированные мероприятия до того, как мы их накроем. Мне кажется, что на этот счет мы не имеем особенно много блестящих мыслей.
- Вы их уже слышали. Они собираются напасть на базу Рекриллов близ Эгиса или атаковать прежнего префекта Трендора.
- Все это полная бессмыслица, - топнул ногой Куин, - особенно сейчас, когда вся команда спецназовцев собралась в единый монолит. Они не станут тратить драгоценное время на то, что не важно, не трудно или не осуществимо.
Генерал замолчал. Префект поборол желание объяснять ему логику нападения на Трендора и его убийства. Ясно, что Куин не дурак. Будь он дураком, до такого высокого поста ему ни за что бы не подняться. Однако он не был создан для того, чтобы блокировать речи Гэлвея, причем независимо от ценности последних. "Мне не следовало приходить сюда, - горько подумал префект. - Он, возможно, лучше бы справился с работой, если б ему не забилось в башку, что нужно меня в чем-то немедленно изобличить!"
Но и тогда ему не следовало бы приходить. Кроме всего прочего, Куин был преемником и даже протеже Трендора, а Трендор не производил на Гэлвея впечатления человека, отягощенного глубоким интеллектом.
Однако тоже самое касалось и всех остальных лиц в СБ, встречавшихся ему на Аргенте, когда там выполнял свою миссию Лейт. Префект тогда был слишком занят, чтобы заприметить перемещения спецназа. Неужели способность Гэлвея распутывать переплетения логических нитей так сильно выделялась на фоне удручающего неразумия остальных? Или в распоряжении Куина так много человеческих ресурсов, что ему просто нет необходимости думать крепче и глубже своих неприятелей?
- Черт с ним, - выругался Куин, нарушив тишину. - Нету способа, при помощи которого мы смогли бы выведать планы Лейта. Нам просто придется вывести его из игры.
- Вы уже не раз пытались сделать это! - не без горечи заметил Гэлвей.
- Ну и что! На сей раз у нас все будет как надо! - генерал ткнул пальцем в сторону префекта. - Он все еще хотел встретиться с Канаи по поводу ветеранов, так ведь? Ну, пускай встретится, только ему нужно будет навестить бар "Сэндиграфф". Там-то мы его и накроем!
- Неужто подслушаете телефонные звонки? - покачал ногой префект. - Полно вам ребячиться, генерал. Неужели вы думаете, что Лейт и впрямь так глуп, что даст себя захватить столь простодушным манером?
- А что ему еще остается? Пойдет туда, как миленький! Даром что его вышвырнули из бара прошлой ночью. Все равно пойдет!
- Пойдет, потому что уже глубоко наплевал на обиду!
Куин застыл, причем по глазам видно было, что он борется сам с собой.
- Ну, может быть... - согласился он, и префект прекрасно понял, каких душевных усилий стоило ему это согласие. - Ты думаешь, что надо поставить вокруг бара заслон из агентов СБ? Верно, и еще звонки прослушать.
- Откровенно говоря, сэр, я не думаю, что заслон окажет нам значительную услугу. Вы же видели, как легко Лейт распознает агентов СБ, в какие бы обличья они ни рядились. У спецназовцев особое чутье на наших солдат. Я полагаю, что следует попытаться использовать людей, которых он ожидает увидеть в "Сэндиграффе".
- Чонга и Бриллера? - выпятил губу Куин. - Интересно. Наверняка нужно попробовать! Они точно не отказались бы от нового раунда против спецназовца!
- Но вам не следует передавать это через своего информатора, - предупредил префект. - У них скорее всего не хватит сил, чтобы его остановить. Они, конечно, его задержат, чтобы вы успели прислать вертолет, набитый нашими верными людьми, но не более того...
- Начальству это не понравится! - рявкнул Куин. - Особенно то, что могут пострадать фешенебельные магазины.
- Вы не были там прошлой ночью и не знаете, - сурово сказал Гэлвей. - Они буквально пылали от гнева перед опасностью, которая могла угрожать их шкуре. Я не думаю, что начальники поднимут большой шум, если вам удастся успешно поймать человека, повинного во вчерашней разборке.
- Успешно поймать? - усмехнулся Куин. - Хорошенькое дело! Но смею тебя заверить, Гэлвей, что нынешняя попытка окажется чертовски удачной!
- Да, сэр, - с удовольствием вздохнул префект, хотя на плечи ему навалилась новая неожиданная тяжесть. На мгновение показалось, что трещина разочарования и безнадежности, пролегавшая между ним и Куином, начала затягиваться, но теперь опять все пошло прахом. - Если я смогу быть полезен вам, генерал, то...
- Думаю, ты сделал все, что мог, - отрезал Куин. - Впрочем, можешь остаться в комнате управления и посмотреть на то, как мы пригвоздим вашего комвзвода спецназовцев.
Схватив со стола рапорт, генерал нарочито углубился в чтение.
Гэлвей отвернулся и зашагал прочь к дверям...
- Неужели вы говорите серьезно? - раздался голос Реджера.
Лейт развернулся в кресле, чтобы посмотреть на собеседника, стоявшего посередине гостиной с лицом, выражающим хмурое недоверие.
- Вам не следует делать ставку на подобных людей, - наставительно заметил комвзвода. - Однако в каком смысле мы кажемся вам несерьезными?
- Не прикидывайтесь дурачком, Лейт, - рявкнул Реджер. - Вчера едва унесли ноги от агентов СБ, а теперь уже опять шуточки шутите? Опять голову на плаху тянете? Но за какого же идиота вы принимаете Куина?
- Для начала просто за человека, обделенного фантазией, - сказал Скайлер, растянувшись в шезлонге. - Все шансы на то, что отреагирует именно таким образом, как и вы, то есть подумает, что мы слишком умны для всяких глупостей.
Реджер фыркнул по уставу.
- Черт с ними, с этими шансами. Да и черт с ним, с этим Куином. Но вы все равно скорее нарветесь на неприятности, чем на удачу. Я цельный день только и слышу, как все с пеной у рта рассказывают о том, что вчера учинили димбо в "Сэндиграффе". Если вы опять туда сунетесь, то Нэш шкуру с вас сдерет и повесит на стенку, а все остальные будут стоять и хлопать в ладоши.
- Включая спецназ? - спросил Лейт нейтральным тоном.
Реджер замолк, потому что что-то у него дернулось на щеке: букашка? внезапный флюс?
- Что это значит? - переспросил он, когда щека перестала содрогаться.
- Сам не знаю. Так, повод для разговора. Мне казалось, что вы захотите поведать нам о том, почему так пунктуально избегаете бесед о существовании отдельного спецназа в Денвере?
Некоторое время Манкс хранил молчание.
- Простите, - сказал он наконец, - но мне не хотелось уязвлять ваших разведывательных дарований. Я не говорил о них только потому, что вы немедленно включились бы в борьбу за передел города на сферы влияния.
- И стали бы на их сторону и сторону Сартана?
- Да, но разве вы хоть раз видали Сартана? - спросил Реджер, круто заломив кустистую бровь. - На кого он смахивает лицом?
- Не знаю, нас ему еще не представляли, - сокрушенно проговорил Лейт. - Но неужели вы все еще питаете страхи на этот счет?
- Откровенно говоря, я не имею пока что иного выбора, кроме как сидеть и страшиться, - признался Манкс. - Если вы с Бернардом сооружаете для меня изощренную ловушку, то мне еще нужно увериться в этом и раскрыть все. Но пока ничего особенного я не заприметил, а потому должен принимать или отвергать вас только на основании слепого неуточненного доверия.
- Между прочим мы сами находимся в точно таком же положении, - улыбнулся Лейт. - Нет, мы не намерены впутываться в ваши маленькие безобидные интрижки, состоя на довольствии у Бернарда или еще у кого. Мы здесь для того находимся, чтобы сделать полагающуюся работу и поскорее убраться долой. А пока что мы будем продолжать переоборудование вашей жилой крепости, делая это в обмен на помощь в розыске Кейна. Эта часть соглашения должна быть выполнена до самых скрупулезных мелочей как той, так и другой стороной.
- Надеюсь, это утешит ваши разболтавшиеся нервишки, - весело вмешался Хокинг с другого конца комнаты. - Мы уже знаем, что в городе имеются еще кое-какие спецназовцы. И знали это задолго до заключения с вами сделки. Вы просто думали, что утаиваем сведения, а нам удалось ими ловко воспользоваться.
Реджера перекосило в нехорошей ухмылке.
- Спасибо, - процедил он с привнесением иронии в голос. - Теперь можно вернуться к изначальному предмету разговора. Итак, неужели вы уверены, что добьетесь успеха, если снова пойдете в "Сэндиграфф"?
Лейт пожал плечами: "Хватит!"
- Как и предполагалось, мы там встретимся с Канаи. Возможно, нам удастся таким образом пробраться к ключу, который поспособствует выполнению всей миссии целиком. Если выпадут хорошие карты, то мы обзаведемся новыми верными союзниками.
Реджер квакнул:
- Еще более преданными, чем Бернард и Канаи?
- Такими преданными, как вы сами, Манкс,- тупо сказал Лейт. - Вы вправе сделать выбор.
Длительное время пожилой человек молча наблюдал за ними. Затем развернулся и ушел из комнаты.
- Хватит, какого черта нам нужен этот цирк?
- Согласен, - сказал Лейт, - но подобные союзники - это все, что мы можем найти в Денвере.
Тут в комнату вошел Кейн.
- Как дела у твоей команды? - осведомился комвзвода.
- Отдыхают парни, - ответил Кейн, и в его голосе послышалась странная надменность. - Думаю, что это наиболее безопасное место, в котором мы оказались после приземления. Вот они и пользуются сложившейся удобной ситуацией.
- Однако уже через несколько часов мы должны быть в полной боевой готовности, - напомнил Лейт. - Может, вам что-нибудь особенное нужно?
Кейн заколебался.
- Мне больше всего хотелось бы поговорить наедине с тобой, комвзвода!
- Это с моим превеликим удовольствием, - затряс головой спецназовец и встал на ноги. Они уже целых два часа торчали у Реджера, и пора было поговорить по душам. - Пойдем наружу и поглядим, на что похоже следящее оборудование Хокинга.
Они шли молча, пока не выбрели на стриженую лужайку.
- Ты хочешь, чтобы все было просто? - нарушил тишину Кейн.
Лейт выполнил отличный жим плечами.
- Если ты возражаешь против наблюдателя, то все ведь зависит от того, попадаться ему на глаза или нет.
- Даже если он прекрасно знает, что делает? - усомнился Кейн.
- Даже тогда. Это всего лишь обычный боевой этикет и заурядные процедуры, без которых солдаты часто оказываются не правы в своих жалобах, исках и обидах перед лицом офицерского состава.
- Но ведь в данном случае это не так!
- Не так, - согласился Лейт.
Они опять проделали несколько шагов молча и опять заговорили.
- Мне бы хотелось услышать объяснение, - пожелал Кейн, - если таковое у тебя имеется.
- Имеется. Оно очень простое, Кейн, мы вам еще пригодимся!
Кейн тявкнул:
- Если мы такие некомпетентные, то зачем же вы нас выпускали из академии?
Лейт яростно надул живот.
- Ты можешь расценивать это, как хамство, но школа спецназа на Плинри построена не для того, чтобы воспитывать одних супервоинов. Нам в тесные сроки нужно подготовить много хорошо обученных парней для смелых партизанских действий. Временно. Тебе не привили подлинного иммунитета к атакам противника, к нежданным изменениям климатической среды и к просчетам в тактической логике. Это значит, что выживание на территории врага займет не более недели, а потому ты погибнешь.
- Но каково же наше реальное предназначение? Неужто мы призваны вынуждать правительство впустую тратить людей и ресурсы на охоту за врагом?
Лейт моргнул от сочувствия, когда уловил неподдельную горечь в голосе молодого товарища.
- Честно говоря, ответ в известной мере положительный. Мы не хотим, чтоб вас поймали, но чтобы этого избежать, надо было вообще никого и никуда не засылать.
- Но ты сам говорил нередко, что война есть война.
Лейт крякнул:
- Да-да-да! И если это тебе поможет, то я повторюсь еще и еще! Ты же знаешь, как много друзей я потерял за эти годы. Если б я мог найти разумное решение, позволяющее существовать просто и без натуги, то уже давно бы это сделал.
Целую минуту Кейн сохранял молчание, хотя страшно хотелось фыркнуть.
- Сейчас я изо всех сил стараюсь на тебя не злиться, - сказал он наконец. - Знаю, ты тоже негодуешь и прячешь негодование в себе. Зато я теперь видел и знаю, что значит посылать людей на задание и предвидеть загодя, что они не вернутся!
- В первый раз было трудней и печальней всего. Но ты еще никого не терял взаправду!
- Да, но все-таки я отважусь сформулировать сердцевинный вопрос: зачем ты здесь?
- Это мой единственный шанс покончить с войной.
Лейт был уверен, что Кейн не поймет ответа, но молодой командир быстро кивнул.
- Шанс перевалить непосильную ношу на следующее поколение солдатских спин, так?
- В основном, - сказал Лейт. - Как я уже говорил, жизнь партизанского формирования на вражеской земле скоротечна. У двух команд, работающих крупно и сообща, шанс на продление проживания сильно увеличивается.
- А чего ж ты сразу не говорил? К чему эти пошлые прятки в тени?
Лейт оторвал мысли от Рождественского Проекта и вернул их к текущим соображениям.
- Все полностью зависит от твоей воли. Захочешь, опять растворимся в тени, захочешь, выйдем воевать открыто. Вы можете взять нас к себе в команду, и мы станем подчиняться тебя напрямую и безропотно.
Кейн проницательно фыркнул, не утерпел-таки:
- Хороший будет нам всем урок! Матерые спецназовцы на побегушках у желторотых призывников. Может еще какая имеется в запасе альтернатива?
Лейт в миллионный раз надул губы! Вообще он был человек бесстрашный.
- Командовать войсками буду я! Просто и чисто!
Кейн остановился, оглядываясь на дворец. Какие у Реджера хоромы-ы!
- Ну так чтобы ты предпринял на моем месте? - спросил он у комвзвода.
- Если б мне было столько же лет, сколько сейчас тебе? Скорее всего первое бы сделал. Я бы послал к чертям собственное падение в чужих глазах. Миссия - вот что всего важнее!
- И ты бы консультировался со знатоками по каждому интересующему вопросу?
Лейт взглянул на Кейна - до этого он большей частью глядел в землю - и заметил у него на лице улыбку.
- Думаю, что так!
Молодой человек кивнул в ответ. Тик, что тут попишешь!
- Как только мы покинули Плинри, я стал бояться, что слабоват для лидерства, - мягко сказал он. - Я никогда раньше ничего подобного не делал. Я не хотел сойти за дурака, хотя пренебрегать руководителем для команды было воистину идиотством! Ладно уж, отныне я передаю себя в твое распоряжение!
- Я принимаю твое предложение, - сказал Лейт, видя, как на лице Кейна скопились напряженные силовые линии. Понадобится еще очень много времени, чтобы молодой человек и впрямь обрадовался своему подчиненному положению. - Давай вернемся назад и всем про все расскажем. Нам еще много каких акций надо спланировать, прежде чем отправляться в "Сэндиграфф".
- Ты и впрямь хочешь туда пойти?
Лейт кивнул. У него тоже был тик.
- Боюсь, что я вошел в раж. Время идет, а мне все еще необходим приводной рычаг, за который мы потянем и получим нужную информацию. Так или иначе, а нынешней ночью мы начнем вовсе манипулировать таким рычагом...

ГЛАВА 19

Предыдущая страница 18 Следующая страница


19 Тимоти Зан

Честь.
Это слово снова и снова эхом носилось в сознании Канаи, когда он в одиночестве сидел за столиком в баре "Сэндиграфф". Ругательство из пяти букв, сложный вопрос, на который у него не было ответа. Честь. Честь. Честьчестьчестьчесть...
Хватит! Резко тряхнув головой, он ударил по металлической петле. Ему теперь не поможет философия предков ни советом, ни предостережением от поступков. Что должно было произойти, происходило в Денвере в 2461, и он, Канаи, был вынужден мириться с этим решением или даже умереть вместе с ним.
На другом конце комнаты Бриллер разговаривал с другим охранником бара Нэша, стоящим в дверях у входа в прихожую. Он обнаружил намек около двух часов назад, сразу же, как только Канаи сумел правильно прочитать события; и вот уже примерно час они восстановили самообладание и были готовы. Очевидная ловушка для сосунков, и было не трудно догадаться, для кого она была организована.
"Черт тебя побери, Лейт, - гневно рявкнул он сам себе. Я же говорил тебе, вызови меня оттуда, а не приходи сам".
И он придет - у Канаи не было ни малейших сомнений по этому поводу. Новость о провалившейся операции Службы Безопасности разлетелась по всему городу, и если Куин был не в состоянии придумать чего-нибудь получше, кроме стандартного оцепления спецназовцев, то у него вполне хватало мозгов на то, чтобы поставить подслушивающие дорогие устройства на каждый кабель всех телефонных аппаратов бара. И, конечно, Лейт достаточно осведомлен, чтобы не попасться на это.
Только Канаи подумал о том, чтобы дать комвзвода свой домашний телефон. Но Куин наверняка сейчас внимательно следил и за этой линией. Итак, Лейт придет в "Сэндиграфф" сам, И попадется прямо в ловушку Бриллера.
Где же надежная поддержка Канаи? Где Бернард и остальная часть команды? В этом случае честь требовала от него того, чтобы он спокойно оставался сидеть на своем месте, позволив Лейту самому сражаться и выиграть. Или проиграть, в зависимости от его собственного мастерства и от воли Вселенной. Если же Канаи дернется, чтобы помочь ему, то, наверное, напряженные отношения между командой Бернарда и остальной частью города могут еще более обостриться.
Но если воззвать к более высокой преданности Канаи...
Чонг просочился внутрь главного зала, быстро переговорив с Бриллером. Как только он взглянул на кабинку Канаи, то немедленно развернулся и последовал прихожую, где Нэш расположил свои силы. Хорошо, они все следили за ним: охранники бара и шпионы Службы Безопасности. Наблюдали за тем, какой путь изберет Канаи: жизнь, или самоубийство.
Или путь жизни или сеппуку.
И не было никаких сомнений относительно того, какой из двух путей был честным. Первое и самое главное, Канаи был спецназовцем, а значит, не прийти на помощь другому спецназовцу, который слепо попадет в лапы смерти, было бы предательством всего, что только есть на свете. И даже если это будет стоить ему жизни, то он, по крайней мере, сможет встретиться со своими предками с незапятнанной душой.
Но прежде чем он умрет, он удовлетворит некоторые собственные амбиции, уничтожит трижды проклятого агента Службы Безопасности, который заставил его оказаться в таком положении. Он еще давно определил его, но до сих пор ему было совершенно безразлично, следит ли Служба Безопасности за воротилами теневого мира Денвера или нет. Но больше так продолжаться не могло. Кроме того, это будет последним подарком команде Бернарда и самым подходящим ответом на бесцеремонное утреннее вторжение Куина в его дом.
Когда из кармашка на ремне он доставал серикены, пытаясь оставить свои движения незамеченными от наблюдающих, внезапно заговорил его коммуникатор.
Он замер, принимая послание: "Канаи: Лейт и Скайлер приближаются к "Сэндиграффу". Уровень безопасности?"
- Черт, - грубо выдохнул он. Коммуникаторы были устройствами, которые работали на необычной частоте, и, кроме того, короткая дистанция, на которой они действовали затрудняла перехват сообщений, но Нэш и его люди, несомненно, предприняли какие-то меры по этому поводу. Возможно, им и не хватало знаний о боевых кодах спецназа, но уже само существование сигналов поведало бы им все то, что они хотели узнать.
И в самом деле, Бриллер отреагировал. Он выхватил пистолет и приложил его дулом к щеке. Его взгляд нашел Канаи. Знак безмолвного предупреждения.
Канаи холодно принял его взгляд... и изящно дотронулся до своего коммуникатора. "Лейт:
Здесь ловушка, окружение. Рекомендуется уйти".
"Принято. А как насчет тебя?".
Отвечать было некогда, так как Бриллер запоздало выхватил пистолет и прицелился. Упав в сторону от своего кресла, Канаи прокатился по полу под столом как раз в тот момент, когда залп Дротиков Бриллера изрешетил матовое стекло позади него. Послышались удивленные и злые визги, когда здоровый охранник скорректировал свой прицел и выстрелил снова. Под столом Канаи свернулся вроде эмбриона, подставив свою спину выстрелу Бриллера, дабы расположенная под рубашкой пластиковая броня оградила его от смертоносных стрел. Пули дротиков не могли пробить плотный материал брони, перераспределивший силу удара по большой поверхности спины, хотя толчок оказался довольно силен, чтобы замедлить контратаку Канаи, что само по себе могло быть фатально. А сейчас нужно было быть точным со временем.
Еще один поток стрел срикошетил от его спины, и Канаи сделал свой ход.
Он прокатился на спине, выхватив и бросив в сторону Бриллера смертоносный серикен. Конечно, это был неудачный бросок, да еще и из неудачной позиции, но он сыграл свою положительную роль, заставив Бриллера на мгновенье переключиться с атаки и дернуться в сторону укрытия. В непостижимо узком месте под столом Канаи прижал ноги к груди и изо всех сил ударил возвышающийся над ним стол. С брызгами щепок разбитого дерева крепление, удерживавшее деревянную плиту на опоре, сломалось, и крышка стола упала вниз, оперевшись на неповрежденную металлическую подпорку.
Она приземлилась как раз вовремя, чтобы преградить путь новому залпу стрел Бриллера, вонзившихся в полированную поверхность.
Должно быть в этот момент Бриллер понял, что он мертв, но тем не менее сделал еще одну попытку. К этому моменту Канаи уже успел надеть боевую каску и перчатки и высунул голову из-за своего импровизированного прикрытия, а здоровый охранник тем временем устремился к краю массивного деревянного бара, пытаясь одновременно вести огонь по позиции Канаи и не подставлять себя под спецназовские серикены.
Но теперь, когда голова и руки Канаи были защищены, он едва ли боялся его пистолета - или кого-либо другого, так как выстрел ударил ему сзади в плечо. Изогнувшись, он пустил серикен в том направлении, а затем снова повернулся к Бриллеру и наградил его смертоносной звездой. Здоровяк вскрикнул от боли, когда серикен вонзился в его правое плечо, и в порыве слепой ярости разрядил пистолет. Канаи высунулся из-за прикрытия и, невзирая на дождь металлических стрел, метнулся в прихожую.
Он ожидал, что его будет ждать гораздо более внушительная комиссия, залегшая в прихожей, и поэтому был существенно удивлен, когда нашел там только одного-единственного человека.
- Канаи! - гневно произнес Нэш, ткнув в живот спецназовца своим пистолетом.
- Да ладно тебе, Нэш, - сказал ему Канаи, сверкнув глазами в сторону женщины, работающей в гардеробе, и на миниатюрный пистолет у нее в руке. Вероятно, парализующий дротиковый пистолет - он был даже более эффективен против него, чем стрелковый. - Твою добычу предупредили, - продолжил он, вытаскивая серикен. - Он уже, должно быть, в полуклике отсюда.
- И я полагаю, ты, несомненно, один из тех, кто его предупредил? - выплеснул Нэш. - Черт тебя побери, Канаи...
- Извини, насчет этой леди, - сказал Канаи, подразумевая гардеробщицу. Он поднял серикен...
И все произошло в одно мгновение. На другом конце комнаты открылась дверь, и в прихожую ворвались двое, облаченные в черное. Одновременно с этим бриллиантовая вспышка света озарила помещение, ударившись в стену позади Канаи, и обратила часть облицовки в облачко перегретого пара и осколки кирпича. Канаи обернулся как раз вовремя, чтобы увидеть, как "стрелковый" пистолет Нэша разразился вторым лазерным залпом, направленным в сторону неожиданных гостей.
- Осторожно! - выкрикнул он. Замаскированный лазер развернулся в его направлении...
И с чавкающим звуком воздушного ружья Нэш скорчился на полу. Последний выстрел оставил лишь обугленное пятно на половице перед ним.
- Неплохая стрельба, - сказал Лейт, тяжело дыша. - Не значит ли это, что ты теперь официально перешла на нашу сторону?
Канаи развернулся к гардеробщице, которая теперь опустила свой пистолет, - выражение ее лица было одновременно гневным и испуганным.
- Черт вас побери, вас, димбо, - вырвалось у нее в сторону Лейта и его компаньона, которого она не узнавала. - О чем вы думали, когда вернулись сюда? Люди Нэша разбросаны по всей аллее, они только и ждут вас.
- О, мы знаем, - сказал Лейт, заглянув внутрь самого бара. - Мы пришли для того, чтобы поговорить с Канаи и чтобы посмотреть, на чьей стороне ты будешь, милая.
- Я на своей стороне, - а не чьей-либо еще, - вдавила она. - Черт вас побери, зачем вы это со мной делаете?
- Если бы мы только могли поговорить об этом где-нибудь еще, - сказал Канаи, поглядывая в сторону двери, ведущей в главный зал. - Они в любую минуту могут собраться все вместе. Ты имеешь в виду, убираться отсюда ко всем чертям?
- Ты идешь с нами? - спросил компаньон Лейта у женщины, приподняв свою бровь.
- А что еще мне остается? - рявкнула она, резко указав на распростертую на полу фигуру Нэша. - Если я не уйду, то он насадит меня на вертел сразу же, как только проснется.
- О, ну это легко поправимо, - сказал Канаи, в его руке все еще был зажат серикен. Замахнувшись, он полоснул им по горлу маленького человека.
Женщина резко выдохнула.
- Вы...
- Он был шпионом Службы Безопасности, и я все равно собирался убить его, - спокойно ответил Канаи. - Хорошо, теперь твоя работа снова стала безопасной. Теперь как мы отсюда выберемся?
Но Лейт все еще пристально смотрел на женщину.
- Твой выбор, - сказал он.
На секунду она задумалась, нерешительно уставившись на них. Затем резко кивнула.
- Сюда, - она ринулась к ним, выйдя из-за стойки. - Здесь потайная дверь, она выходит в паре кварталов отсюда...
Она замолчала, так как ее прервал залп парализующих дротиков, вырвавшийся из зала.
- Эта компания воистину неутомима. - согласился Лейт, перескочив через стойку. - Пошли.
Второй спецназовец последовал за ним; глубоко вздохнув и отбросив дурные предчувствия, Канаи присоединился к ним. Девушка оттолкнула в сторону несколько пальто и сильно ударила по расположенной за ними стене, и небольшой квадратик облицовки пола отодвинулся на миллиметр или два. В ее руке появился нож, и она вынула его, обнаружив за ним ручку. Она поднатужилась, и облицовка вокруг подалась, образовав прямоугольную крышку люка, и потайной ход открылся.
- Вниз по лестнице и по тоннелю, - проинструктировала она, указывая на проход. - Мне нужно взять пару вещей, а затем включить самоликвидатор.
- Хорошо, - пальцы Лейта нашли коммуникатор: "Прикрытие: Уходите. Уходим через крысиную нору. Встреча в точке бета".
"Принято".
Канаи еще раз глубоко вздохнул и последовал за Лейтом вниз по лестнице. Он надеялся, что чертов комвзвода знает, что делает.
Лестница уходила примерно на дюжину метров ниже уровня улиц Денвера в сложную, старинно выглядевшую кроличью нору, отделанную керамической облицовкой. Световые карандаши спецназовцев образовывали причудливые блики от застоявшихся луж воды, то и дело попадавшихся под ногами. Они шли в полной тишине, очевидно боясь, что Служба Безопасности могла предусмотрительно расставить аудиодатчики по всему тоннелю.
Женщина определенно была знакома с этой территорией и без колебаний вела их по лабиринту подземных ходов. Через пятнадцать минут они подошли к металлической лестнице, исчезающей наверху в проломанной секции потолка. Женщина направилась вверх, и уже через минуту все они стояли у подножия - тускло освещенного фундамента, сильно пахнущего плесенью и отбросами.
- Извините за беспорядок, - извинилась она, шагнув к расшатанным ступенькам и быстро посветив фонариком Лейта на белый, вмонтированный в стену квадрат, - некоторое время мы здесь будем в безопасности, пока Служба Безопасности не переместит куда-нибудь в другое место район своих поисков.
Канаи передвинулся к девушке, взглянув на ступеньки и виднеющуюся рядом закрытую дверь, затем осветил белую пластину. В нее были вмонтированы, ведущие в разных направлениях, примерно пятнадцать или двадцать проводов.
- Что это? - спросил он.
- Пассивная сигнализация обнаружения противника, - ответила ему женщина. - Моноволокна прикреплены к дверям и окнам, к чему угодно наверху. Если кто-нибудь входит, то волокно выдергивается из пластины. Похоже, что тут никого не было с тех пор, как я побывала здесь в последний раз. Неудивительно.
- Интересная система, - прокомментировал Лейт, - снимая бронированную пластичную каску. - Это похоже на систему, изобретенную организацией с очень и очень изобретательными кадрами.
Она наградила комвзвода длинным взглядом, но потом пожала плечами.
- В этом вы правы. Оставаясь последним членом группы сопротивления, не заработаешь особенно много денег; а мы никогда не были особенно богаты, даже в период нашей наибольшей силы.
- Ваша группа была..?
- "Факелом", конечно. Чем еще?

ГЛАВА 20

Ее звали Анна Силкокс, и она не была похожа на ту, которую ожидал увидеть Кейн.
Наоборот, она не казалась особенно неординарной. Ее голос, лицо, манера говорить - все было довольно обыкновенным, язык телодвижений немного напряжен, но тем не менее хорошо контролируем. И нигде не было никаких проявлений святого огня, который надеялся найти Кейн у члена повсеместно признанной фанатической организации.
Но к этому времени он уже научился понимать разницу между теоретическими описаниями и реальностью.
- Мне бы хотелось знать, что случилось с остальными?
Силкокс покачала головой. Ее глаза в четвертый раз пробежались по пустынной необставленной жилой комнате, как будто она не доверяла словам Лейта о полной безопасности этого дома.
- Мне было только семнадцать, когда они исчезли, а я едва ли принадлежала ко внутренним кругам. Все, что я знала, это то, что это не было чем-то неожиданным, они специально направили меня в бар "Сэндиграфф", чтобы я наблюдала за происходящим, в виду отсутствия лучших источников информации, - ее глаза переметнулись с лица Лейта на Кейна и Хокинга, затем остановились на Канаи. Кейн в ней уже заметил эту тенденцию: ей хотелось быть связанной со знакомым в этой незнакомой ситуации.
Кроме Кейна еще Лейт поерзал на стуле.
- Здесь не так много всего, что можно было бы продолжить, - сказал он ей. - Вы что-нибудь знаете об их местных связях - возможно с представителями иерархии преступного мира? Ее взгляд был все еще прикован к Канаи.
- Все, что я знаю: они редко взаимодействовали со спецназом, как с местным, так и из других регионов. Канаи, возможно, сможет больше сказать вам по этому поводу.
Лейт пристально посмотрел на Канаи.
- Ты никогда не говорил о других спецназовцах.
Тот пожал плечами.
- Я слышал сообщения, в основном, от "Факела", от их команд, которые работали к востоку и к югу отсюда, но я сам никогда не встречался с ними. Вы должны помнить, что дальние путешествия довольно строго запрещены. А что касается преступных вождей, то даже если "Факел" и встречался с некоторыми из них, я об этом никогда не слышал. Откровенно говоря, я сомневаюсь, чтобы их цели как-либо переплетались.
Лейт задумчиво кивнул.
- Возможно. Я полагаю, что Бернард управлял твоими контактами с "Факелом". Ты не знаешь, он поддерживал связь с ними в то время, когда по словам Анны, они свернули свою базу?
- Вполне возможно. Но я не знаю. Бернард особенно не рассказывает.
- Опасность захвата, - промямлил Кейн. Если Лейт и слышал это замечание, то не подал виду.
- У "Факела" были стандартные дневники записей? - спросил он у Силкокс. - Твердые копии, компьютерные файлы или какая-нибудь бестолковая программа на чьем-либо компьютере? Что угодно, что может дать нам хоть один намек относительно того, что с ними произошло?
Она покачала головой.
- Все, что входило в мои обязанности - это ходить по тоннелю в "Сэндиграфф". Никто бы не доверил мне такой информации, как названная вами.
- Что ж, хорошо, - сказал Лейт. - Давай теперь сразу перейдем к тому, чему ты научилась за прошедшие пять лет. Есть какие-нибудь соображения, когда именно Рекриллы стали проявлять такой активный интерес к горе Эгис? Они точно не трогали ее со дня окончания войны.
- Да, это современные работы, - ответила она. - Я услышала о них примерно год назад от контрабандистов, которые были раздосадованы тем, что усиленная охрана негативно сказалась на их, пролегающем к западу, маршруте.
- В это же время мы узнали об этом с "Новых", - заметил Хокинг. - Может быть, они решили, что снова хотят поиграть в кошки-мышки?
- Что это значит? - спросил Кейн.
- Это значит, что они пытаются найти и украсть еще какие-нибудь наши технологии, - ответил Лейт. - Я полагаю, что в этом есть смысл. Вероятно, в горе Эгис спрятано кое-что, что после войны они просто нигде не могут найти...
- Секундочку, - перебил его Кейн, - зачем это им понадобилась технология тридцатилетней давности давно побежденной расы?
Лейт повернулся к нему и странно нахмурился.
- Ты серьезно? - спросил комвзвода. - Как это твой учитель не сказал тебе об этом?
- Я, вероятно, прогулял тот день, - ответил Кейн лукаво. - Если только это не государственная тайна?..
- Рекриллы - технологические имбецилы, - сказал ему Лейт. - Это точный медицинский термин, а вовсе не наезд. Эта раса не может создать сколько-нибудь заметной собственной технологии, разве только на очень низком уровне. Фактически это, вероятно, - наиболее сильный побудительный мотив к покорению соседей и один из нескольких путей, которыми им удалось поднять свой технологический уровень.
Кейн уставился на него. Это было настолько невероятное утверждение... и еще, теперь многие непонятные ему вещи стали обретать смысл. Азартная атака Рекриллов на Аргенте - совершенно проигранная, когда они пытались разбить спецназ на спрятанных "Новых", стала ему казаться совсем не такой идиотской, как раньше. С их войсками, увязшими под Чриселли, прилив свежего вооружения мог сильно повлиять на ход войны.
- Я думаю, - сказал он, - что наверно поэтому Служба Безопасности все еще пользуется старым оборудованием и старыми воздушными аппаратами, с которыми мы умеем бороться.
Лейт кивнул, на его лице все еще оставалось хмурое выражение.
- Конечно, это рискованно, но даже когда ты знаешь, как вывести из строя летательный аппарат, это еще не значит, что это тебе удастся на самом деле. Естественно, Рекриллы могут скопировать украденную технологию, поэтому их не заботит, что она может быть тридцатилетней давности.
- Ты на самом деле не знаешь? - прервал его Хокинг. - Это было общим знанием ДИЗа, еще до того, как начался конфликт.
- В таком случае многие из моих учителей, кажется, забыли об этом, - ответил ему Кейн, пытаясь убрать горечь из голоса. Он в очередной раз убедился, как по-дурацки его учителя в сопротивлении скрывали от него такую очевидную информацию; и хотя это не причиняло такой боли, как его первые

Предыдущая страница 19 Следующая страница


Черная молния 20

просветления на Аргенте, это все равно было довольно неприятно.
- Может быть, они просто забыли упомянуть, - колеблясь, предположил Канаи. - Или эта информация была как-то утрачена...
- Нет, - открыто сказал Кейн. - Они специально скрывали ее от меня. Кроме того, меня учили ненавидеть Рекриллов. Зачем мне говорить то, что может прояснить их действия?
Канаи хранил молчание. Хокинг занялся тем, что стал изучать угол комнаты, и даже Лейт чувствовал себя неуютно. Повернувшись к Силкокс, Кейн заметил, как раздражение заменилось смягченными чертами ее лица.
И чего Кейн хотел сейчас меньше всего - это внезапной симпатии незнакомки.
- Вы рассказывали нам о Рекриллах и горе Эгис, - кисло напомнил он ей.
Ее лицо снова стало нейтральным.
- Как я сказала, они, очевидно, пытаются проникнуть внутрь, не срезая расположенную над базой гору, и как я слышала, это оказывается не так-то просто.
Лейт кивнул.
- Вся дорога по тоннелю для них будет крайне трудна. Хорошо, сменим тему разговора. Как остальные члены "Факела" должны будут связаться с вами, когда снова вернутся в Денвер?
Она пожал плечами.
- Я думаю, что они бы послали кого-нибудь в "Сэндиграфф" или позвонили бы мне домой. Вы ведь знаете, что в этот бар ходят не только боссы криминального мира.
Лейт обменялся взглядом с Хокингом, и Кейн без труда прочитал их мысли: от Силкокс удастся получить не так уж много помощи.
- Ну, как я думаю, теперь для тебя нет дороги ни в бар, ни домой, - сказал ей комвзвода. - Если хочешь, можешь остаться здесь - у нас есть и другие безопасные места, которыми мы можем воспользоваться. - Он встал.
- Секундочку, - сказала Силкокс, тоже поднявшись на ноги. - Ах, значит так? Я вас вытащила из "Сэндиграффа", пожертвовала ко всем чертям своим прикрытием, а вы всего лишь собираетесь мне сказать до свиданья? Идите вы все к дьяволу. Что бы вы там ни замышляли, у вас только что появился новый солдат.
- Послушайте, я ценю ваше предложение, но...
- Никаких но, - сказала она, и Кейн впервые заметил всполох пламени, погребенного под обломками. - Совсем не значит, что если я молода, то не понимаю, что делаю. Я хорошо умею обращаться с пистолетом, я могу украсть все, что только вы пожелаете, вероятно, даже лучше, чем это может сделать Канаи. Даже еще до "Факела" я всегда знала, где в городе можно достать самую лучшую и необходимую информацию.
Лейт вздохнул и покачал головой:
- Извини, если моя откровенность покажется тебе отвратительной, но вероятность того, что ты войдешь в нашу команду, равна помощи, которую ты нам сможешь оказать. А у нас уже есть свои информационные источники, спасибо.
- Может так, а может и нет, - резко ответила она. - Из того, что слышала, я поняла, что ты уже потерял пару своих верховых.
- Пару чего? - спросил Хокинг, когда все последовали за Лейтом по направлению к дверям.
- Ваших информаторов и помощников. Людей, которые способствовали Кейну выбраться из гор и достать взрывчатку.
Кейн застыл на полушаге.
- Что? Кто? Как их зовут?
Силкокс приподняла бровь.
- Ты хочешь сказать, что не знаешь? Ну-ну-ну.
- Кто они?
Казалось, она сдалась под напором Кейна.
- Джеофф и Раина Дупре и Карен Линдсей. Сегодня днем их забрала Служба Безопасности, на допрос.
Вокруг живота Кейна сомкнулись холодные руки страха, и он беззвучно выругался. Он хотел когда-нибудь убедить этих людей в том, что он и его команда - это люди, которым можно доверять; а теперь их арестовали из-за него.
- Лейт, мы должны освободить их.
- Что им известно? - быстро отреагировал комвзвода.
- Относительно миссий? В сущности, ничего. Но я вовлек их в эти беспорядки, и теперь несу за них ответственность.
Лейт некоторое время изучал его, затем переместил свой пристальный взгляд на Силкокс.
- Эти имена как-нибудь связаны с "Факелом" или с другими группами сопротивления?
- Эти имена мне незнакомы, - ответила она.
- Да нет, ничего такого здесь нет, - нетерпеливо сказал Кейн. - Это всего лишь обычные люди, которые теперь пострадали из-за меня.
Лейт медленно покачал головой.
- Извини меня, Кейн, но я не думаю, что это осуществимо. Вообще невообразимо сложно только пробраться в Атену, не говоря уже о том, чтобы вызволить кого-нибудь оттуда. У нас на это просто нет ни ресурсов, ни времени. Извини.
Кейн уставился на него, не в силах поверить своим ушам.
- Лейт, но мы же не говорим сейчас о спецназе или солдатах, ушедших на войну и осознающих весь, сопряженный с этим, риск. Это граждане, которым не повезло оказаться в ненужном месте и в ненужное время. Мы не можем просто взять и бросить их.
- У нас нет выбора, - открыто сказал Лейт.
Долгое время мужчины стояли друг напротив друга, вперившись друг другу в глаза. Затем в глазах Кейна блеснула неожиданная влага, и он отвернулся. Он не мог, как бы страстно того ни желал, спорить с логикой, но от этого не легче было мириться с этим решением.
"Спецназ - это элитарные воины назревающего конфликта...". В его сознании снова прозвучали эти старинные слова, теперь являющиеся совершенно пустой болтовней.
Наконец Силкокс нарушила тишину.
- Ну?
- Я думаю, что тебе удалось добиться своего, - сухо сказал Лейт. Беспокойство о брошенных за решетку граждан, очевидно, уже улетучилось из его головы. - Хорошо. В любом случае, ты временно присоединяешься к нам. Ты все еще. можешь пользоваться этим домом как КП; мы периодически будем заходить сюда за информацией, которую ты будешь для нас собирать.
Ее взгляд был прикован к нему.
- Вы же не просто уйдете и забудете про меня, правда?
Лейт покачал головой.
- Мы будем держать с тобой связь. Тем временем... - он переключился на Канаи. - Ночь еще только началась, и нам все еще нужно поговорить с Бернардом и с остальными. Пойдем?

ГЛАВА 21

Звуки мятежа к югу от Центра, которые Небесный слышал еще час назад, затихли, и он наконец почувствовал себя в достаточной безопасности, чтобы осторожно выглянуть из своего укрытия на крыше. К несчастью, нельзя было узнать прямым путем, безопасно ли проник (и проник ли уже) Келли О'Хара во внутренности Центра; и скорее всего использование даже коммуникатора в такой опасной близости от Рекриллской территории было равносильно самоубийству. Но может быть, удастся применить какой-нибудь иной метод...
Когда он осторожно выглянул из своего убежища на элеваторе, на ночном небе не было видно никаких летательных аппаратов. Подойдя к углу крыши, он извлек свой светочувствительный бинокль и спокойно осмотрел окрестные крыши. Никакого движения не было видно.
Хотя это не было неожиданно, О'Хара мог давно уже прилететь в соответствии с новым вольготным расписанием и уже отправиться спать, но он также мог быть еще в пути. Высунувшись из-за угла, Небесный сконцентрировался на трубе, сосредоточившись на местности вокруг ближайшего лазера и переключил бинокль на полную мощность.
Там было видно пять деформированных шариков, тесно сгруппировавшихся у основания лазера: четыре его собственных и еще один - заслуга Тарди Спадафора, который был на пару зданий в стороне. Он знал, что другие шарики Спадафора прилеплены на другом углу трубы, тоже у блока электронного управления лазера. Как только О'Хара прибудет, то тоже сконцентрируется на этом оружии.
В животе у него громко забурчало, и не удивительно, ведь уже неделю он сидит здесь практически без припасов. А сегодня вообще ничего особенного не ел. Некоторое время он поспорил сам с собой о том, стоит ли ему сегодняшней ночью стрелять шариком в трубу, или лучше сначала вернуться и поесть. Выиграло чувство голода и общее самочувствие, успех этого типа снайперской стрельбы даже на минимальном расстоянии мог сильно зависеть от бульканья в кишках. Вернувшись из-за угла, он направился назад в убежище, под прикрытие своей фальшивой стены.

ГЛАВА 22

Ночной бриз шептал между соснами, столпившимися на откосе, от которых по воздуху разносился едва уловимый терпкий аромат. Перехватив свое курносое лазерное ружье, Миро Маркович втянул приятно пахнущий воздух, приподнял инфракрасные очки и задумчиво посмотрел на виднеющиеся между тенистыми деревьями звезды. Из Атены или Денвера никогда нельзя было увидеть такое прекрасное ночное небо, так как оно неминуемо таяло в назойливом фоне городских огней, и уже не в первый раз он ловил себя на том, что ему хотелось просто прислониться спиной к стволу дерева, чтобы бесконечно любоваться небом. Но он был на посту, и ни его благонадежность, ни гордость офицера Службы Безопасности не позволили бы ему пренебречь возложенной на него ответственностью. Вернув свои очки на прежнее положение, он заново принялся осматривать тускло освещенный лес в поисках незваных гостей.
Гостей, которые скорее всего прятались в нем. Теория Гэлвея грозила полностью сокрушиться под напором толкущихся здесь офицеров Службы Безопасности, а генерал был до глубины души убежден в том, что никто бы не рискнул проделать расстояние в восемь парсеков только для того, чтобы убить старого, вышедшего в отставку, префекта Службы Безопасности.
Хотя Маркович был готов согласиться с тем, что если бы кому-нибудь в голову и пришла такая дурацкая идея, то Трендор был бы самым подходящим человеком для ее воплощения. По его спине пробежала мелкая дрожь, как только он вспомнил ужасные рассказы о послевоенной деятельности Трендора в Денвере. Большинство из них были наверняка преувеличены, так как он прекрасно понимал эффект расширения/изменения, который оказывают слухи на действительность. Но некоторые из этих рассказов были тесно связаны с его собственной семьей, и он был уверен, что в них содержится одна лишь правда вплоть до мельчайших деталей. Своему собственному присутствию в Службе Безопасности он обязан тому, что Трендор полностью изменил приоритеты своей деятельности, не удовлетворенный тем, что только допрашивал и казнил захваченных повстанцев, которые ему достались живыми. Префект также настаивал на том, чтобы провести тест на благонадежность и среди всех их детей. Им пришлось отнять у повстанцев детей, в противном случае отняли бы их собственных.
Маркович все еще прекрасно помнил лицо своего отца, наутро - когда был закончен его собственный тест на благонадежность - он выглядел ужасно, и ужас в его лице все возрастал, когда Трендор с мрачной улыбкой удовлетворения рассказывал ему, что было применено к его пятилетнему мальчику. Тогда он в последний раз видел своего отца перед казнью, и годами позже он все еще часто просыпался по ночам, безуспешно цепляясь за любую возможность более отчетливо вспомнить отца. Он долго пытался ненавидеть Трендора, даже после того, как понял, насколько беспомощно это мысленное упражнение. На уровне интеллекта он без труда мог перечислить причины для этого презрения, но у него просто не было эмоций, способных обратить эту логику в конкретное действие. И пробудиться от этого было невозможно.
И ему потребовались годы, чтобы прийти к очевидному выводу, что эта неспособность, сопровождающаяся точно такой же неспособностью ненавидеть самого себя за явную слабость, не является чем-то таким, за что он должен себя клеймить.
В стороне что-то пробежало по пожухлым листьям.
Что-то пыталось проскользнуть мимо него? Маркович осторожно вздохнул, сделав вид, что просто не расслышал этот звук. Все, что ему нужно делать, - это спокойно продолжать идти, чтобы незнакомец мог незаметно проскочить мимо него, и тогда, через несколько минут, Трендор уже будет мертв.
Он внезапно развернулся, приведя свое лазерное ружье в положение полной боевой готовности, как только закрепощенное инфракрасное излучение выплеснулось на ветку в дюжине метров от него. Он щелкнул переключателем на ружье, и в очках ему показалось, что все вокруг озарилось светом, как днем.
В центре его поля зрения белка прятала орешки в дупле, забыв о невидимом свете и нацеленном на нее смертельном оружии.
Маркович фыркнул, как от облегчения, так и от удивления, и выключил инфракрасное освещение. Практически немедленно в его наушники стали поступать вызовы от других охранников, расставленных по периметру, ото всех, кто заметил внезапную вспышку невидимого света. Маркович успокоил их, и через минуту над ними снова воцарилась бдительная тишина. Для людей, которые не верили в то, что кто-то приближается, подумал он с усмешкой, довольно нервно не верили.
Но тогда, если быть немного нервным, то в этом деле можно остаться живым.
Итак, Маркович тоже будет немного нервным. Отступление и все такое прочее, жизнь все еще оставались единственной вещью, стоящей того, чтобы жить... и кроме того, будет ведь чертовски стыдно, если он позволит убить себя в такую славную ночь.
Бросив последний взгляд на звезды, он продолжил свою службу.
- Я уверен, - сухо прокомментировал Лейт, быстро оглядев комфортную гостиную, - что это место более безопасное, чем то, в котором мы пытались разговаривать прошлой ночью.
Бернард не отяготил себя улыбкой.
- Оно достаточно безопасное, - сказал Бернард, невзначай посмотрев на Кейна. - Это еще один из твоей команды?
- Аллен Кейн, - представил его Лейт. - Он управляет независимой группой коммандос, временно вверенной моему командованию, - было некогда наводить лоск и объяснять все подробно, потому что детали были сейчас нужны Бернарду в самую последнюю очередь. - У вас есть для меня список?
- Не так уж много, - ответил Бернард. Он замолк, и что-то странное промелькнуло в его глазах. - Вы на самом деле заставили Службу Безопасности взбелениться, правда?
- Должно быть, это одна из вещей, которая лучше всего удается спецназу, - уравновешенно сказал Лейт, - это всего лишь неожиданное откровение, что результат нашей деятельности показался вам чем-то новым, или вы просто констатируете события, произошедшие сегодня днем?
- На вашем месте я бы меньше всего беспокоился об этом, - кисло ответил Бернард. Он дернулся вперед по направлению к Кейну. - Особенно, когда на вас работают гражданские лица.
Кейн смутился, но на Лейта это не произвело никакого впечатления. Комвзвода, естественно, ожидал, что Бернард заметит недостачу кольца с головой дракона на пальце молодого командира, но даже если так, то его реакция все равно оказалась на удивление сильной.
- Он прошел полный курс подготовки, - сказал Лейт. - И он знает, что делает.
- Это ему делает честь, - Бернард громко выдохнул и взглянул на Канаи, который не замедлил вытащить из кармана конверт. - Хорошо, вот ваш список. Тут все пять имен, и никто из них не обладает званием выше майора. Извините, но это лучшее, что я мог для вас сделать.
Лейт поглядел на конверт и сунул его за пазуху, и в этот момент все его боевые чувства внезапно вспыхнули, свидетельствуя о том, что здесь что-то не так. Движения Бернарда, его голос, интонация - даже только на основании одной встречи с ним в "Сэндиграффе" Лейт мог сказать, что в нем постоянно проглядывает напряжение, которое он все время пытается скрывать.
Его коммуникатор... но если Бернард завлек их в ловушку, то оставленные на улице Хокинг и Скайлер с двойной скоростью прорвутся через кольцо оцепления.
- Я не думаю, - сказал он в основном только для того, чтобы скрыть собственную реакцию, - что у вас есть какие-нибудь побуждения к тому, чтобы встать на нашу сторону.
Губа Бернарда практически незаметно выпятилась.
- Нет, - коротко сказал он. - О'кей, я выполнил свои условия сделки, как насчет вас?
- Ты имеешь в виду, уехать из Денвера? - Лейт махнул рукой, прикрыв жест, одновременно сделанный другой рукой, и надеялся, что его поймет только Кейн: потенциальная опасность. - Извините, но как я уже говорил вам, мы здесь должны выполнить одну операцию. И до тех пор, пока она не закончена, мы не можем уйти.
- Это тоже касается и "граждан", - кисло добавил Кейн. - Возможно, вы и не осознаете, Бернард, но это фактически моя операция - Лейт и его спецназовцы здесь находятся лишь для того, чтобы обеспечить мне опору и мудрый совет, - рявкнул он в сторону Бернарда и Канаи, затем повернулся к Лейту. - Очевидно, что эти двое настроены слишком решительно, чтобы позволить каждому встречному и поперечному присоединяться к небольшой уютной компании, чем вы думаете, - а на меня далеко не похоже, чтобы я просачивался туда, куда мне не нужно. Когда вы закончите разговор, то сможете найти меня в машине. И займусь настоящим планировали нашего следующего шага, - он повернулся спиной к остальным, открыл дверь, шагнул через порог и захлопнул ее за собой.
- Е...ная жабья морда, - выругался ему в след Бернард. - И если это лучшее, что у вас есть, то вы явно долго здесь не продержитесь.
Лейт пожал плечами.
- Он немного вспыльчив, но определенно компетентен, - сказал он. Если повезет, то Бернард никогда не узнает, насколько компетентен Кейн на самом деле. Теперь было бы трудновато предпринять внезапную атаку, так как оставленные снаружи спецназовцы, наверное, уже переполошились. - Но теперь вы увидели, почему я хочу, чтобы рядом со мной было побольше таких людей, как вы.
Бернард глубоко вздохнул и посмотрел ему прямо в глаза.
- Ты уже мертв, Лейт. И все вы еще просто об этом не знаете. Служба Безопасности превосходит вас числом, техникой и временем, и у вас нет ни единой возможности победить ее. Мы уже давным-давно пришли к соглашению с ней, но вам сейчас определенно не удалось бы поступить аналогичным образом. Даже если бы вы захотели. Вы мертвы - и я не собираюсь последовать за вами. Вы не хотите попытаться, наконец, это понять?
- Ну если вы настаиваете, - Лейт и все его обострившиеся чувства буквально застонали, - то я буду держать с вами связь, - сказал он, направившись к дверям.
Кроме Бернарда, Канаи тоже смутился.
- Комвзвода... 7555-3984-581. Это мой домашний телефон, если он вам нужен. Хотя он, вероятно, подслушивается.
Лейт кивнул, он был значительно удивлен, хотя в его душу закралась тень подозрения. Но если это было предательство, то, по крайней мере, в глазах Канаи этого не было видно.
- Подслушивающее устройство довольно легко обойти. Спасибо.
На него не обрушилась атака, когда он спустился вниз и пошел к месту на стоянке, где была припаркована их машина. Она не началась и тогда, когда они объехали здание, чтобы подобрать Скайлера, Хокинга и Кейна. Они проезжали блок за блоком, движение транспорта оставалось нормальным, и Лейт заставил себя поверить в то, что они только что ускользнули из несуществующей ловушки.
- Итак, когда же ты нам скажешь, о чем вы там болтали? - спросил Скайлер, когда они повернули на север в сторону дома Реджера. - Просто чтобы держать нас в курсе дела?
Лейт медленно покачал головой.
- Я заметил что-то странное в Бернарде, но, очевидно, мне не удалось этого точно определить. Я думаю, что, возможно, Служба Безопасности уже обратилась к нему с предложением, от которого нельзя было отказаться.

Предыдущая страница 20 Следующая страница


21 Тимоти Зан

- Таким, как его шкура в обмен на нашу? - предположил Скайлер. - Нам только этого не хватало.
- Фактически я думал, что это неизбежно, -сказал ему Лейт. На самом деле он давни уже так решил, хотя некоторое время ему казалось, что не очень-то следует об этом говорить остальным. - Но, очевидно, это еще находится под вопросом.
- Но ты не ошибся на счет Бернарда, - медленно сказал Кейн, - я тоже почувствовал, что что-то не так.
Лейт пожал плечами.
- Пусть это нас не беспокоит. По крайней мере еще некоторое время он не сможет причинять нам вред.
- Ну? - спокойно спросил Канаи, когда звуки колес машины Лейта растаяли в ночи.
- Ну что? - резко ответил Бернард, его лицо было абсолютно непроницаемым.
- Хватит, Бернард, мы слишком давно знаем друг друга, чтобы играть в такие игры. Что-то не так. Что?
Бернард помедлил еще несколько секунд, а затем, как и думал Канаи, сдался.
- Этим вечером у меня дома был посетитель, как раз перед тем, как я собрался прийти сюда, - сказал он и вздохнул. - Есть только одна возможная персона.
По спине Канаи пробежало нечто холодное и скользкое.
- Это случайно был не генерал Куин?
- Точно. Он ввалился ко мне прямо с улицы, смело, как Рекрилл класса касск. Я даже и не знал, как он выяснил, где я живу, а коль он нашел меня, то это значит, что нашел нас всех. Я не мог поверить своим глазам.
Кейн кивнул.
- Он ко мне ворвался точно таким же образом. Ему нужна была информация о Лейте. Чем бы там ни занималась Служба Безопасности, она определенно крутится вокруг него.
- Да, - крикнул Бернард. - Ну?..
- Итак, что же сказал тебе Куин? Кроме того, что угрожал, если мы будем помогать Лейту?
Губы Бернарда выпятились.
- Кажется, похлеще, чем разговор с тобой. Ему недостаточно того, чтобы мы просто оставили Лейта в покое.
Кейн замер, мускулы вокруг его горла больно напряглись.
- Нет.
- Да, - Бернард тяжело кивнул, - у нас нет выбора, Канаи. И примерно полчаса назад мы официально заступили на работу в Службу Безопасности.
- Мы не можем этого сделать, - упрямо настаивал Канаи. - Мы не можем предать другую команду спецназовцев так хладнокровно...
- Ты думаешь, мне это нравится? - огрызнулся тот. - Ты наверно забыл, что я тоже спецназовец. У нас нет выбора, черт побери. На карту поставлено наше выживание или то, что мы немного быстрее покончим с небольшой кучкой солдат, которые и так обречены.
Кейн глубоко вздохнул:
- Я ни черта не позволю, - сказал он сквозь плотно сжатые зубы. - Я не буду участвовать в этом грязном деле. Пусть Куин отправляется прямо в ад, а если ты будешь выполнять его гадостную работу, то можешь отправляться вместе с ним.
Злоба мгновенно озарила лицо Бернарда, но вскоре эмоции рассеялись, заменившись усталостью.
- Канаи, я понимаю твои чувства. Я бы чертовски хотел, чтобы это не было необходимо. Но нам нужно это сделать. Ты, если не хочешь, не должен помогать нам, но я прошу тебя, по крайней мере, не вставать на нашем пути.
Кейн колебался. Если он скажет нет, то порвет все ниточки, которые связывали его с Бернардом, станет союзником Лейта... но в глубине души он знал, что это всего лишь игра слов. Он слишком давно воевал на стороне Бернарда, и было слишком много общей истории и воспоминаний о том, как он исполнял его приказы.
- Хорошо, - он вздохнул, - я не буду мешать. Надеюсь, что ты понимаешь, что он не будет легкой мишенью.
- Согласен, - взгляд Бернарда коснулся лица Канаи, - но его союзники могут оказаться не такими скользкими. Где она?
- Кто? Женщина из "Сэндиграффа"? - губы Канаи сжались в презрительной гримасе. - Итак, ты уже сдался перед быком, и решил взяться за его буйволицу?
- Если то, что она занималась в баре, - это наблюдения, то ее вряд ли можно рассматривать как буйволицу, - сухо ответил Бернард. - Разве будет лучше, если ее найдут некоторые друзья мистера Нэша? А у нее теперь полно очень назойливых приятелей.
- Они даже не знают, где искать.
- Ты знаешь лучше, чем они. В конце концов кто-нибудь найдет ее. И... ну я видел некоторые из ритуальных казней, которые время от времени свершаются в этом городе. И я уверен, что ты не хочешь, чтобы она пошла по этому пути.
Нет, Канаи этого не хотел, и в очередной раз он обнаруживал себя в невыигрышной ситуации. Честь. А что сейчас требовала честь?
Но теперь он не мог найти никакого разумного ответа на этот вопрос. Наверно потому, что честь утратила свой смысл для человека, который слишком часто предавал себя и остальных. И снова собирался предать.
- Она одна в доме, который находится примерно в миле от "Сэндиграффа", - сказал он сдавшись. - Это одно из мест, организованных Лейтом, - он передал адрес. - Я полагаю, что ты немедленно предоставишь ее Куину?
- Я не знаю. Сначала я попытаюсь добиться разрешения самим допросить ее.
- Но если ты ничего не узнаешь, ты отдашь ее ему. Конечно, я понимаю.
- Канаи...
Канаи безмолвно развернулся и вышел из комнаты, чувствуя неодолимую потребность в одиночестве. В одиночестве и чистом воздухе.

ГЛАВА 23

Они взяли ее на следующее утро. Бернард и еще двое его людей ворвались в дом настолько тихо и стремительно, что схватили ее еще до того, как она успела дернуться за своим пистолетом. Хокинг, следивший за происходящим из укромного места, был слишком далеко, чтобы помочь ей, поэтому даже не попытался, и это, вероятно, спасло ему жизнь, так как через минуту появились войска Службы Безопасности и забрали у спецназовцев девушку.
- Черт их побери, - гневно заорал Кейн, двумя руками стиснув один из дорогих, ручной работы бокалов Реджера. - Нам не следовало оставлять ее одну. В любом случае, черт побери, Лейт, почему ты не разрешил нам взять ее с собой, сюда?
- Потому что мы не знали, можно ли ей доверять, - спокойно ответил комвзвода.
Кейн испепелил его взглядом: как он мог спокойно говорить об этом? Он открыл рот, чтобы высказаться, но Питман опередил его.
- Разве ее деятельность в "Сэндиграффе" ничего не доказала? - спросил юноша. - Она рисковала своей жизнью, чтобы спасти вашу.
- Фактически нет - мы сами могли справиться с Нэшем, - Лейт легко пожал плечами. - А тебе бы уже следовало знать, как все это легко можно инсценировать.
- Возможно, эта часть была тоже инсценирована, - предположил Аламзад. - Или это выглядит смехотворно? - добавил он, когда Питман послал ему опустошающий взгляд.
- Фактически это еще под вопросом, - сказал Лейт, - но я не думаю, чтобы такой наблюдательный пункт Службы Безопасности оставался таким незаметным. Нет, я думаю, что все было на самом деле.
- Итак, Бернард и Канаи пошли по ее следу, - сказал Скайлер практически самому себе. - Ты был прав насчет Бернарда, Лейт, но теперь поздно. Я полагаю, что следующим вопросом будет, что мы предпримем по этому поводу. Если что-либо вообще предпримем.
- Мы не можем пойти в Атену и вытащить ее оттуда? - спросил Колвин. - Я имею ввиду, что она теперь довольно хорошо доказала, кем является на самом деле.
- Только негативным способом, - сухо добавил Хокинг.
- Кроме того, на этот раз мы не можем заниматься спасательной деятельностью, - сказал Кейн Колвину, гневно сверкнув очами в сторону Лейта. - Очевидно, что операция является единственным важным пунктом в списке, и в графике нет ничего, касающегося заботы об Анне, или о ком бы то ни было еще.
Как только Колвин стал возмущаться, Лейт прочистил горло.
- Я думаю, что на этот раз нам придется сделать исключение, - сказал комвзвода.
Кейн уставился на него, будучи не в силах возразить тому, что Лейт пошел на попятную... и в его душу стало закрадываться назойливое подозрение.
- О, я теперь понимаю, - горько сказал он, - когда речь идет о людях, чья смерть будет висеть на моей совести, то тогда мне нужно учиться мириться с этим. А когда это касается твоей совести, то мы должны попытаться кое-что предпринять. Так?
Лейт спокойно посмотрел на него, и только тогда Кейн заметил напряженные морщины, скучившиеся у него под глазами.
- Ничего подобного, - проскрипел он. - И если ты хоть на минуту прикроешь свою луженую глотку, то поймешь, что в данном случае все абсолютно по-другому. Водители грузовика не связаны ни с какой подрывной деятельностью - ни с нами, ни с "Факелом", ни с кем-либо еще. И это установит еще простой, не причиняющий вреда допрос, после чего их отпустят на все четыре стороны. Анна Силкокс - абсолютно другое дело, и все, что она знает о "Факеле" в итоге будет вытянуто из нее - и это с ней не так-то просто будет сделать.
- Хотя это и не значит, что Службе Безопасности удастся чертовски много от нее услышать, - вмешался Хокинг. - Кроме того, те крупицы, которые она знает, уже устарели на пять лет.
- Правильно, - сказал Лейт, - но мы не можем упускать из виду, что некоторые из этих крупиц могут быть все еще полезными, - он взглянул на Кейна, - ты больше не будешь спорить? Я не хочу, чтобы ты думал, что в этом есть что-то личное.
Кейн сознательно разжал зубы.
- Я думаю, - недовольно сказал он. - Итак... как же мы собираемся это сделать?
- У меня есть несколько идей, - сказал комвзвода, оглядев всех, сидящих в комнате. - Дженсен, найди Реджера и попроси у него пару фургонов. Вы, Колвин и Аламзад, приступите к укреплению их кузовов и рам, особенно спереди. Хокинг, у тебя уже есть это противоядие, от выстрелов парализующего оружия, которое обещал достать нам Реджер?
Хокинг кивнул.
- Оно было доставлено еще вчера вечером, вместе с самими дротиковыми пистолетами. Чтобы собрать брюшную бомбу, мне потребуется еще несколько часов, но я думаю, что, наверное, успею к полудню. А моллюсковые мины и специальные нунчаки уже готовы.
Лейт кивнул.
- Хорошо. Это и будет твоим заданием на сегодня.
- Брюшная бомба? - Кейн нахмурился: - Что такое брюшная бомба? И что за специальные бомбы и прочее оружие ты тут снаряжаешь?
- Я скажу тебе позже, - быстро ответил комвзвода, - Мордахей, ты возьмешь Кейна и Брауна и поедешь с ними в Денвер, чтобы купить немного высокотемпературной смазки для покрытия фургонов, Реджер тебе скажет, где именно в городе можно найти такие запасы. Скайлер, мы останемся здесь, чтобы, тем временем, обдумать все детали плана и непредвиденные случайности. Питман, ты будешь нам в этом помогать.
- Я? - голос Питмана прозвучал как-то немного испуганно. - Я имею в виду - почему я?
- Потому что ты единственный, кто остался, - убедительно сказал Лейт. - Кроме того, ты поведешь один из фургонов, и я хочу выяснить, что ты можешь и что не сможешь сделать с этой штукой.
Питман, казалось, выпрямился на стуле.
- Я могу сделать все, что сумеет выдержать фургон, - сказал он не без гордости.
- Хорошо, - Лейт оглядел комнату. - Что ж, приступим. Я не знаю, преподавали ли в "Факеле" психотренировку для своих членов, но я сомневаюсь, что Анне удастся продержаться слишком долго. И если мы собираемся похитить ее, то это должно быть сделано сегодня ночью.
Камеры заключения и комнаты допросов занимали практически все пространство пятого здания Службы Безопасности, только единственный ряд офисов, расположенных в северной части этажа, не предназначался прямо для этих целей. Гэлвей поднялся на лифте с четвертого этажа - и это был единственный путь попасть на другой этаж - и направился вдоль по коридору, чувствуя, как странная дрожь пробежала у него по спине. Вероятно, это было наиболее безопасное место во всей Атене, и он не мог не вспомнить, что комнаты допросов на Миллаэре или Аргенте, не считая холла, были очень похожи внешне.
И он почти умер, пока сидел в одной из таких комнат.
Из двух комнат допросов в конце коридора лился приглушенный свет, который значил, что они заняты, только рядом с одной стояла охрана. Это было довольно разумно, так как большинство уже согласилось с тем, что супружеская чета и их подруга, работавшая на грузовике, довольно безобидны. И единственная причина, по которой им все еще задавали вопросы, - это приказ Куина. Гэлвей скорчил гримасу досады, у него на уме сейчас были куда более важные планы, чем пустое запугивание невинных граждан.
- Генерал там? - спросил он у стражника, когда тот отдал ему честь.
- Да, сэр, - ответил он, - хотя он, наверное, там долго не задержится - следователи не любят, когда во время допроса в комнате присутствуют посторонние. Это иногда отвлекает заключенных.
Гэлвей представил, как Куина вышвырнут из камеры допросов его же собственные подчиненные, но эта картина была настолько же нереальной, насколько и приятной.
- Передайте ему, как только он закончит, я хочу его видеть немедленно, - проинструктировал он охранника. - Я буду в комнате охраны на другом конце коридора.
- Да, сэр.
Вместе со звуками, вырвавшимися из камеры допросов, через три минуты появился Куин, но прошло около десяти минут, прежде чем он собрался поинтересоваться, зачем его ждет Гэлвей.
- Ты хотел меня видеть? - спросил он, не утруждая себя тем, чтобы присесть. Гэлвей кивнул.
- Во-первых, как проходит допрос? - поинтересовался он.
Лицо Куина немного потемнело.
- Медленно. Она обладает высоким запасом выносливости. - Они думают, что это похоже на разновидность мысленного кодирования. Но это всего лишь вопрос времени. Я уверен, что вы побеспокоили меня не только ради того, чтобы поинтересоваться этим.
- Вовсе нет, - ответил Гэлвей. Он притянул к себе стоящий на другом конце стола телефон и достал из туники небольшую кассету. - Я пришел, чтобы предупредить вас о том, что времени на допрос у вас в обрез.
- Какого черта, о чем это вы говорите? - рявкнул Куин.
- Это телефонный разговор, который я провел пятнадцать минут назад. - Гэлвей нажал на переключатель, и внезапно из динамика раздался его собственный голос:
"Гэлвей: Гэлвей слушает. Что случилось, Постерн?
Постерн: Послушайте, у меня всего несколько минут - это мой первый шанс пробраться к телефону, когда никого нет поблизости. Лейт и другие спецназовцы собираются...
Гэлвей: Почему ты не сказал мне на Плинри, что вы полетите не одни?
Постерн: Потому что я не знал об этом, вот почему. Может вы заткнетесь и послушаете? Лейт планирует этой ночью прорваться к женщине из "Факела", Анне Силкокс".
Слепо пошарив рукой, Куин придвинул кресло и уселся рядом с Гэлвеем, его лицо имело выражение, которое могло расцениваться как злость или высокая степень сосредоточенности. Вероятно, и то и другое вместе.
"Гэлвей: Это же смешно. Атена слишком хорошо охраняется, не говоря уже о строениях Службы Безопасности.
Постерн: Возможно, но Лейт попытается. И если бы я был на вашем месте, то не рассчитывал бы на то, что у него ничего не получится. Я всего лишь немного знаю о его планах, но он уверен, что ему удастся осуществить свою тайную затею.
Гэлвей: Хорошо, успокойся. Что тебе точно известно?
Постерн: Все, что я знаю, это то, что он собирается использовать два фургона, снабженных некоторой антилазерной защитой и укрепленным кузовом, и он еще говорил мне о том, как нужно на высокой скорости разворачивать фургон, чтобы тот не потерял равновесие. Я думаю, что он планирует снести участок забора около одной из охранных башен, надеясь на то, что лазеры запрограммированы, чтобы не стрелять, когда есть угроза уничтожения работников Службы Безопасности вместе с нападающими.
- Ну, в этом он ошибается, - пробормотал Куин практически самому себе. - Любой транспорт, пытающийся снести ворота...
Гэлвей: Даже если это приведет его в Атену...
Постерн: Гэлвей, не спорьте со мной - это не мой план. И если вы хотите думать, что он не сможет его осуществить, - хорошо, сидите и смотрите.
Гэлвей: Хорошо, расслабься. Ты можешь сказать мне, где находишься?
Постерн: А... фактически нет. Я приехал сюда внутри закрытого фургона и не уверен насчет своего точного местоположения и адреса. Кроме того, если вы совершите набег на это место, то меня, скорее всего, тоже убьют.
Гэлвей: Не нервничай - ты ведь знаешь, что мы не настолько тупы. Ты можешь мне что-нибудь сказать о маршруте, которым Лейт собирается приблизиться к Атене?
Постерн: На самом деле нет, но я знаю, что мы должны приблизиться к забору у Новой Хэмпден-авеню. Послушайте, мне пора идти.
Гэлвей: Сначала скажи мне, сколько вас там будет. Сколько спецназовцев с собой возьмет Лейт?
Постерн: Я видел только четырех: Скайлер, Мордахей, Дженсен и Хокинг. Но, черт, насколько я знаю, у него здесь может прятаться целый дивизион.
Гэлвей: Эх, ну, в этом сомневаюсь - у него было только две посадочных капсулы. Ты сказал два фургона?
Постерн: Правильно - один красно-коричневый, другой - темно-желтый. И во имя Господа, сделайте все осторожно - я буду вести один из них.
Гэлвей: Не беспокойся, мы попытаемся взять вас всех живьем. Еще один вопрос: ты так и не знаешь, в чем же на самом деле заключается цель вашей операции?
Постерн: Кейн намекал, что это включает проникновение в гору Эгис, но я не знаю, стоит ли ему в этом верить. Дженсен только что вышел из магазина - мне нужно идти".
Пленка закончилась, Куин сильно втянул воздух, его прежнее раздражение прошло.
- Черт, - необычно мягко сказал он. - Черт. Ну... ты уже проанализировал это? Гэлвей кивнул.
- Быстрый! Сейчас в лаборатории занимаются более детальным анализом. Он звонил из кабинки на северо-западе Денвера. Я не послал туда людей и думаю, что не зря так поступил. Дженсен бы, несомненно, их заметил. А захват его одного вряд ли стоит утраты подслушивающего уха Постерна в их группе.
Куин пожал плечами в знак согласия и примирения.
- Анализ ударений?
- Он беспокоился и нервничал - это итак было понятно, без всякого анализа. И кроме того, он врал, что не знает, где располагается их дыра. Кроме этого, все остальное похоже на правду.
- Или, по крайней мере, он так думает, - Куин нахмурился на телефон. - Смехотворно. Совершенно смехотворно. У Лейта нет возможности пробраться сюда.
- Он ушел из ловушки на улице Ралто, - мягко напомнил ему Гэлвей, опасаясь узкой линии, по которой он прошелся. Если он слишком сильно заденет Куина, то тот может разозлиться и откажется предпринять дополнительные меры предосторожности только для того, чтобы пойти ему наперекор, а они потратили уже так много сил, чтобы выяснить, что на уме у

Предыдущая страница 21 Следующая страница


Черная молния 22

Лейта. - Кроме того, я полагаю, что вы прочитали мои сообщения об их операциях на Плинри и Аргенте...
- Хорошо, вам не стоит смертельно убиваться из-за этого, - сказал Куин. - Кроме того, если мы позволим им врезаться в забор и разлететься ветерком молекул, то мы тем более никогда не узнаем, какого черта они хотели найти в горе Эгис, если только Постерн не наврал насчет этого. Тем не менее ты думаешь, что Рекриллы просто согласятся одобрить их самоубийство?
- По сути дела, - сказал Гэлвей, не обращая внимания на саркастический тон генерала, - Рекриллы уже послали нам разрешение на то, чтобы мы попытались поймать их. Я думаю, что они где-то подцепились к вашей коммуникационной системе.
Куин зарычал. И несмотря на то, что ему не нравился этот человек, Гэлвей почувствовал, как в нем затеплилась симпатия. Работа Службы Безопасности тяжела и без инопланетных повелителей, заглядывающих тебе через плечо.
- Ну, хорошо, - рявкнул генерал. - По крайней мере они мирятся с этой тупой игрой Постерна. Я поставлю несколько дополнительных подразделений на Новой Хэмпдэн, и организую захват в клещи, и посмотрим, смогут ли теперь эти идиоты справиться с моим заданием. Пойдем, ты в таком случае тоже можешь нам пригодиться. Например, если нам понадобится быстрое опознание. И на тот случай, если тебе вдруг кто-нибудь понадобится, чтобы разделить позор?
Гэлвей задумался над этим, когда они пошли к лифту. Но это на самом деле ничего для него не значило. На этот раз элемент внезапности будет на руку Службе Безопасности... и в этот раз Лейту придется проиграть.
Гарантировано.
- Ну? - спросил Лейт у Скайлера, как только тот вошел в комнату и аккуратно закрыл за собой дверь.
- Ему удалось раздобыть один, - ответил он, - прекрасный высоко мощный лазер, к которому мы можем подсоединить модулятор и передать незаметный сигнал нашему разведывательному кораблю. Конечно, учитывая, что он все еще находится на одной из указанных позиций.
- Он должен быть там, - заверил его Лейт. - Великолепно - это значит, что нам не придется искать его спрятанным Службой Безопасности где-нибудь в центральных кварталах Атены. Еще одним беспокойным пунктом меньше. Я полагаю, что у вас не вызвала особенных неприятностей добыча этого лазера?
- Зависит от того, в насколько большие неприятности ты собираешься впутать людей Реджера, - ответил ему Скайлер. - Учитывая то, что этот человек все еще наш союзник, я уверен, что мы не хотим противостоять ему по этому поводу.
- Другими словами ты предлагаешь, чтобы я попросил разрешение на использование этого лазера? - сухо сказал Лейт. - Я думаю, что ты прав. Но это, наверное, будет нам чего-нибудь стоить.
- Почему? Реджер ведь сам не пользуется этим лазером. Правильно. Если Служба Безопасности заметит пульсацию лазерного излучения, то мы рискуем потерять их всех.
- Необязательно, но вполне возможно, что это заставит его почувствовать тошноту. Ну, я пойду поговорю с ним. Я думаю, что знаю, как прокрутить это дело.
- И ты, конечно, сейчас не скажешь ему об этом.
- Нет, не сейчас. По всему дому разбросаны подслушивающие устройства, но ты же меня знаешь.
- Всю жизнь, - Скайлер колебался, - Лейт... если мы вдруг сможем воспользоваться его лазером, то исчезнет одна из основных причин штурма Атены. Ты уверен, что все еще хочешь туда пробраться? Черт, ты ведь знаешь, что тут полно путей сделать что-либо не так, и я не думаю, что выгода стоит того.
- Если ты подразумеваешь Анну Силкокс, то ты прав, - согласился комвзвода, - но никаким Другим способом не удастся убедить Бернарда помочь нам найти путь в гору Эгис, не подтолкнув его каким-либо рычагом, и это наш лучший шанс обзавестись этим необходимым рычагом.
- А если он на самом деле может подвести нас? Лейт пожал плечами.
- Тогда мы проиграли. Ясно и понятно. Но я очень сильно сомневаюсь, что он способен на такое предательство.
- Надеюсь, что ты прав. В этом и во всем остальном, - Скайлер нахмурился. Это было необычное для него выражение. - Что касается нас, пока мы тут шляемся, Небесный и Грин ведут на Плинри этот дурацкий Рождественский Проект, и в этот момент у меня могла бы быть своя собственная щепотка, граничащих с этим, операций.
Лейт улыбнулся:
- Ну хватит. Скайлер. Я разве когда-нибудь отпускал тебя?
- Нет, и вот это как раз меня беспокоит. Пока что ты один выигрываешь эту проклятую войну. И в итоге тебе придется ее проиграть.
- Кто это сказал? Ну ладно, я куплю тебе выпивку из личного погреба Реджера. Это взбодрит тебя. И тогда ты сможешь пойти к команде Кейна и поболтать с ними по секрету, в то время я подтолкну Реджера, чтобы он дал нам разрешение воспользоваться его лазером.

ГЛАВА 24

Солнце уже низко клонилось к западу, когда два фургона покинули дом-крепость Реджера, направившись на север по обманчиво мирной дороге, чтобы потом свернуть на расположенный к востоку хайвэй и двинуться в южном направлении к самому сердцу Денвера. Кейн, сидя на полу в кузове фургона, поймал себя на том, что без устали трогает свои нунчаки и рогатку, безо всякого успеха пытаясь внушить себе чувство уверенности, от недостатка которого он сейчас страдал. Он впустую тратил время: сидящие напротив Колвин и Аламзад куда сильнее нервничали, чтобы обращать внимание на Кейна, но сидящий поодаль Мордахей, несомненно посвященный в детали плана Лейта получше, чем Кейн, не нуждался в дополнительном успокоении.
В полумиллионный раз облизнув губы, Кейн снял пластиковые бронированные перчатки и протер глаза.
- Надень очки, - спокойно через плечо сказал Мордахей, сидевший на переднем сиденье. - То же самое касается и перчаток. Это зона боевых действий.
- Хорошо, - повиновался Кейн, удивляясь тому, насколько хорошо у этих спецназовцев развито боковое зрение.
Сидящий за рулем Питман поерзал в сиденье.
- Тут должна проходить Новая Хэмпден-авеню, - сказал он сидящему рядом спецназовцу. - Мне повернуть или остановиться, чтобы подождать остальных?
- Поворачивай, - сказал Мордахей, - нам еще надо проехать по крайней мере целый клик, прежде чем мы упремся в забор. Вполне достаточно времени для Лейта, чтобы он успел сократить Разрыв.
- О'кей, - фургон плавно обогнул поворот, и Кейн вытянул шею, чтобы посмотреть сквозь ветровое стекло. В этом было что-то менее нервирующее, чем в езде прямо в пасть опасности, даже не видя, куда тебя несут колеса.
На другом конце фургона Аламзад прочистил горло.
- Предположив, что мы проедем сквозь забор, не подставив себя под выстрелы лазеров, тогда у нас вообще есть хоть малейшее представление о том, где Служба Безопасности спрятала Анну Силкокс?
- Конечно в здании Службы Безопасности, - коротко ответил Мордахей. - Не беспокойся, найти ее будет несложно.
- Правильно. Это одно из тех зданий, переполненное стреляющими по нам войсками, - вмешался Колвин.
- Кроме того, у него на крыше должна быть миниатюрная посадочная площадка, - сказал Мордахей. - Даже в Атене всего пара таких зданий...
Он прервался, так как заговорили их коммуникаторы: "с каждой стороны вертолеты Службы Безопасности; операция отменяется".
Мордахей выругался себе под нос.
- На следующем повороте сверни направо, - приказал он. - Мы обогнем этот квартал и на севере встретимся с остальными...
Внезапно окна фургона осветились вспышкой света.
Фургон резко затормозил, стряхнув Кейна и двух других с их сидений. Одно ужасающе длинное мгновение Кейн думал, что в них прямым попаданием ударил лазерный луч вертолетной пушки, но как только он теснее припал к полу, то почувствовал, что металл, хотя и был горячим, не расплавился, а в воздухе не витало тяжелое облако гари.
- Что?
- Лазер повредил двигатель и шины, - выкрикнул Мордахей.
Спецназовец поднатужился изо всех сил, навалившись на оплавившуюся от лазерного выстрела дверь.
- Всем наружу - там у нас будет больше шансов.
Кейн метнулся к задней двери фургона, в одном движении ударив по запирающей рукоятке, и распахнул дверь. Он высунулся наружу: в его руках уже были зажаты два серикена... и замер, не веря своим глазам.
С обоих сторон дороги на фургон глядело из-за быстро возведенных баррикад из самозастывающей пены не менее пятидесяти солдат Службы Безопасности, их лазеры были приведены в боевое положение. Фургон Лейта затормозил, развернувшись полубоком в нескольких метрах позади, и за ним Кейн тоже сумел различить еще одну перегородившую дорогу баррикаду, ощетинившуюся лесом курносых ружей. Он рефлекторно бросил серикены, не придав им точного направления, но во рту уже стал скапливаться горький рвотный вкус поражения. Игра была закончена, и из объема и организации войск Службы Безопасности было видно, что они давно были готовы к этому и уже ждали.
Реджер предал их.
- Вам не уйти, - раздался многократно усиленный голос из неизвестной точки, которая совершенно терялась из-за вездесущего эха. - Лейт, говорит генерал Куин. Ты и остальные, поднимите руки! Или мы сожжем вас там, где вы стоите. Посмотрите наверх, если вы не верите, что мы можем это сделать.
Кейн рискнул поглядеть наверх. Наверное, в ста метрах над ними завис длинный, акульей формы, летательный аппарат, в отраженных могильных огнях с каждой стороны его фюзеляжа вырисовывались многочисленные жерла орудий. Его огневая мощь только что вывела из строя их фургоны... и вполне могла погубить их всех.
Тактика, стратегия, учет случайностей, - все их тренировки и предосторожности, казалось, слились в один бесполезный желеобразный беспорядок. Позади себя он чувствовал, как Колвин и Аламзад залегли за раскрытой створкой дверей фургона, ожидая руководства, которому бы они могли последовать. Ожидая действий, которые предпримет их командир.
И он не мог. Все, о чем он только не думал, означало для остальных мгновенную смерть.
Его первая команда... и все они погибли.
Из-за фургона раздался негромкий голос, возмутивший липкий сок его мучений.
- Делай, как он говорит, - сказал Мордахей, - но не теряй надежды.
Тяжело вздохнув, Кейн медленно поднял руки вверх и скрестил их за головой.
Человек, командовавший операцией, по крайней мере, не был дураком. Ни один человек на баррикаде, ни пилоты зависшего над их головой истребителя, - никто не совершил ни малейшего движения, пока все пленники не вышли на открытое место. Только тогда вперед выступила группа солдат Службы Безопасности, некоторые из которых держали пары тяжелых высоконадежных наручников. В горле Кейна застрял необъятный ком, когда он взглянул на эти наручники... ком дежа-вю и болезненного ощущения, что на этот раз история не повторится.
Затем группа приблизилась к пленникам настолько близко, что стали различимы их лица... и внезапно наручники были забыты.
- Гэлвей! - вырвалось из уст Кейна.
- Кейн, - величаво кивнул префект. Его взор пробежался по группе и нашел Лейта, но перед ним предстал и заговорил другой человек:
- Комвзвода Лейт, я генерал Куин, - сказал тот беспощадно довольным голосом. - Уж коль вы все оказались здесь и это имеет самое непосредственное к вам отношение, я хочу сказать, что соглашение между генералом Лепковским и Рекриллами не имеет дальнейшей силы. Вы участвовали в открытом восстании против Рекриллской Империи, и поэтому ее правительство уполномочило нас подвергнуть вас тюремному заключению с вынесением соответствующих приговоров за совершенные действия...
- Избавьте нас от официальной речи, генерал, - перебил его Лейт. Его голос был вполне спокоен, и Кейн заметил в нем нотки твердости.
Было очевидно, что генерал уже произнес свою речь, и на мгновение триумфальное выражение соскользнуло с его лица. Но быстро возвратилось снова.
- Я вижу, что хвастовство все еще остается в арсенале спецназа, - усмехнулся он. - Я полагаю, что вы не собираетесь произвести на меня впечатление своим стоицизмом. Итак, с настоящего момента я буду единственным человеком, от которого целиком и полностью будет зависеть ваша дальнейшая судьба, а я всегда получал особенное удовольствие оттого, как сдаются люди, считающие себя непреклонными.
- Нет, - спокойно сказал Мордахей, - ты не прав.
Все взоры обратились к маленькому спецназовцу.
- Не прав насчет чего? - требовательно спросил Куин.
- Что ты теперь решаешь нашу судьбу, - спокойно сказал ему Мордахей, и в его лице было что-то такое, отчего мурашки побежали по спине Кейна. - Твоя власть ограничивается только собственной похвалой, которой я бы тебя ни за что не удостоил.
Куин резко вздохнул, возможно внезапно поняв, что произойдет.
- Охрана! - крикнул он.
Но было уже слишком поздно. Рука Мордахея взмыла вверх и застыла чуть пониже очков. Кейн заметил едва уловимый блеск металла, и когда на Мордахея нахлынули запоздалые солдаты Службы Безопасности, он осел и растаял в их толпе.
- Медицинскую команду! - рявкнул Куин по направлению к баррикадам. - Остальные, наденьте же на них эти наручники. Это может быть всего лишь притворством.
Кейн напрягся, краем глаза следя за Лейтом и ожидая от него сигнала к действию. Но никакого сигнала так и не пришло, и массивные наручники сомкнулись у него на запястьях. Фактически Лейт был все еще шокирован тем, что сделал с собой Мордахей, и Кейн постепенно понял, что это была отнюдь не уловка.
- Ну? - нетерпеливо фыркнул Куин, когда над Мордахеем столпилась медицинская бригада, негромко гремя своими инструментами.
- Паралитический шок, - сказал один из медиков, доставая гипосульфит и застегивая наручники на руках Мордахея. - Эй, кто-нибудь, снимите с него это - я сделаю ему укол.
- А он не притворяется? - спросил Гэлвей, когда один из охранников, повинуясь, направился к нему.
- Вовсе нет. Да сними ее полностью. Спасибо.
Как только была снята правая перчатка спецназовца, медик сделал укол гипосульфита.
- Генерал, нам нужно немедленно доставить его в госпиталь - я дал ему стабилизатор, но это надолго не поможет. Он принял слишком большую дозу парализующего наркотика, а это аналогично серии выстрелов из парализующего дротикового пистолета.
- Так дезактивируйте его, - рявкнул Куин. - Дайте ему противоядие...
- Но я вам сейчас не могу объяснить, насколько специфичный наркотик он только что принял, - прервал его медик. - Все противоядия сами по себе очень токсичны, если только в крови нет парализатора. И введение неправильной дозы противоядия приведет к мгновенной смерти.
Куин скорчил гримасу, но коротко кивнул:
- Хорошо, тогда вызовите машину скорой помощи. И будь я проклят, если ему удастся улизнуть, - он повернулся к остальным. - А ну-ка, двигайтесь к барьеру, мы подождем там, пока не появится транспорт.
- Минуточку, - колеблясь, сказал Питман, шагнув по направлению группы, столпившейся вокруг Мордахея. Охранник Службы Безопасности пропустил его...
И только тогда Кейн с ужасом осознал, что с него сняли наручники.
- Питман, - спросил он. - Что?..
- Мне очень жаль, Кейн, - сказал Питман тихим голосом, избегая встретиться с ним взглядом. - Гэлвей, у Мордахея есть кассета, которую вы хотели послушать.
- Питман! - выдохнул Колвин. - Ты вшивый, вонючий предатель. Почему, во имя дьявола?..
- Потому что у меня не было выбора! - выкрикнул Питман, став на колено рядом с неподвижным Мордахеем. - Совсем никакого выбора. И если вы проклинаете меня, то проклинайте и Рекриллов - это они со мной сделали. - Его рука юркнула под рубашку спецназовца, скрывающая под собой пластичную броню, и через мгновение появилась с кассетой.
- Да, хорошо, я проклинаю Рекриллов, - гневно крикнул Колвин и, прежде чем его остановил солдат Службы Безопасности, успел сделать один шаг вперед. - Но сколько же денег они тебе предложили, что ты не смог отказаться...
- Заткнись! - пропищал Питман, вскочив на ноги и развернувшись. Его рука с зажатой кассетой замахнулась в броске...
Гэлвей остановился перед ним, ловко выхватив у него кассету.
- Успокойся, Питман, - сказал он, и даже сквозь туман тотального недоверия Кейн почувствовал в голосе префекта необычные нотки сожаления. - Теперь все кончено. Все кончено.
- Только не теперь, - мягко сказал Лейт. Его голос был спокоен, но в глазах полыхал смертельный огонь. - Только не теперь. Но ты еще заплатишь, Питман. Я клянусь.
Над головой внимание Кейна привлекло какое-то движение: промелькнула неясная тень и приземлилась скорая помощь. Она села на тротуар рядом с Мордахеем, медбрат внутри распахнул заднюю дверь и вскоре появился снаружи, заспешив с носилками под мышкой к стоящим вокруг распластавшегося Мордахея солдатам.
- Вы трое - поедете вместе с ним, - сурово проинструктировал Куин трех охранников, когда Мордахей исчез в утробе скорой помощи.
- Но тогда там не хватит места для меня, - протестовал медик.
- Но ты же только что сказал, что сейчас ты ничего не можешь поделать, - возразил генерал. - В любом случае, ты будешь там через пять минут.
Врач скорчился, но он хорошо знал, что лучше не спорить. Он прошел мимо трех охранников и медбрата, который подогнал охранников и сам исчез внутри летательного аппарата, закрыв за собой дверь. Скорая помощь взмыла в небо, и Куин снова переключил свое внимание на остальных.
- Я уверен, что все вы не настолько глупы, чтобы выкинуть нечто мелодраматическое, - сказал он практически обычным разговорным тоном.
- Не беспокойтесь, - сказал ему Лейт все тем же мягким голосом. - Никто из нас не собирается умирать до тех пор, пока мы не позаботимся о вас.
- Я в этом уверен, - сказал Куин. - Лейтенант, вызовите транспорт. И проинструктируйте следователей, чтобы приготовились к допросу.
Кейн онемело проследовал к баррикаде. Питман - предатель, Мордахей находится на краю жизни и смерти... схвачен Лейт. Что будет потом он даже не знал, но по всей видимости, это было уже не важно.
Для Кейна вся вселенная только что закрылась на ремонт.

ГЛАВА 25

Это было довольно любопытное ощущение. Мордахей, как полагается, был совершенно беспомощен.
Любопытное и абсолютно неприятное ощущение. Любое малейшее движение скорой помощи заставляло его опасаться соскользнуть с носилок, хотя он наверняка знал, что охранники его крепко к ним пристегнули. Свет под куполом кабины потускнел, за что он был искренне благодарен, так как его постоянно открытые парализованные глаза вскоре начали очень сильно болеть от яркого освещения. Было бы приятно взглянуть на распростершийся под ними ночной город, но голова была повернута лицом к потолку, и все, что попадало на периферию его зрения являлось отражением от окон самого интерьера скорой помощи.
И все, что он еще был в состоянии делать - это лежать и слушать.
- Легко и быстро, правда? - заметил один из охранников Службы Безопасности, сидевший рядом. - Я полагаю, что не так уж трудно справиться со спецназом, когда знаешь, когда и куда он должен прийти.

Предыдущая страница 22 Следующая страница


23 Тимоти Зан

- Все партизанские войска такие, - отозвался стражник с другой стороны. - У них крепкие нервы и маленькая численность, и стоит их только пригвоздить, как они тут же сдаются.
- Ну, на твоем месте я не был бы таким уверенным, - сказал ему медбрат. - Я помогал лечить некоторых парней, которые поступили к нам после фиаско на улице Ралто...
- Прикуси язык, - рявкнул один из людей Службы Безопасности.
- Фиаско есть фиаско, - настаивал медбрат. - И эти же самые спецназовцы проделали с ними полное медицинское обследование.
- Да, но тогда они могли двигаться, - сказал кто-то, и Мордахей почувствовал, как его больно ткнули в грудь. - Это не...
- Эй, что это? - прервал их охранник Службы Безопасности. Его рука протянулась через лицо Мордахея к груди и появилась с маленьким плоским диском. - Вы что, ребята, не обыскали его?
- Конечно мы обыскали, положили все его барахло в эту сумку. И какого черта мы что-то пропустили...
И с хрустом, из-за перепада давления, из брюшной бомбы вырвалось облачко газа, застывшее ураганом летучих иголок.
Щеку Мордахея пронзила острая боль, он напрягся, смутно осознавая, что впервые после того, когда он принял сверхдозу парализатора, ему удалось напрячься. И когда начавшиеся было ругательства и крики остальных внезапно затихли, все его тело наполнило покалывающее ощущение. Его мускулы затрепетали, он нащупал и открыл защелки, державшие ремни, пристегивавшие его к носилкам. Глубоко вздохнув, он сел и огляделся.
Вся его компания сгорбилась, осев на сиденья, на их лицах застыли выражения ужаса и удивления. "Поняли они или нет, что с ними произошло", - подумал Мордахей. Противоядие к парализатору было специально создано летальным, чтобы предотвратить потенциальную возможность его заблаговременного использования жертвами до того, как по ним выстрелят, и вряд ли создатели противоядия догадывались о том, как это может быть использовано против них.
Крупная дрожь в мускулах теперь постепенно утихала вместе с болезненным колючим ощущением в щеках. Дотянувшись до панели управления освещением, он выключил все огни, затем выглянул в окно, пытаясь определить свое местоположение. Было ясно, что теперь они были над Атеной, и его внутреннее ухо подсказало ему, что они также начали снижение. Оставалось только пара минут. Плотно вжавшись в стекло иллюминатора, он поискал посадочные площадки на крыше, которые должны были идентифицировать госпиталь и, если повезет, здание Службы Безопасности.
Там... там... и там. Три площадки. Одна была прямо перед ним, скорее всего, госпиталь, а две другие в стороне, и он быстро оглядел их в поисках подсказки, с помощью которой ему бы удалось установить, какая из них - Служба Безопасности. Он решил, что это плоское десятиэтажное здание; более высокое и обнесенное забором - это, вероятно, центральное правительственное здание. Лакомая цель для их моллюсковых мин, наверное, заслуживающая более серьезного внимания, даже если бы они оказались еще более ограниченными во времени. Зафиксировав в уме их расположение, он отвернулся от чернеющего окна, посмотрев на ближайшего к себе мертвого охранника Службы Безопасности, который по росту и сложению походил на него, и принялся стаскивать с него униформу.
Скорая помощь приземлилась на крыше госпиталя, и практически сразу же к ее задней части ринулся врач. К этому времени Мордахей уже успел открыть дверь и высунулся наружу, держа одну сторону носилок.
- Возьмитесь за другие ручки, - выкрикнул он в сторону первого подбежавшего медика. Но тот вошел во внутрь кабины...
И упал за спиной Мордахея от сильного удара в живот.
Спецназовец поддал ему пинка, чтобы тот по инерции углубился в кабину; его внимание было сосредоточено на четырех дежурных, которые внезапно появились из наблюдательного коридора, расположенного рядом с посадочной площадкой, и торопливо направились со столами на колесиках к приземлившейся скорой помощи. Нейтрализовать их будет не сложно, но в коридоре оставался еще кто-то, наблюдающий за происходящим г и в таком случае, сигнал тревоги будет включен слишком рано. Мимолетно Мордахей пожелал, чтобы на его месте сейчас Лейт выполнял эту часть плана, поскольку комвзвода был непревзойденным мастером обмана и жульничества.
- Поторопитесь! - позвал он дежурных, наполовину вытащив носилки из кабины скорой помощи. - Нам прямо сейчас понадобится много помощников.
- Какого черта? - уставившись внутрь на неподвижно лежащие тела. - Нам сказали, что у вас только один пострадавший...
- Вам неправильно сказали, - выкрикнул Мордахей. - Давай, двигайся.
Трое из них побежали назад в коридор, чтобы позвать еще людей. Другой помог выгрузить носилки, на которые Мордахей уложил и накрыл простыней охранника Службы Безопасности, и дежурный удалился вместе с ними. Медик постепенно начинал приходить в себя от удара в живот, и пока что он не попадал в поле зрения всех остальных. Мордахей просунулся вовнутрь, чтобы не упустить возможность ударить его, но на этот раз более основательно. Он только что закончил свою работу, как вдруг сзади появился пилот скорой помощи, который только что полностью завершил посадочную процедуру.
- Какого черта, - выдохнул он, удивленно уставившись вовнутрь.
- У него была бомба замедленного действия, - проклокотал Мордахей. - Мне единственному удалось вовремя сделать решающий глоток кислорода.
Мужчина выдохнул сквозь зубы и быстро отошел от открытой двери.
- Черт, - выругался он, - что это за газ - эй! Ты...
Сделав большой шаг к нему, Мордахей нанес ему обратный круговой удар в боковую часть головы. Пилот беззвучно осел. Мордахей уже было собрался стягивать с лежащего без сознания пилота форму, когда неожиданно за его спиной раскрылась дверь в коридор.
- Эй ты! - выкрикнул незнакомый голос, - что это значит?..
Большинство людей, как давно усвоил Мордахей, не ожидают атаки, когда разговаривают. И Мордахей уже успел справиться с тремя дежурными, прежде чем они осознали, что происходит. И пятью ударами позже он аккуратно сложил их на посадочной площадке на крыше рядом с несчастным пилотом.
Он осторожно исследовал все окна коридора на предмет лишних свидетелей. И не обнаружил никого. Протрусив к пилотской кабине скорой помощи, он заглянул вовнутрь и с облегчением заметил, что панель управления до ужаса похожа на ту, которую он бегло изучил вчера вместе с Лейтом. Бросив последний мимолетный взгляд на коридор, он шмыгнул в кабину и деловито взялся за рычаги управления.
Сначала он оживил двигатели, убедившись в том, что они стоят в нейтральном режиме. Включив автопилот, он ввел указание на высокоскоростной полет в восточном направлении. Сопла двигателей еще ярче озарились, и скорая помощь начала набирать высоту. Прежде чем выпрыгнуть, он выключил бегущие бортовые огни я захлопнул за собой дверь. Темная масса скорой помощи, едва видневшаяся только из-за фиолетового сияния реактивных выхлопов, отправилась в свой полет над городом.
Войдя через дверь во все еще пустынный коридор, он оглянулся в поисках лифта. Где-то там, внизу на улице, ему еще нужно было найти и украсть машину.
Транспорт как раз подъезжал к зданию Службы Безопасности, когда наконец пришло сообщение об убегающей скорой помощи.
- Что вы подразумеваете под словом украдена? - прорычал Гэлвей. - Как она могла быть украдена?
- Я не знаю, сэр. - Помощник пилота транспорта покачал головой. - Но в госпитале сказали, что никуда ее не посылали, и она не отвечает на радиопозывные. Минуточку... пришло еще одно сообщение. Генерал, они нашли пилота, валяющегося без сознания на посадочной площадке госпиталя.
Кроме Гэлвея, Куин тоже грязно выругался.
- Черт бы побрал этого тупого медика. Лейтенант, скорая помощь все еще находит ся в зоне досягаемости лазеров на Зеленой Горе?
- Нет, сэр, она уже вышла за пределы периметра Атены, направляется на восток через Денвер.
- А что вы имели в виду, упомянув про медика? - Гэлвей нахмурился.
- Разве это не очевидно? - Куин фыркнул. - Должно быть, в госпитале он все-таки провел телеметрию и определил, какую дозу противоядия нужно дать Мордахею. И дал ее.
- Гэлвей? - спросил Питман из хвостового отделения кабины. - Что происходит?
Префект оглянулся, чтобы посмотреть на него.
- Похоже на то, что Мордахею удалось вырваться, - сказал он юноше. - Он только что украл летательный аппарат скорой помощи, в котором сам летел, и направляется теперь куда-то на восток Денвера.
Глаза Питмана расширились от удивления, а губы беззвучно залепетали:
- О нет, - сказал он задыхаясь. - О черт, Гэлвей, генерал Куин, вы должны защитить меня. Вы должны. Я никогда еще для вас так много не делал...
- Защитить от кого? - перебил его Куин. - Мордахей приземлится и куда-нибудь уйдет, и уж точно сюда не возвратится.
- Возможно, - сказал Питман, его взгляд блуждал по внутренностям транспорта, когда тот приземлялся на посадочную площадку на крыше одного из зданий. - Но возможно и не так. Может быть, он просто пошел за подкреплением.
- Каким подкреплением? - усмехнулся Куин. Но он был внимателен, и его глаза сузились. - Какие-нибудь остатки "Факела"? Или что-либо еще?
Питман покачал головой.
- Я не знаю... но Лейт бы был доволен, если бы они перешли на его сторону. Это его собственные слова.
Куин взглянул на Гэлвея и приподнял бровь.
- Ты знаешь этих болотных жаб, Гэлвей, - сказал он - С какой это группой они скорее всего могли связаться?
- Эй, а может мы сначала разберемся с самым важным? - вмешался Питман, прежде чем Гэлвей успел ответить. - Я хочу, чтобы вы позаботились о моей безопасности, чтобы поместили меня куда-нибудь, где Мордахей просто не сможет меня найти, если вернется. Я имел это в виду. Гэлвей и вы, ребята, пообещали мне.
Куин засопел более чем презрительно.
- Кажется, твоя спецназовская подготовка не заложила в тебе особенно прочную основу, правда?
- Может быть, я просто гораздо чаще видел, как действует Мордахей, чем вы, - огрызнулся Питман. - Есть какое-нибудь безопасное место в тюремном блоке?
- Мы можем заточить тебя в одиночную камеру, - предложил Куин, пристально посмотрев в окно. Заключенные и охранники теперь выгружались с боковой двери транспорта, и генерал внимательно наблюдал за этим, пока все они не исчезли за бронированной дверью здания.
- Нет, не в камеру, - Питман покачал головой. - По крайней мере не в запертую. Я хочу, чтобы у меня была возможность выбраться оттуда, как только я почувствую опасность.
- Ну, тогда... только какого черта ты...
- А как насчет аварийного бункера, генерал? - перебил его Гэлвей. - Он находится в трех этажах под землей, в него есть только один вход и он рассчитан так, чтобы выдержать массированную атаку противника.
- Минуточку, Гэлвей, - рявкнул Куин, отстегивая крепление, - ты же знаешь, что бункер - это не гостиница.
- Насколько далеко расположен бункер от остальных, Гэлвей? - спросил Питман.
- Заткнись, Постерн, - вырвалось из уст Куина. - У меня есть еще приказы для тебя, и ты мне совсем не нравишься, если быть честным, то предатели, вроде тебя, вызывают у меня рвоту. Итак, запомни раз и навсегда: если ты еще хоть раз вызовешь у меня хоть половину этого ощущения, то я отдам тебя в лапы Лейта, чтобы он заткнул твою поганую глотку. Ты можешь занять бункер, но если хочешь, то рядом с дежурной комнатой есть небольшое помещение, где ты мог бы неплохо устроиться.
Питман набычился.
- Коль уж на то пошло, то мне тоже нет особенного дела и до вас, Куин. Но я вам могу сказать еще ох как много о Лейте и его команде, и я абсолютно уверен, что вы и Рекриллы очень и очень захотите все это услышать. И я не смогу вам рассказать все это, если буду мертв. Итак, как же вы объясните этому проклятому тараканьему отродью, что вы допустили ко мне Мордахея?..
- Хорошо, хорошо, - сказал Куин, раздраженно фыркнув, - мы тебя подбросим. Гэлвей, отведи его в комнату и пусть он там попляшет. И если у тебя потом будет время, то мы будем заниматься заключенными, - и не дожидаясь ответа, он открыл дверь из кабины и выпрыгнул наружу.
- Понял, - буркнул ему вслед Гэлвей, его челюсть тряслась от ненависти. И кроме всего прочего, это не его вина в том, что Питман учинил такую паранойю. - Давай, Питман, пошли.
- В любом случае, насколько строг их уровень заточения? - спросил юноша, как только они ступили на поверхность посадочной площадки. - Я не просто нервничаю, Гэлвей, я видел, как работают эти ребята.
- Они будут на пятом уровне, а ты будешь на два уровня под землей, - рявкнул префект, которому стало казаться, что он уже сам сыт Питманом по горло. - С пятого уровня ведет только один лифт, который выходит только на четвертый этаж. Лифт, ведущий с четвертого уровня, находится совсем в противоположной стороне здания, а весь четвертый этаж представляет собой сплошные бараки охраны. Дай Куину немного здравого смысла, о'кей? Оттуда в самом деле нет никакого пути, которым можно было бы ускользнуть, не будучи при этом убитым.
- О'кей, - промямлил Питман, и на этом окончательно успокоился.
Они молча прошли оставшуюся часть пути, и эта тишина довольно странно соответствовала самому зданию. Даже во время своих ночных прогулок Гэлвей никогда не видел более тихого и пустынного места, и это ему казалось немного странным, пока он окончательно не осознал, что, по сути дела, все войска, имеющиеся в распоряжении у Куина, сейчас находятся вместе с заключенными, или все еще пребывают в Денвере, ликвидируя последствия атаки.
Когда они пришли, комната была пуста, и поблизости суетилось великое множество народу, очевидно размещенного где-то рядом.
- Там находится продовольственная кладовая, а здесь в холодильнике есть выпивка, - сказал Гэлвей, показывая все Питману. - Кровати нет, но там стоит кушетка, которая подойдет тебе, если ты и в самом деле достаточно устал. Дежурная комната находится за той дверью. И не ходи туда, если не хочешь, чтобы Куин снова на тебя наорал.
- Я понимаю, - Питман глубоко вздохнул, - я думаю, что после всего этого у вас должно быть много неотложных дел, так что вам лучше идти.
- К вашим услугам, - сухо сказал Гэлвей. Развернувшись, он шагнул к двери и направился к лифту.

ГЛАВА 26

У здания Службы Безопасности остановился фургон без опознавательных обозначений, и из него высадилось с полдюжины вооруженных людей, которые, переговариваясь между собой, повесили за свои спины лазерные ружья и поднялись по ступенькам в застекленное фойе. Сидя в машине на другой стороне, Мордахей внимательно следил за тем, как они прошли мимо сидящего за столом дежурного офицера и выстроились в ряд прямо перед укрепленной дверью, вмонтированной в заднюю стену холла. Каждый из них делал что-то с расположенной по правую сторону консолью; машина реагировала и открывающаяся дверь пропускала ровно одного человека. Через минуту они все прошли сквозь нее, оставив одного дежурного офицера.
Мордахей размышлял, откинувшись на подушки сиденья. Вероятно проверка удостоверения личности. Конечно, это было не абсолютно бессмысленно даже в таком безопасном месте, как Атена, но это заметно усложняло обстоятельства. Конечно, у него была идентификационная карточка, которую он позаимствовал у мертвого солдата Службы Безопасности, с которого также снял и одежду. Карточка лежала в нагрудном кармане, очевидно, специально предназначенному для этой цели, и если машине была нужна всего лишь эта карточка, то он мог чувствовать себя как дома. Но если программа была отягощена тем, что проверяла отпечатки пальцев и образцы сетчатки...
Мордахей надул губы, копаясь в воспоминаниях. Нет, это было, скорее всего, нереально - а если машина и прогоняла полный тест - то она должна была справляться с этим чертовски быстро. Все шансы были на то, что она просто проверяет карточки, и тогда с ней будет легко справиться.
Предположительно. Через минуту он это будет знать наверняка.
Дежурный офицер взглянул на него и коротко кивнул, и снова сосредоточился на дисплее. Мордахей кивнул ему в ответ и торопливо зашагал к задней двери. Были хорошие шансы на то, что все солдаты Службы Безопасности, как из дневной, так и из ночной смены, были отозваны на выполнение операции, и если спецназовец себя будет вести так, как будто он здесь у себя дома, то любой, увидевший малознакомое лицо, наверно, решит, что он просто принадлежит к какой-нибудь другой команде.
Полагаясь на то, что они не утруждали себя повышенным вниманием к фотографиям, которые, несомненно, размножил Гэлвей.
Как он и надеялся, консоль перед дверью на самом деле оказалось простой, очевидно, просто сканирующий экран и кнопка сброса. Но там был и потенциальный сюрприз. Зажав в ладони серикен, он прижал украденную карточку к экрану и затаил дыхание.
Послышался негромкий гудок, и дверь перед ним распахнулась. Как только он вошел вовнутрь, то увидел дисплей, который ему не удавалось заметить из машины. На нем была изображена колонка имен, и она едва заметно сместилась, так как добавилось еще одно.
А это значило, что ему не о чем было беспокоиться. В безопасности, спокойствии и довольствии в самом центре Атены, там, где большие шишки Службы Безопасности даже и не допускают мысли о незаконном вторжении. Все, о чем они заботились - это о дежурных офицерах и об информации, о том, кто находится в здании, а кто нет.
Сдержанно улыбнувшись, Мордахей шагнул за дверь. Итак, вот вам подготовка врага и предосторожность спецназа.
За дверью суетилось множество людей, каждый из которых выполнял неизвестное поручение. Взглянув на часы, к ним присоединился и Мордахей, пытаясь наилучшим образом вписаться в бурную деловую обстановку.
Дежурная комната оказалась больше, чем ожидал увидеть Питман, и он еще долго стоял на пороге в свою комнату и глазел по сторонам. В настоящий момент на дежурстве было четыре человека, которые разделяли внимание между огромным экраном, изображающим общий вид Денвера, целым рядом дисплеев, которые, похоже, представляли собой мобильные блоки, длинной панелью, которая, очевидно, отвечала за ведение голосовых переговоров и еще одним рядом мониторов, которые не показывали ничего, кроме пустых комнат и коридоров.
Коридоров, маленьких комнат и определенного числа, облаченных в единую униформу, работников Службы Безопасности.
- Генерал разрешил тебе быть здесь? - спросил один из офицеров Службы Безопасности, когда Питман последовал к последнему ряду дисплеев.
Питман кивнул по направлению к экранам.
- Это уровень заключенных? - спросил он.
- Да, - коротко ответил тот, поднявшись и встав рядом с ним. - Давай проверим твой допуск.
- У меня его пока нет, но Гэлвей сказал, что я могу посидеть и подождать в комнате напротив, - сказал Питман. Его внимание было все еще приковано к экранам. - Вы хорошо следите за этими ребятами?
Работник Службы Безопасности фыркнул.
- О, правильно. Ты - Постерн, правда? Информатор.
Скулы Питмана моментально напряглись. Он уже начал уставать от презрения, которое, казалось, неразрывно сопровождало его повсюду.
- Да, - коротко ответил он. - Но вы не ответили на мой вопрос.
Один из других офицеров тихо хихикнул, лениво развернув свое кресло лицом к Питману.
- Боишься, что они смогут выбраться и поиграть с тобой в кошки-мышки, да? Может тебе лучше вернуться в свою комнату и спрятаться под кушеткой?
Питман бросил в его направлении холодный взгляд, а затем снова повернулся к первому офицеру.
- Ну?
Тот вздохнул.
- Послушай, малыш, тут в самом деле не о чем беспокоиться. Твои друзья теперь безвредны - их обыскали, за ними следит куча охраны, и через несколько минут их запрут в камерах. И меня не волнует, насколько могут быть опасны, пусть даже хорошие, спецназовцы внутри небольших металлических кубиков.
- Эй! - крикнул один из остальных офицеров, прикованный к мониторам, -

Предыдущая страница 23 Следующая страница


Черная молния 24

они посадили скорую помощь, она была поставлена на автопилот - ив ней никого нет.
- О черт, - промямлил один из них, - Куину это не понравится.
- Пусть с ним свяжутся Марсала и Амрамс, - проинструктировал офицер, бросивший вызов Питману, пройдясь с хмурым видом вдоль ряда мониторов. - Ну, быстренько подготовим телеметрические данные, чтобы провести анализ и посмотреть, всегда ли эта штуковина была на автопилоте, или может быть из нее кто-то выпрыгнул по пути.
- Давай. - К ним присоединился третий человек. - Мы практически все время следили из-за прикрытия.
Завязалось обсуждение, и на минуту про Питмана все забыли. Бросив последний взгляд на дисплеи, изображающие вид камер заключения, он вернулся в свою комнату и закрыл за собой дверь. С момента его прибытия комната для отдыха была пуста; перейдя ее он толкнул самую дальнюю дверь и последовал по холлу к лифту.
Здание уже стало наводняться все большим и большим количеством солдат Службы Безопасности, которые возвращались с выполнения завершающих задач операции захвата. Питман сел в лифт вместе с тремя людьми, которые были облачены в полевую военную форму и, наверное, ехали наверх после сдачи всего тяжелого оружия в оружейную комнату здания. Все трое по-быстрому оценили Питмана, и, хотя они хранили молчание, по выражению их лиц он понял, что те догадались, кто он такой. Скрипнув зубами, он вышел на первом этаже, позволив им продолжить свой путь в бараки охраны на четвертом этаже.
Внизу у лифта ждали шесть тяжело вооруженных человек, курносые лазерные ружья висели у них за спиной, вероятно, они еще только направлялись в оружейную. Питман уступил им дорогу, долго разглядывая ружья, а затем начал искать главный выход здания. Оказалось, что для этого нужно было сделать один поворот и пройти всего лишь дюжину метров, и выглядел он так надежно, как он и думал. В стену, рядом с дверью, был вмонтирован небольшой дисплей, который открывал вид на фойе с сидящим за столом дежурным офицером; на нем мелькнул один-единственный работник Службы Безопасности, который прошел мимо стола и направился к двери. Никого больше не было видно, все казалось необычайно спокойно.
Одно время Питман задумался, стоит ли ему пойти в вестибюль и поговорить с офицером за столом. Но все, как оказалось, было адекватно контролируемо. А это значило, что наступило время для настоящего теста: просто определить, насколько же на самом деле был безопасен пятый этаж Куина. Развернувшись, он направился назад к лифту.
Лифты и толпящиеся перед ними в вестибюле люди создавали уникальный звуковой профиль, и поэтому для него детской игрой было заметить, что нужное ему место находилось прямо по вестибюлю, если идти от входной двери. Настроив все свои чувства, Мордахей направился в нужном направлении... и он уже сделал несколько шагов, когда внезапно понял, что одежда идущего впереди него человека чрезвычайно знакома. Как одежда, так и сама походка.
Питман.
Лицо спецназовца пересекла зловещая улыбка, он сбавил шаг, чтобы случайно не нагнать его. Питман не оборачивался и до следующего угла прошел без остановок. За углом ждала лифт группа людей Службы Безопасности, и некоторое время Мордахей обдумывал вопрос о том, чтобы напасть на них и обеспечить себе несколько более мощное вооружение. Но победило благоразумие, и он занял обычную позицию на углу в стороне от остальных, прислонился к стене и наблюдал. Наклонив свою голову так, словно он задумался, он хотел избежать как пустых разговоров, так и немного скрыть свои черты, и ждал.
Практически одновременно прибыли два лифта.
- Едете наверх? - спросил Питман у ближайшего офицера, - мне нужно на четвертый этаж.
- Этот едет вниз, тупица, посмотри на стрелку, - прорычал один из вооруженных людей, прежде чем кто-нибудь еще успел открыть рот.
Протиснувшись мимо Питмана он и несколько других заняли места в кабине. Дверь закрылась. Пробормотав что-то себе под нос, Питман шагнул в другой лифт. Ждавший этого, Мордахей был уже тоже в пути, когда тот вошел и нажал кнопку вверх. Мордахей не знал, куда направляется Питман, но шансы были на то, что ему тоже бы не помешало туда попасть.
Через минуту прибыл еще один лифт, и он шагнул вовнутрь, разделив его с двумя другими, уже находившимися внутри, работниками Службы Безопасности. Была нажата кнопка четвертого уровня; отойдя к противоположной стенке, он откинулся на нее, задумчиво потирая нижнюю губу и психологически приготовившись к бою.
Дверь открылась. Он выпустил сначала двоих своих спутников, а затем вышел сам и оглянулся... и осознал, в какую плотную ловушку только что попал.
Заполыхали все боевые рефлексы; но даже когда его рука сомкнулась на замаскированных нунчаках, его разум уже справился с этим первым неожиданным впечатлением, и он заметил, что дюжина серо-зеленых мундиров вовсе не нападала на него. Не нападала, фактически, они даже не обращали на него никакого внимания. Он осторожно заставил опуститься свои руки и более внимательно посмотрел на торопливых солдат Службы Безопасности. Обычные разговоры, язык телодвижений говорит о несобранности.
Четвертый уровень был этажом бараков людей Службы Безопасности.
Великолепно. Просто великолепно. Хотя могло быть и хуже. Быстро облизнув губы, он попытался выглядеть неподозрительно и огляделся по сторонам, выискивая Питмана. Его не трудно было найти, он шел по коридору, справа от Мордахея, так, словно ему принадлежало это место. Спецназовец последовал за ним, опять же не желая подходить слишком близко.
Коридор был длинным, и в конце стоял стол, за которым сидел единственный дежурный офицер и, что удивительно, был всего один лифт. Выводы напрашивались сами собой... и с ощущением облегчения Мордахей понял, что самое трудное уже позади, и что должно быть скоро начнется бой. Единственный путь освободить Лейта и остальных лежал через элеватор, а контролирующая машина, которая стояла на столе у офицера, чертовски не походила на обыкновенную.
Он замедлил шаг, и был уже на расстоянии слышимости, когда Питман подошел к столу.
- Мне хотелось бы подняться и увидеться с генералом Куином, - объявил юноша дежурному офицеру. - Для этого я должен пройти в лифт, или вы должны меня сначала проверить?
- Ни то и не это, - кисло ответил офицер Службы Безопасности, - на уровень заключенных допускается только персонал, имеющий специальные разрешения, и ты не входишь в это число.
- Но это же смехотворно, - сказал Питман, - Гэлвей сказал, что я могу пойти туда, если захочу...
- Гэлвей здесь не на службе, Постерн, и на твоем месте я бы остерегался употреблять это имя, чтобы проникнуть в места, где тебя не ждут.
- Теперь послушайте, вы...
Мордахей спокойно пропустил последнюю фразу мимо ушей, быстро оценив лифт. Определенно укреплен и без каких-либо видимых кнопок управления. Вероятно, он управляется с дежурного стола, после того как проверены допуск и идентификационная карточка. Взгляд спецназовца снова вернулся к столу, и Мордахей заметил что-то небольшое, похожее на панель, а также чувствительную пластину, расположенную у правого колена офицера...
- Эй! - дежурный офицер полуразвернулся, чтобы взглянуть на Мордахея, - какого черта ты здесь делаешь? Иди сюда и проверься...
И внезапно в его глазах полыхнул ужас: он узнал его.
- О Боже... - выдохнул он.
Мордахей немного переместил свой взор и встретился взглядом с Питманом.
Молодой человек ринулся через стол и ударил напряженными пальцами по горлу офицера Службы Безопасности. И, дернувшись в припадке удушья, тот скорчился в кресле.
Взглянув через плечо Питмана, Мордахей подошел и стал рядом с поверженным офицером.
- Идентификатор, - спокойно сказал он Питману. - Верхний левый карман.
- Какая реакция? - спросил Питман, когда его пальцы углубились в карман и появились вместе с карточкой.
- Пока никакой, - ответил Мордахей, все еще смотря ему через плечо. Но он знал, что это не продлится долго. На текущий момент стоящий перед столом Питман скрывал за собой беспомощно распластавшегося дежурного офицера от взоров перемалывающейся в другой части холла толпы людей Службы Безопасности, но положение изменится, как только они войдут в лифт.
- Это единственный путь к камерам? Питман кивнул. Он держал идентификатор прижатым к сканирующему экрану, одновременно пытаясь маневрировать безвольной рукой офицера над панелью опознания отпечатков пальцев.
- Единственная комната слежения, о которой я знаю, находится внизу в дежурной комнате, и она не привлекает особого внимания.
Мордахей хрюкнул. Офицер, казалось, стал возвращаться к жизни, он даже пытался сопротивляться. Но спецназовец подгадал момент и ударил его по основанию черепа, и тот снова обмяк.
- В любом случае, мы прямо сейчас идем открывать камеры. У тебя есть боевая каска и перчатки?
Питман скорчил гримасу.
- Нет, я так и не смог придумать достаточно убедительную причину, чтобы сохранить их. Хотя они могут быть там, где находится амуниция остальных, в комнате прямо по коридору, если идти от лифта. Я внизу видел на мониторе, как все это барахло перенесли в эту комнату.
- Там есть какое-нибудь настоящее вооружение, или только парализующие пистолеты?
- Я видел, что охрана вооружена последним, но та маленькая комната очень напоминает уменьшенную копию оружейного склада. Извини, но я не нашел спокойного пути в большую оружейную комнату.
- Нам и не нужен лазер в лифте, в любом случае у лифтов и стен лестничных клеток есть гнусная привычка содержать в себе резонансные детонаторы, чтобы уничтожить захваченное вооружение. О'кей - готов?
- Готов.
Питман нажал красную кнопку, все время держа руку офицера на панели. Одновременно с этим Мордахей одернул беспомощного офицера, подставив его лицо под лучи, сканирующие сетчатку. Схватив расслабленное тело за грудь, он пальцами раздвинул веки, обнажив зрачки, и затаил дыхание.
Послышался гудок и что-то, напоминающее звук реле.
- Лифт, - буркнул Мордахей, бросив офицера назад в кресло и дотронувшись до панельки под столом. За ними расползлись створки лифта и через мгновение снова сомкнулись, спрятав за собой двоих людей.
- Долго? - спросил Питман. В его голосе слышалась легкая дрожь, ее Мордахей заметил впервые с тех пор, как заварилась вся эта каша.
- Пока они нас не поймают. - Спецназовец пожал плечами, достав из кармана пачку запасных серикенов и вложив его в руку молодого человека. - Не очень. Поэтому твоим первым заданием наверху будет вывести из строя лифт. Бесшумно, если это возможно. Мне бы хотелось несколько минут полежать на земле, прежде чем ринуться в бой.
- Я попытаюсь.
Дверь открылась, и Мордахей вышел наружу, его взгляд затерялся где-то вдали. Он видел, что Длинный коридор кончался тупиком с очередным лифтом, и перед ним на расстоянии в несколько метров стоял такой же стол, за которым сидел такой же офицер, прямо как этажом ниже. Посадив туда офицера, они вычеркнули потенциально хорошее место для защиты лифта. Впереди было несколько дверей, одна из которых выглядела необычайно укрепленной. Рядом с ней был еще один пост охраны; и с приливом адреналина, который пробудил в нем все безрассудство, спецназовец прошел мимо стола и развязно шагнул к работнику Службы Безопасности, сидящего перед маленькой оружейной кладовой.
- Это у тебя внутри есть амуниция спецназа, - грубо спросил он.
- Да, - ответил тот, посмотрев на Мордахея.
- Вытаскивай все это, живо, - рявкнул Мордахей, полуразвернувшись, чтобы посмотреть вдоль коридора. - У нас есть сообщение о том, что одни нунчаки начинены взрывчаткой. Генерал хочет, чтобы их вышвырнули поскорее отсюда, прежде чем вся кладовая взорвется как пороховая бочка.
- Твою мать... разве эти проклятые штуки не пронюхали на предмет взрывчатки? - выругался тот, потянувшись под стол. Но как только он поднял глаза, то в его разум пришла новая мысль, и выражение лица изменилось... и когда он извлек руку из-под стола, то в ней был зажат парализатор. - Хорошо, ты...
Развернувшись на сто восемьдесят градусов, Мордахей наклонился и правой ногой нанес боковой удар в голову охранника. Пистолет отлетел с хрустом сжатого воздуха, и вихрь иголок омыл спину и ногу Мордахея. Он развернулся снова, его руки были готовы схватить пистолет, если только это будет необходимо, но за время после удара до рикошета выстрелов от пластичной брони Мордахея, офицер успел поднять тревогу.
- Черт, - выругался Мордахей, наклонившись над столом. Из другого конца коридора, от лифта, послышались крики, и он взглянул, чтобы посмотреть, как за столом осел дежурный офицер. Из его виска торчал серикен. Не обращая внимания на разные звуки, которые стали доноситься из другого конца коридора, Мордахей надел спрятанную в тунике боевую каску и перчатки и, сделав это, он принялся изучать управление дверями оружейной кладовой. Она была похожа на такую же систему, как и этажом ниже, и требовала все остальное, помимо проверки идентификационной карточки. Если только кто-нибудь не запечатает эту дверь по сети дистанционного управления.
Поток парализующих игл срикошетил от его очков и каски, и когда он посмотрел, то увидел, что на него, словно камикадзе, неслись четверо охранников Службы Безопасности.
- Камеры! - выкрикнул он.
- Уже взяты, - крикнул Питман у него из-за спины.
- Хорошо, - ответил Мордахей, - когда все будет чисто, иди сюда. - Его омыла новая волна дротиков, и, конвульсивно наклонившись вперед, он вцепился за стол, бросив его в сторону нападающих, вырвались на свободу нунчаки.
Прошло еще три секунды, и поверженные нападающие оказались разбросанными вокруг него. Кто-то опрометчиво выскочил в коридор и открыл стрельбу. Мордахей повалил его на пол, послав ему вертящийся как юла серикен, в то время как Питман спрятался за него.
- Я заблокировал лифт, - сообщил юноша, немного тяжело дыша, - я также разбил и две камеры, которые, как мне казалось, смотрели в этом направлении.
- Хорошо, - Мордахей кивнул головой в сторону оружейной кладовой, - такой же трюк, как и внизу. Поторапливайся. Я попытаюсь задержать колли, в то время как ты попытаешься вытащить остальных.
- Хорошо. Удачи.
- Тебе тоже.
С нунчаками и серикенами наготове, Мордахей побежал по коридору.

ГЛАВА 27

Ненависть, как постоянно предупреждали Лейт и остальные, является незаметным ядом, который является более опасным для ненавистника, чем для его жертвы. И Кейн это знал, соглашаясь со стоящей за этим философией. Теперь, оказавшись перед дилеммой, он обнаружил, что вся вселенская логика не сделает для него ничего хорошего.
Он ненавидел генерала Куина. Страстно ненавидел этого человека. И еще больше ему становилось хорошо, оттого что он ненавидел.
Это не потому, что генерал победил их. И не просто потому, что он победил их обманным способом. Вместо этого его раздражал сам факт, что этот ублюдок неприкрыто злорадствовал их поражению, упиваясь славой своей победы.
Почему-то Кейн всегда думал, что будет принят с уважением, падет перед врагами. Куин же, очевидно, посчитал, что для них этого будет слишком много.
Он фактически не был даже в пределах досягаемости броска ножа. Кейн, сидя в конференц-зале вместе с тремя другими спецназовцами и неприятно выглядящим Гэлвеем, снова вернулся к своему монологу и предмету, который он уже приговорил к смерти: к Питману и его предательству.
- Вы знаете, что его ведь не недавно подкупили, - сказал генерал, скрестив ноги и внимательно осмотрев лица своих пленников. - Он ведь был твоим двойным агентом, уже, сколько, шесть месяцев, Гэлвей?
Гэлвей пожал плечами.
- Что-то около того, - сказал он. В отличие от Куина, префект от этого не испытывал никакого особенного удовольствия.
- Кроме того, он был очень полезен, - сказал Куин. - И не только благодаря этой миссии. Мы сможем разнести в клочья вашу гадючью школу, как только немного подучим его и снарядим группу коммандос на Плинри.
Кейн сильно закусил язык, прекрасно понимая, что именно такую реакцию Куин от него и ждал, но он старался не показывать вида. Камеры, в избытке расставленные по комнате, записывают все их жесты и все малейшие выражения на лице для дальнейшего анализа, и он знал, что должен настроиться так же пассивно, как Лейт, Скайлер и Дженсен, спокойно перенося все это. Он тренировался вместе с Питманом, рисковал из-за него жизнью, и ощущение того, что он так сильно в нем ошибался было более тяжелым, чем он мог вынести.
- Конечно, - Куин перешел на импровизацию, - Рекриллы могут решить пока не трогать ваших людей, если мы узнаем, в чем же именно заключалась цель вашей здесь миссии. - Вы знаете, чтобы избежать лишних записей и бумажной работы. Она должна быть связанной с горой Эгис, не так ли?
- Почему бы тебе не пойти ко всем чертям? - предложил Лейт обыкновенным разговорным тоном. - Ты попусту тратишь наше время, Куин, и ты это знаешь. Ты знаешь, что мы так просто этого тебе не скажем, а твои шансы добиться этого от нас без нашей же помощи колеблются от бесконечно малой величины до нуля.
Куин фыркнул.
- И ты, конечно, акцентируешь свое внимание на своем смехотворном предложении, что мы выпустим твоих товарищей в обмен на информацию. Не смеши меня, Лейт.
Комвзвода пожал плечами.
- Выпутывайся сам. Итак, Гэлвей, вы насладились визитом на нашу прародину?
Префект не проронил ни слова, и Кейн переместил свой взор с трех официальных представителей Службы Безопасности на охрану, стоящую в четырех метрах от них около дверей. Они стояли, не выказывая особенной тревоги, без лазеров или тяжелого оружия, их парализующие дротиковые пистолеты все еще находились в кобуре - в любую минуту можно по поводу возможного внезапного прорыва заключенных. И Кейн едва ли не рыдал от разочарования и бессилия, потому что, как бы уязвимо не смотрелись охранники, они могли с легкостью находиться в хорошо вооруженном бункере в клике под землей. И сидя здесь голыми, на привинченных креслах, с руками в наручниках, застегнутых за спиной и с толстенной цепью на ногах, длиною не более двадцати сантиметров, он и остальные спецназовцы были настолько беспомощны, насколько, как мог представить Кейн, мог быть беспомощен человек. Что еще мог сделать Куин, так это приковать их цепями к креслам, и так как он этого не сделал, то, очевидно, вырисовывалась суть его затеи, не говоря уже об назначении смехотворной охраны. Этот изощренный шаг был предпринят для того, чтобы нарочно дразнить заключенных.
Кейн не знал, как остальные, но против него этот прием точно работал. И это заставляло его еще больше ненавидеть ублюдка.
Потерявшись в собственных мыслях, он очнулся оттого, что Гэлвей внезапно встал на ноги.
- Если вы меня извините, генерал, - сказал префект, - то я хотел бы вернуться в дежурную комнату, посмотреть, есть ли что-нибудь о Мордахее.
- Сядьте, Гэлвей, - холодно сказал Куин. - Вы и так с пеной у рта хвалились, какие у нас несгибаемые, прямо-таки железные, спецназовцы. Но вы уже оказались не правы относительно первого, и я хочу, чтобы вы посмотрели, как я докажу, что вы были не правы и во втором своем утверждении.
Скайлер поерзал, и от этого его кандалы немного зазвенели.
- Вы умеете заводить друзей везде, куда не пойдете, не так ли, Куин? - сухо сказал он. - Знаете, я готов поставить на то, что если бы я вышел отсюда и принялся бы вас бить палкой по голове, то половина бы ваших подчиненных готова была бы полдня давиться, чтобы купить билет и посмотреть на это шоу.
Куин гневно сверкнул очами.

Предыдущая страница 24 Следующая страница


25 Тимоти Зан

- Наверное, нам бы следовало провести подобный эксперимент, но с тобой в качестве объекта. Что ты думаешь по этому пов...
Он так и недоговорил последнее слово, так как его прервали сигналы тревоги, разнесшиеся по коридору снаружи.
- Какого черта? - гневно рявкнул Куин. - Сержант, узнайте, что происходит.
- Да, сэр, - один из охранников подошел к двери...
Все произошло так быстро, что если бы Кейн уже не повернулся к спецназовцам, то совершенно бы ничего и не заметил. Без предупреждения, Скайлер неожиданно упал с кресла на спину, плотно прижав колени к груди. Дженсен тоже пришел в движение, прыгнув всем телом на здоровяка так, как будто собирался напасть на него. И приземлился животом на его ступни...
И одним порывистым движением Скайлер толкнул его в сторону стражников, чтобы сокрушить их.
И охранникам Службы Безопасности ничего больше не оставалось. Со связанными руками и ногами, не говоря уже ни о каком балансе, Дженсен налетел на них, как тигр на овец. От удара о стражников, повалившихся на пол, его голова, колени и ступни покрылись пятнами, и он наносил свои смертельные удары короткими, но опасными движениями, даже несмотря на то, что они беспомощно пытались сопротивляться.
Внимание Кейна привлекло какое-то движение справа, он повернулся и увидел, как аналогичным образом на Куине и Гэлвее распростерся Лейт, и Скайлер спешил помочь ему. Стряхнув внезапный паралич, Кейн засеменил к Дженсену, уже пытающемуся встать на колени.
- Проверь его карманы на предмет ключа от этой штуки, - проинструктировал его спецназовец, уже роясь в карманах неподвижной фигуры. Тяжело сглотнув, стыдясь того, что не принял участия в действии и не обращая внимания на горячий румянец, выступивший у него на щеках, Кейн повиновался.
- Нашел, - объявил Скайлер. - Как раз там, где ты и ожидал - никому нельзя доверить ключ, кроме себя, не так ли, генерал?
- Черт тебя побери, - вы давил Куин, и этот звук увяз в его собственной руке. которая передавливала ему рот. - Вам никогда не выбраться с этого этажа живьем.
- В самом деле? Я и раньше слышал эту песню, - расстегнув свои наручники, Скайлер освободил Лейта, а затем бросил ключи Кейну.
- Что происходит? - спросил Кейн, нагнувшись, чтобы поднять ключи и начиная расстегивать наручники Дженсена. В его разуме начало формироваться неприятное подозрение. - Это что, там безумствует Мордахей?
- Мордахей вместе с Питманом, - сказал ему Дейт, застегивая свои бывшие наручники на руках у Куина. - Наконец...
- Питман? - выдохнул Кейн.
На другом конце Гэлвей, задыхаясь, вздохнул.
- Но Куин сказал...
- О, ну хватит, Кейн, - упрекнул его Скайлер, приковывая лодыжки Гэлвея к креслу. - Ты же знаешь лучше нас, что не стоит принимать слова колли всерьез, разве не так? Ну что там видно, Дженсен?
Дженсен со скрипом приоткрыл дверь и осторожно высунулся.
- Вся битва кипит около лифта. Если мы поторопимся, то наша вылазка позволит обойти колли с тыла и застать их врасплох, - присев на корточки, он стал стаскивать с охранника форму.
- Хорошо, - кивнул Лейт. - Только убедись сначала в том, что Мордахей тебя случайно не пристрелит, - он повернулся назад к Куину: - Вы уж простите нас за то, что мы так пренебрегли вашим гостеприимством, - сказал он, потянувшись, чтобы достать генеральский парализатор из кобуры.- Приятных снов и удачи в следующий раз.
- Вам не выбраться отсюда живыми, - вырвалось у Куина, его лицо покрылось пятнами злости... затем его грудь пронзила лавина иголок, и он беспомощно распластался в кресле.
- Лейт, - сказал Гэлвей, когда к нему повернулся комвзвода, - если ты не врешь, если Питман действительно на твоей стороне...
- Я знаю, - сказал Лейт, - так или иначе, все равно это скоро закончится.
Гэлвей прошипел что-то сквозь стиснутые зубы, выражение его лица зеркально отразило лицо Кейна, когда тот так терзался муками ужасного предательства. Затем раздался звук выстрела Лейта, и беспомощный префект присоединился к беспомощному Куину.
Минутой позже бывшие заключенные уже шли по коридору.
- Возьмем их, - выпалил Лейт, - и будем надеяться, что Мордахей откроет стрельбу, прежде чем они замуруют нижние этажи. Нам понадобится что-нибудь вроде нунчаков, чтобы выбраться отсюда.
Кейн глубоко вздохнул.
- Что бы ты там ни планировал, я это уже ненавижу.
Комвзвода почти улыбнулся.
- Так уж получилось, Кейн, что самое трудное уже позади. Помоги мне проверить, что вырублены все микрофоны и все камеры, и я тебе все расскажу.
- Ну? - требовательно спросил майор Эберли О'Дэй.
Человек, сидевший перед рядом мониторов, беспомощно пожал плечами.
- Извините, майор, но по аудио- или видеоинформации нельзя сказать наверняка, что там происходит. Все, что я могу сказать - это то, что там больше нет никакой беготни. Люди все еще шляются вокруг, но беготни нет.
О'Дэй выругался себе под нос. Итак, значит сражение закончено, или, в противном случае, переродилось в затяжную осаду - и нельзя никак узнать, какая сторона победила. Хотя, к несчастью, было не очень трудно догадаться.
И генерал Куин был в самой гуще событий.
- Ты уверен, что они пробрались в оружейную комнату? - спросил он, уже жалея, что раскрыл рот. Вот уже в третий раз он задавал один и тот же вопрос, и тот уже начинал это замечать.
В дежурной комнате слышалось шарканье десятков ног, и человек, сидящий перед монитором, бросил на него странный взгляд, прежде чем ответил.
- Да, сэр, это довольно точная информация. Они еще не стреляли, но изучение энергетического спектра говорит о том, что несколько лазерных ружей было определенно вынесено из оружейной комнаты и перенесено на другие этажи.
- То, что лазеры еще не выстрелили, вероятно говорит о том, что спецназ находится под контролем, - кто-то пробормотал со стороны.
- Я уже это понял, спасибо, - прорычал О'Дэй. "Когда не нужно, старший офицер всегда норовит тобой покомандовать, - горько подумал он. - Они всегда правы, когда командуют нами". Полковник Пуаро должен был быть уже в пути, и пока он не прибыл, О'Дэй должен был разбираться со всем этим беспорядком, и он уже знал, в какой трясине погряз.
- Майор! У меня кое-что есть, - внезапно объявил человек, сидевший за одним из мониторов. - Лазерная перестрелка... примерно в пятнадцати метрах по коридору от... ага. - Он взглянул: - Они пытаются проплавить стену в главную лифтовую шахту около пятого прохода.
О'Дэй почувствовал, как его затопила волна облегчения.
- О, они пытаются, пытаются они? - сказал он и кто-то захихикал, услышав его тарабарщину. Сталь, которой были обшиты лифтовые шахты, была специально укреплена, чтобы избежать подобных попыток; заключенные могли стрелять всю ночь и практически весь следующий день, так и не получив сколько-нибудь заметного результата.
А это значило, что О'Дэй был вне западни. И сколько бы это не длилось, он мог со спокойной душой позволить себе просто сидеть и ничего не делать, дожидаться прибытия полковника Пуаро. Спецназ никуда не денется...
- Майор!
О'Дэй перевел свой взгляд с толпы снующих туда-сюда работников Службы Безопасности на человека, стоящего рядом с аудиокоммуникационной. панелью.
- Да, что у вас?
- Взрыв снаружи Центрального Муниципального здания, сэр. Ночная охрана сказала, что была снесена дверь.
- Что? - О'Дэй протиснулся сквозь толпу к переговорной панели, в его животе заурчало. В Центральном Муни было чертовски много секретных записей и более сотни классифицированных как совершенно секретные. Не говоря уже о некоторых образцах оборудования. которое все еще было практически незаменимым.
- Кто-нибудь пытается войти во внутрь?
- Пока нет, по крайней мере это они так думают, - ответил тот, покачивая головой. - Но они хотят, чтобы им по-быстрому послали подкрепление.
- Без глупостей, капитан! Переведите туда двойной гарнизон.
- Да, сэр, - офицер стремглав побежал из дежурной комнаты.
О'Дэй яростно вздохнул, но практически тут же выдохнул весь воздух обратно, так как стоящий рядом с ним человек беззвучно выругался я сказал:
- Черт побери, майор, еще один взрыв. На этот раз - вертолетный ангар.
О'Дэй застыл, будучи не в силах поверить в услышанное.
- Какого черта, это было около ангара, Корпорал? Не внутри?
- В рапорте говорится, что рядом, сэр. Но это могло быть простой диверсией.
Майор скорчил гримасу, в его напряженном сознании зародилась и начала плодиться как амеба эта ужасная мысль, разделившись на две отвратительных возможности. Диверсия, как прелюдия к атаке на воздушную мощь Атены? Или диверсия, рассчитанная на то, чтобы очистить здание Службы Безопасности от войск? Или и то и другое вместе... но что на самом деле было теперь не имело никакого, к чертям, значения. Он должен послать подкрепление к остальным строениям, просто на всякий случай. А это значило, что у него здесь останется только костяк гарнизона, который будет сражаться со спецназом, если тот устанет пробивать себе путь через лифт.
И он думал, что оставался только один путь предотвратить это. Если спецназ на самом деле полагался на своих союзников, которые разбежались по окрестностям Атены и собирались помочь им выбраться, то в последнюю очередь он хотел бы позволить им управлять временным распорядком.
- Лейтенант Бейкер, какое положение с лифтом на пятом переходе? - крикнул он человеку, следившему за мониторами, показывающими вид на тюремный этаж.
- Ух!.. там у нас есть дополнительная защита, майор, - отрапортовал он. - Спецназовцы не могут воспользоваться им, чтобы спуститься вниз.
- Я больше думал об использовании лифта, чтобы пробраться вверх, - рявкнул О'Дэй. - Вертолеты наверху, на посадочной площадке?
- Один висит рядом со зданием, чтобы не упускать его из виду. Хотя им не удается увидеть ничего особенного, они не сокращают дистанцию.
- Трусы! Хотя, если они все еще следили за тем, спускается ли кто-нибудь по веревке из окна, то расстояние не имело особенного значения.
- Если я правильно понимаю, то еще нет никакой реакции от системы газового отопления?
- Нет, сэр. Я думаю, что они вывели ее из строя еще когда разбили камеры.
О'Дэй скорчился. Он все еще надеялся, что кто-то просто забыл щелкнуть переключателем в дежурной комнате или что-нибудь еще. И без того, чтобы полагаться на дистанционную систему управления защитой этажей, у него оставалось только одно преимущество в предотвращении попытки бегства.
- Прикажите подразделению коммандос перейти в полную боевую готовность, - сказал он другому. - Я сам поведу первую волну.
Губы лейтенанта дрогнули, но он кивнул.
- Да, сэр, вы хотите, чтобы с ними пошли и медики?
- Нет, команда с носилками пойдет попозже, когда указанная область будет очищена, пусть они пока подождут в лазарете. У нас будет много пострадавших, о которых нужно будет хорошенько позаботиться, и я не хочу рисковать тем, чтобы хоть один медик попал в район боевых действий.
- Да, сэр, - тот застыл, прислушиваясь. - Хорошо, майор, подразделение уже готово. Вооружено, защищено, и им показали фотографии всех, находившихся там, спецназовцев. Включая Мордахея и Питмана.
- Хорошо.
Можно было с уверенностью сказать, что О'Дэй больше не хотел, чтобы переодетые в форму Службы Безопасности спецназовцы спокойно входили и выходили через центральные двери здания.
Лифт замедлил свой ход и остановился.
- Будьте готовы, - пробормотал О'Дэй, и его голос, раздавшийся за забралом шлема, прозвучал странным эхом. Дверь отъехала в сторону, и он метнулся вперед из кабины лифта, упав на колени в трех метрах по коридору, держа лазерное ружье наготове.
Разрядка. Не полоснул ни один лазерный луч, и никто не швырял в них эти проклятые металлические звездочки, никто даже не выглянул из многочисленных комнат и коридоров, чтобы посмотреть, что происходит. И если бы не было многочисленных тел, в беспорядке валяющихся на полу, то можно было бы сказать, что тут вообще ничего не происходило.
Неподвижные, неестественно скрючившиеся тела. О'Дэй взглянул на них, а затем резко отвернулся в сторону, его утроба взбунтовалась.
- О'Дэй на проводе, - прохрипел он в микрофон. - Лазеры все еще стреляют по лифтовой шахте?
- Ответ отрицательный, сэр, - раздалось в его ухе. - Лазеры прекратили стрелять и переместилась... похоже, на юго-восточный угол этажа.
Конечно, в безопасное место. Губы О'Дэя скривились в злорадной улыбке. Да, у спецназа достаточно мозгов, чтобы забиться в эту дыру. Теперь, когда нарушилось их расписание, нигде больше на пятом не найти другого места, которое могло бы так долго выдерживать лазерный огонь.
А это значило, что догадка О'Дэя была правильной: они ожидали, что их спасут.
- Удвойте охрану на выходах и входах здания, - приказал он в микрофон. - В любой момент может начаться атака.
- Да, сэр. Там достаточно чисто, чтобы послать команду с носилками?
О'Дэй еще раз внимательно осмотрел коридор.
- Да, начинайте и присылайте первую команду - за ними может последовать вторая волна коммандос.
- Принято.
Хотя все еще открытым вопросом было то, нужна ли уже медицинская помощь пострадавшим.
- Харисон, Питерс, проверьте, есть ли выжившие, - приказал О'Дэй, указав на неподвижно лежащие на полу тела. - Пометьте всех, кто жив, для носилок. Остальные пройдите со мной по коридору и убедитесь в том, что они не оставили позади охрану, чтобы устроить нам засаду.
Осторожно они двинулись. Его люди шли с флангов. Две первые комнаты оказались пустыми, в третьей лежало несколько тел... и в четвертой был раненый.
Когда они вошли, он всего лишь робко сидел на коленях и раскачивался, держа руки за головой.
- Кто?.. О Господи, это ты! - сказал он дрожащим голосом.
О'Дэй выступил вперед и поймал руку человека, который снова стал раскачиваться, и помог ему зафиксироваться.
- Как ты себя чувствуешь? - спросил он, быстро взглянув на повязку, которая спереди и сбоку покрывала голову человека и из-под которой все еще накрапывала кровь.
- Свободно, - тяжело вздохнул он. - Кружится голова. У меня остановилось кровотечение... должно быть, опять началось. Можно сесть?
О'Дэй хотел было сказать ему, что тот уже сидит, но решил, что лучше не стоит.
- Почему бы тебе не лечь? - спросил он. - Через минуту здесь будут носилки - медкоманда уже бежит по лестнице.
- О'кей, - человек вздохнул. Он снова начинал угасать. Рядом с ним лежал медицинский набор, который он, очевидно, успел снять со стены; размотав еще один моток бинтов, О'Дэй сделал подушку и уложил раненого. И только тогда ему пришла в голову мысль получше рассмотреть его лицо. Молодой, смуглый, почти тощий, вероятно свежий рекрут, или выходец из семьи, которая могла купить больше индуина, чем им было нужно, или чем они заслуживали...
Набравшись решимости, О'Дэй отвел глаза. Кем бы он ни был, он определенно не был спецназовцем.
- Чего вы здесь застряли? - выкрикнул он в сторону остальных коммандос, столпившихся вокруг. - Возвращайтесь к своим делам.
Они вышли из комнаты и продолжали свою Целенаправленную работу. За ними, едва слышимый в звоне брони, раздался новый шум. О'Дэй обернулся и увидел, как из лифта появилась и побежала, зажав под мышками носилки, медицинская команда, направившись к первой группе скорченных тел.
- Здесь еще один, - позвал он их, указав на комнату слева от себя. Офицер медиков кивнул в знак того, что понял, и О'Дэй отвернулся со странным ощущением облегчения. Охотиться за удравшими заключенными могло быть очень неприятной работой, особенно, когда приходилось немного пострелять, но он знал, что независимо от чего-либо, в любой день месяца это всегда заканчивалось медицинской командой. И охотясь на заключенного, он должен был думать о нем, как о враге, которого обычно следовало ранить или убить, а не как о своем приятеле из Службы Безопасности.
И некоторые из его врагов должны были быть ранены этой ночью, ранены или убиты, и О'Дэй хотел быть чертовски уверен в этом.
Крепче сжав свое лазерное ружье, он поспешил догнать своих людей, а за его спиной как раз прибыла вторая волна коммандос.

ГЛАВА 28

Парализованная голова Гэлвея застыла в таком положении, что дверь не попадала в его поле зрения, и первым признаком того. что пришла спасательная команда, было острое ощущение укола - ему впрыснули противоядие от парализатора.
- Мы заберем вас отсюда через минуту, сэр, - кто-то пробормотал ему на ухо. - Пожалуйста, ведите себя как можно тише, мы думаем, что спецназовцы заперлись в укрепленной комнате в другой части коридора, и мы не хотим, чтобы они знали о нашем здесь присутствии до тех пор, пока мы не будем готовы выбить их оттуда.
- Угу, - хрюкнул Гэлвей в знак согласия. Хотя шуметь, по крайней мере в течение следующих нескольких минут, было бы непросто; его язык все еще напоминал давно умершее создание.
Очевидно Куин был сшит покрепче.
- Черт их всех побери, - хрипло прорычал генерал. - Черт побери, черт побери, особенно этого Питмана. Кто там, майор О'Дэй? Какое у нас положение, майор?
- Не очень плохое, я думаю, но они сами себя перехитрили.
Майор прошептал ему краткие итоги основных событий, произошедших как внутри здания Службы Безопасности, так и снаружи. Гэлвей слушал его вполуха, так как практически все его внимание было сосредоточено на мускулах, пробуждающихся от паралича, в котором он находился более получаса. Итак, если майор правильно все понимал, то в настоящий момент ситуация на самом деле была под контролем.
И это обстоятельство произвело на него подозрительно странное впечатление.
- ...мы уже перенесли пятнадцать раненых в нижний лазарет - у большинства, найденных мною, ранения в голову, судя по запекшимся кровоподтекам. Я еще не получил оттуда детального отчета, но у большинства пострадавших устойчивое сердцебиение. Я думаю, что с ними все будет в порядке...
- Да, замечательно, - прервал его Куин, выругавшись себе под нос и интенсивно массируя мускулы икр. - Пока не важно, что там делается с ранеными. Вы уверены, что спецназовцы находятся в укрепленной комнате?
- Мы обшарили весь этаж, генерал, - заверил его О'Дэй. - Им просто больше негде быть.
- Может быть, они замаскировались под людей Службы Безопасности и удалились вместе с медицинской бригадой? - спросил Гэлвей, упорно заставляя слова выпрыгивать изо рта, борясь со все еще деревянным языком.
- Нет, сэр, - сказал О'Дэй, его голос прозвучал уверенно и одновременно возмущенно. - Никто, кроме раненых, еще не покинул этот этаж. И мы чертовски хорошо следили за этим.
- Тогда, наверное...
- И все они были ранены, все, - добавил О'Дэй. - Если только вы не думаете, что спецназовцы раскололи до крови свои черепа, чтобы вымазаться в красный цвет.
- Тогда вы заставьте своих медиков убедиться в том, что это была настоящая кровь, - настаивал Гэлвей. Что-то внутри него не позволяло ему расстаться с этой мыслью.
- Я уверен, что они проверили, - вмешался Куин, прежде чем О'Дэй успел ответить. - Откуда им удалось бы взять искусственную кровь? Гэлвей, дайте

Предыдущая страница 25 Следующая страница


Черная молния 26

моим людям небольшой кредит доверия - они же не дураки.
- Хорошо. Майор, вы собираетесь стереть с лица земли этих ублюдков?
- Ух!.. у меня есть две тяжелые лазерные пушки, которые я вытащил из бункера, сэр, - сказал О'Дэй. Выражение его голоса оказалось внезапно нерешительным. - Сэр... фактически мы не привлекали медиков - мы просто погрузили раненых на носилки и унесли в лазарет. Может быть, нам лучше на самом деле проверить, чтобы знать наверняка...
- Проверить что? - гневно выпалил Куин. - Что это не притворяющиеся переодетые спецназовцы? Ты же только что сказал, что видел все их лица, разве не так?
- Ну... да, сэр. Но если они смогли как-то сымитировать кровотечение, то разве они не могли немного подгримироваться, а?
- О черт, - выругался Гэлвей. Неприятные толчки стали перекручивать его кишки. - Генерал... все необходимое для засады они могли получить от Питмана.
- Черт! - внезапно рявкнул Куин, разрушив хлипкую тишину, - кровавый е...ный ад! Майор, охрану в лазарет! Быстро. И приведите в полную боевую готовность охрану на выходах, на случай неожиданного прорыва.
- Сэр?..
- Исполняйте, черт побери, - Куин дрожал от ярости. - Разве вы не понимаете? Они сами для себя организовали то, чтобы мы их поймали.
О'Дэй тяжело сглотнул и торопливо заговорил по внутреннему микрофону. На его лице застыло выражение непонимания.
Но он опоздал. К тому времени, когда охрана добралась до лазарета, то застала там множество раненых работников Службы Безопасности и дюжину бессознательных врачей, и на выходе охрана была зловеще безмолвной.
Через пять минут их безумной езды к забору и к свободе, по радио фургона Службы Безопасности раздался сигнал всеобщей тревоги.
- Великолепно, - пробормотал Кейн.
- Наконец-то они спохватились, - сказал сидящий за рулем Лейт. - Откровенно говоря, я не думал, что нам удастся так далеко уехать. Остается только догадываться, что моллюсковые мины, расставленные Мордахеем, причинили большой урон Службе Безопасности, чем я ожидал.
Кейн посмотрел на него, дернувшись, несмотря на то, что на его собственной голове зияла ужасная "рана" и все лицо было покрыто запекшейся "кровью". - Я думаю, что стоит тебя поблагодарить за то, что ты по крайней мере хоть кому-то из нас рассказал обо всем этом, - проскрипел он, сдобрив свои слова максимальным количеством сарказма. - В любом случае, это уже лучше, чем было на Аргенте.
Лейт вздохнул, бесполезно потирая нанесенный на лицо макияж.
- Извини, но мне необходимо было действовать именно так.
- Почему? Потому что ты не доверял мне, думая, что я неправильно среагирую, когда Питман "предаст" нас? А как же насчет остальных? Ты ведь должен был быть настолько же злым, насколько и я?
- Наверное. Но коль Питман был в твоей команде, то и остальные твои товарищи должны были наиболее сильно отреагировать. И именно за тобой пристально наблюдал Гэлвей, правда я не знаю, заметил ли ты это, или нет, - комвзвода немного пожал плечами. - Кроме того, Питману требовалось быть абсолютно честным в том, что ты не замечаешь его телефонные звонки. Они определенно анализировали его интонацию в записях этих телефонных разговоров. И если бы он лгал, то это было бы непременно замечено.
Кейн отвернулся и выглянул в открытое боковое окно. В очередной раз Лейт легко и быстро обыграл как своих врагов, так и своих союзников... и в очередной раз тот факт, что на его стороне была логика, ни черта не помогал.
Лейт обогнул угол, и в нескольких кварталах впереди Кейн увидел забор, окружающий Атену по периметру.
- Я надеюсь, что у тебя есть какой-нибудь способ прорваться сквозь войска Службы Безопасности, которые они, несомненно, стянули к воротам, - кисло сказал он, - Было бы невероятно стыдно попусту потратить великолепные заслуги двойного агента, попав в место, из которого не можешь уйти.
- У меня есть план, - ровно сказал Лейт.
- Тот, который принимает в расчет лазеры, стоящие на вершине Зеленой Горы?
- Если ты не заметил, - прозвучал голос Скайлера из переполненного отсека сзади, - то мы едем по маршруту, на котором мы минимально открыты огню этих лазеров.
- Что, вероятно, и не особенно необходимо, - добавил Лейт. - Я сомневаюсь, что лазеры настроены так, чтобы вести огонь по целям, расположенным внутри забора - слишком велика опасность непопаданий или ошибок в поиске врагов. Но мы не должны идти не необоснованный риск.
- А что будет, когда мы ударим по самому забору? - спросила Анна Силкокс. В ее голосе чувствовалась заметная дрожь. - Мы же не собираемся проломить его и пронестись мимо охраны, да?
- Нет, по только что упомянутой причине, - успокоил ее Лейт. - Фактически я питаю довольно сильную надежду, что лазеры все-таки запрограммированы на стрельбу и в том случае, когда противник пытается вырваться из города.
Кейн глубоко вздохнул, пытаясь противостоять бабочкам, переполнившим его нутро.
- Я уверен, что ты не забыл, что на Анне все еще надета вся наша пластиковая броня.
- Против тех лазеров? - прохрипел Дженсен из задней части фургона. - Да она защитит ее не больше, чем тряпочная повязка на голове. Лейт, к нам приближается компания. Один из вертолетов движется в нашем направлении.
- Он нас уже заметил?
- Нет, я так не думаю. Он поворачивается довольно неопределенно, так, как будто собирается подлететь, чтобы посмотреть повнимательнее. Но если мы не хотим, чтобы он заметил нашу великую высадку, то лучше выбраться поскорее.
- Хорошо. На следующем углу всем быть готовым к высадке.
Следующий угол находился на расстоянии двух блоков от забора, и теперь стали хорошо видны сильно охраняемые ворота. Скайлер собрал всех в укрытии сводчатого дверного проема одного из зданий на перекрестке, в то время как Хокинг и Лейт оставались на водительском кресле фургона. Мгновением позже все было закончено, и двое спецназовцев выпрыгнули из фургона, несущегося с бешеной скоростью к воротам.
- Станьте невидимыми, - пробормотал Лейт, как только он вместе с Хокингом присоединился к остальным в арке. - И скрестите пальцы.
- Он отклоняется от пути, - напряженно заметил Колвин, как только фургон растаял вдали за зданиями на другом конце улицы. - Начинает немного смещаться на другую полосу.
- Небольшое отклонение не повредит, - успокоил его Хокинг, - покуда этот забор ка... - ох! Туда двинулся вертолет.
Это был, как подумал Кейн, неминуемый атрибут вечера. Воздушный аппарат пронесся над ними на уровне уличных фонарей, ударившись в погоню за пустым фургоном, как безумная валькирия.
- Всем на другой конец улицы, напротив того здания, - выкрикнул Лейт.
Они практически достигли другой стороны улицы, как раздался оглушительный грохот металла о металл, фургон врезался в забор...
И без всякого предупреждения ландшафт озарился, как внутренности солнца, и воздух содрогнулся от ужасного громового раската.
Затем последовала кромешная темнота и звенящая в ушах тишина. Лейт осторожно выглянул за угол.
- Всем оставаться, - сказал он, и в стремительном беге исчез за углом здания.
Впереди, разыгранная перед воротами сцена была до боли в животе впечатляющей. Кругом были разбросаны обломки металла, в которых можно было смутно узнать части фургона, или вертолета, некоторые же искореженные глыбы были настолько деформированы, что не подвергались даже такой идентификации. По крайней мере, пять метров забора было сметено, или вообще отсутствовало; то самое место, где лазерный луч нашел свою мишень - то, что было видно - почернело и покрылось волдырями. И не было ни малейших признаков, стоявшей там ранее, охраны.
- Что случилось? - спросила Анна Силкокс, подбежав к Кейну.
- Похоже на то, что Лейт оказался прав, - ответил он ей. - Должно быть, фургон задействовал систему управления огнем автоматических лазеров в тот момент, когда налетел на забор.
Я полагаю, что вертолет оказался слишком близко и попал в зону взрыва, или же лазерный луч попал прямо в него.
- Господи, - она покачала головой, снова не веря своим ушам и глазам.
- Я уверен, что "Факел" чинил точно такие же беспорядки, - прокомментировал Лейт, остановившись рядом с ней.
Кейн взглянул на него, удивленный тоном его голоса.
- Это неотъемлемая часть любой партизанской, или нет... и если ты на самом деле считаешь себя предназначенной к участию в войне, то необходимо как можно скорее привыкать ко всему этому.
Она взглянула на него, затем безмолвно отвернулась. Кейн встретился взглядом с Лейтом и кивнул на забор.
- У тебя что, есть магическое заклинание, которое поможет нам избежать участи быть зажаренными лазером?
- Нам не понадобится волшебство, - сказал комвзвода. - Я сомневаюсь, что эта штука настроена на стрельбу по пехоте. Слишком расточительно, не говоря уже об опасности, тем более, что теперь поджарены практически все сенсоры, расположенные поблизости. Настоящий вопрос заключается в том, удастся ли нам проехать сквозь дыру в заборе на машинах, которые ждут нас в следующем квартале, прежде чем Куин очнется и пришлет дополнительные войска.
Очевидно Куин на самом деле был сильно шокирован; он, наверное, был убежден в том, что беглецы погибли во время взрыва. Как бы то ни было, машины уже находились далеко от Атены и спокойно ехали на север, прежде чем в небе снова появились запоздалые вертолеты.

ГЛАВА 29

Вертолеты еще кружили над городом, в основном гораздо южнее беглецов, когда Лейт остановил машину в аллее и выключил фары.
- Что мы здесь делаем? - спросил Кейн, почувствовав, как его живот стал снова раздираться судорогами. С него было довольно сюрпризов этой ночью.
- Мне нужно быстро поговорить по телефону, - ответил комвзвода, когда рядом остановились вторая и третья машины. - Мисс Силкокс, я хочу, чтобы вы составили мне компанию. Питман, иди сюда и садись за руль, просто на тот случай, если вдруг понадобится быстро убегать. Кейн, оставайся с ним; остальных я распределю по позициям свободной защиты типа "щит".
- Было бы неплохо, если бы мы точно знали, какие именно неприятности могут нас подстерегать, - тихо сказал комвзводу Кейн, как только остальные стали покидать салон.
- Я не жду никаких неприятностей, - успокоил его Лейт. - Просто мера предосторожности. Правда...
- Хорошо, - Кейн выругался себе под нос. Дэймон и Силкокс удалились по направлению к телефону, а Питман тут же занял освободившееся водительское место. Кейн слушал, как в ночной тишине растворились их шаги... и впервые с тех пор, как их поймали, он остался наедине с Питманом.
Долгое время никто не двигался и не проронил ни слова. Затем Питман глубоко вздохнул:
- Что бы ты ни собирался мне сказать, я хочу, чтобы ты это сделал немедленно, дабы поскорее со всем этим покончить.
- Хорошо, - сказал Кейн, его взгляд остановился на лице юноши. В нем не было никаких напряженных линий, которым раньше он не уделял особого внимания. - Насколько я понимаю, то ты уже успел поиграть в эту игру. Почему?
- Ты имеешь в виду, как Рекриллы вынудили меня?..
- Нет, я подразумеваю, зачем ты пошел к Лейту, вместо того, чтобы просто играть отдельно от них?
Питман развернулся к нему всем лицом, в его глазах сверкнул совершенно дикий взгляд.
- А какого черта мне еще нужно было делать? На самом деле вас предать?
- Почему бы нет? Что бы они с тобой не делали, должно было свершиться истинное падение солнца на землю, чтобы они тебе настолько глупо поверили, - Кейн нахмурился, его поразила одна внезапная мысль. - Если только они не думали, что ты прошел тест на благонадежность?
Питман фыркнул.
- Гэлвей не настолько глуп, чтобы попытаться сделать что-нибудь настолько очевидное. Нужно полных пятнадцать дней, чтобы провести основательный тест на благонадежность, а в таком случае это равнозначно тому, что они могли просто позволить Лейту сообщить о своих намерениях.
Кейн кивнул. Конечно, он все это знал, но на одно мгновение ему захотелось понадеяться на то, что Питману удалось обойти изощренную Рекриллскую технологию тестирования на благонадежность.
- Тогда назад к первому вопросу: почему ты просто не остался играть на стороне Гэлвея?
Питман опустил глаза, отвернувшись к ветровому стеклу.
- Потому что я не мог, - просто ответил он. - Вы - мои друзья, мои товарищи по оружию, если вдаваться в сентиментальные подробности. И я не мог предать вас, чего бы мне это не стоило.
Он тяжело сглотнул, и Кейн уловил, как моментально напряглись его скулы.
- А чего это могло стоить? - быстро спросил он.
- Если повезет... ничего. По крайней мере, так мне пообещал Лейт.
- И ты поверил ему и согласился?
Питман снова повернулся к Кейну, на его устах застыла кривая улыбка.
- Почему бы и нет? Ты ведь поверил.
Кейн фыркнул.
- Это вряд ли удачное сравнение. У меня никогда не было выбора, верить или нет.
- Конечно, был. Тебя никто никогда не заставлял мириться с его высокопрофессиональным надувательством. Ты мог бы прямо сейчас пойти к нему и сказать, что все его действия обходятся тебе слишком дорогой ценой, и что ты немедленно уходишь. Но ты не собираешься этого делать, и мы оба об этом знаем. Почему не уходишь?
- Я думаю, потому что он лучший тактик из всех, кого я когда-либо знал. - неохотно ответил Кейн. - Потому что, черт, я не знаю, почему.
- Другими словами, потому что ты доверяешь ему, что он хорошо сделает свою работу, причем с минимальной опасностью для твоей собственной шкуры... и ты довольно умен, чтобы предпочесть немного ущемленное самолюбие наблюдению за тем, как вокруг тебя умирают твои товарищи.
Питман внезапно прервался. Долгое время Кейн изучал его лицо, а затем фыркнул.
- Да, я думаю, ты прав. Мы оба верим ему... и нам обоим это очень не нравится.
Питман немного пожал плечами.
- Я думаю, что это лучше, чем просто достойно умереть. Черт с этим, - он кивнул в сторону начала аллеи, - как ты думаешь, кому он звонит? Куину?
- Надеюсь, что нет. Этот город и так уже перегрелся от произошедших событий, и не хватало только того, чтобы он размахивал красными перчатками перед чьим-либо носом.
- Эх. Ну... возможно, он просто звонит Реджеру. В любом случае кому-нибудь надежному. Так будет лучше.
- Было бы неплохо, - тяжело согласился Кейн. - Но почему-то я в этом сомневаюсь.
Канаи только что управился с ужином и ломал голову над тем, что ему делать всю оставшуюся часть вечера, как вдруг зазвонил телефон.
Он замер, обернувшись, чтобы посмотреть на него, а рука машинально полезла в мешочек с серикенами. Наверное было более дюжины людей, которые могли ему позвонить, большинство из них были страшно на него злы, и практически ни с кем из них он не хотел говорить. Гневно взглянув на телефон, он желал, чтобы тот заткнулся.
Но человек, находившийся на другом конце провода был настойчив... и кроме того, Канаи был контактным человеком спецназа и поэтому не мог просто проигнорировать звонок. Со вздохом он поднял трубку.
- Да?
- Канаи?
Спецназовец впился в трубку с неожиданной силой.
- Лейт?
- Правильно. Твоя линия не прослушивается?
- Определенно нет, - ответил Канаи, машинально передав старый спецназовский кодовый ответ "да".
- О'кей. Мне бы хотелось поговорить с Бернардом - хочу, чтобы он знал, как все прошло сегодняшней ночью. Ты можешь мне это устроить?
- Вероятно, - осторожно ответил Канаи. Как прошла сегодняшняя ночь? "Туманная завеса, наигранная для Службы Безопасности, или Бернард вел какую-то игру за спиной?"
- Где вы хотите поговорить с ним? - спросил он Лейта, пытаясь заставить свой голос сохранять обычную интонацию.
- На шестой улице к северу от последней ночной мусорки, мы будем в доме в двух кварталах к западу от перекрестка. Понял?
- Думаю, что да.
Мусорка - это, должно быть, место, где они вылезли из тоннеля Анны Силкокс. Мысленно представил карту Денвера...
- Да, я знаю где это находится. Вы хотите, чтобы я привел туда Бернарда этой ночью?
- Ответ утвердительный. Конечно, одного.
- Конечно, - перевод: "без всяких хвостов Службы Безопасности". Возможно, если только он быстро сработает. - Мы скоро там будем.
- Хорошо. Ты можешь передать Бернарду, что Анна Силкокс тоже будет там.
- Хорошо, - сказал Канаи, его живот сжался от внезапного чувства неопределенности.
Связь прервалась, и несколько мгновений Канаи стоял, не видящим взглядом уставившись на телефон. Анна Силкокс? Но это же было невозможно, менее чем двадцать четыре часа назад Бернард говорил, что передаст ее Куину.
- Черт, - прошипел сквозь зубы Канаи. Здесь происходит что-то странное, и чем бы это ни было, ему это уже очень не нравилось. Собрав все свое снаряжение, он взял пальто и выскользнул за дверь.
Работник Службы Безопасности, сидевший за монитором, беспомощно пожал плечами.
- Извините, префект Гэлвей, но я больше ничего не могу вам сказать. Было произведено четыре пульсации, сделанных высокомощным коммуникационным лазером в этих трех направлениях, каждая из пульсаций содержала в себе одно единственное слово "Рождество". Вы определили место, из которого была осуществлена эта передача, оно расположено недалеко от гор, но до тех пор, пока генерал Куин не отпустит вертолеты с поисковой работы над Денвером и даже если отпустит, я все равно не смогу вам больше ничем помочь.
Раздосадованный Гэлвей стиснул зубы.
- И если эта штука подвижная, то ее уже сто раз разберут и упрячут в горах, прежде чем мы найдем ее.
- Я боюсь, но это похоже на правду, - согласился офицер.
- Черт, - Гэлвей уставился на изображение звездного неба, выведенное на монитор, его взор прыгал между тремя отмеченными окружностями. На конце одного из тех векторов был таинственный космический корабль, который околачивался в системе с тех пор, как Лейт и его команда высадилась на Землю. Ясно, это был необходимый приемник неразрешенного сигнала; это так же было ясно, как и то, как думал Гэлвей, что сообщение было послано Лейтом. Предопределенный сигнал к действиям... но к каким? Так или иначе, все равно все скоро закончится, сказал Лейт, сославшись на последовательность действий Питмана. Что он мог под этим подразумевать?
- О черт, - выругался Гэлвей, когда ему в голову ударила неожиданная мысль. Сумасшедшая, невероятно безумная, она определенно подходила к тому, что охотно бы осуществил Лейт...
- Гэлвей!
Префект дернулся и обернулся, оцепенев от вида приближающегося в дежурную комнату Куина и двух работников Службы Безопасности.
- Генерал, - сказал он, шагнув ему навстречу, - на корабль был послан сигнал...
- Гэлвей, до окончания полного расследования официальными

Предыдущая страница 26 Следующая страница


27 Тимоти Зан

представителями Рекриллов на Плинри, вы заключаетесь в казарму, - перебил его Куин. - Ваша упомянутая схема двойного агента потерпела полное фиаско, приведя к потере жизней, разрушению государственной собственности и побегу важных заключенных. Отведите его в надлежащую казарму, ребята.
- Что? - Гэлвей оцепенел, будучи не в состоянии поверить собственным ушам. К нему подошли двое людей Службы Безопасности. - Вы серьезно? Хорошо. Итак, Лейт и Питман надели на наши головы черные повязки. Но мы же не потеряли целые...
- Что ты подразумеваешь, говоря наши головы? - гневно выпалил Куин. - Ты единственный, кого они одурачили.
- Меня и Рекриллов на Плинри, - огрызнулся Гэлвей. - Давай не будем забывать, что это они были инициаторами всего проекта.
- У нас было только твое слово и несколько. вероятно подделанных, бумаг, - сказал Куин ледяным тоном. - И когда мы сделаем соответствующие запросы, то обнаружится, что ты сделал гораздо больше, чем говоришь. А?
Гэлвей почувствовал, как напрягся его живот. Этого не могло случиться, просто не могло. Или Куин стал совершенно невменяемым? Он взглянул на человека, сидящего перед монитором, но в его глазах ему удалось разглядеть только осторожную измеряющую пустоту.
- Генерал, - сказал он, заставив свой голос оставаться спокойным и посмотрел на Куина, - туда был послан сигнал, на вражеский корабль, и если я прав, то мы стоим на краю утраты последней крупицы пользы, которую мы могли получить от Питмана...
- Черт с Питманом! - прогремел Куин. - У него был шанс пойти нам навстречу - теперь он может быть чертовски зажаренным вместе с остальными. И когда мы работали с ними, это ты привел нас в яму. Продолжайте, увидите его отсюда.
Прижав к бокам бессильные, сжатые в кулаки, руки, Гэлвей позволил им вывести себя из дежурной комнаты. "Я буду прав во всем, - сказал он сам себе, без особого успеха стараясь поверить в свои слова. - Я буду прав во всем. Они передали сообщение на Плинри - это важно. Возможно, я успею туда вовремя. До тех пор, пока не..."
До тех пор он просто будет сидеть в казарме и надеяться, что Куин, наконец, снова обретет здравый смысл. И надеяться, что Лейт не успеет ко всем чертям разнести весь город в клочья.
Город и шанс на выживание Плинри.

ГЛАВА 30

Двое спецназовцев прибыли через три минуты после того, как Хокинг передал по коммуникатору предупреждение группе внутри дома: протиснувшись в дверь тайного дома. Бернард был насторожен и угрюм, как сама смерть, но и вошедший за ним Канаи выглядел не многим лучше. Кейн стоял поодаль, рядом с Анной Силкокс, предусмотрительно держа руки на нунчаках, наблюдая за тем, как они проследовали в центр комнаты, где их ждал Лейт, и тут он впервые увидел всю глубину враждебности, которая адским огнем светилась в глазах Бернарда, пристально смотрящего на Лейта.
Однажды, Кейн припомнил с оттенком горечи, он надеялся, что им удастся обрести новых союзников в лице Денверского спецназа. Редко случалось, когда мечты так быстро и основательно рассеивались.
Бернард первым нарушил гнетущую тишину:
- Я слышал по системе тайного сообщения, что ты был сегодня ночью занят, - сказал он обманчиво обычным голосом.
- Немного, - ответил Лейт таким же тоном. - По системе тайного оповещения не сообщалось ни о каких деталях?
- Мне было передано, что вся ваша команда была захвачена при попытке прорваться в Атену. - взгляд Бернарда переключился на Кейна, задержался на Силкокс и снова возвратился к Лейту. - Я вижу, что эта операция им не Удалась.
- Да, не удалась. Есть какие-нибудь намеки на то, как мы оттуда выбрались?
- На самом деле, нет, кроме того, что вы уничтожили много охранников и целую часть забора по периметру.
- По всей Атене гремели взрывы, которые помогли нам учинить небольшую диверсию, - сказал ему Лейт. - Ничего особенного, так, обыкновенные часовые моллюсковые мины, предназначенные для того, чтобы распределить оппозицию... но Куин этого не знал. Он думал, что у нас была внешняя помощь. Помощь, которой удалось проникнуть в Атену, чтобы учинить небольшие беспорядки. Вы не хотите догадаться, на кого, скорее всего, ляжет это подозрение?
Выражение лица Бернарда не изменилось, но внезапно показалось, что в комнате похолодало.
- Куин не тупица, - мягко сказал он, - он узнает дешевую наводку вместе с тем, на что она была рассчитана.
- Возможно, - Лейт пожал плечами, - но если говорить до конца прямо, то я не думаю, что вы можете позволить себе положиться на шанс. Не после того, как согласились помочь Куину поймать нас.
Взгляд Бернарда снова упал на Силкокс.
- Итак, вы знаете об этом. Но я предупреждал тебя, Лейт, я не говорю, что нет. Я, по крайней мере, дважды предупреждал вас покинуть Денвер как можно скорее.
- А я сказал тебе, что мы еще не были готовы, чтобы уйти. Но это дела давно минувших дней. Сейчас более важно то, как вы собираетесь убедить Куина в том, что вы не участвовали в двойной операции. И это будет нелегко, так как мы уже показали ему одного подсадного предателя, который все еще находится на нашей стороне.
- Ну тогда, я полагаю, что нам придется поймать вас, как мы и обещали, - проскрежетал Бернард. - Это должно убедить его, как вы думаете?
- Очень возможно, - согласился Лейт, - но как вы собираетесь это сделать? Вы не знаете, как нас найти, не знаете где и когда мы собираемся нанести удар, вы даже не знаете зачем мы здесь. Итак, как же вы собираетесь поймать нас?
Глаза Бернарда сверкнули в сторону Силкокс и Кейна.
- В настоящий момент двое против одного, - сказал он с намеком, - и какая бы охрана у вас не была снаружи, она скорее всего придет слишком поздно.
Рядом с ним заерзал Канаи.
- Я не буду с ним драться, Бернард, - мягко сказал он. - Я тебе сказал это еще той ночью.
- Экспромтом я могу сказать, что многие остальные спецназовцы будут чувствовать то же самое, - сказал Лейт Бернарду. - Сколько у вас их будет, на которых, как вы думаете, можно будет положиться? Два? Три?
- Достаточно - коротко ответил тот. - Спецназовцев, которые так легко полагаются на самые дурацкие шансы, вряд ли трудно будет переловить.
Лейт покачал головой.
- Ты совершенно не понял вопрос, к которому я хочу тебя подвести. Вся кампания была рассчитана на то, чтобы заставить Куина допустить, что ему нас не удержать и чтобы пригласить или заставить вас последовать по нашему пути. И теперь у тебя есть дело, нравится оно вам или нет - но ваше подразделение оказалось зажатым в щипцы, как орехи, вместе с нами. И если вы не справитесь быстро, то Куин не замедлит придти к определенному выводу, что перешли на нашу сторону... и он знает, где вас можно найти.
- Нет, если я этого не захочу, - выдавил Бернард.
- Только если вы полностью покинете Денвер, - Лейт покачал головой. - Я думаю, что вы долго не задержитесь в своих маленьких комфортабельных синекурах.
- Еще одна причина, чтоб схватить тебя, - сказал Бернард, но Лейт заметил, что уверенность в его голосе начала увядать. - Ну ладно, хорошо, тогда послушаем твое решение проблемы.
Длительное время Лейт пристально смотрел на него.
- Вы можете сделать то, о чем я попросил вас сразу же, в день нашей первой встречи. Помогите нам выполнить нашу миссию.
Бернард фыркнул.
- О, это должно быть замечательная идея, разве не так? Именно это нам как раз-таки и поможет стряхнуть Куина со своей спины.
- Вы оказываете нам необходимую помощь, - продолжил Лейт так, словно тот и не говорил, - и мы обеспечим вас некоторыми телами, которые вы покажете Куину. Тела, которые даже эксперты не смогут использовать против нас.
- Что? - прошептала Силкокс, стоя рядом с Кейном. - Он ничего подобного мне не говорил. Он не говорил ничего подобного и Кейну.
- Ты только не кипятись, - прошептал он ей в ответ. - Он знает, что делает.
Если Бернард и посчитал это предложение не входящим ни в какие ворота, то, по крайней мере, это было не очевидно.
- Но это чертовски большой риск для нас, - сказал Бернард, покачивая головой, - для нас более безопасно просто схватить тебя.
Лейт пожал плечами.
- Выбор за вами. Но я вам вот что скажу: если вы откажетесь помогать нам, то очень скоро об этом пожалеете. Мы можем разнести этот город в клочья, и ты знаешь, что мы можем это сделать. И с каждым шагом мы будем упорно тянуть Куина к решению, чтобы он отдал приказ о вашем уничтожении.
- Вы думаете, что я предложу вам свою помощь? - внезапно сказал Канаи. - Нет нужды в том, чтобы вредить всем нам только из-за того, что Бернард не хочет идти на сотрудничество с вами.
Бернард бросил на своего компаньона странный взгляд, но даже несмотря на то, что тот было начал говорить, Лейт покачал головой.
- Извини, Канаи. Но, возможно, нам твоя помощь понадобится немного позже, а пока нам нужно кое-что, что может сделать только Бернард. Ну, Бернард?
Тот гневно сверкнул очами.
- Я не очень хорошо воспринимаю шантаж, Лейт. Или угрозы.
- Я сам не очень-то все это люблю, - согласился Лейт, - но в данном случае наши возможности очень ограничены, и я не успел придумать что-либо более утонченное.
- Черт тебя побери...
- Я полагаю, ты думаешь, что все закончилось, и потребуется, наверное, около двух дней, чтобы Куин потерял терпение и обрушил на вас все небо. Обсуди это со своей командой, определенно обсуди это со своим боссом Сартаном. Фактически, возможно, мне даже самому бы следовало с ним поговорить.
Глаза Бернарда сузились.
- Оставь Сартана в стороне, это не должно его касаться.
- Почему бы нет? Я думаю, что он заинтересован в том, чтобы сберечь свое твердое подразделение. Ну, не имеет значения. Если ты не скажешь ему, то существует множество способов передать послание.
- О, в самом деле? - губы Бернарда вытянулись в улыбке. - Ну тогда отправляйтесь и попробуйте с ним связаться.
Лейт задумчиво приподнял бровь.
- А тебя на самом деле не заботит то, что я скормлю ему свою собственную версию происходящего, да? Интересно, - он пожал плечами, - но, в любом случае, оказавшись между Куином и Сартаном, я думаю, что ты, наконец, передумаешь и решишь помочь нам. И я свяжусь с тобой, как только ты передумаешь.
Бернард надул губы.
- Лейт...
- Нет, и не пытайся, - сказал комвзвода. - В дверях у меня человек стоит, человек со снайперской рогаткой наготове, нацеленной на тебя, и я не думаю, что тебе удастся победить меня, лежа на спине.
Лицо Бернарда озарило недоумевающее выражение, за которым последовала унылая улыбка.
- Я начинаю понимать, что Куин всегда недооценивал тебя. Ты хорош, Лейт... но для продолжительного действия этого будет недостаточно.
Развернувшись на пятках он направился к дверям. Канаи бросил последний непонятный взгляд на Кейна и Силкокс и удалился вслед.
Лейт шумно вдохнул и громко присвистывая выдохнул, затем повернулся к Кейну:
- Вот так, - сказал он. - В любом случае, у нас еще есть время. Ну, Анна?
Она кивнула.
- Он один из тех, - сказала она, вздохнув. - Странно, они всегда очень позитивно отзывались о спецназовцах. Наверное он сильно изменился с тех пор, как они исчезли.
- Один из тех? - спросил Кейн, нахмурившись. - Один из кого?
- Из спецназовцев, которых она иногда видела вместе с членами "Факела", - ответил ему Лейт. - Что более важно, она видела его в тот день, когда они послали ее в "Сэндиграфф", а потом таинственным образом исчезли.
Кейн сконцентрировался на Силкокс.
- Почему ты не говорила этого ранее?
- Потому что это вас не касалось, - резко ответила она, - и потому, что если "Факел" занимается сейчас чем-то важным, то я не хочу, чтобы горстка самонадеянных героев вмешивалась в его дела, нарушая запланированный ход дела.
Кейн фыркнул.
- В любом случае, это очень мило с твоей стороны.
- У меня не было другого выбора, - огрызнулась она, бросив испепеляющий взгляд на Лейта. - Мне не нравится ни то, как вы ведете себя в Денвере, ни то, как ведет себя Бернард. И чем скорее вы уберетесь отсюда, тем лучше будет для всех нас.
Кейн посмотрел на Лейта.
- Мы умеем обзаводиться друзьями везде, куда бы ни пошли, правда?
Комвзвода пожал плечами.
- И надо этим пользоваться. В округе не так уж много людей, вроде членов "Факела", которые были бы готовы покинуть свои уютные жилища и рисковать жизнью за то, чтобы когда-нибудь оказаться свободными.
Силкокс ощетинилась.
- Если это пощечина мне...
Она прервалась, так как в дом вломился Скайлер.
- Ну? - спросил Лейт.
Большой спецназовец кивнул.
- Нет проблем. Они оба напали на след.
- Кто и где? - нахмурился Кейн, внутри него снова зародилось знакомое подозрение. - Лейт, что у тебя на уме на этот раз?
Губы Лейта на мгновение сжались.
- Я пообещал нашему... местному покровителю, что в обмен на то, что он пошлет сообщение на разведывательный корабль Липковского, мы выясним наконец, кто же этот таинственный мистер Сартан, с кем так тесно сработались Бернард и другие спецназовцы.
- Итак, вы что, посадили двух своих людей к ним на хвост? - спросила Силкокс. - Это же безумие, они заметят их уже через пять минут.
- О конечно, - сказал Лейт, - поэтому они следят за Бернардом из багажника.
Рот Кейна так и распахнулся от удивления.
- Ты дурачишься? Разве не так?
- Это единственный способ, Кейн, - сказал Скайлер, пожав плечами. Но он тоже чувствовал себя не очень уютно. - Положение, в котором находится Бернард, вероятно, никогда его не подтолкнет к тому, чтобы полезть проверять багажник, который, по-видимому, никто не трогал.
- Несмотря на то, что там есть разнообразные сенсоры тревоги...
- Были. Хокинг позаботился о них.
- Здорово, - пробормотал Кейн, - просто здорово. Уж лучше бы это лазерное послание было бы на самом деле чертовски важным, Лейт.
- Это была часть моего обещания Питману, - спокойно сказал комвзвода. - Хватит, нам лучше убрать кольцо охраны и убираться отсюда. Анна?..
Она колебалась, потом пожала плечами.
- Конечно, почему бы нет? Мне больше некуда идти... и я думаю, что в любом случае я уже с вами крепко повязана.
Лейт едва заметно улыбнулся ей.
- Добро пожаловать назад на войну, - сказал он.

ГЛАВА 31

Мордахею с самого начала не понравилась эта идея, и даже после того, как они отправились, его сомнение все более усугублялось. Существовал очень ограниченный набор причин, по которым два полностью экипированных человека могли заключить себя в багажник автомобиля, никто из них не чувствовал себя комфортабельно ни когда они ехали по прямой, ни когда они резко поворачивали. Скрипя зубами, он изо всех сил надеялся, что Бернард не будет чертовски далеко отъезжать от города.
По крайней мере, в этом им повезло. Они ехали не более пятнадцати минут, когда машина притормозила и остановилась, обе двери распахнулись. Два независимых звука шагов по Дорожке или чему-то такому же твердому... открывается и закрывается дверь... вой запирающих двери моторов... и больше ничего.
Мордахей выждал несколько минут тишины и открыл багажник.
Как и ожидал, они оказались в гараже, хотя его гигантские размеры произвели на них сильное впечатление. Отъезжающая дверь открывалась, предположительно, на улицу, обычные двери располагались сбоку и сзади, они вели, вероятно, в стоящий рядом дом и наружу соответственно. Там не было окон, и быстрое исследование стен с помощью фонарика не обнаружило никаких следов камер или мониторов.
- Хорошее мало технически оснащенное убежище спецназа, - пробормотал Дженсен, как только они вылезли из багажника и размяли затекшие мускулы. - Ничего такого, что могло бы привлечь внимание Службы Безопасности.
Мордахей подошел к двери, которая должна была вести в дом, достал из своего набора подслушивающее устройство и прислонил его к двери. Все, что ему удалось услышать - это низкий гул.
- У них здесь работает антиподслушивающее устройство, - сказал он Дженсену, убрав ненужный инструмент. - Я думаю, что нам придется сделать это трудным способом.
Дженсен кивнул и подошел к двери. Некоторое время он прислушивался, затем осторожно приоткрыл ее. Когда он открыл ее достаточно широко, чтобы проскользнуть вовнутрь, в гараж просочилось немного неяркого света, и Мордахей увидел, что на самом деле оказалось снаружи. Он дал Дженсену пять секунд, а затем последовал за ним.
Они оказались на задворках довольно большого дома среднего класса. Несколько огней обозначали разнообразные окна; Дженсен уже осторожно двигался по направлению к самому большому окну, к солярию, сделанному в центре стены на первом этаже. Мордахей пошел по другому пути. Обойдя гараж, он хотел просто посмотреть, где же они на самом деле находились.
Открывшаяся его взгляду улица соответствовала дому: хорошо освещенная, с ровным асфальтом, местами было даже несколько деревьев, по середине между которыми проглядывала остальная часть ландшафта. Дома поблизости выглядели тоже вполне удовлетворительно и добротно, как и тот, рядом с которым стоял он сам. Он последовательно осмотрел их, а затем уставился на саму улицу в поисках ее обозначения. Он заметил какое-то обозначение и сделал было несколько шагов по направлению к нему, как внезапно по улице проехали еще две машины и остановились поодаль двух домов.
Мордахей припал к земле и застыл, пытаясь сжаться в маленькую тень. Его первой мыслью было - "Служба Безопасности"; но как только из каждой машины появилось по одному человеку, он задышал с облегчением. Машины Службы Безопасности ставили бы на стоянку с целой гвардией вооруженных людей.
Внезапно его губы сжались. Шли эти люди с такой знакомой кошачьей грацией, с чувством невидимой осознанности...
Это были двое спецназовцев Бернарда.
Мордахей скорчился, осознавая то, что он был совершенно открыт для каждого, кто подходил к дому, но к его полному удивлению и облегчению вновь приехавшие совсем не подошли поближе к дому Бернарда. Наоборот, они пошли в дом перед которым припарковались, в двух домах от места, где лежал Мордахей. Они ненадолго застыли перед дверью, открывая ее ключом, затем исчезли внутри.
Мордахей осторожно выдохнул, позволив губам расплыться в улыбке. Итак, Сартан, по крайней мере, был достаточно умен, чтобы играть втихую: два дома и соединяющий их под землею тоннель, чтобы избежать показывания большим

Предыдущая страница 27 Следующая страница


Черная молния 28

толпам, как спецназовцы постоянно толкутся у него на ступеньках. Это не была особенно умная уловка, но обычно она достаточно хорошо работала. Поднявшись с земли, он направился назад к Дженсену.
Тот лежал, приподнявшись на локтях, перед солярием, уставившись внутрь через нижнюю стеклянную пластинку.
- Начинает собираться вся компания, - прошептал Мордахей. - Два спецназовца используют старинный тип приближения, как в прятках.
Дженсен хрюкнул.
- Интересно, откуда они приехали. Я ничего особенно не вижу, но я услышал, как два новых голоса присоединились к вечеринке.
- Сколько их там?
- Судя по звукам только двое твоих плюс Бернард и Канаи. Если Сартан и с ними, то он ведет себя необычайно тихо.
Мордахей пожевал свою губу.
- Кроме всего прочего, возможно, это не его дом. Ну вот, мы здесь, возможно даже удастся что-нибудь и узнать. Оставайся здесь и продолжай считать, я пойду назад, буду наблюдать за приезжающими бандитами.
- Звучит неплохо.
Примерно еще полчаса они оставались на посту. За это время приехало еще целых три спецназовца.
- Они не могут быть всеми войсками, что есть у Бернарда, - Дженсен покачал головой, когда они снова сравнили свои наблюдения. - У меня было впечатление, что у него по крайней мере взвод, скорее всего два или три. А что мы видим здесь, всего семь человек?
- Возможно он созвал всего лишь верхушку, - предположил Мордахей. Но в этом что-то было не так, - или только тех, с кем он хотел бы поговорить.
- Нет, - Дженсен был настроен позитивно, - я не могу различить слова, но прекрасно слышу интонацию - и это не просто маленький тесный военный совет. У них там идет спор. Кроме того, если это солдаты, с которыми он хочет напасть на нас, то почему тогда вместе с ними Канаи?
- Точно, - сказал Мордахей. - И тем не менее, нет никаких признаков Сартана. У тебя логика идет таким же путем, как у меня?
- У Бернарда есть шесть спецназовцев, которым он может доверять, включая Канаи, или только временно шесть спецназовцев, - сказал Дженсен. - Он знает, что у нас есть. по крайней мере, пять спецназовцев плюс команда Кейна, и что у нас есть преимущество в ведении оборонительных действий. Поэтому ему нужны все имеющиеся в его распоряжении силы, если он хочет, чтобы у него был хоть какой-нибудь шанс остановить нас; и эти силы должны включать в себя все уличные войска, которые должны быть у Сартана. Если он не поговорит с Сартаном... - он распростер свои руки.
- Тогда или Сартан уже все знает про эту операцию, - заключил Мордахей, - или его вooбщe не существует.
Дженсен задумчиво поднял бровь.
- Трудно избежать этого вывода, не так ли? Тогда в любом случае, какого черта Бернард хочет достичь, ведя эту дурацкую игру со своим Сартаном?
- Возможно, чтобы контролировать часть криминального подполья, - предположил Мордахей, сомневаясь, - или он просто мутит воду, чтобы ввести в заблуждение Службу Безопасности. Я не знаю, разбираться в таких вещах - это преимущество Лейта, а не мое. Мы достаточно видели - давай убираться отсюда и сообщим обо всем Лейту.
- Секундочку, - сказал Дженсен, на его лице было странное выражение, - если это действительно все, что есть в распоряжении у Бернарда, и если они отнюдь не маршируют под его знаменами, тогда, возможно, не помешает мягко подтолкнуть их.
- Мягко что? Дженсен...
- Почему нет? Провести с ними приятную, культурную беседу. Я уверен, что они не будут атаковать посланников, которые пришли, чтобы доставить сообщение. Он, очевидно, уже и так испытывает некоторое давление с их стороны; немного поднажать - и нам удастся склонить Бернарда помочь нам, без того, чтобы, как сумасшедшим, носиться по Денверу. Ты, если хочешь, можешь оставаться здесь, в прикрытии, а я собираюсь попытаться.
Не дожидаясь ответа, он встал и пошел назад к гаражу. Произнеся забытое древнегреческое ругательство, припасенное как раз для такого случая, Мордахей последовал за ним. Если сумасбродное поведение Дженсена, которым бедняга страдал на протяжении последних нескольких месяцев в итоге будет стоить ему неприятностей... ну, в таком случае, по крайней мере, он умрет не один.
Конечно, те слышали, как они приближались. Послышалась масса движений, как только они вошли через гаражную дверь внутрь прихожей дома и продолжили свой путь через большую кухню, и к тому времени, как они достигли гостиной, располагавшейся сразу за солярием, там сидел только один Бернард.
Так как на его лице застыло изумленное выражение, то их неожиданное появление становилось интересным.
- Что, какого черта? - выдохнул он, его рот распахнулся в полном шоке. - Вы! Но...
- Привет, Бернард, - серьезно кивнул Дженсен. - Мы просто проходили мимо и решили заглянуть к тебе, чтобы посмотреть, как ты настраиваешь свою команду на то, как легко можно с нами справиться. - Он оглядел комнату: - Хорошее местечко. Сартан его тебе организовал? Извини, я забыл: Сартан не существует. Я полагаю, что коммерческая деятельность выгодна и без спонсора.
Длительное время Бернард сохранял молчание, по его липу бродили зловещие тени. Затем, вздохнув, он дотронулся до коммуникатора, отправив короткое сообщение: "Все чисто, возвращайтесь". Остальные почти мгновенно стали просачиваться вовнутрь, и примерно через минуту Дженсен и Мордахей уже стояли в кольце из семи спецназовцев.
- Приятная компания, - сказал Дженсен, оглянувшись по сторонам, - Бернард, ты не хочешь нас представить?
- Не особенно, - рявкнул тот. - Вы знаете, за это я мог приказать вас убить.
Дженсен покачал головой в знак разочарования.
- Бернард, сколько можно играть в эти игры? Разве мы вам еще не доказали, что вы единственные, как пострадает, если будет продолжаться этот нонсенс?
Один из стоявших помычал что-то себе под нос, и Мордахей подготовил себя к бою. Он понял, что собирается сделать Дженсен, но чтобы наживить на крючок Бернарда, нужно было обладать незаурядным мастерством - и даже тогда он мог ответить огнем.
Но Дженсен или не заметил опасности, или не поставил ее ни в грош.
- Как может тот, кто гордо называет себя спецназовцем, просто откатиться в сторонку и изображать мертвеца только потому, что его так попросила Служба Безопасности? - продолжил он. - Как вы забыли, что наше предназначение - сражаться против таких людей, как Куин?
- Мы не забыли, - сказал Канаи. - Хорошо, вы знаете про ширму Сартана, но вы не знаете, почему мы это делаем?
- Так скажи нам, - предложил Дженсен.
- Потому что нам нужны деньги, для того чтобы с новой силой вступить в войну, исходящую из постоянной базы. А для этого нам нужна часть Денвера, вот для чего мы и выдумали Сартана.
- Остроумно, - сказал Дженсен, хотя не чувствовал особенного удивления. - И после этого вы будете высиживать яйца?
- Мы начнем снова сражаться с Рекриллами, - сказал Бернард.
Дженсен долгое время внимательно смотрел на него. Затем он покачал головой.
- Нет, этого никогда не произойдет. Вне зависимости от того, сколько денег или территории будет у вас, этого всегда будет недостаточно. Возможно, так уже было однажды, - когда еще существовал "Факел", - и вы поняли, что он для вас делает вашу же работу. Но больше этого не будет. Вам слишком удобно, Бернард. Здесь вы слишком хорошо вжились в вашу роль - особенно удобную оттого, что вы удачно разделяете задачи с Куином. Предоставленные сами себе, вы все глубже и глубже проникаете в отбросы подпольного преступного мира, и вы уже не лучше, чем остальные боссы преступного мира, заправляющие в городе. Так вы и умрете.
Они медленно сцепились взглядами, как цель и прицел самонаводящейся ракеты, когда Бернард встал на ноги.
- Ты не прав, - сказал он, каждое его слово было твердо и прочно как гранит.
- Тогда докажи это, - сказал ему Дженсен. - Пойдемте с нами. Сейчас.
Выражение лица Бернарда не изменилось, но Мордахей внезапно почувствовал что-то новое в атмосфере. К терпкому ощущению неприязни добавилось задумчивое ожидание, предчувствие, так как слова Дженсена вошли в резонанс с мыслями и потаенными опасениями остальных. Мыслями, которые они, наверно, похоронили, но полностью не истребили.
И было ясно, что Бернард это тоже почувствовал.
- Умно, - его губа немного завернулась вверх, и сказал он это так, словно хотел избавиться от напряжения, переполнившего его тело, - очень умно. Знаете, я не должен был позволять вам загнать меня в такую бутылку. Даже если бы мои собственные люди помогали вам в этом, - Добавил он, оглянувшись, - но в одном вы правы: война с вами не приведет ни к чему, кроме как к пустому истощению наших сил. - Он глубоко вздохнул. - Хорошо. Пошли.
- Просто так? - спросил Мордахей, не вполне доверяя услышанному.
- Я же только что сказал, разве не так? - вырвалось у Бернарда.
Он направился к гаражу, и как только он это сделал, Канаи заколебался.
- Мне бы хотелось пойти с тобой, - сказал он.
- Нет, - ответил Бернард через плечо.
- Да, - сказал Дженсен.
Бернард развернулся, пылая от гнева, и стал к нему лицом.
- Черт тебя подери, Дженсен, я все еще старшина этой группы, - гневно выкрикнул он. - Я командую этими людьми, и если я не хочу, чтобы он сопровождал меня, то он не пойдет. Понятно?
- Нет, непонятно, - сказал ему Дженсен. - Какая разница, пойдет он с нами, или нет? Если только ты не хочешь предать нас, сделав это без свидетелей.
- Возьми свои слова назад, - прорычал один из остальных, сделав шаг к нему. - Возьми свои слова назад, немедленно.
- Полегче, Пендельтон, - сказал Бернард. Длительное время он смотрел в глаза Дженсену. - На Земле мы очень серьезно относимся к наездам, - сказал он наконец. - Тебе чертовски повезло, что мы уже построили внутри себя хороший заслон от них - Пендельтон обычно бывает гораздо более импульсивным. Хорошо, Канаи, ты хотел пойти - ты можешь пойти. Пендельтон, ты остаешься за старшего, пока я не вернусь.
- Хорошо, - прорычал Пендельтон, все еще пылая злобой к Дженсену.
- Я полагаю, что в таком случае мы готовы, - сказал Бернард. Интонация его голоса была самой обыкновенной. - Пошли?
- Конечно, - сказал Дженсен, и Мордахей впервые заметил, что тот вовсе не был таким уверенным в том, что делает, как ему казалось раньше.
- Мы возьмем твою машину, Бернард. Я поведу.
- Устраивает. Могу я считать, что мне теперь докажут тех местных, которые вам помогали с тех пор, как вы высадились здесь?
Дженсен легко улыбнулся.
- Почему бы нет? - сказал он очень мягким тоном. - Я уверен, что ему очень захочется встретиться с тобой.
Минутой позже они уже были в пути, и сидя сзади вместе с Канаи, у Мордахея появилось время мысленно воспроизвести последний комментарий Дженсена. Его комментарий и то, как он его произнес. Интересно, подумал он, что бы это могло значить.
Он не мог сказать. Но почему-то казалось, что это не понравится.

ГЛАВА 32

- Там вы сильно полагались на счастливый шанс. И я надеюсь, что вы это понимаете.
Лейт замер, поглядев в зеркало, в уголке которого была видна ванна, рядом с которой сидел Реджер.
- На самом деле, не так уж сильно, - ответил он. - Немного припасенного заранее макияжа, уйма искусственной крови, на тот случай, если они будут слишком заняты, чтобы подвергать ее немедленному анализу, и все остальное мы нашли на месте. Ты бы удивился, если бы увидел, как смотрят люди на лица, покрытые кровью.
Реджер фыркнул. Лейт снова вернулся к раковине и последним остаткам макияжа, который помог завершить им скучное дело, заключавшееся в побеге из тюрьмы. Было довольно просто справиться с засохшей кровью, но фальшивая головная повязка была изготовлена из не смачиваемого водой материала, и запах растворителя напомнил ему о самых плохих днях старой войны.
- Я полагаю, - сказал Реджер, - что это было выходом и для всех остальных. Итак, вы не импровизировали, оставшись одни? Эта женщина, Силкокс - зачем вы заставили ее одеть всю вашу пластиковую броню? Только чтобы нагрузить ее?
- Частично из-за того, что остальные из нас должны были лежать без сознания из-за ранений в голову. - Он поймал в зеркале озадаченный взгляд Реджера и продолжил: - Она быстро дала понять атакующей команде, что ее ранение таково, что из-за него она может терять и снова приходить в сознание, правильно? О'кей, а это значило, что она должна убедительно потерять сознание, как только кто-либо начнет задавать ей каверзные вопросы. Но, кроме того, она могла внезапно очнуться, как только медики начинали проверять некоторые проблемы, кроме головной раны - особенно проблемы ниже уровня шеи.
- А, - Реджер кивнул, - я понимаю. Надев на нее всю вашу пластиковую броню, вы могли позволить врачам изучать вас как угодно, подвергая осмотру любые участки вашего тела.
- Правильно, - сказал Лейт. - И чтобы симптомы подходили, то она, как полагается, в любом случае должна была перебинтовать свою голову...
- Это ей нужно было и для того, чтобы спрятать свои волосы.
- Опять же. Обладая "способностью" внезапно терять и возвращаться в сознание, она могла организовывать диверсии и сумятицу, если бы в этом возникла необходимость. Но необходимости не было, и я не думаю, что верхушка, руководящая операцией, понимала, что мы делаем.
Реджер фыркнул.
- Вы доверили ей чертовски важные вещи.
Лейт последний раз вытер лоб и с благодарностью откинул в сторону скомканное хлопчатобумажное полотенце, повернувшись лицом к Реджеру.
- Кажется, за время операции нам приходилось доверять друг другу много важных вещей. Ну, теперь с нас достаточно Предварительных обсуждений. Я думаю, что вы уже слышали полный рассказ от Кейна или от кого-либо еще. Итак, зачем вы сюда пришли, на самом деле, о чем вы хотите со мной потолковать?
Тот надул губы.
- Кейн сказал мне, что когда вы были там, он хотел еще вызволить тех двух водителей грузовиков, наплел мне какую-то историю про то, что ты не доверял сотрудничеству с ними во время побега.
- Он прав, я не мог. Но все на самом деле еще проще. У Дупре и Карен Линдсей нет с нами совершенно ничего общего, не считая того, что их заставили помочь нам во время выполнения двух малозначительных частей операции. Первый же допрос покажет, что они невинные граждане, их отпустят. Если бы мы помогли им бежать, то они автоматически попали бы под большее подозрение, и когда их бы снова поймали, то уже посадили бы в камеру строгого режима. И, проигнорировав их во время побега из тюрьмы, мы на самом деле принесли им немаловажную пользу. Хотя Кейну понадобится еще прорва времени, чтобы это понять.
Реджер буркнул:
- Возможно, у него на то есть хорошая причина. Если вдруг выяснится, что они совсем не такие невинные, как ты думал. Эта компания грузовых перевозок принадлежит мне, и эти две женщины работают на меня.
- Что? - Лейт почувствовал, как сузились его глаза. - Почему ты не сказал мне об этом раньше?
- Потому что раньше я об этом не знал, - ответил тот. - До вчерашней ночи ты никогда не упоминал про этих людей. В любом случае, это не первоочередная проблема. Я владелец этой компании, но за этим стоит несколько уровней бюрократических бумаг. И Куину потребуется не один день, чтобы что-нибудь откопать в них, если он вообще будет утруждать себя такой проблемой.
- Да. К несчастью, там есть еще Гэлвей, и если Куин не захочет посмотреть, то он-то наверняка полезет.
- Кейн мне немного рассказал про Гэлвея, - сказал Реджер. - Похоже, что это опасный противник.
- Если бы Рекриллы и прочие разношерстые идиоты не продолжали взаимодействовать с ним, то нас бы уже давно пригвоздили, - сказал Лейт откровенно. - И если Куин обеспечит им свежее под... ну, мы больше ничего не можем поделать, кроме как максимально сдвинуть его расписание.
- И будете носиться по Денверу как оголтелые, - сказал сквозь зубы Реджер. - Не могу сказать, что мне совсем не нравится эта идея, Лейт. Несмотря на то, что у атакующих всегда есть преимущество, в распоряжении у Куина чертовски много солдат Службы Безопасности. И это не считая настоящих боссов Денвера, которые будут зверски раздосадованы ведением перестрелок на их территории.
- Нам нужны знания Бернарда, - Лейт пожал плечами. - Покуда он не хочет раскачивать свою лодку, мы должны сделать ситуацию максимально опасной, чтобы он перестал сидеть на собственных руках. Небольшая пьеса, сыгранная сегодняшней ночью в Атене, должна его подтолкнуть, поставить на путь к достижению необходимой нам цели - ив первую очередь это была главная причина, по которой я рискнул предпринять эту акцию, - но если он будет чрезмерно упорным, то нам придется продолжать разжигать огонь.
- Возможно, если бы вы сказали мне, что хотите узнать, то я бы мог и сам вам помочь.
- Извини, - Лейт покачал головой, - если я могу доверять тебе, что ты не проболтаешься, то я не могу сказать этого об остальных твоих людях. И если Служба Безопасности почует хоть единый намек на наши планы, то предпримет контрдействия. А это будет для нас очень и очень плохо.
В кармане Реджера запищало переговорное Устройство.
- Да? - сказал он, доставая его.
Через секунду его глаза выкатились из орбит от удивления, он вскочил и стремительно приблизился к Лейту, вытянув руку с передатчиком и приложив его к уху Лейта.
- ...говорит, что Лейт захочет, чтобы они остались здесь. По крайней мере на одну ночь. Что передать им?
- Это Дженсен и Мордахей, - прошипел ему на ухо Реджер. - С Бернардом и Канаи.
Лейт перехватил прибор из руки Реджера.
- Это Лейт. Соедините меня с Дженсеном.
- Да, сэр.
- Какого черта он собирается делать? - нервно выпалил Реджер, чтобы заполнить внезапную тишину.
- Я не знаю, если только они не вынудили Бернарда согласиться помогать нам. Как им это удалось?
Через мгновение зазвучал голос Дженсена.
- Лейт? Что случилось?
- Это мой вопрос, не так ли? - сказал комвзвода. - Просто я и Реджер бесконечно удивлены: зачем ты приволок сюда Бернарда?
- Ну ты же хотел, чтобы он был здесь, разве не так? - сказал Дженсен, его голос был немного удивленным. - Разве это не была основная идея нашей операции?
- Да, хорошо, кроме того, мы хотели, чтобы особенно не распространялись новости о том, что нам помогает Реджер.
- Ну, за нами не было хвостов, если это тебя беспокоит. Прежде чем покинуть город, мы остановились в нашем укромном доме номер три, и мы ехали на двух машинах, каждая из которых снабжена антиподслушивающим следящим устройством. Они необычайно чисты.
- Приятно слышать, - ответил Лейт, основательно задумавшись над словами Дженсена и пытаясь прочитать их между строк, чтобы понять, что у того было на уме. - Ух... сеть датчиков обнаружения и полная экипировка дома смерти, которую ты делал для Реджера - насколько все это готово?
- Вся существенная работа уже закончена, по крайней мере, ее видимая часть. Еще нужно провести кое-какие провода, и мне нужно успеть это сделать до полуночи. Ты не планируешь рассказывать Бернарду про дом смерти, да?
Лейт надул губы.

Предыдущая страница 28 Следующая страница


29 Тимоти Зан

- Ни про дом, ни про сеть датчиков обнаружения. Мне стоит это повторить в приказной форме?
Лейт посмотрел на Реджера.
- В доме есть такое место, куда можно посадить Бернарда и Канаи, где бы за ними наблюдали круглосуточно?
У Реджера было кислое выражение лица, но он все равно кивнул.
- Да, если ты в самом деле думаешь, что это необходимо. Оно, к тому же, безопасно.
- Я думаю, что нужно. Поскольку они теперь знают, где нас найти, я хочу, чтобы они находились там, где бы мы могли за ними следить, - он поймал взгляд Реджера и добавил: - И коль скоро в доме находится пять спецназовцев, стоящих на вашей стороне, то они уж точно не предпримут ничего лично против вас.
- Надеюсь, что ты прав, Барки, - сказал он в переговорное устройство. - Отправляйся и пропусти их. И не вздумай приставить к ним обычный эскорт. Их здесь встретит группа спецназовцев.
- Да, мистер Реджер, связь прервалась.
- Может быть, ты прямо сейчас пошлешь туда некоторых своих людей? - ненавязчиво предложил Реджер Лейту.
В ответ на это комвзвода заиграл пальцами по коммуникатору.
Сообщение, которое получил Кейн, стоя на ступеньках дома Реджера, привело его в довольно напряженное состояние.
Не то, что он на самом деле ожидал неприятностей. Стоя рядом со Скайлером и Реджером, в то время, как Дженсен и Мордахей прохаживались сзади, начать какую-нибудь заварушку было бы истинным безумством со стороны двух денверских спецназовцев. Но учитывая высокомерие, с которым к ним отнесся Бернард в тот последний вечер, такой совершенно противоположный шаг чертовски сильно озадачил Кейна, чтобы решиться на последнее.
Но перемены были налицо. Подойдя к встречающей делегации, ни Бернард ни Канаи не показывали ни малейшей неприязни.
- Лейт, - сказал Бернард, взгляд его стал холодным, как только он взглянул на Реджера. - Итак, Реджер. Я должен был догадаться, что именно он - ваш патрон.
- Фактически, это всего лишь прихоть истории, - сказал ему Реджер, - но это не имеет значения. Или это всего лишь детская уловка, чтобы выпереть меня отсюда?
Бернард искусно повернулся назад к Лейту.
- Здесь есть место, где можно поговорить? - спросил он. - Там, где нас не будут беспокоить или подслушивать?
- В моей комнате стоит антиподслушивающее устройство, - ответил Лейт, отступив назад и приглашая его жестом. - Мордахей, ты не проводишь коммандос Канаи в казарму? Реджер тебе скажет куда. Кейн, Скайлер, пойдете с нами.
Комвзвода провел их по длинному пути через многочисленные коридоры в свою комнату.
- Располагайтесь поудобнее, - сказал он, выдвинув стол и шагнув по направлению к висящей на стене книжной полке, на которой находилась стопка разнообразных карт.
- С тех пор когда я был здесь в последний раз, кажется здесь стала более строгая охрана, - прокомментировал Бернард, пододвинув кресло к столу и усевшись в него. - Ваших рук дело?
- Мы немного помогли, - коротко сказал Лейт. - Начнем, - сказал он, подойдя к столу и развернув огромную карту, на которой были изображены окрестности горы Эгис. - Узнаете ее? - спросил он у Бернарда.
- Гора Эгис, - сказал он. - Итак?
- Я хочу, чтобы ты провел нас внутрь.
Бернард выгнул шею и посмотрел на Лейта.
- Это то, что вам нужно? Черт побери, Лейт, я же тебе как-то говорил, что гора заблокирована крепче, чем база Рекриллов. Какого черта...
- Да, я знаю официальную историю, - холодно прервал его Лейт. - Кроме того, я знаю, что она заполнена тараканьей слизью. Ты спецназовец, служивший на этой базе, и должен знать все входы и выходы, какие бы там ни были. Итак, забудь про баранье блеянье и скажи нам, где они располагаются.
Длительное время эти двое не шевелились, а лишь только пристально смотрели друг другу в глаза. Кейн без особого эффекта облизнул губы, так как напряжение, нависшее в комнате, становилось все более и более гнетущим. Ему отчаянно хотелось взглянуть на Скайлера, чтобы посмотреть, как тот реагирует на возникшую напряженную обстановку, но боялся пошевелиться, и наконец Бернард опустил глаза.
- Дай мне карту области к северо-западу от горы, - сказал он, устало вздохнув. - Это ничем вам не поможет, но я покажу вам единственный вход.
- Это один из пятнадцати вентиляционных тоннелей, ведущих в базу, - сказал Бернард, ткнув пальцем в место, расположенное поблизости от пересыхающего ручья. - На выходе он диаметром два метра, но он становится еще шире несколько позже, там, где с ним соединяется одна из веток вентиляционных выработок. На дюжину метров он горизонтально вгрызается в гору, затем резко уходит вверх, примерно на сто метров, затем снова начинает опускаться, направляясь к базе, расположенной в нескольких кликах оттуда. К счастью, это тоннель вентиляционной выработки; если бы это был выхлопной тоннель, то ваш путь был бы прегражден массами подземных вод, которые циркулировали в отопительной системе.
- Он выглядит довольно прямым, - отозвался Скайлер, смотря Бернарду через плечо. - А как быть с ловушками?
- Ловушка в том, что это слишком очевидный черный ход даже для военного бюрократического аппарата, - кисло сказал Бернард. - Итак, им пришлось убедиться в том, чтобы никто не смог им воспользоваться.
- Ловушки для простаков? - испугался Кейн.
Бернард фыркнул.
- Это мягко говоря. Там стоит довольно досадная трехуровневая система защиты. - Выхватив карандаш, торчавший между книг на полке, он принялся делать набросок. - Первый уровень - это сто метров устья тоннеля и несколько метров вертикальной шахты. Он по большей части поставлен на дистанционное управление, хотя там есть некоторые опасные и близкие заградительные сооружения.
- По крайней мере вручную управляемое оружие не причинит нам хлопот, - заметил Кейн. - Ни одно из них не выстрелит.
- Уровень два, - продолжил Бернард, проигнорировав комментарий. - Это средняя точка, где небольшие тоннели соединяются в один тридцатиметрового диаметра. Этот участок содержит только пассивную защиту. Там есть створки, которые должны опускаться сразу после того, как будет покинута база.
- Они были активизированы? - спросил Лейт.
- Я не знаю, но думаю, что да. И если у вас на самом деле будет достаточно времени и оборудования, чтобы прорезать или снести их, то наступает третий уровень, и я гарантирую, что там вам точно не удастся выжить.
- Давайте я угадаю, - сказал Скайлер. - Автоматическая защита, правильно?
- Автоматизированная, замкнутая и чрезмерно опасная, - тяжело сказал Бернард. - Лазеры, стрелковое оружие, элементарные частицы, газ, мины и осколочные гранаты, микроволновые излучатели заварят швы боевой брони, в то время как она зажарит вас. Если у вас была боевая броня.
- Другими словами, по этой части тоннеля нам придется ползти очень осторожно, - сказал Лейт. - Какой она длины?
- Около ста метров. И вы не поняли сути. Вам не нужно будет по ней ползти или лететь, бежать и ехать. Как только вы попадете в эту часть тоннеля, то вы мертвы.
Некоторое мгновение в комнате сохранялась тишина. Лейт нагнулся над столом, пометил место в одной долине от обозначенной Бернардом точки и сделал соответствующую пометку к северу.
- Я полагаю, что вход в тоннель закамуфлирован, - сказал он. - Ты нам понадобишься, чтобы найти его.
Бернард оцепенел.
- Вы что, не слушали меня? Я же сказал вам, что этот тоннель детален.
- Да, ты так и сказал, - согласился Лейт, - но системы охраны с годами ухудшаются, возможно, даже некоторые из наиболее сложных совсем рассыпались на части, открывая нам дорогу. Тем не менее, мы должны это проверить лично. - Он выпрямился. - Если ты пойдешь со мной, то я отведу тебя в комнату, которую для тебя приготовил Реджер. Мы тихонько отсидимся здесь пару деньков, пока Служба Безопасности не уберется из Денвера, затем отправимся туда, чтобы посмотреть, с чем нам придется работать.
Кейн прочистил горло, и Бернард встал на ноги.
- Лейт, мне бы хотелось поговорить с тобой, как только у тебя будет время.
- Конечно, - Лейт поймал взгляд Скайлера и кивнул на дверь.
- Определенно, - сказал здоровяк. - Пойдем, Бернард, я покажу тебе твой кубрик.
Бернард выглядел так, словно хотел сказать что-то еще, но, очевидно, передумал. И вместе со Скайлером оставил комнату.
Лейт повернулся к Кейну, как только за теми захлопнулась дверь.
- Ну? Страшная история, Бернард, уже проникла в тебя своими ледяными щупальцами?
- Может быть чуть-чуть, - допустил Кейн, - но это не то, о чем я хотел с тобой поговорить. Это только мое воображение, или здесь все внезапно сплотились?
Лейт надул губы.
- Ты тоже это заметил, да!
- Это немного сложновато не заметить. Сначала Анна Силкокс допускает, что знает о "Факеле" немного больше, чем сказала" затем Бернард делает полные сто восемьдесят и помогает нам, к тому же, совершенно не спорит о том, что мы собираемся потащить его в горы. И еще, но далеко не последнее, что Реджер хочет, чтобы тот вместе с Канаи остался у него, несмотря на тот факт, что он, очевидно, предпочел бы увидеть его труп и наоборот. Мне кажется, что все складывается слишком хорошо, чтобы быть правдой, и я не уверен, что готов поверить во все это.
- Хм. Что касается Силкокс, то я думаю, что по ее поводу не стоит питать особенных подозрений - она не собиралась доверять только пустым словам, пока мы не подтвердили то. что находимся на ее стороне, вызволив ее из Атены.
Кейн мягко фыркнул.
- На ее стороне, конечно. После того, как практически втянули ее в этот беспорядок, должен был остаться человек, который мог пойти к Бернарду и сказать, что мы можем потрясти Службу Безопасности, вызволив...
- О ком это ты говоришь? - резко спросил Лейт.
- О, хватит, Лейт. Я могу быть не таким хорошим тактиком, как ты, но я был знаком с лучшими из них. Ты надеялся привлечь "Факел" через ее похищение, поэтому ты непредусмотрительно оставил ее одну перед носом у Бернарда, поэтому ты извинился за то, что пришлось протащить Большой Удачный Случай Побега из Атены. Ты же не будешь спорить?
Некоторое время Лейт молча смотрел на него. Затем печально покачал головой.
- Ты лучше разбираешься в этом, чем я думал, - допустил он. - Я всегда знал, что у тебя есть тактический талант. Тебе будет лучше от того, что я скажу, что надеялся на то, что Бернард не клюнет на эту наживку, и что мне придется другим способом искать нужный рычаг?
Кейн пожал плечами.
- Фактически мне от этого не так плохо, как от того, что из-за меня пострадала чета Дупре и Криен Линдсей. Кроме всего прочего, Анна изъявила желание помогать нам. Почему она ожидала меньшей угрозы, чем остальные из нас?
Лейт прервал его.
- Спасибо, достаточно.
- Не стоит. Ты говорил о подозрительной кооперации?..
- Правильно. Что касается Бернарда... - Лейт колебался, - я думаю, что он пытается использовать изменение своего настроения как камуфляж, в то время как будет вести свою собственную игру. И к тому... - он внезапно прервался, - не имеет значения. Дело в том...
- Что это добавляется к шагу Дженсена, заключающегося в том, чтобы привести сюда Бернарда? - предположил Кейн.
Лейт одарил его кривой улыбкой.
- Ты определенно лучше, чем я полагал, - сказал он. - Да. С поверхностной точки зрения это не кажется очень хорошим шагом с его стороны, но в нем проглядывает некоторое высокомерие, которое наводит меня на мысль, что он тоже пытается осуществить свой собственный план, что-то такое, для чего ему здесь непременно нужно присутствие Бернарда.
- Ты не собираешься спросить его об этом?
- Нет, по крайней мере, не сейчас. Только тогда, и если мы попадем в гору Эгис, возможно. для этого и наступит время. Но еще рано- Некоторая позиция и перспективы Дженсена сильно изменились после операции на Аргенте, но мастерство и интеллект не изменились. Ты мог не заметить, но когда мы недавно встречали здесь Бернарда, Дженсен и Реджер держались вместе в этой суматохе, так что возможно, что Дженсен готовит что-то вместе с Реджером, чтобы прикрывать наши фланги, когда мы полностью сконцентрируемся на основной операции.
- Другими словами, - сказал Кейн, - у тебя есть мысль о том, что он замышляет. Но ты не хочешь мне сказать, в чем она заключается.
Лейт посмотрел в сторону.
- Кейн... если я прав, то это что-то, во что я на самом деле не хочу оказаться втянутым. И я абсолютно уверен, что ты тоже не хочешь знать, что это уже в процессе.
- Или опять же, другими словами, я должен тебе доверять. Только это, - Кейн скорчил гримасу, затем вздохнул. - Я знал, что должен согласиться, чтобы предоставить тебе командование.
Лейт неуклюже кивнул головой. Но черточки смеха лишь на мгновение промелькнули на его лице, не затронув глаза.
- Давай пойдем поговорим с остальными, - сказал он, свернув карту. - Мы должны обсудить, кто в ближайшие дни полезет на гору Эгис.
- Только спецназовцы?
Лейт посмотрел на него и покачал головой.
- Нет, я так не думаю. Твоя команда заслуживает права быть первой в этом убийстве.
- Согласен, - скривился Кейн. - Я только надеюсь, что ты не в буквальном смысле сказал, что она будет убита.
Комвзвода сурово кивнул.
- Я тоже.

ГЛАВА 33

Они провели в дворце Реджера два следующих дня, отходя от побега из Атены и ожидая заметного снижения в активности Службы Безопасности. Эта задержка для Кейна показалась практически невыносимой, но он прекрасно понимал, что было бы глупо с их стороны не выждать необходимого времени. Вертолеты и прочие воздушные аппараты буквально кишели в небе над Денвером и близлежащими горами, очевидно, наблюдая за любой, даже отдаленно подозрительной деятельностью. Сообщения, которые приходили по цепи информаторов Реджера, говорили о том, что ситуация в городе была еще хуже, улицы были наводнены хорошо вооруженными патрульными войсками Службы Безопасности, сующими свой нос в любые дыры, где они ожидали найти спецназовцев. Лейту на мгновение показалось, что если дела и дальше пойдут так, то, вероятно, Служба Безопасности скоро перейдет к последовательному, дом за домом, прочесыванию области, но если даже и так, то, как заметил Скайлер, богатые и респектабельные соседи Реджера будут, скорее всего, на одном из последних мест в списке потенциальных укрывателей спецназа.
Так, когда Кейн все еще переживал томительное безделье, на вечер второго дня Лейт сообщил, что воздушные патрули заметно поредели, и что утром они смогут себе позволить небольшую вылазку.
- Фактически завтра нам не придется ничего особенного делать, - напомнил им комвзвода. - Мы просто найдем это место и, может быть, ослабим решетку, которая может прикрывать вход. Нам понадобится еще шесть дней, прежде чем я захочу, чтобы мы полностью покинули эту местность.
- Почему шесть? - поинтересовался Кейн.
- Потому что тогда будет восемь дней с тех пор, как мы передали сообщение на разведывательный корабль, - сказал ему комвзвода. - Потому что - это время, необходимое Корсару, которого послал Куин после нашего прорыва, на путь в оба конца от Земли до Плинри.
Кейн посмотрел на аккуратно сдерживаемое выражение на лице Питмана, заметив, что как только он так сделал, за ним последовали и другие подозрительные взгляды. Пока что Питман не изъявлял никакого желания говорить о своем участии в операции с Гэлвеем, и до сих пор никто не хотел оказывать на него давление, чтобы обсудить этот предмет. Но теперь Браун прочистил горло.
- Путешествие туда-обратно на Плинри... с какими-то плохими новостями на борту?
- Ты действительно можешь сказать, - отреагировал Лейт, - что Рождественский Проект плохая новость для кое-кого? И если Рекриллам удастся схватиться за горячий конец, то они могут учинить здесь небольшой разбой, пытаясь отыскать нас.
- А Бернард об этом знает? - спросил Колвин.
- Нет. Зачем? Ты думаешь, что он может купаться в надеждах на то, что Куин, пробив крышу, свалится ему на голову до того, как он успеет нам помочь чем-нибудь конкретным?
- Эта мысль застряла у меня в голове. Лейт покачал головой.
- Фактически, я думаю, что Бернард утратил свой последний шанс выдать нас прямо в лапы Службы Безопасности. Не забывайте, он не больше нас хочет, чтобы околачивающиеся вокруг горы Эгис Рекриллы проникли в нее - в противном случае он мог бы сказать им о потайных ходах еще много лет назад, когда заключил с ними молчаливый мир. Хотя, если завтра он выдаст нас Службе Безопасности, и Куин сумеет вытащить из нас расположение потайного входа, то он направит Бернарда искать его. Нет, если Бернард все еще хочет нас убить, то он бы попытался сделать это сам.
Хокинг хрюкнул.
- Веселые мыслишки. Как ты думаешь, по пути туда, или обратно, после нашей поверхностной экспедиции?
- Он подождет до главной экспедиции, - спокойно сказал Дженсен. - Завтра он будет практически полностью окружен спецназовцами. Он знает достаточно, чтобы подождать, когда команда Кейна останется одна.
Аламзад фыркнул.
- Большое спасибо.
- Хотя он прав, - Лейт задумчиво кивнул, - и это оставляет нам один практический выход, который я и так, фактически, собирался вам порекомендовать. Полагаю, мы сделаем следующее...
Через тяжелую дверь просачивались звуки голосов, предположительно Дженсена и Аламзаде.
- Я надеюсь, - пробормотал Питман, как только Кейн достиг дверной ручки. - Что ты знаешь, что делаешь?
- Я тоже, - искренне ответил Кейн, - но это ведь наша операция, не забывай. Мы имеем право знать, что здесь происходит.
Комната оказалась заметно меньше, чем думал Кейн. Она скорее напоминала вертикально сдавленное помещение, чем комнату как таковую. Аламзад и Дженсен на самом деле были там, в дальнем конце комнаты, они склонились над каким-то механизмом, и удивленно поглядели на вновь пришедших.
- Вам стоило бы объявить о своем приходе, - прорычал Дженсен, спрятав серикены назад в мешочек.
Кейн сглотнул автоматическое извинение, которое немедленно всплыло у него в уме.
- У нас на уме были другие вещи, - сказал он вместо этого. - Ваша личная схема, если вдаваться в подробности.
Дженсен приподнял бровь.
- Итак, это Лейт вас направил, а? Я знал, что когда-нибудь это произойдет. Что, он на самом деле так беспокоится обо мне, что послал вас, чтобы вы пронюхали все в деталях?
- Он не знает, что мы здесь, - ответил Кейн, - и это лежит на мне как на главе операции.
Длительное время Дженсен молчаливо смотрел на них. Затем он медленно кивнул головой.
- Хорошо, - сказал он, - но не тебе лично, и не потому, что ты мой титульный начальник. Я скажу это только потому, что этого заслуживает

Предыдущая страница 29 Следующая страница


Черная молния 30

Питман.
- Питман? - Кейн нахмурился, бросив на него острый взгляд.
- Правильно. Питман оставался верен нам и всем остальным, несмотря на то, чего это ему стоило. - Рот Дженсена был очень напряжен. - Это признак настоящего спецназовца, Кейн: преданность. Преданность своим товарищам, другим спецназовцам... и иногда даже союзникам, которых ты не признаешь.
По спине Кейна пробежали мурашки.
- Ты говоришь о Реджере, да?
- Лейт является тем, кто заключает все наши сделки и союзнические соглашения, - сказал Дженсен, его взор был направлен в никуда. - Это обязанность старшин, и простые коммандос не могут особенно повлиять на эти решения. Прекрасно. Но мы можем по-другому повлиять на события.
- Например, построив вокруг дворца Реджера оборону дома смерти? - быстро спросил Питман.
- Ты понял это, - сурово сказал спецназовец. - Думай об этом, как о тесте на благонадежность... в наказание за непрохождение которого полагается смерть.
Кейн сфокусировался на Аламзаде.
- Ты знаешь, что он планировал? Аламзад покачал головой.
- Я все еще не знаю, - добавил он, - но думаю, что должен это знать.
- Это вам дорого обойдется, - предупредил Дженсен. - Всем вам. И если я скажу вам, то вы должны будете помогать нам в том, что по сути дела будет казнью.
Кейн глубоко вздохнул. В глубине разума ему уже приходила мысль, что это тоже часть того, что значит быть лидером.
- Мы заплатим.
На следующее утро они отправились еще до наступления рассвета: Лейт, Кейн, Скайлер, Бернард, Канаи и один из водителей Реджера, который вел тесную некомфортабельную машину, которая была рассчитана, по крайней мере, на двух пассажиров меньше.
- Почему, к чертям, Реджер не дал нам подходящего транспорта? - рявкнул Бернард, как только они направились к горам. - Даже в фургоне было бы лучше, чем здесь.
- Верно, - согласился Лейт, - но мы использовали фургоны гораздо раньше, и я подумал, что было бы неплохо заставить Службу Безопасности поменьше крутиться около этого района. Они точно знают сколько нас, и поэтому, должно быть, более внимательно следят за фургонами и большими автомобилями.
Бернард фыркнул и замолк.
Прав ли был Лейт или нет, или просто вертолетов Службы Безопасности не оказалось в нужном месте и в нужное время, но они без происшествий доехали до точки высадки, которую выбрал комвзвода.
- Всем наружу, - приказал Лейт, направившись к багажнику. - Собирайте свое снаряжение и отправляемся в путь - нам предстоит пройти еще длинный путь.
Кейн полюбовался на предутреннее сияние, на задворках его сознания промелькнуло странное ощущение дежа-вю. Ручеек журчал в стороне от Дороги, практически ударяясь в утес, возвышающийся над холмами на юге... и он задержал свое дыхание, так как что-то щелкнуло.
- Лейт, ты не знаешь, где мы?
- В паре кликов к северо-западу от входа в гору Эгис, - ответил комвзвода. - Вероятность, что нас заметят, равна вероятности того, что кто-нибудь налетит на нас с вершины. Почему ты спросил?
- О... я думаю, что без особой причины. Мы находимся всего на расстоянии одного или двух хребтов от того места, где мы раньше наблюдали за базой.
- Ну, на этот раз, по крайней мере, тебе не нужно беспокоиться о том, что могут украсть наши машины.
Он практически произнес эти слова, как машина из которой они высадились, тронулась, сделала U-образный разворот и скрылась в обратном направлении. Кейн тяжело сглотнул, наблюдая, как машина исчезла за поворотом, он знал, что это было лучшее решение, хотя оно совсем ему не нравилось. Правильно, припаркованный здесь автомобиль был бы ужасно подозрительным; но кроме этого, у них оставалось только одно обещание Реджера, что машина будет два раза в день проезжать это место, пока, наконец, не встретит спецназовцев.
Хотя если другие и беспокоились, то они, по крайней мере, этого не показывали.
- Куда? - спросил Скайлер, как только туго натянувшиеся ремни его рюкзака дважды поерзали у него на плечах, прежде чем расположились поудобнее.
- Туда, - сказал Лейт, показывая на усыпанный скалами проход, расстилающийся между двумя низкими холмами. - Идем в одну шеренгу и следите за воздушными аппаратами.
Они шли уже полчаса, как внезапно из подземелья в пятидесяти метрах от них, прямо на их пути вышел один работник Службы Безопасности.
Все шестеро моментально застыли как статуи, я идущий впереди Лейт подал им соответствующий сигнал рукой. Работник Службы Безопасности, как заметил Кейн, был тяжело вооружен, у него была как кобура с паралитическим пистолетом, так и штурмовое лазерное ружье, висящее за спиной. Наушники, свидетельствующие о радиопередатчике, виднелись из-под его массивной кепки, и увеличивающие инфракрасные очки висели на шеи.
Кейн закусил губу. В настоящий момент солдат не смотрел в их сторону - фактически, он смотрел под углом в девяносто градусов от линии их приближения. Но это уравновешивалось тем, что почва, покрытая пожухлой листвой, лишала их возможности незаметного приближения. Они должны были его взять там, где он стоял.
Но Лейт не сделал никаких движений: ни чтобы достать рогатку, ни за мешочком серикенов. Фактически он вообще не шевелился.
- Когда мы собираемся нейтрализовать его? - прошептал он Скайлеру.
- Только расслабься, - прошептал тот в ответ.
И к удивлению Кейна, солдат отвернулся и затем куда-то ушел.
- Что?.. - прошипел он, теперь окончательно сконфужено.
- Ты не обратил внимание на его позицию и вооружение, - объяснил Скайлер, как только она снова тронулись в путь. - По двум этим параметрам в нем, скорее, можно разглядеть караульного, а не солдата, выполняющего операцию по прочесыванию местности. Бернард, ты не знаешь, что именно он может здесь охранять?
- Не имею ни малейшего представления, - сказал тот, озадаченно нахмурившись. - Канаи? Канаи медленно покачал головой.
- Я об этом ничего не знаю. Возможно, крупный тоннель для обеспечения города?
- Хорошо, у тебя же есть карта всей сетевой системы города, разве не так? - спросил Скайлер у Кейна. - Может быть, они все еще думают, что мы хотим совершить несколько диверсий в сети.
- Это не важно, - вступил Лейт. - Из его позиции я могу догадаться, что центр кольца оцепления находится в ту сторону к югу или слева от нас. Хорошо, мы сделаем небольшой уклон на север и посмотрим, удастся ли нам избежать дополнительных контактов.
- Правильно, - сказал Кейн. Он поглядел на Скайлера и поймал его сигнал. - Бернард, Канаи, вы не знаете, что это за штуки были на шее у охранника? Я никогда не видел очков, которые бы походили на эти.
Бернард фыркнул и погрузился в довольно пространные объяснения об инфракрасном оборудовании, усиливающем восприятие. И после того как они снова двинулись в путь, Кейн еще несколько минут продолжал эту небольшую дискуссию шепотом, усердно засыпая как Бернарда, так и Канаи, великим множеством подобных наивных вопросов. Ему приходилось играть довольно досадную роль, но в качестве диверсионного акта она подействовала просто замечательно. Но к тому времени как закончилась дискуссия, Скайлер вернулся к остальным также незаметно, как и ушел от них, причем, оба денверских спецназовца абсолютно не заметили его кратковременного отсутствия.
Солнце поднималось все выше и выше и наконец миновало зенит, а они все продолжали свой путь.
- Определенно, по карте это не выглядит настолько далеко, - сказал Кейн, как только они прервались на десятиминутный ленч.
- Так всегда бывает, когда приходится карабкаться в гору, - выдохнул Канаи, запыхавшийся, как и все остальные, несмотря на свою акклиматизацию к высоте. - Что касается всей экспедиции, Лейт, то на твоем месте я организовал бы точку высадки поближе. Реджеру на самом деле не узнать ничего полезного из того, куда мы направляемся, поэтому неважно, где на дороге нас высадит шофер.
- Возможно, ты и прав, - согласился Лейт. - В любом случае, самое трудное уже позади. Я считаю, что вход должен располагаться на северной стороне той вершины, - он показал рукой.
Кейн посмотрел и вздохнул.
- Это что, еще два или три часа?
- Не больше одного часа, - пообещал Лейт. - Пошли. Я хочу найти вход, прикинуть, что нам нужно для того, чтобы проникнуть в него и вернуться назад к автомобилю еще до наступления темноты.
Расчет Лейта, как оказалось, хоть и базировался на его неутомимом оптимизме, но не чрезмерно. Через один час четырнадцать минут ровно они оказались под скалистым навесом, прикрывающим вход в вентиляционный тоннель.
Кейн раньше удивлялся, как это решетка двухметрового диаметра оставалась незамеченной на протяжении стольких лет, но как только он оказался рядом с ней, то понял, что это было вовсе не так нереально, как ему казалось. Поверхность решетки, прикрытая сверху скалистым навесом, была закамуфлирована стратегически посаженной травой и прочей растительностью так, что фактически вход в тоннель представлял собой нечто неправильной формы вместо регулярного решеточного плетения, и чем больше он смотрел на него, тем все отчетливее понимал, что даже если бы кто-то и искал эту чертову штуку, то мог бы запросто пройти в двух шагах от нее, не обратив никакого внимания на неприхотливо разбросанные кустики травы.
Похоже, что Лейт прочитал его мысли.
- Нам повезло, что ты его так точно отметил на карте, - прокомментировал он, повернувшись к Бернарду. - Ну разве не так?
- Да, - коротко сказал тот, - может, ты лучше поторопишься со своими исследованиями?
- Ну, фактически нам некуда особенно торопиться...
- Tec! - перебил его Канаи. Кейн замер вместе с остальными и навострил уши.
- Сзади, - пробормотал Бернард, вытаскивая серикены, - что-то приближается.
- На самом деле много чего, - произнес Скайлер, продвинувшись немного вперед, чтобы посмотреть на решетку. - Это Мордахей и остальная часть группы.
- Что? - Канаи нахмурился, уставившись вдаль. - Но ты же сказал...
- Я думаю, что он солгал, разве не так? - гневно выдавил Бернард, спрятав серикен назад в мешочек. - Вот и все. Лейт просто хотел подстраховаться в том, что мы усвоили, кто наш босс. Хорошо, комвзвода, ты произвел на нас достаточное впечатление. Ты собираешься спуститься с нами туда прямо сейчас?
- Конечно, - Лейт кивнул на решетку, - мы собираемся вовнутрь. Сейчас.
- Другими словами, ты никогда не планировал произвести первичное исследование тоннеля, - лицо Канаи постепенно начинало краснеть от злобы. - Я думал, что мы теперь союзники и что тебе не нужно нам лгать.
- Может быть, а может быть и не так, - вмешался Скайлер, прежде чем Лейт успел ответить. - Но, по крайней мере, мы были настолько правдивы, насколько и твой лидер. Не так ли, Бернард?
Канаи развернулся к нему.
- И мне уже все это начинает надоедать...
- Этот люк, который первоначально был крепко приварен, уже совершенно разрезан, - его холодно перебил Скайлер.
- Что? - выпалил Канаи, его злость перешла в смятение. - Но это же невозможно... ведь так?
- Причем, это сделано довольно давно, я бы сказал, еще с войны, - продолжил Скайлер. - Решетка держится проволочными проводов, закрученными примерно в дюжине мест...
- Закрученными откуда?.. - спросил Кейн.
- Снаружи.
- Ну-ну, - Лейт повернулся к Бернарду, - замечательным образом спрятанная дверь, и кому-то удалось найти ее. Есть какие-нибудь соображения относительно того, как им это удалось, Бернард?
Лицо Бернарда превратилось в маску.
- Как ты сам только что сказал, кому-то еще удалось проникнуть сюда.
- Кому-то? Это кому?
- Откуда мне знать? - возразил Бернард.
Лейт фыркнул.
- Хорошо, - повернувшись спиной к Бернарду, он присоединился к Скайлеру и Канаи, стоящим перед решеткой.
Через пятнадцать минут из-за кучки худосочных вечнозеленых деревьев появился Хокинг, за ним не замедлили выйти другие спецназовцы и остальные члены команды Кейна.
- Неприятности? - спросил Кейн, когда они приблизились.
Хокинг покачал головой.
- Мы видели еще одного охранника Службы Безопасности после того, как нас предупредил Скайлер.
- Вы нейтрализовали его? - спросил Лейт.
- Нет, он был немного южнее нас, сидел на плоском скалистом выступе на верхушке холма. Они здесь определенно что-то охраняют.
Лейт хрюкнул.
- Ну, чем бы это ни было, оно не должно создавать нам дополнительные проблемы. Браун, Колвин, Питман, займитесь сборкой наших веревочных лестниц. Они нам понадобятся прямо сейчас. Хокинг, Аламзад, идите сюда и проверьте эту штуковину на предмет ловушек для дураков и сигнализации.
Но кто бы там в аварийном порядке не оснащал этот тоннель, он, очевидно, не подумал о том, чтобы поставить за решеткой какие-нибудь отпугивающие штуки. И к тому времени, как товарищи Кейна приготовили веревочные лестницы, Хокинг и Аламзад уже сняли решетку и осмотрели открывающуюся прямо за ней первую часть тоннеля.
- Ты видишь внутри сетчатые очертания? - заговорил Хокинг. - Похоже на многоэтапный электрический барьер, потенциалы которого начинаются с расстояния рогаточного выстрела отсюда и возрастают до летального уровня там, где стоит последнее кольцо.
- Сенсоры? - спросил Лейт.
- Между колец, там и там. Вероятно, в основном пассивного типа: звуковые датчики, датчики обнаружения пехоты и, возможно, фоточувствительные лазерные отражательные системы. Не стоит ставить слишком много датчиков, потребляющих значительное количество электрического тока, или выбрасывающих импульсы электромагнитного излучения так близко к поверхности. Это барахло должно быть упрятано поглубже.
- А как насчет оружия первого уровня обороны, про которое упоминал Бернард?
Хокинг показал рукой.
- Прямо в конце, там, где тоннель начинает уходить вверх. По крайней мере там стоит один достаточно тяжелый лазер и пара стрелковых повторителей. Вероятно, за электрическими сетками спрятаны трубы подачи газа или кислотных паров. Мне кажется, что я вижу некоторые места, где металл покрыт кислотоустойчивым напылением.
Кейн нервно облизнул губы.
- Насколько реально, что это оборудование поставлено на автоматическое управление?
- Оно не автоматическое, - сказал Бернард. - Все, кроме электрических решеток, управляется вручную со станции, а топливные баки Для управления сетками, должно быть, протекли еще много лет назад.
Лейт приподнял бровь и посмотрел на Хокинга
- Это правда?
- Вероятно, - тот пожал плечами, - хотя трудно сказать, пока мы не попробуем туда пробраться сами. Кажется, что, по крайней мере, эти сетки уже не реагируют на давление.
- Другими словами, мы узнаем все это внутри, - сказал Лейт. - Одевайтесь, ребята - полный комплект пластиковой брони, включая газовые фильтры, - его взгляд упал на Бернарда. - А мы пригласим сначала нашего гида.
Канаи наградил комвзвода длинным испытующим взглядом.
- Я думал, что нам будет разрешено уйти, как только мы приведем вас сюда, - сказал он. - Очередная ложь?
- Решетка была открыта, - сказал ему Лейт. - Бернард единственный, кто знал, как ее найти. Ты сам можешь прийти к остальным выводам.
Бернард фыркнул.
- О, я, кажется, понимаю. Ты думаешь, что я лазил туда пять лет назад, чтобы добавить несколько новых ловушек на тот случай, если вдруг в один прекрасный день с Плинри прилетят новые спецназовцы и заставят меня открыть им путь к тоннелю. Хватит, Лейт, это же смешно.
- Конечно, ты прав, - сказал Лейт. - Давай просто скажем, что я слишком привык к твоей компании, - он колебался, - хотя у меня нет особой причины удерживать тебя, Канаи. И если хочешь, то можешь уходить прямо сейчас.
Казалось, что Канаи задумался над этим. Затем, взглянув на Бернарда, он покачал головой.
- Нет. Спасибо, комвзвода, но коль скоро я здесь, то я тоже могу пройти по нему до конца.
- Хорошо, - Лейт глубоко вздохнул и оглядел свою группу. - Мордахей, ты останешься наверху, на посту караульного. Остальные - вперед!

ГЛАВА 34

Бернард пошел первым, разворачивая веревочную лестницу так аккуратно, как будто это совсем не лестница, а меховая дорожка для высокопоставленного гостя. Но в него ничего не выстрелило, ничего под ним не взорвалось я не прыснуло ему в лицо смертельными кислотами, и когда через небольшой промежуток времени он сопроводил всех остальных к краю вертикальной шахты тоннеля, Кейн снова начал дышать.
Дышал, пока размотанная лестница не ударила по осколочной мине.
- Но ты же сказал, что все это управляется вручную, разве не так? - прокомментировал Скайлер, как только тонкие металлические иглы похоронили себя в стенах шахты, и выпущенное на волю эхо растворилось где-то вдали.
- Я также говорил вам, что мины не автоматические, - прорычал Бернард.
- Похоже, что одну мы взорвали, - сказал Лейт, сохраняя ледяное спокойствие. - Нам придется следить за собой по дороге. Избегать прикосновений к стенам шахты, и, тем более, не трогать ничего, что выступает. Все это поняли? Пошли, Бернард.
Тот глубоко вздохнул и направился вниз по лестнице. Лейт последовал вторым, соблюдая двадцатисекундный интервал, последовали Хокинг, Кейн, Реджер, Браун, Колвин и Аламзад. Скайлер замыкал шествие.
Бернард сказал, что шахта была длиной всего лишь в сто метров, но для Кейна этот спуск показался значительно более длинным. Будучи погруженным в кромешную темноту и различая только слабое сияние, которое излучал привязанный к руке фонарик, освещающий часть веревочной лестницы перед ним, он обнаружил, как его поглощает странное чувство дезориентации, так, как будто полностью исчезло чувство направления. Это похоже на тест ведения боя вслепую, подумал он, только это было гораздо хуже. Раскачивание лестницы, как ему показалось, постепенно увеличивалось по амплитуде...
- Всем на минуту замереть, - до его ушей донесся мягкий голос Лейта. - Замрите там, где вы есть, сомкните руки вокруг лестницы и глубоко вздохните.
В этом было что-то забавное - негромкий низкий звук, похоже, играл с вестибулярным аппаратом внутреннего уха.
- Используйте фонарики для переговоров, - предложил Хокинг. - Извини. Лейт, я должен был заметить это раньше.
- Забудь об этом, - сказал ему комвзвода. - Все в порядке? Тогда двигаемся дальше, но осторожно.
Казалось, что этот эффект еще ухудшился, как только они достигли дна шахты, но Кейн внезапно открыл для себя, что восприятие этого, как атаки, а не как чего-то внутреннего, помогало переносить это гораздо легче.
Сконцентрировавшись на огоньках над головой и прислушиваясь к собственному чувству направления, он, фактически, оцепенел, когда перед ним

Предыдущая страница 30 Следующая страница


31 Тимоти Зан

внезапно возникло облаченное в защитные очки лицо стоящего на поверхности Лейта.
- Ой, - сказал он, отдирая пальцы от лестницы. - Извини, я задумался над кое-чем другим.
- Нет проблем. Иди в тоннель, пока на тебя не наступили.
Кейн кивнул и отошел от лестницы. Впереди тоннель был освещен тусклым светом нарукавных фонариков и виднелась какая-то неясная фигура. Бернард? В дальнем конце шахты в проводах и компонентах была запутана какая-то скорчившаяся тень.
- Что это? - спросил он, подступив к ней поближе.
- Наш возмутитель, - ответил голос Хокинга. - Лейт был прав - это какой-то блок звукового вещания, нацеленный вверх по тоннелю.
Кейн взглянул вверх.
- Это выглядит немного глуповато, учитывая все вооружение наверху.
- Его здесь установили не конструкторы, - ответил Хокинг. - Он очень похож на что-то самодельное, сделанное любителем.
Кейн облизнул губы под прикрытием газового фильтра.
- Ага.
- Пусть это тебя не беспокоит, - посоветовал Лейт. - Если это самое худшее с чем нам придется столкнуться, то с нами все будет в порядке.
Почему-то от этого было не легче. Кейн ступил в проход тоннеля, машинально приложив пальцы к оружию.
Остальные спустились вниз без приключений, и уже через пять минут они все шли по тоннелю, снова распределившись в редкую линию на случай непредвиденных неприятностей. Между ними произошел лишь небольшой разговор, так как казалось, что каждый скорее заинтересован во внимательном прослушивании, нежели в пустопорожней болтовне. Но, очевидно, кроме звуков их собственных шагов, больше ничего не было слышно.
Ничего не было слышно, и никакие препятствия не появлялись на пути. Прошло около получаса, прежде чем кто-то заметил, что в этом было что-то странное.
- Бернард, - мягко позвал Аламзад, стоящий почти на самом краю шеренги. - Ты говорил, что это тоннель, ведущий в вентиляционную систему базы?
- Да? А почему ты спрашиваешь?
- Ну... мы должны будем столкнуться с фильтрами, или с чем-то наподобие очистительной системы? Дальше по тоннелю должна быть, по крайней мере, решетка, или убивающий все живое заслон.
Передняя часть шеренги ответила длительным молчанием.
- Как насчет этого, Бернард? - прозвучал голос Лейта. - Они ведь не переложили всю очистную работу на плечи фильтрующей системы, расположенной на последнем уровне тоннеля, а?
- Сомневаюсь, - наконец отозвался Бернард. - По крайней мере, здесь должен быть упомянутый им сенсор и один или несколько микронных фильтров. Я внимательно наблюдал за стенами и нашел несколько мест, где должны были стоять подобные штуки.
- И ты ничего не сказал? - прорычал Колвин.
- Возможно, он просто посчитал незначительным то, что кто-то уже прошелся здесь по тоннелю, испытав все неприятности по устранению с дороги этого барахла, - сказал Питман ледяным тоном.
- А какую значимость ты хотел бы в этом узреть? - огрызнулся Бернард. - Я вам уже однажды сказал, что никогда не был здесь. Все, что я знаю об этой части тоннеля, было почерпнуто мною еще до войны.
Колвин фыркнул, высказав этим свое мнение на сей счет.
- Хорошо, успокойся, - спокойно сказал Лейт. - Бернард никогда не обещал провести нас по нему за ручку, рассказывая при этом об открывающихся по сторонам видах. И это мы должны внимательно следить за всем происходящим.
Группа снова погрузилась в тишину. Теперь, начав следить за стенами, Кейн заметил остатки крепления фильтров, которые упомянул Бернард. Это были кольца оплавленного металла, располагавшиеся по периферии тоннеля.
- Похоже на то, что они были выжжены факелом, - пробормотал он, не адресовав свою фразу практически никому.
Идущий перед ним Хокинг полуразвернулся к нему.
- И заметь, они устранили фильтр целиком, а не просто проделали дыру, в которую можно было бы пролезть. Похоже, как будто это сделали уборщики, утащившие отсюда все барахло назад в Денвер.
Но зачем им тогда понадобился лазер и стрелковые повторители на входе? Кейн скорчил гримасу, но не произнес ни слова. У того определенно должны были возникнуть подобные мысли.
И наконец, примерно через тридцать метров, они достигли огромной каверны, где сходилось вместе множество тоннелей. И через десять метров перед ними предстала первая пассивная оборонительная система второго уровня защиты.
Или только то, что от нее осталось.
- Металлическая обшивка четвертого класса, - промямлил Хокинг, изучая края прохода, высотой в человеческий рост, прорезанного в полуметровой толщины задвижке, преграждающей путь в тоннель. Внутри дыры на полу лежал оплавленный ц почерневший недостающий кусок. - Да он тверже, чем сам ад. Они были чертовски серьезно настроены, чтобы пробраться вовнутрь.
- Серьезны и, кроме того, немного не в себе, - сказал Аламзад, наклонившись, чтобы поглазеть на края дыры. - Тут видны стеклянные гранулы, внедренные в металл через каждые пять сантиметров или около этого.
- Для чего же они там нужны? - спросил Питман. - В них закаченный под давлением ядовитый газ?
- Или иначе что-то легковоспламеняющееся, чтобы противодействовать операции резки, - угрюмо сказал Хокинг. - Сам факт, что они все-таки пробрались вовнутрь говорит о том, что они знали, что делают.
- Или потратили на это уйму операций резки, - сказал Лейт. - Бернард, какие еще оборонительные системы находятся в этой области?
- Еще две задвижки, - ответил Бернард, машинально уставившись в темноту за дырой в преграждающем им путь барьере, в темноту, которая заглотила всю оставшуюся часть огромного помещения. - Основываясь на увиденном, я полагаю, что они миновали и две последующие.
- Мм-м, - казалось, что Лейт задумался над этим, а затем повернулся к Хокингу. - Интересно, сколько времени понадобилось бы на то, чтобы преодолеть три такие массивные задвижки?
- Ну, с подходящим оборудованием... - Хокинг надул губы. - Наверно, месяц, или два. Без оборудования, скорее, около года. По крайней мере.
- Отсюда это небольшое звуковое устройство в вертикальной шахте, - предположил Скайлер, - которое прикрывало их спины, пока они работали?
Хокинг пожал плечами.
- В этом есть смысл. Хотя... ты еще говорил, что третий уровень был совершенно непроходимым, не так ли, Бернард?
- Он таким и должен был быть, - ответил Бернард. - Но я как-то не подумал, что кому-нибудь удастся запастись таким терпением и силой, чтобы преодолеть и этот уровень.
Дженсен фыркнул.
- О, хватит, Бернард, давай завершим эту невинную сценку с широко открытыми от удивления глазами, о'кей? Ты знаешь, кто это сделал, мы знаем, кто это сделал, так что хватит вальсировать между кустов.
Некоторое мгновение Кейну казалось, что Бернард будет стараться удержать свой фасад до самого конца. Но через мгновенье тишины он вздохнул, и его вздох затих под газовым фильтром.
- Как давно вы это знаете?
- Мы узнали об этом, как только подошли ко входу в тоннель, - сказал ему Лейт. - И еще раньше подозревали об этом. Кроме всего прочего мы пришли к выводу, что "Факел" исчез безо всякого следа - где еще он мог спрятаться, как не в горе Эгис? И кто еще смог бы найти сюда путь, кроме того, который заблокирован Рекриллами?
- Довольно лживая логика, - сказал Бернард.
- На самом деле нет, - сказал Лейт. - Анна Силкокс относилась к вам с большим уважением, чем заслуживали ваши последующие дела, а из этого следует, что вы помогли "Факелу" гораздо больше, чем в этом признавались.
- Настоящий вопрос в том, - сказал Скайлер, - что помогали вы ему или нет в данном конкретном деле? Другими словами, рассказали ли вы им про системы обороны и про местоположение входа.
Бернард уперся взглядом в большого спецназовца.
- Я рассказал им об этой смертельной ловушке все, что только знал, - произнес он, его голос прозвучал открыто. - Кроме того, я сказал им, что у них не так уж много шансов, и что им потребуется по меньшей мере четыре месяца, чтобы проникнуть вовнутрь, - он глубоко вздохнул и повернулся к каверне. - Что я мог еще сказать? Это были настоящие фанатики.
- Итак, ты просто привел их сюда и предоставил самим себе? - поинтересовался Браун.
- Они так хотели.
- Ты мог спуститься вместе с ними, - ответил Браун. - Показал бы им путь и указал бы на некоторые ловушки.
- Что, не похоже, что я был им нужен, да? - возмутился Бернард, махнув рукой. - Если бы я пошел с ними, держа их за ручку, то они бы ушли со мной не дальше, чем без меня.
- А на третьем уровне? - спросил Аламзад. Последовала томительная тишина. Кейн посмотрел в зловещую черноту, удивляясь тому, что им еще предстоит встретить на своем пути. Скорее всего трупы. По его спине пробежала неожиданная дрожь, и он повернулся, чтобы заметить на себе пристальный взор Лейта.
- Если хочешь, мы можем уйти прямо сейчас, - спокойно сказал комвзвода.
Кейн закусил губу. Всю дорогу... через опустошенность из-за Карен Линдсей и Дупре... унижение быть легко вызволенными из ловушки Службы Безопасности... потерю собственной команды в пользу Лейта, сознательно или нет и цену, которую пришлось заплатить его самолюбию, его эго... и все это ради ничего?
- Продолжаем, - сказал он Лейту. - Посмотрим, прошли ли они дотуда. Если нет... Лейт понимающе кивнул.
- Мы это довольно скоро выясним.
- Примерно через полкилометра они пришли к другим задвижкам, о которых предупреждал их Бернард, и обе из них были так же прорезаны, как и первая. За последней задвижкой тоннель заметно сузился, но не настолько, чтобы снова заставить их идти в одну колонну. Пол тоннеля стал необычайно трескучим, и Кейн догадался, что там, должно быть, стоял звуковой датчик, который по звуку шагов, по хрустящему гравию должен был сообщить о приближающемся противнике и поднять тревогу. И он больше ни о чем не мог думать, кроме как чертовски надеяться, что какой бы не была первая ловушка, пусть ее сможет выдержать пластиковая броня.
Но тоннель, казалось, не спешил, и они прошли еще один невозмутимый километр, прежде чем Бернард приказал всем остановиться.
- Немного впереди начнется третий участок, - предупредил он, указывая на поворот впереди. - Начиная отсюда, тоннель будет сильно вихлять.
- Вероятно поэтому, нам не удастся увидеть лазеры до тех пор, пока мы не окажемся прямо перед ними, - угрюмо сказал Лейт. - Всем выстроиться в одну колонну. Бернард и я пойдем первыми.
- В любом случае, пока не наткнемся на свалку трупов, - обнадежил Бернард. - Дальше делайте, как хотите.
- Двигайся, - подогнал его Лейт. Они осторожно исчезли за поворотом, и идущий за ними Хокинг услышал впереди себя внезапное восклицание.
- Лейт? - выпалил Хокинг.
- Все в порядке, - прозвучал голос Лейта, в его голосе была смесь облегчения и озадаченности. - Все идите сюда и посмотрите, как "Факел" расправился с оборонительной системой третьего Уровня.
"Экипировка ходячего танка?" - было первой мыслью Кейна. Определенно, ничто более крупное просто нельзя было пронести сквозь узкий вход тоннеля. Он поспешил догнать Хокинга, и смущенно остановился перед Бернардом и Лейтом, замершими рядом с дырой в человеческий рост в стене.
- Второй тоннель? - он нахмурился, наклонившись вперед, чтобы потаращиться вовнутрь.
Он шел под прямым углом от вентиляционного тоннеля, затем примерно через пятьдесят метров поворачивал и, казалось, вел к самой базе.
- В самом деле, - сказал Лейт. - Но, естественно, его не планировали настоящие конструкторы.
- "Факел"? - спросил Аламзад.
- У кого бы еще хватило сил и терпения прорыть стопятидесятиметровый тоннель в скале? - сказал Бернард. Казалось, что даже он немного затрепетал. - Все они чертовы ненормальные фанатики.
Кейна внезапно осенило.
- Так вот по какому гравию мы сюда шли. Они просто равномерно распределили по полу обломки скалы, появившиеся в результате прокопки нового хода.
Дженсен прочистил горло.
- Эх! Фанатики. Лейт, ты понимаешь, что это значит, что они определенно все еще там? И им может не понравиться, что их прервали.
- Это основная причина, по которой я хотел, чтобы с нами пошел Бернард, - сказал Лейт. -Я надеюсь, что они все еще хорошо тебя помнят, Бернард, - комвзвода оглядел всю свою группу. - Кейн, я пойду вместе с ним, остальные пока останутся здесь. Нет смысла рисковать всеми, пока мы точно не выясним, куда ведет этот подкоп - ход слишком узок для маневров в случае неприятностей.
Ход оказался еще хуже, чем казался при входе, и часто заставлял их ползти на карачках.
- Какую стену им пришлось сломать, чтобы пробраться вовнутрь? - спросил Лейт, когда они крались по подкопу.
- Четыре или пять метров усиленного концентрата, - сказал Бернард. - Плюс, возможно, несколько сантиметров железа и свинца, предназначенных для защиты от пульсаций. После того как они пробились через задвижки на втором уровне и вообще сквозь всю эту гору, я сомневаюсь, что это бы сильно помешало им.
Трое людей продолжили свой путь в тишине. Через несколько минут предположение Бернарда подтвердилось, так как они прошли через арку, покрытую почерневшим, опаленным факелом концентрата расплавленным металлом, и тоннель вывел их в просторную темную комнату.
Они были в горе Эгис.

ГЛАВА 35

Длительное время трое просто стояли как оцепеневшие, тусклое сияние их нарукавных фонариков открывало лишь самые пространные намеки на то, где они находились. "Нам удалось, - подумал Кейн, - нам удалось, нам удалось. Мы на самом деле здесь. Внутри горы Эгис". Самое большое и единственное препятствие в их поисках, и тем не менее, он никак не мог ощутить удовлетворение, которое должен был по праву испытать после такого триумфа.
Но теперь это вряд ли была его личная победа. Внизу, под туманным ощущением нереальности, лежало знание того, что без Лейта ему бы никогда этого не удалось. Без Лейта, его команды спецназовцев и прочих союзников комвзвода. В его сознание с треском внедрилась мысль о схеме Дженсена. Кейн скорчил гримасу, скрытую от остальных газовым фильтром, по поводу партии, которую ему еще предстояло сыграть в этом Плане.
Но это все еще оставалось в будущем. Теперь нужно было найти формулу "Молнии". Отстегнув фонарик от рукава, он включил его на полную мощность и прошелся светом по сторонам. Недалеко по обе стороны стены возвышались стопки пластиковых упаковок, выделяющихся от стены по крайней мере на пятнадцать метров.
- Хранилище обеспечения? - озадачился он.
- Правильно, - сказал Бернард. - Девятый уровень. Над нами находится три уровня офицерских и солдатских штатных казарм, запэмед уровень, тренировочный уровень, командный, уровень амуниции и ангар истребителей. Некоторые из тех уровней располагаются значительно выше, чем этот, там есть даже несколько свободно стоящих зданий и участки ландшафта - ну вы еще сами увидите.
- Где расположен силовой генератор? - спросил Лейт.
- Под нами, - ответил Бернард. - Два реактора синтеза и газовая турбина, многочисленные батареи и запасной бак горючего. Все это, вероятно, уже давно умерло или выведено из строя.
Лейт посмотрел на Кейна.
- Предположительно, у "Факела" должно быть что-либо рабочее, иначе бы они просто не основали здесь свою базу. Они бы не смогли провести здесь пять последних лет только при свете мигалок.
- Вместе с тем, что им нужна энергия для ведения компьютерных записей, - пробормотал Кейн.
- Записи? - Бернард нахмурился. - Это и все, что вам здесь нужно? Я думал, что вы собираетесь здесь добыть какое-нибудь необходимое вам вооружение или электронику.
- Не беспокойся, если это сработает, то будет стоить неприятностей, через которые мы прошли, - успокоил его Кейн. На его запястье ожил коммуникатор. Лейт сообщал остальным, чтобы они присоединились к ним. - Где лучшее место, чтобы добраться до компьютера?
- Командный уровень. Учитывая то, что у "факела" было достаточно много энергии, чтобы включить управляющую систему дверей.
- Если они только не вышибли их совсем.
- Если они это сделали, то можешь сказать до свидания компьютеру, - прорычал Бернард. - Этот уровень заминирован до самой крыши.
- Нечего вам сейчас строить предположения, - сказал Лейт. Позади их послышался отдаленный звук шаркающих по камням ботинок, говорящий о приближении остальной части группы, идущей по проходу, сделанному "Факелом". - Пойдем наверх и посмотрим, где же они прячутся.
На складском уровне не работали ни освещение, ни автоматические двери, ни лифты. К счастью, все необходимые двери уже были открыты до них, а запасные лестницы было не так сложно найти. Использовать их было опять как-то ново: их открытая спиралевидная конструкция и немного неровная поверхность ступенек, очевидно, были специально разработаны для ведения оборонительных действий, и с прохождением каждого нового уровня покалывающее ощущение, зародившееся у Кейна между лопатками, становилось все более и более неприятным. Тот факт, что "Факел" не попытался связаться с ними, привел его к выводу, что эти фанатики готовы обрушиться на них в любую минуту, а лестничная клетка была как раз самым подходящим для этого местом.
Но группа достигла уровня номер три без приключений, проложила свой путь через потемневшие коридоры в главный командный центр, который оказался нетронутым.
- Хорошо, - сказал Лейт, повернувшись к Бернарду, - где следующее лучшее место, чтобы подсоединиться к компьютеру?
- Вниз по коридору, - ответил тот, показывая рукой. - На этом уровне полно компьютеризированных комнат, но без энергии они настолько же бесполезны, как и все это помещение.
- Итак, может быть вместо этого нам лучше сконцентрироваться на поисках "Факела", - спокойно предложил Скайлер. - Если они все еще здесь.
Лейт кивнул и оглядел своих людей.
- Я допускаю, что это место пустынно. Но они были здесь... итак, куда же они пошли?
- Назад и наружу? - предположил Колвин. - Возможно, они просто посидели здесь немного, чтобы заморозить свои следы, а затем снялись и ушли в неизвестном направлении.
- Но ты хочешь сказать, что эта титаническая работа была проделана только для того, чтобы найти новое укрытие? - сказал Аламзад. - Если только они не ушли временно, чтобы избежать встречи с нами.
- А как они узнали, что мы придем? - поинтересовался Дженсен.
- О, наверно телефонная линия базы все еще действует, - сказал Бернард. - Может быть, твоя подруга Анна Силкокс знает побольше об этих товарищах, чем сказала тебе?
- Это может оказаться более простым объяснением, - медленно произнес Лейт. - Бернард, где ты сказал располагаются медицинские учреждения?
Они нашли их там, тридцать восемь, в различных частях ярко освещенного медицинского комплекса на пятом уровне. Мужчины и женщины всех возрастов, в пределах от молодых и взрослых до сильно пожилых.
И все они были мертвы.
- Черт, - прошептал Браун, когда они осторожно шли между тел. - Черт.
- Что случилось? - спросил Лейт у Хокинга, как только тот оторвался от изучения тел.

Предыдущая страница 31 Следующая страница


Черная молния 32

Хокинг покачал головой.
- Позови кого-нибудь, кто обладает настоящими медицинскими знаниями, но, на мой взгляд, они выглядят, как отравленные. Ты. наверно, уже заметил - они не подвержены заметному разложению, - а это одна из характеристик некоторых типов ядов. Если бы мне пришлось строить догадки, то я бы сказал, что это нечто низкоуровневое, что они долгое время глотали.
- Не глотали, - сказал Бернард из другого конца комнаты. - Вдыхали.
Аламзад выругался себе под нос.
- Скорее всего, это газовая атака, которой подверглась база. Отсутствие фильтров в вентиляционном тоннеле.
- Они это знали, - пробормотал Скайлер. - Мы, вероятно, найдем фильтры установленными где-нибудь поблизости от жилых помещений. Они знали, что умирают, но пытались бороться.
- И тем не менее, они не ушли, - Лейт был серьезно озадачен. - Интересно, что они здесь делали, что им казалось таким важным?
- Это уже не важно, - вмешался Питман. - Как быть с нами, когда мы уже здесь? Хватит ли наших противогазов, чтобы защитить нас в полной мере?
- Мы не пробудем здесь долго, чтобы набрать существенную дозу этой дряни, - успокоил его Лейт. - Кейн, там в медицинской секции должен быть отдельный компьютер. Это будет удачным ударом. Все-таки посмотри, может быть они заложили в него кое-какую информацию для тебя, - его взгляд уперся в Скайлера. - Остальные - распределиться и выяснить что еще здесь есть.
Медицинский компьютер, как оказалось, был заточен в большом изолированном здании, в котором, кроме того, находилась главная лаборатория и еще несколько тел.
- По крайней мере, у него есть энергия, - сказал Кейн, содрогнувшись от того, что ему пришлось откатить кресло, в котором беспомощно болтался труп, от консоли и попытался послать пару команд. - Посмотрим, что я смогу получить.
- Если у тебя ничего не получиться, то мы попросим Бернарда, может быть, он еще помнит пароли, - сказал ему Лейт. - Я хочу взглянуть на другие части здания. Сигнализируй, если найдешь что-нибудь интересное.
Он ушел.
- Хорошо, - пробормотал Кейн, плюхнувшись в другое кресло и пододвинув его к клавиатуре. Использование компьютерных средств в ДИЗе было довольно хорошо стандартизировано еще до войны, и его наставники в Сопротивлении вложили в него некоторые общие принципы и снабдили самыми распространенными военными паролями. Набрав первое слово, он начал свой поиск.
Ему понадобилось всего около получаса, чтобы перепробовать все военные пароли, которые только он знал, и чтобы просмотреть все каталоги, доступ к которым они открывали, и когда он закончил, то откинулся на кресле и тяжело вздохнул. Ничего. Никаких упоминаний о "Молнии", вообще никаких файлов, связанных со словом спецназ, кроме нескольких медицинских записей.
А это значило, что надежда Лейта на удачный удар не оправдалась. И если формула "Молнии" была на Эгисе, то он мог найти ее только на уровне номер три.
Кейн раздраженно глянул на экран. Пробраться туда будет самым крупным его собственным проектом - и опасным, даже если Бернарду можно доверять. Все еще во многих военных системах были пересекающиеся файлы. Возможно, ему по крайней мере удастся выяснить, как включить отсюда энергоснабжение командного уровня. И он успел посвятить всего лишь одну секунду новому поиску в каталоге, как внезапно заговорил его коммуникатор: "Кейн, приходи в лабораторию номер два, четвертая дверь по коридору".
Лейт встретил его в дверях в лабораторию, на его лице было странное выражение.
- Удача не улыбнулась тебе? - спросил комвзвода.
- Нет, - разочарованно ответил Кейн. - Похоже, что в итоге нам придется пробраться в главную машину этажом выше.
- Может быть, а может быть и нет.
Нахмурившись, Кейн проследовал мимо него в комнату... и резко остановился от удивления.
Внутри было еще двадцать или более тел. Большинство из них лежало на кушетках, а несколько распростерлось на лабораторных столах. На самих лабораторных столах...
- В любом случае, какого черта они все здесь делали? - спросил Кейн. - Это место похоже на неавтоматизированную генетическую линию сборки.
- Так оно и есть, - согласился Лейт. - Я ожидал найти здесь остатки "Факела", потому что думал, что они придут на медицинский уровень, чтобы бороться со своим отравлением. Но теперь похоже, что они обосновались здесь еще с самого начала.
- Так давно? - Кейн нахмурился.
- Здесь есть тому свидетельство. А теперь стисни зубы - настоящий удар ждет тебя там.
Лейт провел его вокруг длинного стола к загроможденному столу, проскользнув между двумя химическими сборочными машинами. На столе, между беспорядочно разбросанными листами бумаги, лежал человек. Все выглядело так, как будто он недавно вздремнул, но так никогда и не проснулся. Перед ним лежал открытый гроссбух, и Лейт показал ему на заголовок левой страницы. Кейн склонился над ней и прочитал:
- ГРАФИК ПРОИЗВОДСТВА. - гласила жирная, аккуратная, сделанная от руки надпись, - ЕЖЕДНЕВНЫЕ ДОЗЫ ПОРЫВА ДО КОНЦА НЕДЕЛИ...
- Порыв? - Кейн нахмурился. Что это за чертовщина... - Он внезапно замолк. - Ты думаешь, - он медленно спросил у комвзвода, - это то же самое, что нужно было мне?
- Мы не будем этого знать наверняка, пока не проведем настоящий тест. Но вряд ли мы найдем хоть крупинку этого до конца операции.
Кейн негромко фыркнул.
- Только если ты веришь в чудеса, - сказал он. - Я расстался с этим с тех пор, как перестал верить в Санта Клауса.
- Нет ничего плохого в том, что веришь в чудеса, которые иногда с тобой случаются, - пробормотал Лейт.
Что-то в его интонации заставило Кейна взглянуть на него. Лицо комвзвода было напряженным, взгляд сосредоточен в бесконечности.
- Что случилось? - спросил Кейн.
- О... ничего. В любом случае, я ничего не могу поделать, - Лейт глубоко вздохнул и немедленно выдохнул. - Ты просто только что напомнил мне о Рождественском Проекте, который уже начался на Плинри.
- Рождественский Проект? Что это такое?
- Спроси об этом у меня как-нибудь в другой раз, - посоветовал он. - Пойдем, пора возвращаться и искать остальных. И посмотрим, есть ли какой-нибудь безопасный способ определить, чем же на самом деле является маленький Рождественский подарок "Факела".

ГЛАВА 36

Было три часа утра, когда Небесный собрал снаряжение для очередной вылазки за пределы машинного отсека лифта. В тот же момент разведывательный корабль с Земли достиг Плинри и передал условленный сигнал. Незамедлительно на окраинах Капстона при непосредственном вмешательстве Дэйли Грина начался знаменитый Рождественский Проект.
Небесный замер, едва звуки трех отдаленных взрывов коснулись его ушей. Гул слышался со всех частей света: севера, юга, востока, запада. То был сигнал Грина, предназначавшийся ему, Тавросу и еще девяти спрятавшимся в укрытиях спецназовцам. Все говорило о том, что операция уже вступила в свою кульминационную фазу. Небесный знал, что в действительности взрывы не были сильными, но все же ворота Центра могли повалить запросто. СБ под предводительством Хаммершмидта была приведена в полную боевую готовность, и все войска сосредоточились на стенах в ожидании скорого вторжения.
Подобное положение дел было невыгодно для Трубы: она оставалась абсолютно беззащитной против загодя окруживших ее спецназовцев. Беззащитной, если не учитывать охрану Рекриллов и несколько мультимегаваттных лазеров.
Небесный мужественно скрипнул зубами и полез на крышу. Все начиналось на несколько дней раньше, чем следовало того ожидать по штатному Расписанию. Но Таврос уже вполне изготовился к сражению. Необходимо было убедиться разве что в том, что лазеры надежно и всерьез выведены из строя. Существовал только один способ проверить это.
СБ начала потихоньку реагировать, как только спецнaзoвeц обосновался на углу машинного отсека лифта, аккуратно разложив смертоносные принадлежности. Немного поодаль резко трогались с места машины и неслись к стене, а когда боец вынул снайперскую рогатку, то висевший к югу вертолет отправился в противоположном направлении. Он знал, что вертолеты могли составить серьезную угрозу, но с этим приходилось пока что мириться. В любом случае, эскадрильи Корсаров скоро уйдут с дороги, если пилот разведывательного корабля правильно исполнит свою роль.
Небесный знал, что если тот ее неправильно исполнит, то будут твердые шансы на то, что Корсары его вышибут с неба. Спецназовец содрогнулся, и раз и навсегда вышвырнул эту упадочную мысль из бодрой головы. Некоторые спецназовцы, безмолвно ждавшие по соседству, тоже будут мертвые валяться на пыльной почве. Довольно непродуктивно было перемалывать в сознании подобные неулыбчивые горизонты.
Таврос зарядил рогатку большим серебристым шариком. Город внезапно озарился вспышкой.
Плотно прижавшись к кровле, Таврос выглянул за угол машинного отделения и как раз вовремя: один из лазеров на Трубе развернулся вверх и выстрелил.
Небесный напряженно осклабился. Пустые капсулы, которые разведывательный корабль сбросил на город, были практически безвредны, но Рекриллы не могли догадаться об этом. Лазер немного пошевелился и выстрелил снова. Позже выстрелили и еще три лазера, и все с жаром ринулись в битву, когда засекли, что с орбиты летит целая туча пустых негодных капсул. Наведение, выстрел, наведение... Все работали с ослепительной электрической скоростью.
Или только двое работали. Нет, отнюдь не те, которые были закормлены радиоактивными лепешками, что выпекали О'Хара и Спадафор.
Небесный глубоко вздохнул: трюк Хокинга сработал! Лазеры работали медленно в отношении падавших капсул, но сумасшедше скорострельно в отношении наземных целей. Любой спецназовец, который рискнул бы приблизиться к Трубе, был бы испепелен немедленно. Надо было выполнить еще один удар... Таврос зажал в руке рогатку. Если выстрел окажется неточным, то все последующие не будут стоить и ломаного гроша.
Таврос напрягся и сосредоточился. Как только ствол пушки задрался вверх и на мгновение замер, он выпустил шарик в цель. В бинокль было видно, что выстрел угодил прямо в открытый карданный вал механизма...
Небесный быстро захлопнул глаза, так как лазер вспыхнул бело-синим пламенем.
Конечно, выстрел не причинил прямого вреда - бронированное карданное кольцо было сконструировано таким образом, чтобы выдерживать попадания других высокомощных лазеров, а тривиальная термитная бомба Небесного вряд ли сколько-нибудь заметно утомит его охлаждающую систему. Но высокомощные лазеры не разливают вместо удара лужи расплавленного металла. Учитывая, что аппарат находится на ручном управлении, то, скорее всего, будет достаточно долго находиться в одном и том же положении, чтобы расплавленный металл застыл и схватился.
Было бы наивно надеяться, что оператор лазерной пушки возымел представление о том, что карданное кольцо повреждено. Но вот лазер зацепился "кошкой" о стену. Была произведена попытка, довольно смелая, переключить орудие в нижнее положение. Небесный, затаив дыхание, следил за тем, как лазер тужился опустить дуло вниз, которое удерживало в вертикальном положении нашлепку быстро застывшего металла. Изощренный механизм был рассчитан на скорость, а не на приложение силы, и потому все попытки были бесплодны. Таврос посмотрел на соседний бок Трубы и увидел, что еще один лазер таким же образом обездвижен.
Мгновенно четверть стены, окружавшей территорию Рекриллов, сделалась беззащитной.
Быстро дотянувшись до коммуникатора, Небесный послал сообщение, но наземные войска четко сообразили, что их лазейка открыта, на стене болталась уже не одна "кошка". "Спадафор, - передал Таврос, - О'Хара, оставайтесь в укрытии". Небесный стремглав ринулся к лестнице.
Спецназовцы уже мужественно сражались за пределами Трубы, пока Таврос бежал вниз, и битва, судя по всему, была в полном разгаре.
- Какова ситуация? - спросил Таврос у Чарльза Квона, который распластался рядом с одним из лазеров, выведенных из строя, с рогаткой в руке...
- Наибольшее сопротивление исходит вон из того здания, - ответил Квон. - Три Рекрилла прошли через ворота, но с тех пор больше не показывались. Думаю, Спадафора и О'Хара уже их укокошили. Трое наших делают все попытки к предотвращению новых вражеских вылазок. Еще трое двинулись в сторону барака.
Небесный кивнул.
- Были признаки Корсара или не было?
- Нет, но кажется, что весь контингент Плинри ринулся на битву с разведывательным кораблем и его пустыми капсулами. Если мы поторопимся, - продолжал Квон, заряжая рогатку, - то успеем убраться отсюда еще до того, как придется всерьез беспокоиться о Корсарах.
- Будем надеяться, - согласился Таврос и пробежался пальцами по коммуникатору. - Де-юре, Андерсон, ситуация?
Де-юре: "Минимальное присутствие Рекриллов. Все силы эффективно подавляются".
Андерсон: "Удалось пробиться в жилые помещения: цели не видно".
Де-юре: "Цели замечены в солдатском гарнизоне!"
Небесный хрюкнул.
- Остроумно! Вероятно, это тараканье отродье заперло их там, как только с неба стали падать капсулы. Ты вызвал его, Квон, чтоб заключить выгодное соглашение?
В ответ Квон заговорил так:
- Креза уторчковичус себоризиум шейд, Рек-рилл-аз-ферт! - Вот что стало доносится из усилителя. - Коллапсожвасс гилей-бий-кий-ник...
Небесный слушал сообщение вполуха, сосредоточивая основное внимание на ситуации внизу. Не было никаких надежд на то, что командование Рекриллов пойдет на такие меры. Они могли с легкостью положиться на огневую поддержку Корсаров. Выгнув шею, Таврос взглянул на заклиненный карданный механизм. Пушка была сделана так, что внутрь Рекриллской территории стрелять была не предназначена. Но постаравшись, ее можно было переориентировать.
- Напомни ему, что есть два лазера системы защиты, - проинструктировал он Квона. - Мы развернем их в сторону анклава и точно понаделаем дырок в Корсарах, если они будут нервничать.
Квон кивнул в знак ответа и свободно углубился в новый поток трудновыговариваемых рекриллских выражений. Небесный укусил себе губу, болезненно осознавая, что время играет на стороне Рекриллов. Если они не расколются быстро, то спецназу придется иметь дело не только с Корсарами, но и с армадой СБ.
Внезапно по гарнизону раздался громкий голос пришельцев.
- Тлесарехесарь-хек-урина, - произнес он... и Небесный испустил тяжелый вздох.
- Теперь, - продолжил Квон, - посмотрим, чего им на самом деле нужно.
- Я собираюсь занять отступательную позицию, - сказал Небесный Квону, зачехлив рогатку и подойдя к веревке, свисавшей со стены. - Выводи наших людей осторожнее.
- Понял. Не забывай следить за ловушками. Рекриллы не предприняли никаких попыток к нарушению условий сделки, и через несколько секунд обмен закончился. Две фигуры вышли за пределы анклава. Это были провалившиеся лазутчики Рекриллов. Они снова за воротами своей территории. Небесный заспешил, прекрасно сознавая, что как только спецназовцы уйдут, опасность возмездия противника будет нарастать с неимоверной быстротой. Как только штурмовая команда спецназа появилась на стене и первые уже начали соскальзывать вниз по веревкам, тут же приехали О'Хара и Спадафор на экспроприированных автомобилях. Они тоже направились к двум фигурам.
- Что это такое, Таврос Небесный? - спросила пожилая женщина.
- Не глупите, миссис Питман. Всему свое время. Мы вас отвезем.
Отвезли.
Подсчеты были впечатляющие. Никто не был убит. Калека - один. Раненых - двое. Полная победа. Однако надо было еще выбраться из центра живыми.
Эта фаза операции ранее не подвергалась обсуждению, потому что групповое планирование ничего не значило, ков да штурмовикам надо было пробивать заслоны войск Хаммершмидта. Что им готовят Рекриллы? Перевес СБ сводился только к численному перевесу. Зато спецназовцы были хитрые, инициативные!
Как только они проехали полпути, Таврос внезапно удивился: как это так, почему Служба Безопасности не проявила себя до сих пор? Стран-до, Рекриллы должны были уже известить их, что мы тут.
- Да, меня тоже это удивило, - согласился О'Хара, когда Небесный с ним поделился. - Эй, миссис Питман, вы не слышали, чтобы Рекриллы связывались с СБ?
- Боюсь, мы плохо понимаем по-рекриллски, - промямлила старуха.
- Мама, - сказала Дайветт, - им бы в любом случае пришлось говорить по-английски. Но и по-английски никто не говорил, уверяю вас, коммандос Небесный.
О'Хара заломил бровищу.
- Неужто они и в самом деле не потревожили Хаммершмидта? Наверное, очень смутились, что их крепость захватили, и решили все сами улаживать.
- Уж не покинули ли агенты планету? - предположил Небесный, когда машина затормозила за квартал до сетчатых ворот.
Как бы там ни было, а здание СБ они нашли. Перед ними в оборонительной позиции стояли четыре битком набитых солдатами машины, все еще ожидавшие вторжения с внешней стороны Центра.
- По моей блистательной догадке получается, что Грин с ребятами здорово досадил им своими терактами.
- Да, убедительная мудрость подсказала им, - согласился О'Хара, - что Рекриллы с нами сами якобы справятся.
- Но где же ответная реакция Рекриллов?
Минутой позже вся оборонительная команда СБ была умело обезврежена, машины шмыгнули за ворота и скрылись в безопасных каменных дебрях большого города. Правда, по небу полоснул летательный аппарат.
Итак, Рекриллы все же послали Корсара. Но коль скоро они сдерживали атаку, чтобы избежать нечаянного убийства своих марионеток в Центре, то последний шанс упущен безвозвратно. Здесь, среди простых людей и в лабиринте маршрута к отступлению, нельзя было найти врага, не превратив в пепел весь Капстон.
Что, как пришло в голову Небесному, они и хотели, наверняка, учинить. Его часть Рождественского Проекта завершена триумфально! Последующие события целиком зависят от воли самой Вселенной...

ГЛАВА 37

- "Молния", - Колвин медленно произнес это слово, словно бы пробуя его на вкус, - "Молния"! Итак, вот из-за чего заварилась вся эта каша! Черт... Нет ничего удивительного, что ты хранил это в секрете, дорогой Кейн. Думаю, Рекриллы бы согласились стереть с лица весь Денвер, только бы мы сюда не проникли, а мы проникли, и Денвер цел!
- Мы еще не до конца добрались, - заметил Скайлер. - Я лично в это не верю. Если "Факелу" удалось восстановить формулу "Молнии", то почему они дали ей новое имя?
- Почему бы и не дать? - сказал Лейт. - Они подошли к ней вплотную по чистой случайности. Я согласен, что они даже кодового названия не могли толком разобрать.
- В таком случае, - буркнул Хокинг, - я занимаю сторону Скайлера и не слишком уповаю на конечный успех операции.
- Пусть так, - кивнул Лейт, - но все равно нужно провести ряд опытов, чтобы установить, изобрел ли "Факел" эту "Молнию" или нет. Ваши предложения?
Повисла мертвая тишина. Кейн оглядел всю комнату, остановившись на Колвине и Брауне, потом на Аламзаде, который толкал ногой в бок Хокинга, потом на Питмана, который догадался, почему так остро было лезвие ножа, по

Предыдущая страница 32 Следующая страница


33 Тимоти Зан

которому он ходил последние месяцы.
В итоге взгляд сместился на Скайлера с Дженсеном, которые тоже наблюдали за товарищами по команде.
- Какая у нас имеется документация относительно "Высокого Порыва"? - спросил неожиданно Хокинг. - Может, хоть в виде компьютерных распечаток?
- В книге было много всякой ерунды, но зато очень дельный график производства, - сказал Лейт. - Но я ничего там не понимаю. Ты вместе с Аламзаде можешь полистать ее, вдруг чего разберешь и нам расскажешь. У меня есть одно тягостное подозрение, что для разбора документации нам понадобится крупный химик или фармацевт.
- Другими словами, - улыбнулся Питман, - единственный способ проверить "Порыв" - это дать его кому-нибудь попробовать. Я готов.
- Спасибо, - сказал Лейт, - но нам еще далеко до этого решения. Сначала надо все-таки просмотреть книгу и компьютер, находящийся этажом ниже. И даже тогда мы не вправе замазывать кому-нибудь неизвестный препарат в вену.
- Но все равно же придется сделать это, - настаивал Питман. - Думаю, я просто поспешил сделать заявление.
- Послушай, Питман, - сказал Скайлер, - все будет в порядке. Рождественский Проект...
- Был не выполним с самого начала, - с горечью перебил Питман. - Не нужно дурачить друг друга. Но я ценю вашу работу.
- Питман...
- Все нормально, Лейт. Я буду готов, как только вы меня позовете.
Парень покинул команду.
- Черт возьми, - выругался под нос Браун.
- С ним все будет в норме, - заверил Лейт. - Если б был не так крепок, то я не поручил бы ему роль двойного агента. Лучшее, что мы можем сделать для него, - это покончить с нашими делами и возвратиться на Плинри.
- Где новости о Рождественском Проекте одна лучше другой, - заметил Кейн.
- Мы все на это надеемся, - мрачно кивнул комвзвода.
- Ну, тогда пошли, - сказал Хокинг. - Никто не знает, где Бернард и Канаи?
- Они находятся в изоляторе, - отозвался Дженсен, - ищут там кое-какие записи. Они до сих пор не появлялись оттуда.
Лейт вскинул бровь.
- Ты что, следишь за ними?
- Кто-то же должен делать это!
- И то правда. Ну, все за работу.
- Попробуй теперь, - буркнул Хокинг, извиваясь в кабельном желобе под потолком и спрыгнув на лабораторный стол.
Кейн ввел пароль. Через полминуты на дисплее появился каталог.
- Я вошел в него, - сообщил Кейн.
- Я горд за тебя! - сказал Хокинг. - "Факел" был умнее, чем мы о нем думали.
- Согласен. Зачем рисковать, пробиваясь на командный уровень, когда можно легко и просто присоединиться к командным файлам через медицинский компьютер? Чтобы мне хотелось знать сейчас, так это то, как они вставили в дисководы дискеты, расположенные на втором этаже?
- Нашли, наверное, какой-то забытый код, потом черный лаз, выбрались на самый верх и все узнали. А может быть, их установили последние, выжившие на Эгисе люди?
- Наверное, - сказал Кейн, найдя подходящий файл и опять войдя в него с радостью. - А мы сможем узнать формулу "Молнии", если она только попадется нам на глаза.
- Я бы переписал все формулы, которые мы тут отыщем, - искренне воскликнул Хокинг и наклонился над дисплеем.
Кейн устало вздохнул и принялся рассматривать интерьер лаборатории, но не успел толком ничего разглядеть, потому что невесть откуда выскочил Браун и побежал по прямой. Выглядел он весьма обеспокоенным.
- Что случилось? - спросил Кейн.
- Бернард напал на Дженсена и укрылся в лестничной клетке, - выпалил Браун.
- А с Дженсеном все в порядке?
- Да, с ним рядом находится Колвин.
- Лейту рассказали?
- Нет.
- Ладно, пойдем быстрее.
Тут еще появился на пути Питман с очень тонко чувствующей душой, и они пошли все втроем.
Они остановились перед дверьми на лестницу. Впереди стоял на коленях Колвин и сокрушался над беспомощно растянувшимся Дженсеном.
- Как он? - спросил Кейн, щупая пульс раненого.
- Переохладился, - ответил Колвин. - Я посылал за командой Лейта, но никто не пришел.
- Эй, Браун, беги в лабораторию и сообщи обо всем Хокингу. Мы с Колвином пойдем за Бернардом.
- Будьте осторожны, - предупредил Браун и помчался в обратный путь.
- На лестничной клетке все было спокойно.
- Куда? - прошептал Колвин.
- Туда, - ответил Кейн, показывая на валявшийся серикен. - Думаю, мы на командном уровне. Идем.
Они стали взбираться по лестнице. На каждом пролете опять попадались серикены, указывавшие, в каком направлении двигаться. Кейн подумал, что Бернард мог набросать звездочки в ложных местах... Но путь продолжался, и только внутри лестничной клетки первого уровня обнаружился Аламзад с нунчаками на изготовку.
- Где Лейт с командой? - прошипел Аламзад.
- Браун пошел за ними. А где Бернард?
- В ангаре. Вниз по коридору за двойными дверьми.
- В ангаре?! - открыл рот Кейн. - Мне кажется, он хочет впустить Рекриллов. Надо его немедленно остановить.
- Тише, - прошептал Аламзад, - мне кажется, я слышу шаги. Может, это Лейт с подкреплением? Давайте подождем!
- Нет, - покачал головой Кейн. - Надо идти. Друзья проскользнули внутрь коридора и вошли в ангар. Кейн тотчас сообразил, что все - влипли!
Ангар был огромен. Кругом были всякие коробки и заготовки, располагавшиеся в виде причудливого лабиринта. Это давало преимущество спрятавшемуся Бернарду.
- Где станция управления, Алам? - прошипел Колвин.
- Прямо на другом конце ангара, - ответил Аламзад.
Кейн глубоко вздохнул.
- Мы используем кодовую систему распознавания, - сказал он спокойным голосом. - Аламзад, куда пропал Питман? Он же шел с нами?
- Пропал куда-то, а куда - бог весть.
- Ну и черт с ним. Ты, Колвин, станешь у дверей, а мы попробуем определить положение Бернарда. Сообщи Питману о коде распознавания.
- Через коммуникатор? Так Бернард узнает, что мы тут.
- Он в любом случае узнает. Надо же сначала выбрать боевую позицию, а потом уже вступать в битву.
- Ладно. Удачи.
Кейн исчез вместе с Аламзаде. И сразу кое-что почувствовал. Справа были слышны звуки негромкого разговора. Странно, неужто Бернард болтает сам с собой? Это самый лучший указатель движения. Больше с коренастым выступом, вытянутым в их направлении. Если повезет, то они обрушатся на спецназовца ловко и неожиданно.
Кейн: - Бернард говорит по телефону в дальнем конце ангара.
- Черт побери! - выругался Аллен, хватаясь за предательский коммуникатор. Слишком поздно: неуместное сообщение Питмана запустило в небо небольшой воздушный шар.
- Атаковать! - выпалил Кейн и ринулся вперед.
Аламзад ринулся в другом направлении, описывая большую дугу, чтобы обойти Бернарда.
Кейн вытащил нунчаки и стал ими быстро вертеть перед собой, так что образовалась защитная арка. Где-то уже очень близко.
Внезапно Бернард выскочил из-за мешков и огрел Кейна своими деревяшками, попутно ударив ногой в грудь. Кейн не упал, но наклонил корпус, так как хотел задеть неприятеля косым ударом, однако ботинки поскребли по чужой груди с неприятным звуком. Будучи выведенным из равновесия, Аллен не смог стукнуть мерзавца с должной силой, но все-таки исторг из уст выкрик боли. Но тут Кейн позволил наконец настойчивому импульсу, полученному от удара Бернарда, отбросить себя назад и распластался на земле с сознанием исполненного долга.
- Сдавайся, подлый Бернард! - крикнул он в темноту. - Тебе не уйти от нас!
Тот вместо ответа рухнул рядом со своим обидчиком.
- Взял собаку! - выдохнул Аламзад, но слышалось, что кто-то еще движется сзади.
- Бернард! - выкрикнул Кейн, наклонив голову, и покатился в стремительном кувырке так, что в конце концов ударил обеими ногами в невидимую цель.
По первичному ощущению в пятках, Кейн понял, что перед ним опять Бернард. Ошибки быть не могло: Аллен слишком часто бил товарища ногами. Но как он успел встать и уйти в такую даль? Кейн достал нунчаки и сильно махнул ими перед собой. Плотное дерево врезалось в плитняк ангара. Эхо удара разнеслось по всему громадному помещению. Кейн нанес еще серию ударов, надеясь нащупать, куда это закатился Бернард.
- Вон туда! - заорал Колвин, и как только Аллен вскочил на ноги и стал дико озираться по сторонам, у всех сразу ожили коммуникаторы.
Жди новую.
Новую? Сплошные загадки. А на Плинри это было кодовое обозначение яркой вспышки. Кейн поспешил зажмурить глаза. Точно: все озарилось светом. Бернард попался по-дурацки. Он откатился в дальний конец ангара и там некрасиво щурился. Нунчаки Колвина добавочно ударили его в живот. Бернард скрючился и не смог встать с пола. Колвин сделал опять замах, чтобы, значит, Бернарда, того...
- Замри! - фыркнул Кейн. - Не надо его убивать. Надо выведать, с кем он там по телефону трепался.
Бернард закивал, держась руками за живот. Но тут до всех внезапно дошло, что свет не гаснет, однажды вспыхнув, а горит равномерно, изливаясь бесстрастно на разыгравшуюся сценку. Да, впереди имелись какие-то прожекторы. Потом появился Питман.
- Я подумал, что нечего бояться, и нажал переключатель, - сказал Питман.
- Хорошо еще, что ты не врубил по ошибке систему управления лазерными пушками, - вздохнул Аллен и обратился к Бернарду: - Говори, Бернард, кому ты тут названивал?
- Это я из мести позвонил, - проскрежетал зубами Бернард. - С тобой, Кейн, покончено отныне. С тобой и толпой верных тебе бездельников и устроителей всякого рода неприятностей. Я просто сжег последний мост к спасению!..

ГЛАВА 38

- Какого черта ты мне тут воду мутишь? - взвился Кейн. - Говори яснее.
- Это значит, что я ликвидировал базу вашей операции, - сказал Бернард. Все еще держась за живот, он поднатужился и привел себя в сидячее положение. - Вы, конечно, не догадывались, но пока я гостил в доме у Реджера, то разузнал, каким именно образом Дженсен переделал сеть его датчиков. Через час снаружи стемнеет, а еще через час он сделается мертвым куском плоти.
Аламзад презрительно фыркнул.
- Ты дурак, - сказал он. - Я работал над этой сетью вместе с Дженсеном. СБ не сможет приблизиться к дому Реджера ближе, чем на полклика!
- Служба Безопасности? - Бернарда всего так и скрутило от презрения к этой организации. Куин со своими тренированными кретинами не сможет даже через изгородь перелезть. Что вы, господа, СБ не будет вовлечена в дело до тех пор, пока Реджер не завернет ласты, а его дом не обратиться в груду развалин. Не спорю, даже после этого там останется много улик, чтобы оно могло объединить его вместе с вами и разнести все в клочья!
- Значит, ты позвонил своей спецназовской команде? - спокойно спросил Кейн, причем, напряженное выражение в его голосе почему-то заменилось печальным. - Ну тогда ладно, ложись лицом на пол. С тобой еще наверняка захочет поговорить Лейт.
В мгновение ока Бернард снова оказался на ногах.
- Вот как? И это вы, новички, вознамерились меня прикончить? Кейн, забудь даже думать об этом. Я пойду туда, куда мне взбредет в голову пойти. И никто мне не указ, тем более какие-то невзрачные салажата. Вы меня не остановите.
- Остановим! - сказал новый голос из неведомого места.
На свет вышел Канаи.
- Ты тут что-то о мостах говорил, - мягко улыбнулся Канаи, видя краем глаза, как Кейн и Питман привели свои нунчаки в боевое положение, а Аламзад полез за серикенами. - Итак, еще один рискованный мост, - сказал он своему лидеру. - Это мост дружбы между нами. Если ты ценишь мою преданность, то снова позвонишь Пендельтону и отменишь приказ.
- Выходит, и ты примкнул к этим идиотам? - покачал головой Бернард. - Я думал, Ланато, что в тебе больше ума и здравого смысла.
Губы Канаи сжались.
- Я не примыкал к ним. Мне они не по душе, а некоторые приемчики Лейта меня и вовсе приводят в бешенство, но сейчас дело не в этом. Нравится - не нравится - все мы один монолитный спецназ! Я не могу стоять в стороне и заниматься попустительством.
Бернард спокойно выдержал взгляд боевого товарища и понял, что пути к отступлению нет. Ни для него, ни для них. Но он-то на свою дорогу встал уже слишком твердо. Остановит его теперь только смерть!
Канаи почувствовал себя глубоким стариком, хотя был очень молоденький.
- Ты ничего от этого не выиграешь, - мягко сказал Бернард. - Я никогда не предавал спецназовцев, но без Реджера, как покровителя, и его дома, как базы, Лейту тут нечего делать. - Тут глаза его сверкнули на Кейна. - Я вас предупреждал, чтобы убирались отсюда поскорее. Пришел час расплаты за то, что мои советы были не приняты.
- Ты выместил на Реджере свою злобу к Лейту? - прорычал Аламзад. - Как благородно. Поистине в духе спецназа!
Бернард побледнел.
- Да что ты знаешь об истинном спецназовском духе? Или о войне? Реджер - хороший урок для всех вас. Как только он сломается, полетят к чертям и все прочие боссы криминального мира!
- И ты получишь кусок заветного пирога? - прошипел Питман.
- Тогда у нас будут силы, чтобы продолжать войну!
Канаи покачал головой.
- Нет, Бернард. Дженсен был прав: у тебя нету подлинного желания победы в войне. Ты всего лишь играешь в игрушки, претендуя на то, что являешься большим мертвецом и негодяем, чем есть на самом деле!
Глаза Бернарда налились кровью.
- И ты, конечно, благороден настолько, что не признаешь даже очевидного поражения? Окунись в реальность, Канаи. Ты есть у меня, я есть у тебя - вот все наше богатство. Или мы укрепим связь, или СБ разнесет все в клочья. Пусть нам не выиграть войну, но мы зато сможем остаться в живых!
- Выживание как самоцель? Нелепица! Это хуже смерти... Впрочем, сейчас не до философии. Звони Пендельтону. Это твой последний шанс.
- Я отказываюсь звонить.
Канаи положил руки на концы нунчак.
- Тогда я тебя побью.
- Попробуй.
Канаи двинулся вперед. Один шаг. Другой. Третий. Бернард приготовился к бою.
- Остановитесь! - крикнул Кейн. - Отойди, Ланато, он недостоин тебя! Реджеру не угрожает ничего. Все, что сделал Бернард - это послал своих людей на верную смерть!
Бернард фыркнул.
- Я вижу, что с термином "замочная скважина" ты не знаком!
- Ты об установке сенсорной сети, которая отключается снаружи? - спокойно поинтересовался Кейн. - Да, там такая скважина имеется. Но я уверен, что Реджер с Дженсеном только потому и раскрыли тебе все карты, что чувствовали: ты будешь искать лазейку.
Глаза Бернарда сузились.
- Ты попросту занимаешься болтовней. Реджеру прострелят легкие, пока ты будешь тут рассказывать мне о том, как работает "замочная скважина".
Канаи повернулся к молодому командиру и покачал головой, но тотчас у него по спине побежали обличительные мурашки.
- Ошибаешься, - сказал Кейн. - Дженсен сделал нечто более значительное, чем простая сенсорная защита. Он построил ежовую охрану типа "дом смерти" вокруг дворца Реджера.
- Что-о-о? - руки Бернарда бессильно повисли вдоль тела.
- Что слышал. "Дом смерти" не обойдет даже спецназ.
- Но неужели нельзя вернуть моих ребятушек обратно? - заломил руки Бернард, посопел я опрометью бросился к телефону, расположенному на задней части ангара. Питман бросил поперек пути нунчаки, но промазал. Канаи метнул опасный серикен, который тут же с визгом пересек кабель, отскочил от стены и исчез в темноте.
Бернард повесил трубку на место и направился к Канаи. Ланато облизнул губы. У него не было сомнений, что ему придется умереть.
Внезапно раздался голос Лейта:
- Оставь свои штучки, Бернард.
Безумие медленно покинуло глаза Бернарда. Он опять опустил руки. К нему тотчас подошли Скайлер с Хокингом и взяли под контроль. Рядом с Канаи остановился мужественный комвзвода. Ланато посмотрел ему прямо в глаза.
- Вы ждали, как я себя поведу, не так ли? - спросил он, чувствуя, как в нем опять закипает злость. - Чтобы посмотреть, встану ли я на его сторону или нет?
- Каждый вправе принимать собственные решения, - мудро заметил комвзвода.
Канаи глубоко вздохнул и посмотрел на Бернарда, которому уже связали за спиной кисти. "Почему он не пытается освободиться?" - задумался Ланато, но слишком нелегко было ответить на такой вопрос.
Даже обезумев от злобы, Бернард трясся за свою шкуру и хотел выжить, выжить, выжить... Канаи отвернулся, чувствуя, что испытывает бранную жалость к товарищу. Очень странное чувство...

ГЛАВА 39

- Куда ты отправишься? - спросил Кейн, как только Скайлер снял подвижные наручники с запястий Бернарда. Все трое вступили в вырубленный "Факелом" туннель.
Некоторое время Бернард молча тер сильно побуревшие запястья, потом впился в Аллена ненавидящим взглядом.
- Вам что, и впрямь это так важно? - скривился он, причем взор переместил с лица Кейна через лицо Лейта на физиономию Канаи. Ланато немного посуровел, но более ничем своих истинных чувств не выдал.
- Да, это очень важно для всех нас, - раздельно проговорил Лейт, - ведь и теперь еще не поздно вернуться к борьбе.
- Одному? - хмыкнул Бернард. - Я опустошен и угнетен тяжелой жизнью. Я потерял все, что оставалось от моей команды.
- Тебя ведь учили сражаться в одиночестве, - напомнил Лейт. - По всему миру достаточно организаций типа "Факел", в которые ты можешь с успехом войти. Ты ценный человек, Бернард, и мысль о том, что ты собираешься выбросить себя на помойку, мне ненавистна.
- Ты сам, комвзвода, выбросил себя на помойку. Ты должен немедленно покинуть планету. Если тебя не поймает Куин, то поймают Службы Безопасности другого города. Вы все мертвецы. И ты, Канаи, про это не забывай. Это я хранил вас живыми и здоровыми на территории противника в течение тридцати лет.

Предыдущая страница 33 Следующая страница


Черная молния 34

Ланато промолчал, и Бернард повернулся к устью туннеля.
- Перед тем, как ты уйдешь, - подал голос Скайлер, - возьми вот это, - и протянул листок бумаги.
- Что это? - нахмурился Бернард.
- Пропуск, - ответил громила. - Ведь Мордахей охраняет выход, разве ты не помнишь?
В отместку Бернард произнес какое-то грязное ругательство.
Кейн глубоко вздохнул, разрабатывая грудную клетку.
- Надеюсь, ему не удастся установить ловушки для дураков по дороге к выходу.
- Не расставит, - успокоил Лейт и кивнул Скайлеру, который тотчас последовал в туннель за отбывшим спецназовцем.
- Бернард заметит хвост, - сказал Канаи.
- Но ничего не сделает, - отозвался Лейт. - Пойдемте отсюда, джентльмены. Пора заканчивать великий проект и сматываться домой.
- Нет другого заключения? - спросил Лейт, перебегая глазами от Хокинга к Кейну.
Кейн устало покачал головой: вращательные движения.
- Об этом не упоминается ни в одном файле, ни в одном из тех, к которым мы получили доступ. Программа кодовой проверки, написанная Хокингом, способна отыскивать любой пересекающийся код, особенно те, что похожи на материалы, из архивов Плинри. Но однако на распечатках никаких данных нет.
- Короче, здесь нету формулы "Молнии". Лейт вздрогнул, и все замолчали.
- Ну, такое случается иногда, - раскрыл он наконец рот. - Вселенная может гарантировать, что существует ответ на заданный нами вопрос.
Хокинг заерзал по обыкновению.
- Тогда получается, что препарат, разработанный "Факелом", не является "Молнией" в точном смысле этого слова.
- Не торопись, - сказал комвзвода, - мы перекопали уйму информации, всю документацию, рассчитанные дозы, производственный процесс, формулу и даже время предположительного действия наркотика. Но не встретили ни малейшего намека на его предназначение. Они подумали, что нет нужды обо всем упоминать в одном месте, ибо знали, что если кто-нибудь наткнется на записи, то ему и без расшифровок будет все понятно.
- Думаю, надо обратиться к Анне Силкокс, - предложил Хокинг. - Она наверняка нам что-нибудь расскажет.
- Возможно, - кивнул Лейт, - но сначала нам нужно провести еще ряд тестов для проверки.
- Нет, не надо никаких тестов, - воскликнул Кейн. - Питман и так уже сильно настрадался во время предыдущих опытов и вливаний. Не нужно рисковать его жизнью для проверки того, что наворотила и наварила группка каких-то мракобесов.
- Ты все правильно говоришь, - сощурился Лейт, - но мы отнюдь не догадываемся о том, каким именно образом поведет себя Питман после задвижки. Может, он станет непобедимым силачом?
Кейн оцепенел.
- Ты хочешь сказать, что... что...
- Что я похож на идиота? - усмехнулся комвзвода. - Да, я идиот, но лучше, чтобы для опытов использовался какой-нибудь персонаж пожиже и послабее, а то не ровен час... Ладно, хватит. Упаковываем наше снаряжение. Быстро. Нам нужно успеть к Реджеру еще до наступления темноты.
Первое, что пришло в голову Мирко Марковичу, когда он вышел из состояния комы, было соображение о том, что его тело очень болит в разных местах. Потребовалось время, чтобы локализовать источник боли в области пятого шейного позвонка. После локализации все ощущения стали резко угасать. Он лежал на какой-то колючей поверхности. Левая рука была наполовину обнажена. Отовсюду слышались какие-то мрачные звуки недобрых голосов. "Я что, в обморок падал? - подумал Мирко. - Или в коме находился? А где же посткоматозное ликование?" Последнее, что он мог припомнить... Да, он стоял на посту около калитки в горном доме Айваса Трендора. Осторожно, чтобы не привлекать к себе внимания, он разлепил веки... И тотчас чуть с ним инфаркт обширный не приключился! Вокруг него тучей бегали и колом стояли отнюдь не люди из СБ. Они все были одеты в гражданскую одежду, а сквозь незастегнутые рубашки виднелись черные робы и черные воротник". А лица, лица какие!..
Правая рука Марковича инстинктивно потянулась за парализатором, но кобуры, как и следовало ожидать, на месте не было. Ну, может хоть аварийный сигнал тревоги на толстом ремне оставили?
- Как ты себя чувствуешь? - спросил некто в черном, склонившись над его бедовой головой.
Маркович глубоко вздохнул, не для разработки дыхательных путей, а для признания факта своего поражения.
- Очень шея болит в том месте, куда вы меня ударили, - пожаловался Мирко. - Диву даюсь, что живу еще. Если вы хотите меня допрашивать о внутреннем плане Трендора и его жилища, то я не из болтливых.
- Мы здесь не из-за информации. А потом, мы не собираемся тебя пока что убивать.
Мирко скорчил страшную гримасу.
- Утешили. Пока что! Но когда же будет принято окончательное решение?
- Да прямо сейчас! - послышался новый голос.
Маркович почувствовал, как ему сделали в вену укол пневматическим шприцем, и тотчас небывалый огонь разлился по его жилам.
- Что вы со мной делаете? Что это?
- Мы и сами не знаем, - сказал Хокинг (это был он!). - Нам просто нужен подопытный кролик, а коль скоро эти кролики так и шастают по горам, мы решили не упускать шанса. И вот ты здесь, а не в своей родимой СБ.
Огонь продирался в грудь Мирко, как медленная густая лава. Глаза заволакивало. Язык сильно разбух во рту. Через нос пошли разные яблочные выхлопы. Почудилось, что подбрасывает в воздух, и ты лежишь где-то в верхних слоях атмосферы. Пора. Следует ожидать прихода!
- Как ты себя чувствуешь? - спросил Хокинг, но его голос едва-едва продирался в сознание Марковича.
- Кажется, сейчас помру. - пробормотал Мирко. - Уходите, дайте мне надуть лапы с миром.
Хокинг недовольно покачал головой и повернулся к Лейту.
- Похоже, комвзвода, тут что-то не так. Я хорошо помню, какую реакцию на организм производит подлинный препарат.
- Ну, а этот-то как действует? - спросил Лейт.
- Поди разберись! - воскликнул Хокинг. - Однако уверен, что этот сосунок и не думает подыхать. И все-таки, должна же быть какая-то первичная реакция нужного нам оттенка. А ее просто нет!
- А ты помнишь инструкции по применению одной дозы? - спросил Лейт. - Не помнишь, а надо просто еще раз ему вколоть, тогда все увидим как на ладони!
Чей-то кулак ринулся к лицу Мирко. Бедняга постарался уклониться в сторону, пытаясь привести свои руки в положение защитного блока. Не получилось, но прежде чем он дернулся, кулак замер в нескольких сантиметрах перед его носом.
- Нет никакого улучшения реакции, - сказал Лейт, убирая руку. - Никакого улучшения. Тут подошел третий человек и стал вздыхать.
- Нам лучше уходить, - вздыхал он, - а то кто-нибудь хватится Мирко.
Лейт нахмурился.
- Хокинг!
- Я думаю, комвзвода, с ним все будет в порядке. Пройдет еще несколько минут, прежде чем он сможет что-либо предпринять, но первоначальная реакция уже угасает. Здесь паренек не умрет, если только будет вести себя хорошо.
- Да, правильно, - согласился Лейт и схватился рукой за запястье. - Хорошо. Пошли. Я заткну тебе рот кляпом, а руки и ноги свяжу веревками. А вот и веревки. Пока ты сможешь освободиться, мы уже будем очень далеко.
Мирко понимающе кивнул, как только двое других исчезли в кустах. В его крови жуткий огонь уже потихоньку угасал вместе со страхом смерти.
- Не думаю, что вы, спецназовцы, выразите заботу о людях, подобных мне.
- А мы и не выражаем, - признался Лейт, занимаясь веревками. - Но мы и не убиваем всех направо и налево. Даже солдат СБ. Думаю, что ты бы подобного хладнокровия не проявил.
Маркович задумался. Он почувствовал, что мускулы наливаются силой.
- Когда мои люди напали на тебя, - продолжал Лейт, - то вынули батарейки из твоего передатчика и аварийного маяка. - Комвзвода оглядел свою работу: хорошо связал. - То же самое касается и лазерного ружья. Конечно, ты можешь сделать попытку к освобождению и забить тревогу, но не забывай, где сейчас находишься. Тебе лучше сидеть здесь и ждать, пока за тобой сами не придут.
Мирко скрипнул зубами. Его последние надежды испарились.
- Спецназовцы еще и мысли, оказывается, читать умеют!
Лейт едва заметно улыбнулся.
- Тем и живем, что читаем. Спасибо тебе, солдат Службы Безопасности.
- Меня зовут Маркович, понял? Мирко Маркович!
- Приятно было познакомиться, - осклабился Лейт, изготовляя из клейкой ленты кляп. Кляп был готов очень быстро. Комзвода забил его в рот агенту Службы Безопасности Марковичу и скрылся среди деревьев.
Марковичу понадобилось что-то около часа, чтобы обрести прежний контроль над своим чувствами, а потом и координацией. Он быстро развязал себе веревки на ногах. Довольно быстро пришлось увериться в том, что спецназ и впрямь не оставил никаких средств к подаче сигнала о бедствии. Далее выяснилось, что также весьма трудно выяснить, в какой стороне находится дом Трендора и прочие охранники. Что касается кляпа, то без особого растворителя его изо рта не вынешь.
Мирко устало вздохнул носом, нашел плоскую скалу и прислонился к ней не без грусти. Улыбнулся под слоем липкой ленты. Глубоко внутри себя он чувствовал, как наркотик бьет и перемалывает внутренние органы, продираясь по кровеносной системе, точно каналокопатель. Изменяя все существо... Внезапно Мирко понял, что Лейт был не прав.
Эта штуковина на самом деле собиралась его прикончить!..

ГЛАВА 40

Когда ко дворцу Реджера подъезжали две машины, Анна Силкокс уже дожидалась их на улице, окунувшись в расплывчатое облако звездного света.
- Стража у ворот предупредила меня о вашем приближении, - сказала девушка Лейту, когда тот вместе с остальными вышел из машины и стал карабкаться вверх по лестнице. - Надеюсь, мы сможем переговорить с вами. Конечно, не раньше, чем у вас выдастся свободная минутка!
Лейт взял Анну за руку.
- Идем, - сказал он, отдав распоряжение Скайлеру относительно отправки бойцов в казарму, - идем в гостиную. Свободная минутка - вот она, уже выдалась!
- Реджер сказал мне, - начала Силкокс, - что вы пытались проникнуть в пещеры Эгиса. Неужели вы там никого не встретили.
Лейт сел рядом с девушкой на диван и потер лоб.
- Прости, Анна, но там к нашему приходу все умерли. Судя по виду останков, месяца два тому назад.
Силкокс испустила протяжный вздох и тягостно сглотнула.
- Видите, я вам не лгала, - заявила она не без гордости. - Я на самом деле не знала, куда они исчезли. Не знала, пока Реджер сам не сказал, куда вы направились. Потом у меня появилось время для серьезных размышлений. Вы узнали, зачем они туда ушли?
- И да и нет, - ответил комвзвода. - Они выгоняли там препарат, называемый "Порывом" или "Молнией", но мы не смогли выяснить, для его он предназначался. Ты ничего об этом не знаешь?
- Ничего, - призналась Анна. - Ребята иногда говорили про "Молнию", что она поможет им вырваться вперед и освободить Землю от Рекриллов, но думаю, что имели в виду совсем другое... Как они умерли?
- Отравились газом, который скопился там еще со времен войны.
Лейт откинулся на спинку дивана и закрыл глаза. Он чувствовал, что очень сильно устал, сильнее, чем даже во время давно отгремевших боевых действий. "Как я устал, - подумал комвзвода. - Очень сильно я даже устал. И мысли все такие горькие в голову вползают. Последний спецназовец. Может, Бернард был прав? Отдаем свои жизни ни за что, ни про что..."
- Ты что, не понимаешь, что мнешь мой любимый диван? - сказал Реджер.
Лейт разинул глаза.
- Привет, Манкс. Рад видеть тебя вживе, то есть извини, рад. что ты не умер!
Реджер жизнеутверждающе хрюкнул и сел на место.
- Да я и сам нарадоваться не могу!
- Расскажи, как все было.
Манкс задергался от неприятных воспоминаний.
- Пятеро из них появились две ночи назад. Они крались, как пумы, прямо по лазеечной дорожке. - Тут Реджер опять задергался, но уже чтобы неприятные воспоминания разогнать. - Вот что я тебе, Лейт, скажу. Это было самое ужасное светопреставление и кончина мира, которые я видел когда-либо. Как котят в коробке расстреляли. Даже ни малейшего шанса у них не было.
Лейт заупокойно фыркнул.
- Да, гордиться тут нечем. Спецназ не должен так подло и неэстетично умирать.
- Это не твоя вина, дорогой! - сказала Силкокс. - Я говорю, что ведь это Дженсен соорудил охрану типа "дом смерти" вокруг жилища Реджера, он погубил людей Бернарда. Ты не должен брать на себя эту вину.
- Руководители всегда должны за все на свете отвечать, - поведал многоопытный Лейт. - Ты когда-нибудь это тоже поймешь, даже если не станешь руководительницей. Впрочем, ты уже теперь возглавляешь группу "Факел" и движение сопротивления.
- Я-а-а? - изумилась Анна.
- Ты, кто же еще. Организацию нужно восстанавливать, нужно браться за дело освобождения от экспансии и т. п. Ведь все надо начинать с самого начала, правда, Реджер?
Реджер поскоблил ногтем за ухом.
- Не знаю, Лейт. Придется рисковать всем ради немногого. Я в донкихотские игрушки не балуюсь.
- Но ты окажешься у руля и на белом коне, если Рекриллы будут вышвырнуты с Земли. Большой кусок сможешь урвать, подумай. Не кусок, а кусище!
- Тебе не нужно перечислять всякие выгоды,- заметил Реджер. - Я все знаю и все просчитал по полочкам и до мелочей. Я вот только сомневаюсь, что Рекриллы скоро уберутся отсюда.
- Лейт, если ты говоришь об объединении с компанией Реджера, - вмешалась Анна, - с табуном уличных громил, то об освободительной борьбе народов лучше немедленно позабыть. У меня лично цели поблагороднее.
- Мы не вправе привередничать в наше очень, очень тяжелое, неспокойное время, - наставительно заметил много повидавший на своем веку Лейт. - Ты что, думаешь что вместе с Канаи сможешь свернуть горы?
- Канаи? С чего ты взял, что собираюсь состыковаться с ним?
- Ты только послушай, - гоготнул Реджер,- что она мелет. Вот перед нами лидер-патриот, который всех поведет к победе. Да сначала ведь нужно начертить в тетрадочке полное генеалогическое дерево, а потом уже идти в революцию. Так никто не пустит.
Силкокс расчленила Манкса на куски своим злобным взглядом.
- Конечно, прогуливаясь в твоем садике, где растут бергамотовые скользкие деревья, я скорее найду себе единомышленников, чем в народной гуще, - язвительно проскрипела она острыми зубами. - Я молода и румяна, спору нет, у меня кот наплакал жизненного знания, но я спокойно решу все свои проблемы и без вашей помощи.
Лейт ураганно вздохнул.
- Не смеши людей, Анна! Не исключено, что организация Реджера нам в чистом, беспримесном виде и не пригодится, но у нее есть много связей, огромная информационная сеть. А с помощью всего этого мы быстрее найдем нужных личностей в истории. Ты сможешь спокойно пробраться в конспиративные хатки "Факела", где наверняка, готов побиться об заклад, спрятаны секретные файлы и дубликаты важных документов и судьбоносных почеркушек. Канаи обладает великолепной спецназовской подготовкой и знает, где находится вход в гору Эгис, если только вы сможете найти достойное применение этому заповедному месту.
- Короче говоря, - напрягся Манкс, - мы хорошая команда для раскрутки ваших эпохальных колес. Что ж, я согласен, но нужно правильно расставить акценты, если мы станем преследовать разные цели. Показательные политические убийства, безусловно, дрянь. Они не годятся для очистки Земли от Рекриллов.
- Я не говорил об убийствах, - насупился Лейт, я говорил о крупномасштабных операциях против СБ и выбору нового правительства.
- И ты доказал свою точку зрения, но не забывай, что у тебя есть целая толпа спецназовцев, которые станут помогать тебе в деле против Трендора.
- В деле простив кого? Трендора? А кто это?
- Отставной префект СБ, которого вы сами убрали сегодня вечером, - сказала Силкокс. - Вы что, даже. имени его не знали?
Лейт опешил.
- О чем это вы оба тут толкуете? Мы никого не убивали ввечеру... А, понимаю, но расскажите в деталях!
- Префект был застрелен в собственном доме, в горах, - со странным выражением лица поведал Реджер, словно бы удивляясь неожиданной невинности Лейта. - Была плотная лазерная перестрелка. Погибло четыре солдата СБ. Налетчикам удалось скрыться. Неужто ты хочешь сказать, что вас там не было?
Лейт глубоко вздохнул.
- Твои люди не могут выяснить, какие именно бойцы СБ погибли в потасовке, - сказал он Манксу. - Но я могу ручаться, что одним из погибших был Мирко Маркович.
- Откуда ты его знаешь? - изумилась Анна.
Лейт повернулся к ней. Ее лицо выглядело очень обеспокоенным, но под маской смущения стали уже появляться первые признаки понимания случившегося.
- Мы его выкрали сегодня днем, - сказал комвзвода, - чтобы проверить, как работает "Молния". Он-то и является убийцей Трендора.
- Но это невозможно! - вскричал Реджер. - Человек из СБ проходит тестирование на благонадежность. Он не в силах совершить такое...
Манкс осекся.
Лейт не нарушал внезапно воцарившуюся в комнате тишину. Затем, взвалив на плечи мешок, поднялся на ноги.
- Простите, но мне нужно обсудить кое-какие проблемы с ребятами. Вам тоже следует обсудить проблемы возрождения "Факела".
Силкокс глубоко, еще глубже Лейта, вздохнула и глянула на Реджера.
- Теперь уже не "Факела", - сказала она, - а "Феникса". Живой факел возродится из собственного же пепла.
Реджер оценочно кивнул: красиво, мол.
- Послушайте, Лейт, - сказал он, - когда будете следовать в казарму, крикните Канаи, чтоб он к нам присоединялся, хорошо?
Лейт едва заметно улыбнулся.
- Хорошо, всегда рад вам помочь.

ЭПИЛОГ

За ним пришел полковник Пуаро, а не Куин, чтобы освободить его из камеры заключения. Теперь уже скорее - генерал Пуаро. Гэлвей не без удивления заметил эту перемену, взглянув на мундирные знаки отличия.
- Что, как раз вовремя спохватились? - кисло поинтересовался префект, когда Пуаро повел его по коридору.
Генерал хмыкнул.
- Не смешно. Все подразделения стоят на ушах с тех самых пор, как Трендора сожгли в его собственном доме. Полагаю, вы уже слышали об этом.
- Мой охранник снабдил меня всеми необходимыми известиями, - кивнул Гэлвей.
- Уверен, что о реакции Рекриллов на это он все-таки не упомянул. Реки теперь сами возглавляют главный отдел СБ. Воины класса "кассак" никак не меньше. Только один черт знает, куда увели Куина. Практически все верховное

Предыдущая страница 34 Следующая страница


35 Тимоти Зан

командование было снято со своих постов.
Зубы у Гэлвея стиснулись. Он был прав, но теперь трудно было поверить даже в собственную правоту. Убийство по своему почерку не слишком напоминало манеру Лейта.
- А меня куда вы денете? - спросил префект. - Домой пошлете или бросите за решетку?
- Не знаю, - тяжело ответил Пуаро. - Я знаю только то, что недавно прибывший с Плинри Рек желает тебя видеть немедленно.
- А, черт! Это проклятый разведывательный корабль, который покинул орбиту практически сразу после основательного и повального пробега спецназовцев, направлялся почти со стопроцентной вероятностью на Плинри... Вот оно что!..
Когда Гэлвея привели в кабинет Куина, он заметил, что там стоят два Рекрилла. Человеческий глаз не мог отличить их друг от друга. Разве что разнились повязки на руках.
- Я Гэлвей, - обозначил себя префект, и ему стало трудно говорить из-за того комка, что с каверзной внезапностью застыл в горле. На повязках были рисунки, говорившие о том, что данные Рекриллы принадлежат к самой высокой прослойке - к кассакам.
- Я Таак - воин-кассак, - назвал себя один из Реков, быстро дотронувшись лапой до повязки. Лазер и короткий меч легко звякнули на поясе при этом телодвижении, и Гэлвей в миллионный раз сглотнул, даром что неопознанный комок торчал в горле.
- Другой человек - оставь нас, - приказал Пуаро правый Рек. Пуаро поклонился и поспешил прочь.
Некоторое время пришельцы молча рассматривали Гэлвея. Затем Таак зашевелился, указывая на лежавшую на столе кассету.
- Порстанчерский челнорк похинул Земрю, - сказал он, коверкая по-рекриллски слова. - Пецзадовцы булетели в обойме с ними?
Гэлвей облизнул губы, пытаясь побороть порыв признания в том, что у него обо всем этом ни малейшего представления. Но они знали, что он ничего не знает. Все, что требовалось, - дать немного информации и поделиться мнением. Какой-то тест, наверное... Шагнув вперед, префект схватил кассету и сунул ее в видеоприставку.
Это была полная запись о том, как нынче утром с Денвера стартовал челнок. Тут же помещались и записи об этом событии с радаров Атены. Гэлвей внимательно изучил эти записи, остро ощущая близкое присутствие инопланетян. Но нельзя было концентрироваться на такой чепухе.
- Трудно говорить с абсолютной точностью, но спецназ мог улететь и на этом корабле.
- Оба-на-бъясни! - приказал Таак.
Гэлвей глубоко вздохнул.
- В порту они взяли несколько больших ящиков, к одному из которых была привязана высокомощная лебедка. Пока они летали над горами, мощность несколько упала. Они опустились ниже уровня близлежащих пиков, почти до самой земли. Они достаточно долго находились вне вашего поля зрения и подняли крючком капсулу. Опять же, фактически, я не знаю, подняли или не подняли.
- Подняли, - сказал Таак. - Показал фотогрефия со взбутника, что они так и проступили. Слишком подло и позднячество, чтоб йих застремаловом остановить. Тый челбевек и с чеболварем шайки, мы есть не могли исполвать.
- Использовать? - осторожно переспросил Гэлвей, боясь не понять столь странной речи. - Для чего?
Второй Рек заерзал, а первый вообще все время ерзал.
- На Линри, да, пецзадовцы всязли анкла и спохватирли-бом полонянников.
По спине Гэлвея побежала мелкая дрожь. В очередной раз Лейт провернул невозможную операцию под носом у Рекриллов и повесил Плинри на волосок от страшной угрозы.
- Я не знаю, что они там сделали, - спокойно сказал префект. - Я думал, они попробуют освободить семью Питмана, но... я не думал, что эту семью так хорошо охраняют.
- Ры думющсмксис, как и они, - кивнул Рекрилл, и этот, такой человеческий жест, выглядел странно в его неказистом исполнении. - Тый помож на нам помать йих.
Гэлвею потребовалось несколько мгновений, чтобы значимость слов достигла его туманного сознания. Как только он понял в чем дело, так тотчас по спине побежала длительная волна облегчения. Поймать, не уничтожить. А поимка совсем не подразумевала разрушения Плинри.
- Помогу, - выпалил он, но их очень непросто будет изловить. Может, легче их прикончить?
Два Рекрилла обменялись взглядами.
- Они диют неболважное. И мы дить.
Тут Гэлвей уже все смекнул. Люди Лейта проникли в считавшийся недоступным рекриллский анклав. Сам Лейт проник тоже, несмотря на всю охрану. Рекриллы следили за спецназом в надежде уловить хоть малейший намек на дальнейшие последствия, и каждый раз все заканчивалось удручающим результатом. Но Рекриллы не привыкли еще отступать. В высших военных эшелонах статус спецназа наверняка опять переменился.
От искателей всевозможного барахла для пополнения своих боевых ресурсов Плинри получила новую опору для шаткого существования.
Кончено, учитывая, если Гэлвей правильно сделает свою работу.
- Это большая честь для меня - помогать вам, - ответил он Рекриллам. - Я знаю правильного человека, за которым нужно будет пойти в первую очередь.
- Лейт? - спросил Таак.
- Да, - сказал префект.
- Это, конечно, не те самые результаты, на которые мы рассчитывали, - объявил Лейт, скользя глазами по карте звездного неба, карте, украшавшей стену "Новака". - Хотя стыдиться особенно нечего!
Кейн кивнул. Вот так закончилась первая операция под его командованием. И правда, стыдиться нечего. Все чин чинарем получилось. Впрочем, похвастаться тоже особенно нечем, памятуя о всяких провалах и полупровалах, что сопровождали их на всем пути. Он сильно и нервно дернулся - это воспоминания поплыли перед внутренним оком.
Находившийся рядом с Лейтом генерал Липковский прочистил горло.
- Не нужно быть таким суровым к себе, старина Кейн, - сказал он. - Ты сохранил в живых всю команду. А это уже большое дело, тем более для такой необстрелянной птицы, как ты.
Кейн с натугой улыбнулся.
- Может быть, так оно и есть.
- Если этого не вполне достаточно, - сказал Лейт, - то вспомни о том, как ты столкнулся с "Факелом" и вновь возобновил производство "Молнии". Они бы не смогли наладить без тебя этот сложный технологический процесс, и все бы осталось пропадать в утробе горы Эгис.
- Ну, у остальных тоже бы хватило вдохновения на такие подвиги, - ответил Кейн и выпрямился в кресле. - Но как же мы будем использовать это зелье против Рекриллов - вот что надо немедленно решить!
- О, у нас на этот счет полно всяких увлекательных идей, - сымпровизировал Лейт. - Можно взять и опустошить несколько ключевых районов и заиметь новых союзников. Ну или что-нибудь в этом роде.
- Союзников? - Кейн финально фыркнул. - Ну что ж, если хочешь, я могу одного из них назвать прямо сейчас.
- Догадываюсь, о ком ты, - кивнул под занавес комвзвода. - Он уже возглавляет наш список. Мы собираемся задействовать наиболее здоровые оппозиционные силы на Плинри.
- Гэлвей? - спросил Кейн.
- Гэлвей! - ответил Лейт.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание
  • ПРОЛОГ (Страница 1)
    Ветер, несшийся с северной оконечности Рэлстон Баттс, крепчал по меретого, как ночь близилась к своему излому, двигался на восток и сулил скороененастье.
  • ГЛАВА 1 (Страница 1)
    - Спецназ - это элита вооруженных сил.
  • ГЛАВА 2 (Страница 2)
    Видимая с расстояния в несколько километров картина была искусственноусилена по всем направлениям.
  • ГЛАВА 3 (Страница 3)
    Одной из самых сложных проблем, с которыми сталкивался Липковский испецназовцы Лейта при использовании инкассаторского "Шаттла" (и Кейн зналоб этом), было поддержание безопасности на борту судна.
  • ГЛАВА 4 (Страница 4)
    В настоящем случае "цивилизацией" являлся маленький городок, зажатыймежду горами, расположенными по краям дороги и удаленными от Денвера нанесколько десятков кликов.
  • ГЛАВА 5 (Страница 6)
    Уже на Плинри Колвин знал, что своей вины ему не искупить никогда.
  • ГЛАВА 6 (Страница 6)
    Три часа десять минут пополудни.
  • ГЛАВА 7 (Страница 7)
    Тавросу Небесному пришла на память одна замечательная стариннаяпоговорка: когда дома нету кошки, мышь играет на окошке.
  • ГЛАВА 8 (Страница 8)
    Джеофф Дюпре явился домой ровно в семь, чем очень удивил Кейна.
  • ГЛАВА 9 (Страница 9)
    Было уже почти десять часов утра, когда Колвин и Браун вернулись ксвоим товарищам с охапками новой одежды.
  • ГЛАВА 10 (Страница 9)
    Дорога, уводившая в горы, была столь прихотливо закручена и петлиста,как и та, по которой они ехали ночью.
  • ГЛАВА 11 (Страница 11)
    Куин положил телефонную трубку на рычажки и повернулся к Гэлвею.
  • ГЛАВА 12 (Страница 11)
    Как выяснилось, бар "Сэндиграфф" был большим и элегантным заведением,расположенным в центре прогулочных маршрутов пешеходов Денвера.
  • ГЛАВА 13 (Страница 12)
    Кейн ожидал, что Служба Безопасности еще раз нападет на них.
  • ГЛАВА 14 (Страница 13)
    Без нескольких минут девять Джеофф Дупре вырулил на дорогу,конусообразный свет фар терялся в опустившемся на землю час назад тумане.
  • ГЛАВА 15 (Страница 15)
    Кейн видел достаточно много городов-крепостей, начиная справительственных секций в Новой Женеве и кончая Центром в Капстоуне наПлинри, но даже при этом Атена оставалась уникальной.
  • ГЛАВА 16 (Страница 15)
    Канаи разбудил сигнал тревоги, заставив его очнуться от крепкого сна,и практически до того как он полностью проснулся, он уже скатился с кроватис пачкой серикенов, плотно зажатой в руке.
  • ГЛАВА 17 (Страница 16)
    Было около трех часов пополудни, когда Лейт, бессмысленно роясь вкартах в поисках второго маршрута к отступлению из бара "Сэндиграфф",увидел возвращающегося с новостями Дженсена.
  • ГЛАВА 18 (Страница 18)
    Куин закончил краткий разговор и поставил телефон обратно на стол.
  • ГЛАВА 19 (Страница 18)
    Честь.
  • ГЛАВА 20 (Страница 19)
    Ее звали Анна Силкокс, и она не была похожа на ту, которую ожидалувидеть Кейн.
  • ГЛАВА 21 (Страница 20)
    Звуки мятежа к югу от Центра, которые Небесный слышал еще час назад,затихли, и он наконец почувствовал себя в достаточной безопасности, чтобыосторожно выглянуть из своего укрытия на крыше.
  • ГЛАВА 22 (Страница 20)
    Ночной бриз шептал между соснами, столпившимися на откосе, от которыхпо воздуху разносился едва уловимый терпкий аромат.
  • ГЛАВА 23 (Страница 21)
    Они взяли ее на следующее утро.
  • ГЛАВА 24 (Страница 22)
    Солнце уже низко клонилось к западу, когда два фургона покинулидом-крепость Реджера, направившись на север по обманчиво мирной дороге,чтобы потом свернуть на расположенный к востоку хайвэй и двинуться в южномнаправлении к самому сердцу Денвера.
  • ГЛАВА 25 (Страница 22)
    Это было довольно любопытное ощущение.
  • ГЛАВА 26 (Страница 23)
    У здания Службы Безопасности остановился фургон без опознавательныхобозначений, и из него высадилось с полдюжины вооруженных людей, которые,переговариваясь между собой, повесили за свои спины лазерные ружья иподнялись по ступенькам в застекленное фойе.
  • ГЛАВА 27 (Страница 24)
    Ненависть, как постоянно предупреждали Лейт и остальные, являетсянезаметным ядом, который является более опасным для ненавистника, чем дляего жертвы.
  • ГЛАВА 28 (Страница 25)
    Парализованная голова Гэлвея застыла в таком положении, что дверь непопадала в его поле зрения, и первым признаком того.
  • ГЛАВА 29 (Страница 26)
    Вертолеты еще кружили над городом, в основном гораздо южнее беглецов,когда Лейт остановил машину в аллее и выключил фары.
  • ГЛАВА 30 (Страница 27)
    Двое спецназовцев прибыли через три минуты после того, как Хокингпередал по коммуникатору предупреждение группе внутри дома: протиснувшись вдверь тайного дома.
  • ГЛАВА 31 (Страница 27)
    Мордахею с самого начала не понравилась эта идея, и даже после того,как они отправились, его сомнение все более усугублялось.
  • ГЛАВА 32 (Страница 28)
    - Там вы сильно полагались на счастливый шанс.
  • ГЛАВА 33 (Страница 29)
    Они провели в дворце Реджера два следующих дня, отходя от побега изАтены и ожидая заметного снижения в активности Службы Безопасности.
  • ГЛАВА 34 (Страница 30)
    Бернард пошел первым, разворачивая веревочную лестницу так аккуратно,как будто это совсем не лестница, а меховая дорожка для высокопоставленногогостя.
  • ГЛАВА 35 (Страница 31)
    Длительное время трое просто стояли как оцепеневшие, тусклое сияние ихнарукавных фонариков открывало лишь самые пространные намеки на то, где онинаходились.
  • ГЛАВА 36 (Страница 32)
    Было три часа утра, когда Небесный собрал снаряжение для очереднойвылазки за пределы машинного отсека лифта.
  • ГЛАВА 37 (Страница 32)
    - "Молния", - Колвин медленно произнес это слово, словно бы пробуя егона вкус, - "Молния"! Итак, вот из-за чего заварилась вся эта каша! Черт.
  • ГЛАВА 38 (Страница 33)
    - Какого черта ты мне тут воду мутишь? - взвился Кейн.
  • ГЛАВА 39 (Страница 33)
    - Куда ты отправишься?
  • ГЛАВА 40 (Страница 34)
    Когда ко дворцу Реджера подъезжали две машины, Анна Силкокс ужедожидалась их на улице, окунувшись в расплывчатое облако звездного света.
  • ЭПИЛОГ (Страница 34)
    За ним пришел полковник Пуаро, а не Куин, чтобы освободить его изкамеры заключения.


Тимоти Зан

Черная молния

Цикл: "Черный спецназ" - 2

 Читать книгу
Нет картинки
Нет описания
 Содержание

Книга сделана Владимировым Павлом на http://www.BestDetectivs.narod.ru
программой ChmBookCreator
Дизайн помог разработать Elfin