Тимоти Зан - Ангелмасса

1 Тимоти Зан

Моей матери - первому ангелу в моей жизни

Глава 1

Коста Джереко поднимался по трапу, ведущему сквозь люк челнока. За его неловкими движениями наблюдали двое - молоденький лейтенант и столь же юный пилот второго класса, оба в черных с серебром военных мундирах Пакса с красно-голубыми эмблемами «Комитаджи», горделиво поблескивающими на ключице и плече.
- Господин Джереко... - заговорил лейтенант, машинально вскидывая ладонь к виску. Но потом он вспомнил, что перед ним гражданский, и его рука замерла на полпути. - Добро пожаловать на «Комитаджи». Коммодор Ллеши приветствует вас и просит незамедлительно явиться к нему в рубку.
Коста кивнул, борясь со странным ощущением нереальности происходящего, которое возникло у него при первом взгляде на серые, без единого пятнышка переборки и потолок причального отсека. Неужели он и впрямь на борту «Комитаджи»?
- Слушаюсь, - отозвался он, без особого успеха пытаясь подражать безучастному тону лейтенанта. - У меня всего две сумки...
- Их доставят на ваш корабль, - заверил его лейтенант, а пилот тем временем ловко протиснулся мимо Косты и скрылся в люке челнока. - Будьте добры следовать за мной.
Лейтенант подвел Косту к раздвижной двери в нише дальней переборки отсека и открыл ее, нажав кнопку. Они двинулись в глубь корабля.
К самому сердцу «Комитаджи».
Еще пребывая в заоблачных высях Академии, Коста уже был наслышан о победах, одержанных колоссальным кораблем; но даже если бы он не знал о них, восемь недель интенсивной подготовки, которую он только что прошел, быстро исправили бы это упущение. У каждого из армейских наставников Косты была своя, излюбленная история о «Комитаджи», и они неизменно рассказывали эти истории с оттенком мрачноватого ликования. Для военных, как, впрочем, и большинства рядовых граждан империи, «Комитаджи» был символом гордости, величия и силы. Символом защиты и могущества, которые воплощал в себе Пакс.
Прогулка по коридорам живой легенды сулила восторг и множество впечатлений. Корабль, стяжавший славу на протяжении всего пяти лет, внушал благоговение.
Путь к рубке занял на удивление много времени даже для такого крупного корабля, как «Комитаджи». Вдобавок дорогу осложняли лишние на первый взгляд препятствия. Это еще более смутило Косту, который и без того терзался противоречивыми чувствами из-за предстоящего задания и окружающей обстановки. И только когда они миновали третью дверь, ему пришло в голову, что он находится на борту военного судна и эти меры предприняты с целью затруднить доступ к жизненно важным органам управления.
Рубка, до которой они наконец добрались, выглядела именно так, как ее представлял себе Коста: длинный зал с множеством пультов, за которыми сидели мужчины и женщины в черной с серебром форме. Коста осмотрелся, ища взглядом капитана...
- Джереко? - прогремел голос над его головой.
Коста вскинул лицо. Из дальней переборки выступал нависающий над рубкой мостик, похожий на галерею. У поручня, глядя на Косту сверху вниз, стоял седовласый мужчина.
- Так точно, сэр! - выкрикнул в ответ Коста.
Мужчина чуть заметно дернул головой и отвернулся. Лейтенант, не произнеся ни слова, провел Косту к подъемной платформе. Захлопнулась решетчатая дверь, и мгновение спустя вновь открылась, выпуская его на галерею.
Там Косту ждал седовласый.
- Джереко... - Он приветственно кивнул, смерив Косту быстрым, оценивающим взглядом. - Я - коммодор Варе Ллеши. Добро пожаловать на борт «Комитаджи».
- Спасибо, сэр, - отозвался Коста. - Я... э-э-э... ваш корабль... - Он умолк, внезапно почувствовав себя набитым дураком.
Губы Ллеши изогнулись в улыбке.
- Мой корабль очень велик, не правда ли? Вас проинструктировали там, на Земле?
- Так точно, сэр, - сказал Коста, пытаясь отделаться от чувства, знакомого любому юнцу, которого перевели в другую школу. - Мне сообщили все, что я, по их мнению, должен знать.
Ллеши вновь смерил его взглядом:
- Как я понимаю, они поскупились на подробности?
- Видите ли... - нерешительно заговорил Коста, и ему пришло в голову, что критиковать военных преподавателей в присутствии офицера той же самой армии - не самый умный поступок. - Скажем так, они опустили некоторые детали, - произнес он, надеясь, что в этой формулировке его ответ прозвучит достаточно тактично. - Вдобавок у меня сложилось впечатление, будто бы я обязан усваивать материал на слух.
- А вы надеялись, что вам позволят записывать? - спросили за спиной у него.
Коста повернулся, и его горло судорожно сжалось. Он увидел перед собой узколицего мужчину в безупречном сером костюме без каких-либо знаков отличия. Мужчина шел к нему от пульта, установленного на краю мостика.
- Я... э-э-э... прошу прощения? - отозвался Коста, с трудом подбирая слова.
- Я спросил, неужели вы надеялись, что вам позволят записывать, - повторил мужчина. - Вы только что прошли весьма дорогостоящий курс подготовки. Я полагал, что первым делом вам должны были вбить в голову то, что разведчик буквально все должен воспринимать на слух.
Коста осторожно втянул в себя воздух, борясь с привычной робостью перед начальством. В конце концов, этот человек не был его советником, деканом или заведующим кафедрой.
- Я не сомневаюсь, что в меня вложили все знания, которые можно усвоить за восемь недель, - сказал он. - Но, кажется, у меня нет склонности к профессии разведчика.
- Она дана от природы лишь немногим людям, - вмешался Ллеши, бросив на мужчину короткий взгляд. - С другой стороны, ваше задание не назовешь заурядной шпионской миссией. Господин Телтхорст никак не может этого уразуметь. За секретной информацией мы посылаем шпиона. За секретной научной информацией - ученого. - Он чуть напряженно, но успокаивающе улыбнулся Косте. - А за сведениями, которые явились результатом двадцатилетних исследований, мы посылаем ученого, способного схватывать все на лету.
- Надеемся, вы - именно такой человек, - кислым тоном произнес Телтхорст. - Иначе все это предприятие обернулось бы пустой тратой громадных средств.
Коста смотрел на него во все глаза, вновь подавляя в себе желание извиниться. Теперь он, по крайней мере, понимал, кто стоит перед ним.
- Если не ошибаюсь, вы, господин Телтхорст, представляете на «Комитаджи» корпус Адъюторов.
Ллеши издал звук, который в устах человека меньших габаритов мог бы показаться смешком. Телтхорст медленно обратил к коммодору лицо и столь же неторопливо повернул его в сторону Косты.
- Я не являюсь, - негромко, отчетливо произнес он, - ничьим представителем. Я полномочный Адъютор, обязанность которого - присутствовать на заседаниях Верховного Совета и консультировать правительство по всем вопросам, касающимся финансового и экономического благополучия Пакса, а также всех входящих в него групп, сообществ, планет, наций, областей и районов. - Его взгляд стал еще более холодным. - В мои обязанности входят и такие мелочи, как взимание долгов за обучение со студентов из маленьких городов, провинциальных планет и окраинных миров. В том числе ваших долгов, господин Джереко. От меня зависит, списать ли их или предъявить к оплате.
- Прошу прощения, - выдавил Коста, проклиная себя за болтливость. Власть и могущество, скрывавшиеся за этим ледяным взглядом, подавляли его не меньше, чем сам «Комитаджи». - Я не хотел показаться дерзким...
- Надеюсь, что так, - отозвался Телтхорст и вновь посмотрел на Ллеши. - А я, в свою очередь, - нехотя добавил он, - не собирался обвинять вас в неготовности к выполнению задания. Вы должны понимать, что освобождение граждан так называемой Эмпиреи от засилья чужаков и водворение их под просвещенное покровительство Пакса - очень дорогостоящее предприятие. Моя обязанность, как всякого Адъютора, - следить за тем, чтобы вложенные в него средства окупились.
- Да, я понимаю, - ответил Коста. Его испуг постепенно сменялся тревогой, к которой примешивалась изрядная доля раздражения. Ему предстояло рисковать жизнью на территории врага, а Телтхорста беспокоило лишь то, в какие суммы это обойдется. - Я сделаю все, чтобы оправдать затраты Пакса на мою подготовку.
Телтхорст слегка нахмурил лоб.
- Я уверен, что вы справитесь, Джереко. - И, прежде чем он успел что-либо добавить, в беседу вклинился Ллеши:
- Хватит разговоров. Ваш корабль находится в шестом грузовом отсеке - вы отправитесь на борт прямо отсюда. Вы умеете им управлять?
- Да, сэр, - ответил Коста, подумав, что корабль управляется автоматически заложенными в него программами.
- Отлично, - сказал коммодор. - Не забывайте, что вам следует оставаться в коконе по меньшей мере двенадцать часов после выброски. Это - минимум; если корабли Эмпиреи по-прежнему будут шнырять вокруг, вам придется просидеть дольше. Наберитесь терпения и не паникуйте. Пока вы в коконе, вас невозможно обнаружить, а если мы сделаем все как надо, эмпиреанцы даже не заметят, что вы покинули «Комитаджи». Прибыв к Лорелее, мы получим данные от автоматического разведчика - разумеется, если «Комитаджи» окажется там в установленный срок. Если будет время, я переправлю эти данные вам. Корабль доставит вас в точку с запрограммированными координатами, и, опустившись на планету, вы получите самую свежую сводку об обстановке на Лорелее, а также поддельное удостоверение личности и реквизиты вашего банковского счета.
- Весьма ограниченного, - вмешался Телтхорст. - Не забывайте об этом и постарайтесь быть экономным.
- Непременно, сэр, - ответил Коста, сделав усилие, чтобы не поморщиться. Опять деньги. Адъюторы любой разговор сводят к деньгам. - Если это все, коммодор, - добавил он, - я отправлюсь на свой корабль. Ллеши кивнул:
- Идите. Желаю вам приятного путешествия в небеса.
- Спасибо, - сказал Коста, посмотрев коммодору прямо в глаза. - Я не подведу вас, сэр.

***

- Коммодор! - крикнул офицер, сидевший за коммуникатором. - Диспетчерская Сцинатры дает «добро»!
- Понял вас. - Ллеши ленивым взглядом окинул приборы своего пульта. Вращение корабля было остановлено, орудия заряжены и приведены в боевое состояние, ракеты уложены в шахты и изготовлены к пуску. Все было готово к небольшой прогулке на территорию врага. - СТО?
- Мы готовы, коммодор, - доложил из-за своего пульта Старший тактический офицер Кэмпбелл. - Варианты «альфа» и «бета». Члены экипажа заняли места по боевому расписанию.
Ллеши краешком глаза заметил, как Телтхорст высунул голову из-за наблюдательного пульта у противоположного конца мостика.
- «Бета»? - с подозрением в голосе осведомился он. - Что такое «бета»?
- Вариант с имитацией боевых действий, - объяснил Ллеши. - Когда штурмовые корабли выводятся в точку старта, но там и остаются, и все такое прочее. Мы ведь действительно собираемся оккупировать системы Эмпиреи. - Он посмотрел на Адъютора, отметив напряженное выражение его лица. - Вам предоставляется последняя возможность покинуть корабль, - добавил он.
Телтхорст выдержал его взгляд, не моргнув.
- А вам, коммодор, предоставляется последняя возможность не подвергать корабль риску, - парировал он.
Ллеши повернулся к своему пульту, подавляя вспышку гнева, которому человек его профессии не имеет права поддаваться. Последние минуты перед началом операции - не лучшее время для возобновления старого спора. По причинам, отлично известным Телтхорсту, в этом деле не обойтись без «Комитаджи».
- Штурвальный, перемещайте корабль в точку старта.
- Слушаюсь, сэр.
Визуальное отображение фокальной точки гиперпространственного ускорителя Сцинатры располагалось на штурвальном дисплее прямо по курсу «Комитаджи» - висящий в пустоте расплывчатый красный эллипсоид, три оси которого ритмически сжимались и удлинялись, словно перетекая друг в друга. На заре космических путешествий при помощи ускорителя - Ллеши неизменно вспоминал об этом перед каждым стартом - отдельные части корабля, не уместившегося целиком в фокальной области, были бы разбросаны на расстоянии нескольких световых лет. До тех пор, пока не изобрели парапроводящий металл, создание судна таких размеров, как «Комитаджи», было невозможно.
Замечательная вещь - прогресс!
Послышался сигнал датчика приближения: нос «Комитаджи» коснулся фокального эллипсоида.
- Всем приготовиться! - распорядился Ллеши. - Сцинатра, включайте таймер. Старт по счету «ноль».
Сцинатра подтвердила получение приказа. Тридцать восемь секунд спустя раздался металлический скрежет парапроводящей оболочки, сопротивлявшейся колоссальной нагрузке, и с экранов исчезли звезды.
Ллеши глубоко вздохнул, морально и физически переводя себя в состояние полной боевой готовности. Лорелею, один из миров Эмпиреи, отделяли от Сцинатры почти триста световых лет - чуть больше шести секунд пути в гиперпространстве.
- Всем приготовиться, - вновь пробормотал он, скорее по привычке, чем из опасения, что кто-нибудь из членов экипажа до сих пор бездельничает. Потом он взял себя в руки... и на экранах вспыхнули звезды - столь же внезапно, как исчезли. - Определить местоположение корабля, - приказал он. На навигационном дисплее высветились разноцветные стрелки, обозначавшие векторы относительной скорости небесных тел; многие «звезды» были на самом деле астероидами. Однако это еще не значило, что «Комитаджи» достиг конечного пункта; все приемные сети Лорелеи располагались в глубине обширного астероидного пояса системы. - Если мы вышли в заданную точку, начинайте считывание информации.
- Мы принимаем сообщение с планеты. Сигнал устойчивый, коммодор, - доложил офицер службы связи. - Мы в заданной точке. Я веду запись.
- Кэмпбелл?
- Поступают тактические данные, сэр, - отозвался СТО. - Оборона Лорелеи организована именно так, как мы предполагали.
Ллеши кивнул, не отрывая взгляд от тактического дисплея... да, он ожидал чего-то в этом роде. «Комитаджи» был окружен четырьмя малыми кораблями, которые образовывали неправильный тетраэдр со стороной примерно двести километров. Каждый корабль держал один из полюсов ускорителя. Они охраняли фокус поля приемной сети, которая выхватила «Комитаджи» из гиперпространства, а любые три из этих кораблей, действуя согласованно, могли вышвырнуть его из системы в любом направлении по своему выбору.
И если они сделают это сейчас, значит, Коста Джереко понапрасну проделал свой путь до «Комитаджи».
- Вам послание, коммодор, - объявил офицер связи. - Нам напоминают, что границы Эмпиреи закрыты для кораблей Пакса, и требуют изложить наше дело.
Ллеши напряженно улыбнулся. Итак, на первом этапе игры он добился успеха: «Комитаджи» оказался столь велик, что эмпиреанцы были застигнуты врасплох. Перекалибровывая свой ускоритель, они пытались выиграть время и втягивали противника в бессмысленные переговоры. Коммодор бросил взгляд в сторону Телтхорста, но увидел только его затылок.
- Ответа не будет, - сказал он. - Атакуем по варианту «альфа».
Огни «Комитаджи» чуть потускнели. На тактическом дисплее появились ярко-синие линии, протянувшиеся к четырем кораблям. За лазерными лучами полыхнули четыре желтые плазменные вспышки, и тут же, следуя их курсу, экран прочертили двенадцать красных линий, обозначавших ракеты «Суперястреб». Взревели двигатели «Комитаджи», унося корабль из центра тетраэдра; сила инерции вжала коммодора в спинку кресла. Эмпиреанские суда двинулись следом, пытаясь удержать противника в прицеле, но «Суперястребы» изменили курс в соответствии с их перемещением. Компьютеры «Комитаджи» перефокусировали лазеры, выпустили новые плазменные облака...
Секунду спустя все двенадцать ракет взорвались по меньшей мере в тридцати километрах от своих целей.
- Преждевременный подрыв всех ракет, - доложил Кэмпбелл. - Плазменные сгустки и лазеры не произвели сколько-нибудь заметного эффекта; корабли ускорителя продолжают нас преследовать. Пускаю вторую волну «Суперястребов».
- Прием информации закончен, - сообщил связной офицер. На тактическом дисплее появились линии очередной группы ракет, помчавшихся к обороняющимся судам. - Передаю копию кокону.
Позади осажденных кораблей возникли еще восемь таких же судов, прятавшихся до сих пор за астероидами. Они сразу начали перестраиваться, образуя тетраэдры.
- Пускайте кокон по моей команде, - распорядился Ллеши, напряженно следя за второй волной «Суперястребов», подбиравшихся к целям. Если эмпиреанцам удалось раскодировать сигналы подрыва, эти ракеты сдетонируют намного ближе к «Комитаджи», чем предыдущие...
Разом вспыхнули двенадцать взрывов... и, окруженный ярким светом, пламенем и разлетающимся облаком осколков, «Комитаджи» на мгновение скрылся от глаз противника.
- Запустить кокон! - отрывисто приказал Ллеши.
«Комитаджи» даже не дрогнул - он был слишком массивен, но коммодору показалось, что он почувствовал тупой удар устройства взрывного выброса, которое вытолкнуло свой груз из шестого шлюза.
- Пошла третья волна «Суперястребов»! - крикнул Кэмпбелл.
- Запускайте первых «Гарпий». Стандартный боевой порядок минус одна ракета.
- Понял вас. «Гарпии» пошли!
На тактическом экране помимо двенадцати траекторий «Суперястребов» появились еще пятнадцать, расходясь от «Комитаджи», словно распускающийся экзотический цветок на покадровой убыстренной съемке. Среди них почти затерялась крохотная точка, лениво удалявшаяся от правого борта корабля.
- Крутой маневр! - приказал Ллеши. - Уводите фокус ускорителя от кокона!
Штурвальный подчинился, и коммодора отбросило к подлокотнику кресла. Плазменные облака и осколки ракет закрывали обзор эмпиреанским кораблям. Они заметили маневр и отреагировали на него лишь секунды спустя, и тут же начали рваться «Гарпии».
- Они расшифровали коды «Гарпий», - сказал Кэмпбелл. - Вторая волна готова.
- Начинает формироваться фокальный эллипсоид, - доложил рулевой. - Пять секунд... четыре...
- Задержите старт «Гарпий», - приказал Ллеши. Даже если Джереко еще не ускользнул от противника, не было смысла тратить дорогостоящие ракеты, устраивая безобидный фейерверк. - Приготовиться к ускорению!
Как всегда, заскрежетала оболочка, и звезды исчезли.
Ллеши автоматически отсчитывал секунды; но, едва он начал, звезды появились вновь. Звезды и тускло-красное солнце, едва видимое у края экрана.
Коммодор перевел дух. Это была заключительная фаза операции, и она также прошла успешно.
- Всем покинуть боевые посты, - приказал он. - Определить координаты корабля и начать поиск кокона.
- Координаты вычислены, коммодор, - торопливо произнес навигатор. - Мы в пятидесяти четырех и семи десятых светолет от системы Лорелеи и в ста тридцати миллионах километров от местного солнца.
- В пределах ближней зоны сканирования кокон не обнаружен, - доложил командир поисковой группы. - Перехожу на среднюю дальность, но, похоже, кокон прошел чисто.
- Отлично. Придайте кораблю вращение и прикажите инженерам начать сборку ускорителя.
В рубке раздался сигнал предупреждения об окончании невесомости; едва гигантский корабль получил вращательное движение, Ллеши повернулся к Телтхорсту:
- Надеюсь, теперь вы понимаете, почему «Комитаджи» ничто не угрожало.
Адъютор вперил в него жесткий взгляд.
- Еще двести миллионов километров - и вам не пришлось бы злорадствовать, - заметил он. - Наш вектор мог пройти сквозь эту звезду, и мы были бы мертвы.
- Согласен. - Ллеши кивнул. - Думаю, именно поэтому эмпиреанцам потребовалось так много времени, чтобы избавиться от нас. Они реконфигурировали поле очень быстро и с ювелирной точностью.
Телтхорст рассматривал тусклое солнце на экране.
- Они, верно, рассчитывали ошеломить нас своим мастерством.
Ллеши пожал плечами.
- Я зауважал их. А вы?
Адъютор повернулся к нему, презрительно кривя губы:
- Уважать людей, дух которых ослаблен настолько, что им не хватило решимости уничтожить нас даже в порядке самообороны? Вы слишком впечатлительны, коммодор.
- Вряд ли, - возразил Ллеши, чувствуя, как в нем понемногу закипает гнев. - Эмпиреанцы рисковали своей жизнью, Адъютор, и не стройте на этот счет никаких иллюзий. Если бы «Суперястребы» накрыли корабли противника, их не спасли бы даже корпуса из пресловутого слоистого металла Эмпиреи. Они проявили редкостную отвагу.
Выражение лица Телтхорста не изменилось... но Ллеши вдруг почувствовал, как от него повеяло холодом.
- Открытое восхищение оппонентом считается одной из самых действенных уловок дипломатии, - негромко произнес Адъютор. - Но военных это не касается. Не забывайте, коммодор: нам противостоят не люди, а человекообразные существа, подпавшие под влияние чуждого разума. А это совсем другое дело.
- Я понимаю, кто наш враг, - сказал Ллеши, продолжая сдерживать ярость. - Но не для того ли мы явились сюда, чтобы освободить наших сородичей от власти коварных ангелов?
У губ Телтхорста залегли жесткие складки.
- Не пытайтесь высмеять меня, коммодор, - предостерег он. - Быть может, я не способен разделить ваше восхищение солдатами Эмпиреи. Но именно я настоял на том, чтобы «Комитаджи» снарядили полным комплектом штурмовиков и ракет «Адский огонь».
Ллеши хотел выругаться, но слова застряли у него в горле. Он надеялся, что в сумятице боя Телтхорст забудет о варианте «бета». Однако Адъютор не только помнил о нем, но и нашел время ознакомиться с подробностями этой фазы операции.
- Мое задание состоит в том, чтобы усмирить Эмпирею и вернуть ее под защиту Пакса, - процедил коммодор. - Я сделаю все, чтобы подготовить команду к любым неожиданностям, которые могут возникнуть при выполнении этого задания.
- Отдаю должное вашей прозорливости, - сказал Телтхорст. - Только не забывайте, что цель нынешней миссии - усмирить. Усмирить, а не уничтожить.
- Я помню, - проворчал Ллеши. Разумеется, ни о каком уничтожении не могло быть и речи. Уже от одной мысли об утрате чего-либо, имеющего материальную ценность либо способного такую ценность создать, всякого Адъютора бросало в холодный пот. - Позвольте, в свою очередь, напомнить вам, что именно по этой причине из всех предложений Отдела специальных операций был выбран именно вариант с внедрением Джереко. Если его не поймают, он сможет поставлять нам ценные сведения об ангелах.
Телтхорст усмехнулся:
- Разумеется, его поймают. Не в том ли сама суть замысла, чтобы его поймали?
Ллеши нехотя кивнул, чувствуя себя неуютно. Опасность была ему не внове, он не раз посылал людей на самоубийственные задания. Однако до сих пор это были военные, знавшие, на что они идут, и имевшие наилучшие шансы для выживания. Но только не гражданские, прошедшие восьминедельный курс подготовки.
И, уж конечно, не зеленые юнцы, которым с самого начала беззастенчиво лгали относительно их истинного предназначения.
Телтхорст несколько секунд задумчиво смотрел на коммодора.
- Пожалуй, мне потребуется копия сообщения, полученного из системы Лорелеи.
Ллеши поймал взгляд Кэмпбелла и кивнул. Тот, не говоря ни слова, подошел к Адъютору и протянул ему цилиндр с записью.
- Спасибо, - сказал Телтхорст, поднимаясь. - Если я буду вам нужен, коммодор, ищите меня в каюте. - Он подошел к подъемной платформе мостика и остановился. - Кстати, будет нелишне тщательно изучить эту систему, - бросил он через плечо. - Поскольку нам в любом случае придется оставить действующий ускоритель, надо посмотреть, не найдется ли здесь что-нибудь стоящее.
- Благодарю вас, - ответил Ллеши. - Я знаю правила.
- Вот и хорошо. - Телтхорст обвел мостик рассеянным взглядом, словно напоминая офицерам, что операцией руководит именно он, потом спустился на нижнюю палубу рубки и ушел.
«Ублюдки, - подумал Ллеши. - Хладнокровные мерзавцы, все, как один». Он вновь повернулся к своему пульту и отстучал команду, требуя отчет инженерной службы. Строительство малого ускорителя уже началось и, по предварительным расчетам, должно было завершиться через пять дней.
И тогда они смогут послать на Пакс весточку с сообщением о благополучной выброске Джереко. А также о том, что Эмпирея встала на путь, который постепенно приведет ее к краху.
- Передайте инженерам, что, закончив строительство малого ускорителя для курьера, они должны бросить все силы на возведение основного, и пусть люди работают в три смены, - велел он офицеру связи. - Он нужен мне не позднее, чем через четыре месяца.
- Слушаюсь, сэр.
Поморщившись, Ллеши вывел на экран сообщение из системы Лорелеи. Четыре месяца в этой мышеловке, практически без связи со своей тактической эскадрой будут серьезным испытанием. Но, по крайней мере, в его руках оказалась информация, которой нет ни у кого во всем Паксе. И у него есть еще пять дней, чтобы решить, какие из этих сведений передать с курьерским челноком.
Устроившись в кресле, в неторопливо возрастающем гравитационном поле корабля, он углубился в текст.

***

Послышался негромкий гудок таймера, и Коста оторвался от чтения. Двенадцать часов, о которых говорил Ллеши, истекли, а внимательный взгляд на дисплеи подсказал молодому человеку, что вокруг него в пределах ближнего радиуса сканирования нет ни одного корабля Эмпиреи.
Пришла пора действовать.
Он вскрыл люк панели, повернул рычаг и нажал кнопку. Угрожающе взревели двигатели, и Косту вдавило в спинку кресла. Стартовое устройство вытолкнуло крохотное суденышко в туннель, который словно по волшебству открылся в оболочке кокона, имитирующей каменную поверхность астероида. Коста затаил дыхание, со страхом ожидая появления вражеского истребителя, который, возможно, все это время подкарауливал его, прячась за «астероидом».
Ничего подобного не произошло. Маленький корабль автоматически сориентировался, готовясь нырнуть в систему Лорелеи, одного из миров Эмпиреи, и только теперь Коста перевел дух и расслабился. Гамбит был разыгран безупречно, и партия продолжалась. Коста должен был опуститься на планету и разыскать автоматического разведчика, которого Пакс сумел установить там до того, как несколько месяцев назад были прерваны последние переговоры с лидерами Эмпиреи.
Потом он отправится на Сераф. На Сераф, к Ангелмассе.
Рассматривая сквозь иллюминатор далекий серп Лорелеи, Коста почувствовал, как его внутренности стягиваются тугим клубком. Я не подведу вас, - уверенно заявил он коммодору. Но теперь, вдалеке от ярких огней и деловитых, сосредоточенных людей, населявших «Комитаджи», эти слова казались ему пустой похвальбой. Он остался наедине с собой, на территории противника, который, по всей вероятности, к этому времени потерял человеческое лицо и окончательно стал чужаком.
...Приятного путешествия в небеса... - прозвучали в его мозгу прощальные слова коммодора. За восемь недель подготовки Коста не раз слышал эту расхожую остроту с намеком на то, что беглые колонисты, сто восемьдесят лет назад основавшие Эмпирею, выбрали это древнее название высших небесных сфер.
Но был ли тот выбор случаен? Или он свидетельствовал о том, что ангелы уже тогда начинали понемногу воздействовать на человеческий разум?
Коста должен был найти ответы на этот и множество других вопросов, до сих пор не разрешенных, загадочных, глубоких, ошеломительных...
Коста уже был готов поддаться отчаянию, вновь и вновь размышляя о невероятной сложности обстоятельств, в которых он оказался, когда перед его мысленным взором появилось лицо Телтхорста, выражавшее откровенное презрение.
- Плевать, - вслух произнес он, отвечая своим воспоминаниям, и звук его голоса причудливым эхом отразился от экранов, обступивших его полукругом. Если Телтхорст ждал, что Коста падет ниц, склоняясь перед непререкаемым авторитетом Адъюторов, его надежды были напрасны.
Страстный внутренний монолог отчасти облегчил душу Косты; мигающая лампочка на пульте напомнила ему, что стартовый туннель кокона до сих пор открыт. Отстучав на клавиатуре надлежащие команды, он проследил за тем, как «астероид» герметизируется и переходит в состояние покоя; ему оставалось лишь надеяться, что системы кокона действительно отключены. Но уже мгновение спустя Коста забыл и думать об этом. Уж конечно, люди, разработавшие операцию, понимали, что, если эмпиреанцы сумеют проникнуть внутрь корабля, замаскированного под скалу, для них станет очевидно, что Пакс подбросил к ним шпиона.
Включив один из дисплеев в режим непрерывного наблюдения за курсом, Коста вернулся к чтению. Информация, присланная коммодором, оказалась куда пространнее, чем он ожидал, и, чтобы изучить ее за пять дней, оставшиеся до спуска на планету, Косте предстояло немало потрудиться.
Но он справится. Хотя бы для того, чтобы опровергнуть сомнения Телтхорста в его способностях.

***

Кокон сохранял режим молчания еще шесть часов - до тех пор, пока спускаемый аппарат не отдалился на расстояние, лишавшее Косту даже теоретической возможности обнаружить его активность. Шесть часов напрасно потраченного времени; тем не менее сложнейшие компьютерные сети, датчики и манипуляторы, скрытые в глубине «астероида», пребывали в состоянии покоя. Создатели кокона сочли совершенно необходимым убедить Косту в том, что за его спиной осталась пустая оболочка.
Осторожно, словно крадучись, системы привели себя в рабочее состояние и принялись осматриваться. Даже если бы кокон не был оснащен инерциальной памятью, его датчики без труда отыскали бы центр поля сети, которая захватила «Комитаджи». Там сновал целый рой кораблей Эмпиреи, выдавая местоположение фокуса.
Датчики начали аккуратно обследовать окружающее пространство. Пройдет много времени, прежде чем кокон выполнит заложенную в него программу.
Но компьютерам не занимать терпения.

Глава 2

- Внимание, - произнес в динамиках космопорта негромкий голос с интонациями, характерными для среднего класса. - Двенадцатый и последний челнок космического лайнера «Хиррус» прибыл к шестнадцатым воротам. Оставшихся пассажиров просят пройти к стойке регистрации для оформления проездных документов и посадки. Повторяю...
Девушка, сидевшая в дальнем углу зала ожидания, спрятавшись за огромной декоративной вазой, еще плотнее вжалась в спинку кресла, чересчур большого для нее, и следила за последней группой пассажиров, которые взяли свои вещи и двинулись к стойке. Она осторожно отбросила с лица волосы, заново перекрашенные в светлые тона; у нее возникло знакомое ощущение, будто к ее горлу подступает комок. Еще минута - и ей придется встать и присоединиться к остальным. И если Триллинг Вейл, как и она сама, затаился где-нибудь Неподалеку и следил за ней...
Она глубоко вздохнула. Жжение в горле опустилось ниже, захватывая живот. Это чувство неизменно возникало у нее всякий раз, когда она собиралась приняться за клиента и вдруг начинала подозревать, что тот угадал ее намерения и поджидает случая разоблачить ее. Ужасная дилемма - продолжать ли охоту, решив, что интуиция подвела ее, либо уносить ноги, жертвуя временем, ушедшим на подготовку, и искать другого клиента, который не столь рьяно заботится о своем кошельке.
А не лучше ли будет оставить этот сумасшедший замысел? Она понимала, что еще может отказаться от бегства. Она может плюнуть на все, уйти из космопорта и попробовать спрятаться где-нибудь на Ахаре, вместо того чтобы отправиться в совершенно незнакомый мир.
Но нет, это бесполезно. На Ахаре у Триллинга повсюду друзья. Рано или поздно он нападет на ее след. Зато на Лорелее... что же, по крайней мере, там у нее будет фора.
Вот только будет ли? Сунув руку в карман и почувствовав знакомое покалывание в кончиках пальцев, возникавшее всякий раз, когда она приступала к этой деликатной операции, требовавшей полного напряжения душевных и телесных сил, девушка нащупала драгоценную карточку, сотканную из пластиковых волокон. У верхнего обреза карточки было напечатано имя - Чандрис Лалаша, и она, должно быть, в сотый раз пожалела, что не улучила время и не накопила денег, чтобы изготовить себе новое удостоверение личности. В последний раз она называла себя по фамилии - Лалаша - в тринадцать лет, за год до того, как познакомилась с Триллингом и переехала к нему жить. Но если бы она зарегистрировалась в службе космопорта под именем Чандрис, Триллингу не составило бы ни малейшего труда отыскать ее.
Она усмехнулась про себя. Вопрос не в том, сумеет ли Триллинг взять ее след, а в том, когда это произойдет. Именно он обучил ее взламывать самые сложные компьютерные системы. Ее последней надеждой было то, что Триллингу попросту не придет в голову, что она отважилась на этот безумный шаг... или, по крайней мере, что ей удалось в столь короткий срок собрать достаточную сумму, чтобы купить билет на космический лайнер.
Но кто может знать, в каком состоянии пребывает нынче разум Триллинга?
Чандрис бессознательно стиснула карточку. Однажды Триллинг похвастался, что убил человека с билетом на космический корабль. Интересно, что здесь правда, а что - выдумка?
Очередь постепенно укорачивалась. Пассажиры прикладывали билеты к окошку считывающего устройства, потом предъявляли их бортпроводнику и исчезали в посадочном туннеле. Чандрис облизала губы и поморщилась, ощутив на языке непривычный приторно-сладкий вкус дорогой светящейся помады. Поднявшись, она с замиранием сердца подошла к пассажирам и заняла место в конце очереди. Наступил решающий момент - последняя возможность для Триллинга остановить ее. Она просидела в углу четыре часа, следя за каждой группой пассажиров, входящих в туннель, и убеждаясь в том, что Триллинг не проскользнул на борт. Если он не успеет на этот последний челнок, Чандрис будет в безопасности. Хотя бы на какое-то время.
Она протянула билет бортпроводнику.
- Здравствуйте, - сказал тот и смерил ее быстрым взглядом, замечая яркие светлые волосы, еще более яркую помаду и наряд с претензией на подражание высшему классу. Когда он вновь посмотрел ей в лицо, Чандрис уловила в его глазах явную насмешку. - Вас зовут...
- Чандрис Лалаша, - проворчала она и взмахнула билетом перед окошком сканера.
- Добро пожаловать на «Хиррус». - Бортпроводник улыбнулся. - Направляетесь в колледж?
- Да, - бросила Чандрис. - На Лорелею. - Сканер пискнул, подтверждая подлинность документа, и она положила карточку в карман.
Бортпроводник покачал головой, все еще улыбаясь.
- Так я и подумал. Не устаю удивляться изобретательности школьников в вопросах, касающихся дорожной одежды. Желаю вам приятного полета.
- Спасибо, - пробормотала Чандрис и двинулась по туннелю, надеясь, что ее щеки не раскраснелись от прихлынувшей крови. Проклятие. Она опять поддалась своей слабости - увидела оскорбление там, где его не было и в помине. Та самая обидчивость, которая заставила ее торчать в Баррио, вдали от фешенебельных районов Мексико-Сити, где обретаются по-настоящему богатые клиенты. Во всяком случае, так ей говорил Триллинг...
Внезапно мускулы ее спины одеревенели, Чандрис вернулась мыслями к настоящему. Она бросила взгляд через плечо, почти уверенная, что Триллинг идет следом, сверкая глазами и кривя иссеченные шрамами губы в дикой хищной ухмылке.
Но она увидела лишь пару запоздавших пассажиров. От регистрационной стойки, оставшейся за углом, не доносилось ни криков, ни шума.
Чандрис вновь повернулась вперед и, переведя дух, зашагала по туннелю. В конце зиял люк челнока, похожего на огромный самолет с бесчисленными рядами кресел. Выбрав место, откуда она могла без помех наблюдать за входом, Чандрис застегнула ремни и замерла в ожидании. Самая последняя возможность для Триллинга...
Пять минут спустя люк с глухим стуком захлопнулся, и, едва челнок отделился от терминала, девушка почувствовала, как впервые за несколько часов ее отпускает напряжение. Впервые за несколько месяцев. Наконец-то Чандрис могла позволить себе надеяться, что она порвала с Триллингом.
Уже только ради этого стоило покинуть мир, который был ее единственным домом.

***

1 Следующая страница


Ангелмасса 2

Перелет на лайнер занял около часа. Этот час оказался для нее настоящей сказкой.
Чандрис уже путешествовала однажды на обычном самолете, но в тот раз она была до такой степени озабочена тем, чтобы не привлекать к себе внимание, что не успела войти во вкус. Теперь все было по-другому. Лохматые облака, расступавшиеся перед носом челнока, словно белое ничто; здания, холмы и леса внизу; иллюзия свободного полета - Чандрис отдалась ей без остатка, плотно прижимая лицо к холодному пластику иллюминатора, до капли вбирая незнакомые ощущения. Поверхность планеты продолжала отдаляться, потом верхние слои облачности заслонили обзор, и только теперь Чандрис заметила, что ярко-синее небо над головой постепенно чернеет. Глухой рокот двигателей стих до шелеста, скорость снизилась, и привязные ремни мягко натянулись на ее груди и плечах.
Несколько минут Чандрис сидела, стискивая зубы и кулаки, борясь с тошнотой и пугающим чувством, будто бы она вместе с челноком падает обратно на землю. Потом, словно по волшебству, ее тело избавилось от напряжения, и она вновь смогла сосредоточить внимание на том, что происходило за иллюминатором. Наверху в черном небе зажглись звезды, хотя сбоку все еще виднелось солнце. Некоторое время она наслаждалась новизной ощущения, переводя взгляд от звезд к солнцу и обратно.
Наконец впереди и чуть выше появился «Хиррус».
Поначалу он казался чем-то вроде маленькой игрушечной модели, туманные контуры которой были обозначены линией крохотных огоньков. Но по мере того как челнок приближался к лайнеру и тот увеличивался в размерах, Чандрис начинала сознавать, что расхожее сравнение «Хирруса» с летающим городом не было пустой болтовней.
Прижав нос к холодному иллюминатору, она улыбнулась про себя. Если жизнь в Баррио и научила ее чему-нибудь - так это умению выживать в большом городе.

***

Несколько минут спустя они причалили к «Хиррусу» под аккомпанемент громкого лязга металла. Внезапно вернулась сила тяжести. Вместе с остальными пассажирами Чандрис поднялась по крутой складной лестнице сквозь крышу челнока и оказалась в просторном помещении, одну из стен которого занимал огромный схематический план лайнера. В билете был указан номер каюты; мельком посмотрев на план и отыскав ее, Чандрис отправилась к корме корабля.
Когда она вошла в каюту, ее соседки уже были там - три девицы с претензией на принадлежность к среднему классу. Они оживленно болтали о колледже и суетливо метались по каюте, набивая одеждой шкафчики и знакомясь с обстановкой. Чандрис молча протиснулась к четвертой койке, на которой уже лежал ее маленький чемоданчик; заметив новенькую, соседки утихли, внимательно присматриваясь к ней. То, что они увидели, еще больше развязало им языки.
- Славный дорожный костюмчик, - сказала одна из них, стоявшая за спиной Чандрис. Услышав ее сухой тон, компаньонки придушенно зафыркали. - Сама придумала?
Чандрис повернулась и посмотрела ей прямо в глаза.
- А как же, - холодно произнесла она. - Была вынуждена. Это одно из условий.
Девица, казалось, была ошеломлена.
- Условий для чего? - спросила она.
- Где ты учишься? - осведомилась Чандрис.
- Э-э-э... В Университете Аханны, на Лорелее.
Чандрис пожала плечами:
- Тогда ты сама должна понимать.
Она принялась распаковывать вещи, краешком глаза следя за молчаливой растерянностью соседок. Она подумала, что, пожалуй, несколько завысила их социальное положение. Настоящие представители среднего класса - по крайней мере, те из них, которых она считала своими потенциальными клиентами, - были бы шокированы подобной грубостью и отвернулись бы от нее. Но эти тупицы, вероятно, лишь недавно сделали первые шаги по лестнице общественной иерархии. Они научились подражать речи и ухваткам среднего класса, но им не хватало ума как следует распорядиться обретенными навыками.
И это как нельзя лучше отвечало целям Чандрис.
- Брось, Кайли, - проговорила вторая девица, презрительно усмехнувшись. Верная реакция, с пренебрежением подумала Чандрис. Только уж очень запоздалая. - Ты посмотри на ее багаж. Она, должно быть, подрабатывает в кафе и купила билет на чаевые.
- Ага, - фыркнув, язвительно добавила третья. - А то и на деньги за более личные услуги. - Она издала переливчатый свист, неплохо подражая звуку, которым подзывают проституток в Баррио, и все трое рассмеялись.
- Девушки, девушки, - фальшиво-серьезным тоном упрекнула подруг первая. - Я ничуть не сомневаюсь в том, что мы неправильно поняли нашу спутницу. Должно быть, она обладает невероятным интеллектом и ее попросту не заботит то, что она одета как пугало. Наверное, ее основной предмет - каталитические ядерные приводы, политика или что-нибудь еще столь же замысловатое.
Чандрис хранила молчание, борясь с соблазном повернуться и задать обидчице трепку. Одна из девиц что-то шепнула, вызвав общий смех, и они втроем вернулись к прерванной беседе, подчеркнуто игнорируя присутствие Чандрис.
Она провела в каюте еще полчаса, делая вид, будто бы вновь и вновь перекладывает свой жалкий гардероб в шкафчике, терпеливо снося едкие замечания, которые вроде бы относились не к ней, но явно были направлены в ее сторону. К тому времени, когда Чандрис ушла, она накрепко усвоила все, что требовалось, - назойливо повторяемые жаргонные словечки, нарочитые жесты, глупые шутки, манеру сплетничать о школьных делах и об одежде.
Все, что поможет ей выдать себя за одну из них.
Некоторое время она бродила по общественным помещениям доступной для нее части корабля, заглядывая в рестораны, салоны, комнаты отдыха и проникаясь духом «Хирруса». Коридоры лайнера казались вымершими - большинство пассажиров, покинувших свои каюты, расселись по кафе и салонам, заводя знакомства. Чандрис повсюду преследовали тонкие ароматы алкогольных напитков и табачного дыма; ее то и дело подмывало присоединиться к компании спутников и отложить разведку до завтрашнего утра. Времени было достаточно - когда она покупала билет, ей сказали, что полет до Лорелеи займет шесть или семь суток.
Но Чандрис переборола искушение. Опыт подсказывал ей, что всеобщая неразбериха - лучшее прикрытие для выслеживания клиентов. А в тот день, когда двенадцать челноков привезли на корабль новых пассажиров, на борту должен был возникнуть сущий кавардак.
К тому же, если она как следует не подготовится, ей придется провести по меньшей мере одну ночь в обществе тупоголовых задавак, оставшихся в каюте.
Судя по различию в размерах кают и залов, изображенных на плане «Хирруса», было совершено очевидно, что помещения высшего класса находятся в носовой части корабля. Сразу за ними располагался узкий безымянный отсек, далее - каюты среднего класса, еще одно «белое пятно» и, наконец, помещения низшего класса, в которых обитала Чандрис. Еще одна необозначенная зона пронизывала корабль по его осевой линии, соединяя «белые пятна», разделявшие пассажирские отсеки.
«Белые пятна» на любых картах и планах заслуживают того, чтобы их обследовать. Быстро сориентировавшись, Чандрис зашагала к ближайшему.
Этот отсек был на удивление ловко спрятан. Здесь не было ни тупиков, ни надписей с красными буквами, обозначавших запретную территорию, - ничего, кроме плавно изогнутых коридоров, оставлявших пассажиров в блаженном неведении о том, что за стенами их кают что-то скрывается.
Если бы Чандрис не видела плана, ей потребовалось бы добрых десять минут, чтобы отыскать вход. С помощью плана она управилась за две. Порой потенциальные клиенты сами лезут на глаза.
Она полагала, что здесь находятся каюты экипажа либо служебные помещения корабля. То, что она увидела, представлялось чем-то средним - просторный зал, наполненный механизмами, трубами и хитросплетениями кабелей, но с двумя ведущими наружу короткими коридорами с дверями в стенах. Тут и там в зале виднелись мужчины и женщины, прохаживающиеся подле машин либо сидящие за компьютерами. Их голоса тонули в приглушенном гуле, который, казалось, приходил одновременно со всех сторон.
Несколько мгновений Чандрис следила за ними, оценивая свои шансы проскользнуть незамеченной. В случае успеха она, минуя обычные коридоры, попала бы в отсеки среднего и высшего классов. Это было бы весьма кстати, особенно если проходы были спроектированы так, чтобы возвращать новичков вроде нее в предназначенные им места.
В любом случае попробовать стоило. Прижимаясь к стене и стараясь удержать в поле зрения всех, кто находился в зале, она двинулась вперед.
- Мисс?..
У Чандрис замерло сердце, но, когда она повернулась и увидела шагающего к ней мужчину, ее глаза ничем не выдали смятения. Около сорока, подумала она, оценив его возраст. Открытое безмятежное лицо.
- Да? - отозвалась она.
- Прошу прощения, мисс, но пассажирам сюда нельзя, - сказал мужчина. - Это помещение открыто только для членов экипажа.
- Ох... - произнесла Чандрис, сделав чуть сконфуженную мину. Этот мужчина не из тех, кого легко обольстить, подумала она. Во всяком случае, шестнадцатилетней девчонке рассчитывать на это не приходилось. Зато она могла попытаться вызвать в нем снисходительность, притворившись усердной студенткой. - Прошу прощения, - заговорила она только что усвоенным тоном ученицы колледжа среднего класса. - Я просто подумала... видите ли, я приступаю к изучению каталитического ядерного привода, и... - Она застенчиво пожала плечами и обвела рукой помещение. - Мне захотелось посмотреть, как это выглядит.
Попадание в «яблочко». Глаза мужчины чуть заметно расширились, и, когда он заговорил, в его голосе звучало уважение:
- Вы серьезно? Или шутите? В каком колледже вы занимаетесь?
- Университет Аханны на Лорелее, - ответила Чандрис, внимательно всматриваясь в его лицо. В его глазах отразилось сомнение. - Во всяком случае, я начинаю там свое образование, - добавила она, прежде чем мужчина успел открыть рот. - Надеюсь через год-два перевестись в другое заведение.
- Желаю успеха, - сказал мужчина, усмехнувшись. - У инженерно-космического факультета Аханны скверная репутация. Вам и впрямь следует пару лет проучиться в университете Лэнсланта или Дар Корраи на Бальморале.
- Я пыталась поступить в Дар Корраи, - ответила Чандрис. - Но мне сказали, что у них остались места только для отличников. - Еще мгновение она смотрела ему в лицо, потом отвела глаза, и ее плечи поникли. - Я попросту испугалась, - призналась она.
- Понимаю, - отозвался мужчина, и Чандрис уловила в его голосе сочувствие. Она стояла в прежней позе, дожидаясь, когда ее новый знакомый примет решение. - Так и быть; думаю, не произойдет ничего страшного, если я устрою вам короткую экскурсию. Идемте.
Чандрис пробормотала приличествующие случаю слова благодарности и умолкла, предоставив говорить своему гиду, который повел ее по помещению, указывая то на один, то на другой механизм и употребляя множество терминов, не значивших для девушки ровным счетом ничего. Но не беда; каждое его слово ложилось в копилку полезной информации, с тем чтобы в нужный момент быть извлеченным оттуда.
- ...но поскольку они распадаются в течение миллисекунд, мы вынуждены постоянно синтезировать новые, - сказал он, минуя пустующий пульт. - Генератор находится чуть дальше к носу, но у нас есть монитор, с помощью которого мы следим за его работой. - Мужчина указал на дисплей, стоявший в нескольких метрах.
- Вижу, - отозвалась Чандрис, но ее взгляд был прикован к пульту, рядом с которым они только что прошли. На нем лежал плоский предмет, похожий на портативный компьютер. Судя по всему, его забыл здесь кто-то из членов экипажа, отвлекшись более важными делами. Стоимость на черном рынке около сотни... а Чандрис предстояло высадиться на Лорелее без гроша за душой. - Какой из этих графиков показывает истинную скорость воспроизводства? - спросила она, указывая на дальний монитор.
- Голубая линия сверху, - ответил мужчина, ткнув пальцем. - Красная - это температура частиц, зеленая - темпы переноса, темно-синей обозначено распределение частиц в реакционном объеме. Я теперь посмотрите сюда...
Он по-братски взял Чандрис за локоть и повел к очередной непостижимой машине. Девушка похвалила себя за то, что не стала обольщать его. Рука, обвившаяся вокруг ее талии, непременно нащупала бы выпуклость, словно по волшебству возникшую за поясом юбки.
Осмотр занял около двадцати минут. Когда он закончился, Чандрис с жаром поблагодарила инженера, позволила проводить себя к двери, ведущей в помещения низшего класса, и тепло распрощалась.
Еще две минуты спустя она вернулась, проскользнув в запретный отсек через второй вход, который заметила во время экскурсии. Скрываясь от глаз экипажа за длинной толстой трубой, которую инженер назвал уравнителем каталитического давления, она пробралась к дальней стене помещения, откуда открывался выход в короткий коридор с незапертыми дверьми в стенах. Выбрав одну из них, девушка вошла внутрь.
Комната была тесная и, как и следовало ожидать, была до потолка набита оборудованием - трубами и насосами. Включив тусклую лампочку под потолком, Чандрис извлекла свою новую игрушку и уселась на полу со скрещенными ногами, чтобы рассмотреть ее внимательнее.
Действительно, компьютер. И, судя по виду, недешевый. Чандрис перевернула его, и...
- Проклятие, - пробормотала она себе под нос. На нижней поверхности корпуса виднелась эмблема «Хирруса». Значит, это корабельный компьютер, подключенный к локальной вычислительной сети и жестко запрограммированный только для обработки бортовых данных. Его рыночная стоимость приближалась к нулю.
Несколько секунд она в ярости взирала на небольшую плоскую пластину, пытаясь унять раздражение. В любом случае выручка была бы не слишком велика, а ей, вероятно, пришлось бы долго искать в незнакомом городе надежного перекупщика. Вдобавок эта штука могла принести ей определенную пользу.
Чандрис потребовалось около минуты, чтобы отыскать стенную панель электроснабжения, и еще одна, чтобы вскрыть компьютер карманным многолезвенным ножом. Микросхема, хранящая регистрационные данные компьютера... вот она. Вытянув два лезвия ножа и отвертку особой конструкции, девушка подключила одно из лезвий к контакту панели с низким напряжением, а другим лезвием коснулась ножки микросхемы. Вспыхнула едва заметная искорка, и Чандрис аккуратно подвела острие ножа еще к двум точкам схемы, добившись такого же результата. Быстро осмотрев внутренности компьютера, она вытащила лезвие из розетки и сложила нож. Если она все сделала правильно, компьютер по-прежнему имел доступ к центральному процессору, но тот уже не мог определить, какое из устройств к нему обращалось и какие файлы были открыты с его помощью.
Несколько лет Чандрис приходилось платить Триллингу и его коллегам за исполнение этого трюка. До тех пор пока Триллинг по глупости не позволил ей увидеть, как он это делает.
Она установила на место нижнюю крышку компьютера и включила его. Первой ее задачей было ознакомиться с планом «Хирруса» - с полным планом, включавшим в себя жилые отсеки экипажа и служебные помещения. Чандрис один за другим выводила их на экран, запоминая с первого взгляда; пролистав их все, она взяла на заметку с полдюжины путей, которыми могла пересечь корабль из конца в конец, не вызвав ни у кого ни малейших подозрений.
Во-вторых, ей следовало найти для себя прибежище, желательно неподалеку от ее нынешней каюты и соседок. Покопавшись в файловой системе, она обнаружила список размещения пассажиров, краткий анализ которого показал, что на корабле имеются шестнадцать пустующих помещений, три из которых - фешенебельные каюты в отсеке высшего класса. Далее шел реестр экипажа, и Чандрис уделила особое внимание тому, кто из обслуги находился на дежурстве в то или иное время и какие каюты были за ними закреплены.
Последняя задача была самой трудной: вытянуть из процессора универсальный код, открывавший обслуживающему персоналу вход в пассажирские каюты.
Это отняло некоторое время, но люди, построившие систему безопасности «Хирруса», были не слишком изобретательны. В конце концов Чандрис добилась того, чего хотела.
Теперь требовалось вернуть компьютер, чтобы замаскировать свое проникновение в сеть до тех пор, пока она исчезнет в бедных кварталах Лорелеи. А сейчас она могла в любой момент появиться среди пассажиров высшего класса и искать клиентов. Желательно среди тех людей, которые не высадятся на Лорелее; чем позже они обнаружат пропажу, тем труднее им будет пустить полицию по ее следу.
И уже из чистого любопытства Чандрис набрала на компьютере запрос по поводу расписания полета. Нельзя сказать, что это было очень важно для нее, однако следующей остановкой после Лорелеи была...
Система Серафа.
Девушка во все глаза смотрела на экран, чувствуя, как ее внутренности стягиваются клубком. Система Серафа. Место, откуда появлялись ангелы.
Чандрис прислонилась к стене; ее тщательно разработанные планы рушились под напором новых возможностей. Ангелы. Их могли иметь только политики и состоятельные граждане - она помнила, как однажды о них говорили в выпуске новостей. Здоровяк-охранник корпорации Габриэля вынул из шкатулки подвеску на цепочке и протянул ее Верховному Сенатору, который, в свою очередь, повесил ее на шею своему коллеге. Цепочка выглядела роскошно - по крайней мере, на тех кадрах, которые она успела рассмотреть, - и Чандрис вспомнила, что тогда хотела задержаться у экрана. Но потом Триллинг из-за чего-то разорался на нее, она ответила криком и не смогла удовлетворить свое любопытство.
Но ангелы появлялись именно из системы Серафа - это знали все. Их добывали в участке пространства, называемом Ангелмассой, - целая флотилия малых судов ежедневно отправлялась за ними.
Малые суда. С маленькими экипажами.
«Не делай глупостей!» - мысленно проворчала она себе. За ангелами охотятся уже многие годы. И к этому времени любые лазейки в системе безопасности надежно перекрыты.
Но если еще остались слабые места и она сумеет взломать систему...
Чандрис потерла пальцем нижнюю губу, и в ее желудке опять возникло жжение. Этот замысел мог оказаться пустой тратой времени, но, даже если ей не удастся похитить ангела, продолжить путешествие до Серафа все же стоило - хотя бы для того, чтобы стряхнуть с хвоста Триллинга. Сделать это было нетрудно. Информация, которую она вытянула из компьютера...
Воспоминание о компьютере заставило ее задуматься. Она взломала защиту машины, уверенная в том, что за шесть-семь дней полета до Лорелеи этого никто не заметит.
Однако, если она отправится к Серафу, ее путешествие, как подсказал компьютер, затянется еще на пять-шесть суток.
Чандрис натянуто улыбнулась. «Дорогу осилит идущий», - не раз утверждал Триллинг, уговаривая ее заняться каким-либо особенно рискованным делом. Но даже Триллинг порой бывал прав. И если она добьется успеха...
Девушка вскочила на ноги. Первым делом следовало незаметно вернуть компьютер. Не обязательно туда, где она его взяла; люди редко помнят, где они оставили ту или иную вещь, а здесь, на корабле, хозяин наверняка решит, что его позаимствовал кто-то из сотрудников.
А потом она сменит место жительства. До сих пор проникновение в отсек высшего класса казалось желательным. Теперь это стало необходимостью.
Триллинг говорил, что при своей обидчивости Чандрис всегда будет выделяться в среде элиты. Пришло время проверить, действительно ли это так.

Глава 3

Чандрис так и сяк перебирала свою одежду, надеясь соорудить нечто похожее на наряд высшего класса, стоивший денег, которых у нее не было. И ей уже казалось, что она добилась нужного результата... до тех пор, пока тупоголовые соседки не начали хихикать.
Одна-единственная прогулка по коридорам высшего класса подсказала ей, что так рассмешило девиц.
Это были минуты унижения, вдобавок сопряженного с нешуточной опасностью. К счастью, они быстро миновали. Чандрис не было нужды внимательно присматриваться к дорогим одеяниям - на первое время было достаточно узнать, какую форму носит обслуга в этом отсеке. Выяснив это, Чандрис вернулась через ближайшую служебную дверь и отправилась к помещениям горничных. Вспомнив рабочее расписание и план корабля, добытые при помощи компьютера, она без труда отыскала пустующую комнату. Вскрыв ее одним из универсальных кодов, она принялась за поиски.
Как она и полагала, в разных отсеках лайнера носили форму нескольких разновидностей, и Чандрис пришлось обшарить с десяток комнат, прежде чем она отыскала костюм горничной, подходящий как по размеру, так и по фасону. Несколько минут спустя, переодевшись в безлюдной аварийной аккумуляторной, она вернулась в отсек высшего класса.
Она молча скользила между гуляющими и беседующими пассажирами, не привлекая ничьего внимания; лишь кое-кто мельком взглянул на нее. Это была превосходная маскировка, особенно для Чандрис, которая столь часто играла подобную роль, что свойственные прислуге манеры давались ей без малейшего труда. Даже находясь в местах, не столь обширных, как огромный космический лайнер, она так ловко вживалась в образ, что сами сотрудники обслуживания не замечали, что среди них находится посторонний. На корабле такого размера она - разумеется, соблюдая осторожность, - и вовсе могла не опасаться разоблачения.
Чандрис без приключений добралась до одной из пустующих кают и вошла внутрь. Как она и рассчитывала, помещение было не слишком роскошным, но по сравнению с этими хоромами ее собственная каюта казалась жалкой конурой. Однако в этот момент ее более всего интересовала сложная компьютерная система, встроенная в развлекательный центр, - система, которая должна была открыть ей доступ к публичной библиотеке. Вынув карманный нож, она подошла к центру...
И замерла на месте.
- Проклятие, - пробормотала Чандрис.
Вместо отдельного устройства с беспроводной связью вроде портативного компьютера, с которым имела дело раньше, она увидела блок, подключенный к сети кабелями корабельной развлекательной системы.
А это значительно затрудняло фокус со взломом, который она уже проделала. Войти в библиотеку, не подняв при этом тревоги, можно было только из занятой каюты.
Девушка мысленно пожала плечами. Ничего страшного - она в любом случае собиралась поживиться в пассажирских каютах, чтобы добыть средства к существованию. Настала пора приниматься за дело.
Каюта, в которой она находилась, была полностью подготовлена к приему постояльца. В ванной комнате лежала целая пачка мохнатых полотенец разнообразных размеров и расцветок. Выбрав два самых больших, девушка сложила их и покинула помещение. Салоны и коридоры, по которым она проходила раньше, были запружены людьми, а значит, большинство кают пустовало. Самое подходящее время порыться в багаже их хозяев.
На сей раз поиски оказались куда более трудным делом, чем добывание формы горничной. Чандрис предстояло не только подобрать одежду по размеру, но и найти ее в шкафах, набитых столь плотно, что владельцы вряд ли заметили бы пропажу. Ей доводилось слышать, что граждане высшего класса столь богаты, что готовы тратить деньги на все, что попадается им на глаза. К сожалению, на пассажиров космического лайнера это правило не распространялось. Чандрис сновала по коридорам, входила в каюту за каютой, стучалась, извинялась, утверждая, что ошиблась номером, если ей отвечали, и входя внутрь, если ответа не было. Она уже была готова признать поражение и отправиться в средний класс, когда ей наконец повезло.
Это была огромная каюта, вдвое просторнее, чем та пустующая, в которой она побывала час назад. Вдвое больше здесь было и шкафов, и все оказались напичканы под завязку. Судя по разнице размеров, здесь обитала семья из пятерых человек, с дочерью-подростком, которая заняла явно непропорциональное пространство для хранения нарядов. Чандрис осмотрела платья и, выбрав две штуки самого простого фасона из ткани в несколько слоев, завернула их в полотенца. На одном из шкафов сверкала шкатулка, также наполненная доверху, и на секунду Чандрис поддалась соблазну. Но лишь на секунду. Юная вертихвостка из высшего класса может и позабыть о платье-другом, но никто и никогда не потеряет счет своим драгоценностям.
Чандрис отнесла платья в свое временное прибежище, добавила к стопке третье полотенце и вновь отправилась на охоту. Фортуна повернулась к ней лицом и уже не оставляла ее своими милостями; в следующей каюте, куда она забралась, обнаружилось не только множество платьев, но и обувь. Ни одна пара не подходила ей по размеру в точности, но все были довольно близко. Она вновь выбрала многослойное платье, спрятала его вместе с туфлями в полотенца и вернулась в свою комнату.
Здесь она с помощью ножа и дорожного швейного набора, который везла в своем багаже, принялась отделять друг от друга слои платьев. Она знавала одну девицу в Баррио, которая во время кражи стянула замысловатый наряд и попалась два дня спустя, когда владелица увидела ее в нем на улице, а Чандрис была не настолько глупа, чтобы повторять ее ошибку. Кройка и шитье отняли около двух часов. Покончив с работой, Чандрис собрала из частей трех платьев три новых, которые, как она надеялась, невозможно будет узнать.
Потом она принялась преображаться сама. Первым делом следовало смыть краску с волос, вернув им естественный черный цвет и блеск. Затем девушка вымыла лицо и руки, избавляясь от косметики и тональной основы, приводившей оттенок ее кожи в соответствие со светлыми волосами. Наложить новый макияж было нетрудно - она заметила, что здесь, на «Хиррусе», женщины высшего класса носили намного меньше косметики, нежели было принято у дам среднего класса или даже женщин Баррио. Возможно, им попросту не было нужды добиваться привлекательности; либо, что вероятнее, они могли позволить себе косметические операции вместо грима. Опять-таки, как любил говорить Триллинг, суетность имеет свои полезные стороны - если ее проявляют другие люди.
Справиться с волосами было несколько сложнее. Большинство женщин, которых она встречала, охотясь за одеждой, весьма широко использовали фиксирующие лаки, замысловатые шпильки и усыпанные драгоценностями гребни, которые Чандрис не смогла бы укрепить на голове, даже если бы их имела. Но, к счастью, она заметила нескольких дам, которые попросту заплетали косы, хотя и довольно вычурные, но Чандрис сумела подобраться к ним достаточно близко, чтобы понять, как это сделать.
Воспроизвести фасон оказалось труднее, чем она рассчитывала, но настойчивость принесла свои плоды, и после нескольких неудачных попыток Чандрис добилась более-менее приемлемого результата.
Оставалось самое простое. Внимательно осмотрев себя в высоком зеркале, она погасила свет и вышла из каюты. Достигнув внешнего сходства с представительницами высшего класса, следовало уподобиться им внутренне.
Ранее она без особого напряжения превратилась в студентку среднего класса, затратив от силы полчаса; теперь, прохаживаясь по салонам высшего, Чандрис вжилась в новую роль за половину этого срока. Отчасти ее подталкивала к этому насущная необходимость - в последний раз она ела ранним утром и уже начинала чувствовать знакомые голодные спазмы, - но главное заключалось в том, что манеры этих людей были намного проще и естественнее. Вероятно, оттого, что их богатство и власть сами говорили за себя.
Ее желудок свела очередная судорога, но, как нельзя кстати, выход из положения был совсем рядом. Он маячил на краю поля зрения Чандрис с той самой поры, когда она вошла во второй салон из тех, что попадались ей по пути. Примерно пятидесяти лет, в дорогом костюме с усыпанной камнями пряжкой у ворота, он являл собой типичный образчик мужчины, вышедшего на охоту.
В иных обстоятельствах Чандрис, возможно, дождалась бы, пока он сам не сделает первый шаг. Но сейчас, когда ее желудок бурчал от голода, она была не в состоянии терпеть. Двинувшись ему навстречу и глядя куда угодно, только не на него, она внезапно совершила плавный поворот и мягко с ним столкнулась.
- О! Прошу прощения! - сказала она, глядя снизу вверх ему в глаза. - Не слишком учтиво с моей стороны, как вы полагаете?
- Пусть вас это не беспокоит, - отозвался он, оскалившись, словно хищник. - Во время космических перелетов такое случается сплошь и рядом. Изменение тяги двигателей то и дело искажает искусственное поле гравитации.
Чандрис едва заметно вскинула брови, улыбаясь в ответ:
- Судя по вашим словам, вам довелось много путешествовать.
Это был откровенный намек, и мужчина ухватился за него обеими руками.
- Порой мне кажется, что слишком много, - сказал он. - Центральное управление моей компании находится в системе Серафа, но мы также владеем крупными пакетами акций рудников в поясе астероидов Лорелеи и орбитальных обогатительных фабрик Бальморала. Весьма напряженный график работы. Быть может, вы слышали о нас - «Стардаст Металз».
- Не скромничайте, - мягко упрекнула Чандрис. - Вы у всех на слуху. - На самом деле она лишь десять минут назад услышала брошенное кем-то вскользь упоминание об этом предприятии. - И чем же вы занимаетесь в компании?
Мужчина улыбнулся той же хищной улыбкой.
- По большей части всемерно стараюсь повысить прибыли, - ответил он, предлагая девушке руку. - Я Альберт Тумз, акционер и ГДМ.
Чандрис вскинула брови, на сей раз выше прежнего.
- Не может быть! - воскликнула она, гадая, что такое ГДМ. - Потрясающе!
Он скромно пожал плечами.
- Не преувеличивайте. Большинство пассажиров в этом отсеке - куда более важные персоны, чем я.
- Если значимость человека определяется его безразличием к окружающим, то, конечно, они намного важнее вас, - печально произнесла Чандрис, опустив глаза. - Я гуляю здесь уже... уже и не помню сколько, но только вы снизошли до разговора со мной.
Альберт потрепал ее по плечу.
- Не судите их по первому вечеру, - посоветовал он. - К тому же вы и не стремились завязать беседу с кем-нибудь.
Чандрис кокетливо улыбнулась.
- Откуда вам знать? - поддразнила она. - Разве что если вы за мной следили.
- Я действительно сразу заметил вас, - с улыбкой признался Альберт. - Но только потому, что мне нравится смотреть на прекрасных женщин.
- Льстец!
- Не льстец, а ценитель истинной красоты, - поправил он, чуть склоняя голову.
Девушка рассмеялась.
- Меня зовут Чандрис Адриесса, - сообщила она. - Полагаю, вы уже выяснили, где находится ресторан?
- Конечно, - отозвался Альберт, осторожно, но уверенно беря ее под руку. Совсем не по-братски, как давешний инженер, скорее как хищник, поймавший добычу. - Честно говоря, я побывал во всех шести. Идемте, я покажу вам лучший из них.

***

Он с самого начала настоял, чтобы обед Чандрис включили в его счет. Она любезно согласилась, обойдясь без притворных возражений. Иного пути не было; никто в этой части корабля не пользовался наличными или кредитными картами, и вряд ли она смогла бы заказать еду в пустующую каюту. Предложив заплатить за нее, Альберт избавил Чандрис от необходимости навести его на эту мысль впоследствии.
Еда была недурна, хотя и не настолько сытная, как надеялась девушка. За трапезой она вынудила спутника рассказывать о себе, надеясь восполнить пробелы в своих знаниях о жизни высшего класса.
Задача оказалась нетрудной. При всей своей культуре и утонченности Альберт был невероятно хвастлив, и после двух-трех наводящих вопросов Чандрис оставалось лишь слушать, кивать и изображать восхищение каждым его словом. К тому времени, когда он вспомнил о приличиях и в свою очередь начал расспрашивать ее, Чандрис располагала всей необходимой информацией, чтобы сплести правдоподобную сеть лжи вплоть до запутанной истории о том, что прошлогодние контракты на поставку сверхпроводников принесли фирме ее родителей на Ахаре такие доходы, что они смогли послать ее учиться в колледж на Серафе.
К тому же Альберт пребывал не в том состоянии, чтобы замечать мелкие промахи. С самого начала было ясно, что он уже успел воздать должное содержимому винных погребов «Хирруса», а возлияния за столом еще больше затуманили ему мозги. Чандрис знавала в Баррио немало мужчин этого типа - мужчин, главным критерием самооценки которых является то, сколько они могут выпить, вдохнуть или проглотить, прежде чем их глаза сойдутся на переносице.
Она уже давно потеряла счет тем испорченным для нее вечерам, которые Триллинг и его приятели проводили время в дурацких состязаниях подобного толка. Было справедливо, что хотя бы один такой вечер пойдет ей на пользу.
Чандрис говорила и слушала, заботясь о том, чтобы на столе не переводилось спиртное и иные средства «для поднятия духа»; когда они наконец отправились в каюту Альберта, ему пришлось опереться на ее руку, чтобы держаться прямо. Открыв дверь, она подвела его к кровати, усадила и помогла снять пиджак и драгоценную пряжку.
Альберт уснул, так и не успев справиться с застежками ее платья.
Она сняла с него обувь и не без труда уложила на кровать. Она уже хотела раздеть его полностью, но передумала. Если Альберт проснется и решит, что одержал победу, она может утратить для него интерес и он отправится на поиски менее доступной жертвы. Пусть поволочится за ней еще хотя бы день-другой, а там видно будет.
Сбросив неудобные туфли, Чандрис подтянула кресло к компьютерному терминалу каюты. Минуту спустя она получила полный список статей об управлении космическими кораблями, имевшихся в библиотеке «Хирруса». Под аккомпанемент негромкого храпа Альберта она вывела на экран первый файл и начала читать.

Глава 4

«...Однако первым делом я хотел бы разъяснить свое видение тех обязанностей, которые вы на меня возложили. Главный долг Верховного Сенатора - это долг перед всей Эмпиреей; не перед тем или иным регионом или даже планетой, а перед всем народом».
Человек на экране замолчал, и Аркин Форсайт воспользовался паузой, чтобы внимательно присмотреться к его лицу. Изборожденное морщинами лицо человека средних лет с редеющими волосами песочного оттенка, серо-голубыми глазами и упрямым квадратным подбородком. Серьезное лицо; мощная аура истинного профессионала являла полную противоположность его чуть небрежной манере выражаться, свойственной простым людям. Такое лицо способно внушать одним безграничное доверие, другим - абсолютное неприятие, и никаких промежуточных чувств. В дверь постучали.
- Войдите! - отозвался Форсайт, нажимая кнопку «пауза» и вскидывая голову. Дверь открылась; на пороге стоял Рандж Пирбазари.
- У вас найдется свободная минута, господин Избранник?
- Конечно, Зар. Входи. - Форсайт сделал приглашающий жест, заметив в его руке цилиндрик памяти. - Что у тебя?
- Дополнение к официальному отчету о вторжении Пакса в пояс астероидов три дня назад, - ответил Пирбазари, подходя к столу Форсайта и протягивая цилиндр. - Проведен повторный анализ боевых действий. Он, по существу, ничего не добавил к уже имеющимся данным, но было определено название флагмана Пакса - «Комитаджи». Я выяснил, что так называлась группировка партизан либо наемников, действовавших в отдаленном прошлом на Земле, на Балканах.
- Хм-м-м... - протянул Форсайт, с неприязнью глядя на тонкий цилиндр. По его опыту, всякие дополнительные отчеты были пустой тратой времени как людей, которые их составляют, так и тех, для кого они предназначены. - Нет ли там новых отговорок, объясняющих, почему мы так долго не могли вышвырнуть мерзавцев из системы?
Пирбазари покачал головой.
- По-прежнему утверждается, что ускоритель не рассчитан на столь крупные объекты, и что на его перекалибровку ушло много времени. - Он замялся. - Однако я осмелюсь предположить, что это скорее истинная причина случившегося, а не отговорка. Никто не мог ожидать, что Пакс располагает таким большим кораблем. За все время переговоров они ни разу не продемонстрировали нам ничего, что хотя бы приближалось к нему по размерам. Судя по тому, что я слышал об этом инциденте, СОЭ сделали все, что от них зависело в данных обстоятельствах.
Форсайт кивнул; объяснения его не удовлетворили, но он был достаточно опытен, чтобы угадать тупик задолго до того, как ткнуться в него носом. Политикам издревле присуща склонность выискивать виновных, однако за плечами Пирбазари были двадцать лет службы в Силах обороны Эмпиреи, и, если он считал, что было сделано все возможное, вероятно, так оно и есть.
- В таком случае вопрос закрыт, - проворчал он. - Нет ли у тебя свежих мыслей относительно того, с какой целью Пакс устроил это представление?
Пирбазари пожал плечами.
- Самая распространенная теория по-прежнему заключается в том, что они продолжают нагнетать психологическое давление, пытаясь выяснить, какой прием их ждет, вздумай они прислать сюда боевые суда и завязать перестрелку. По другой, менее популярной версии, им потребовался план физической конфигурации наших сетей, и они решили, что корабль, размеры которого выходят за обычные параметры наших ускорителей, позволит им вести разведку несколько дольше.
- Либо они хотели что-нибудь подбросить нам и рассчитывали, что это удобнее сделать в сумятице боя?
- Если так, они добились своего, - сухо произнес Пирбазари. - Корабли СОЭ продолжали патрулировать район схватки в течение нескольких часов после ее окончания, но не обнаружили ничего, кроме астероидов. Если «Комитаджи» действительно что-то сбросил, то это был очень маленький объект.
- Или очень хорошо замаскированный, - возразил Форсайт.
- Верно, - согласился Пирбазари. - Однако попытка внедрить шпиона сулила бы им множество хлопот и опасностей. Особенно если вспомнить, что у нас и без того действует резидентура Пакса либо их автоматизированная система, которая собирает, сортирует и передает информацию.
- Да, по меньшей мере одно из двух. - Форсайт мрачно кивнул. - Полагаю, эти передачи продолжаются, как и раньше?
- Все по-прежнему, изменилось только расписание выхода в эфир. «Комитаджи» появился у нас точно в срок, чтобы перехватить последний импульс. По всей видимости, эта операция была спланирована очень тщательно.
- И мы до сих пор не знаем, где в системе Лорелеи спрятан передатчик.
- Не знаем, - подтвердил Пирбазари. - И если его еще не обнаружили, не обнаружат никогда. Система трансляции, которой пользуется Пакс, - настоящее чудо инженерной мысли.
- Иначе и быть не могло, - проворчал Форсайт. - Прежде чем мы вышвырнули их из своего пространства, у Пакса было пять месяцев, чтобы установить аппарат.
- Да, сэр, - пробормотал Пирбазари.
Форсайт посмотрел на помощника, ощущая, как в душе Пирбазари борются прежние и нынешние привязанности.
- Я не упрекаю в этом СОЭ, - сказал он. - Не их вина, что корабли и люди Пакса буквально кишат в наших мирах. Верховному Сенату не следовало соглашаться на эти бесплодные переговоры в пространстве Эмпиреи. Нужно было перенести их на нейтральную территорию.
Лицо Пирбазари прояснилось - он вновь обрел почву под ногами.
- Это не нравится никому из нас, - признался он. - Однако я уверен, что если шпионам Пакса и удалось миновать наши заслоны, то их можно пересчитать по пальцам.
- Хватит и нескольких человек. - Форсайт посмотрел на цилиндр, который держал в руке, и положил его на стол. - Я изучу доклад позже. Если он вообще заслуживает внимания.
- Да, сэр. - Пирбазари кивком указал на экран. - Ваш отец?
Форсайт бросил взгляд на застывшее изображение.
- Да. Его речь в космопорту, в тот самый день, когда он покинул Лорелею, чтобы занять свое место в Сенате.
- Я помню этот день, - задумчиво произнес Пирбазари. - Мои родители смотрели его выступление дома, и на всем его протяжении мой старик недовольно бурчал - сколько, мол, можно мусолить избитые истины.
Форсайт негромко усмехнулся:
- Он был настолько самоуверен?
- Да, сэр, - ответил Пирбазари. - Но он ошибался и во многом другом.
Форсайт улыбнулся, чувствуя, как от горестно-сладких воспоминаний сжимается горло.
- Отец был искусным политиком, - заговорил он, скорее обращаясь к самому себе, чем к Пирбазари. - Многие этого не понимали либо не верили ему. Но он действительно был настоящим профессионалом. Он, как никто другой, разбирался в системе сдержек и противовесов, которые позволяют правительству функционировать. Он понимал, что без сделок и компромиссов невозможно воплотить в жизнь ни одно решение. И он доводил свои замыслы до конца.
На мгновение в комнате воцарилось молчание, и Форсайт словно воочию увидел перед собой отца. Только что тот смеялся и шутил, а в следующую минуту уже поверял сыну очередной секрет ремесла политика.
- Кстати о выступлениях, - произнес в тишине Пирбазари. - Через полчаса вам выходить в эфир. Быть может, я отправлюсь в студию и все подготовлю?
Видение исчезло, отец вновь превратился в неподвижную картинку на экране.
- Нет, - ответил Форсайт. - Лучше попробуй еще раз уговорить СОЭ установить наблюдение за посадкой кораблей. Если Пакс действительно выбросил разведчика, он рано или поздно должен спуститься на планету.
- Так точно, сэр, - сказал Пирбазари, но в его голосе не чувствовалось воодушевления.
- Понимаю, это может оказаться пустой тратой времени, - согласился Форсайт, отвечая на невысказанные мысли помощника. - Мне уже вежливо намекнули, что у СОЭ нет столько людей, чтобы осматривать каждый рудовоз или грузовик в системе Лорелеи. Но если мы будем надоедать им, то, может быть, они согласятся организовать хотя бы выборочный контроль. Просто чтобы отделаться от нас.
Пирбазари тонко улыбнулся:
- Приятно работать с человеком, который разбирается в психологии. Но как быть с подготовкой студии?
- Этим займется Роньон, - ответил Форсайт и, взяв в руки свой коммуникационный жезл, три раза нажал кнопку вызова другого помощника. - Потом расскажешь мне, чем закончилась поездка в СОЭ.
- Слушаюсь, сэр. - Пирбазари чуть склонил голову, с военной четкостью развернулся и вышел из комнаты.
Форсайт вновь посмотрел на экран, чувствуя, что его раздражение, вызванное действиями чинов СОЭ - как, впрочем, и иными событиями последних дней, - сменяется застарелой горечью. Да, он неплохо разбирался в людях; политике и психологии его учил непревзойденный мастер. Человек, познавший систему власти до таких глубин, что к концу второго срока избрания его называли самым компетентным Верховным Сенатором Лорелеи, когда-либо представлявшим ее на Ахаре.
И вдруг эта система рухнула.

Предыдущая страница 2 Следующая страница


3 Тимоти Зан

Отец, разумеется, боролся. В ходе долгих ожесточенных дискуссий он утверждал, что новооткрытые ангелы слишком плохо изучены, чтобы позволять им воздействовать на людей, особенно на тех, кто несет прямую ответственность за благосостояние Эмпиреи. Однако авторитет реформаторов был непоколебим, воодушевление масс буквально воспарило до небес, а сказки о бесчестии и алчности растленных политиков слишком глубоко укоренились в народной мифологии. Всеобщее движение в поддержку эксперимента с ангелами неуклонно набирало силу, и, по мере того как оно крепло, все те, кто поначалу выступал против, втихую оказались по ту сторону баррикад. Даже средства массовой информации, исходившие слюной при малейшем намеке на раскол мнений, столь же незаметно превратились в сплоченную команду болельщиков, ратующих за Эксперимент.
В конце концов отец остался в одиночестве. И когда ему выдали персонального ангела, он вернул его обратно. Вместе с заявлением об отставке.
Это был последний жесткий, безвыигрышный шаг в его политической карьере. Вероятно - последнее жесткое и безвыигрышное решение из всех, которые принимались Верховным Сенатом за восемнадцать лет, минувших с той поры.
Этого не замечал никто, кроме Форсайта; план противостояния все более настойчивым вторжениям Пакса на территорию Эмпиреи, основанный на применении сетей и ускорителей, был лишь очередным свидетельством коллективной нерешительности Верховных Сенаторов. Они то и дело, хотя и не без оснований, заявляли, будто бы политика Пакса нацелена на захват, а не уничтожение и будто бы он стремится поглотить Эмпирею, как поглотил остальные земные колонии, поселившиеся в дальних уголках космоса за последние триста лет. Само по себе это предположение выглядело достаточно разумным.
Однако предполагать, что подобным территориальным притязаниям можно давать отпор, попросту вышвыривая корабли Пакса и вынуждая их провести в свободном пространстве несколько месяцев, было верхом наивности. Единственный способ остановить агрессора - расквасить ему нос.
Идеальные условия для такого шага имелись в системе Лорелеи три дня назад. Незначительное изменение стартового вектора ускорителя - и чудовищный боевой корабль Пакса прямиком прошел бы сквозь звезду и исчез навсегда. Более радикального решения нельзя и придумать.
Однако Верховные Сенаторы, определяющие политику СОЭ, носят на шее ангелов, как и военные чины, проводящие эту политику в жизнь... а люди, которые носят ангелов, никогда не опускаются до таких грубых мер, как убийство.
Они не спешили, они все тщательно взвесили и отправили корабль Пакса в такое место, где ему ничто не угрожало. В один прекрасный день он вернется.
Но еще до того Форсайт сам станет полномочным Сенатором. Верховным Сенатором с ангелом на шее. А может быть, и нет. Послышался неуверенный стук в дверь. - Войдите, - отозвался Форсайт.
Приглашение не возымело действия. Форсайт недовольно поднял глаза; потом, сообразив, в чем дело, взял жезл и дважды нажал кнопку вызова Роньона. Дверь распахнулась, и гигант робко ступил в комнату. Его толстые пальцы вывели в воздухе вопрос:
«Вы меня звали, господин Форсайт?»
«Да», - отозвался Форсайт на языке жестов. Глухой от рождения, Роньон неплохо читал по губам, но Форсайт придерживался давно установленного правила - если речь идет о делах, касающихся лишь их двоих, по мере возможности общаться с Роньоном только посредством пальцев. Как любой навык, язык глухонемых без практики быстро забывается, а Форсайт не хотел, чтобы его люди утрачивали эту сноровку. Порой было очень удобно иметь возможность вести тайный разговор в окружении толпы посторонних. - «Через полчаса я должен выступить с речью, - сообщил он Роньону. - Не мог бы ты отправиться в студию и подготовить все к передаче?»
Застенчивые глаза Роньона расширились, вялые губы изогнулись в радостной улыбке.
«Да, господин Форсайт, - возбужденно зажестикулировал он. - Вы имеете в виду, я все должен сделать сам?»
Форсайт сдержал улыбку. Это была одна из немногих точек опоры в его неустойчивом мире - каким бы простым либо унизительным ни казалось дело, он всегда мог рассчитывать, что Роньон возьмется за работу со всем энтузиазмом, на который был способен его мозг восемнадцатилетнего юнца.
И это был весьма горячий энтузиазм. Никто даже не догадывался, воодушевляла ли Роньона поставленная перед ним задача или более тонкое чувство - удовлетворение оттого, что кто-то ему доверяет.
«Господин Милз уже там, - продолжал Форсайт. - Ты ведь знаешь, что нужно сделать?»
Роньон кивнул.
«Да, знаю. - Его детский пыл сменился столь же детской сосредоточенностью. - Я все сделаю».
«Не сомневаюсь в этом, - вполне искренне отозвался Форсайт. В отличие от более «зрелых» людей, с которыми ему приходилось иметь дело, Роньон был начисто лишен раздражающей ложной гордости, которая не позволяет людям признавать свое поражение. Как правило, если ты что-то поручил Роньону и он не обратился к тебе за дополнительными разъяснениями, это значило, что он сделал все как надо. - В таком случае отправляйся. Нельзя заставлять народ Лорелеи ждать».
«Слушаюсь, господин Форсайт». - Со счастливой улыбкой на губах Роньон повернулся и вышел.
Порой, улучив свободную минуту, Форсайт задумывался, зачем он держит Роньона при себе. Рослый и неуклюжий, с далеко не фотогеничным лицом и разумом ребенка, Роньон был весьма далек от типичного образа человека, вхожего в политические круги. Поначалу это был символический жест со стороны Форсайта - высокопоставленный представитель планеты находит время позаботиться о тех, кому бессильна помочь даже современная медицина. Этот предвыборный трюк оказался весьма успешным, невзирая на громкие протесты оппонентов, объявивших его бесстыдной игрой на человеческих чувствах. Форсайт выиграл ту кампанию и с той поры не знал поражений.
Но это было пятнадцать лет назад. Почему же Роньон до сих пор находится рядом с ним?
Пожав плечами в ответ на собственные мысли, Форсайт нажал клавишу интеркома.
- Милз слушает, - произнес знакомый голос.
- Это Форсайт. Как дела?
- Последняя проверка осветительных приборов, господин Сенатор-Избранник, - ответил Милз привычно-озабоченным тоном. - Заканчиваем через пять минут.
- Надеюсь, что так, - с нажимом произнес Форсайт. - Потому что я послал в студию Роньона и попросил подстегнуть вас.
Милз фыркнул.
- Что ж, придется засучить рукава, - отозвался он с насмешливой серьезностью, которая, впрочем, не могла скрыть появившегося в его голосе напряжения. - Я бы не хотел, чтобы он рассердился на нас.
- Я тоже, - сказал Форсайт. - Скоро спущусь к вам.
Он выключил интерком. Да, наверное, дело именно в том, что Роньон так выделяется среди нас, подумал он. Со своим детским энтузиазмом и безрассудной верностью Роньон был подобен легкому ветерку, разгоняющему застоялый запах нечистот, которыми нередко оборачивается политика. У Форсайта сохранились живые воспоминания о том, как его отец пускал в ход свое недюжинное чувство юмора, чтобы разрядить напряжение, столь часто грозившее свести с ума его самого и людей, которые с ним работали. Быть может, Форсайт приблизил к себе Роньона из подсознательного стремления компенсировать отсутствие у себя этого дара.
Несколько секунд он смотрел на застывшее изображение отца, чувствуя, как его охватывает знакомый прилив решимости. Когда-то один из Форсайтов сложил с себя обязанности Верховного Сенатора, не желая поддаться отупляющему воздействию ангела. Теперь его потомок, если ему достанет изобретательности и будет сопутствовать удача, попытается одновременно сохранить свой пост и свободу... и в процессе убедить окружающих в том, что его отец с самого начала был прав.
Выключив монитор, он собрал бумаги и двинулся к выходу. Его ждал народ Лорелеи.

Глава 5

- Это очень хорошее вино, - сказала Чандрис, следя за тем, как Тумз взял со стола бутылку вычурной формы - он назвал этот сосуд «караффой» - и подлил немного жидкости в ее бокал. Девушка заметила, что рука ее кавалера еще не начала трястись; однако, чтобы поднести горлышко, ему потребовалось чуть больше времени, чем можно было ожидать. Стоит заставить его выпить еще немного - и скоро она сможет, ничего не опасаясь, позволить Альберту увести себя в каюту. - Сладкое и некрепкое, - добавила она, пригубив вино. - Попробуйте.
Тумз криво улыбнулся.
- Боюсь показаться нелюбезным, но, на мой взгляд, вина Джулио созданы специально для юных девушек вроде вас. Вот... - он поднял свой бокал, - вот выпивка для настоящих мужчин.
- Я не утверждала обратного. - Чандрис улыбнулась в ответ. - Мне и в голову не пришло бы усомниться в том, что вы настоящий мужчина. - Она заговорила тише, в ее голосе зазвучал призыв: - Уж я-то знаю.
Альберт растянул губы и с хищной ухмылкой, к которой примешивались самодовольство и удовлетворение, протянул руку и положил пальцы ей на ладонь. Чандрис позволила ему погладить себя, продолжая улыбаться и ничем не выдавая охватившей ее нервной дрожи. Если Тумз заподозрит, что все это время она водила его за нос и что последние две недели его плотские утехи ограничивались тем, что он стягивал с нее одежду и тут же проваливался в пьяный, беспробудный сон...
«Хватит», - одернула себя Чандрис. Разумеется, он ни о чем не догадывается. Вряд ли он продолжал бы все это время сорить ради нее деньгами, если бы ежеутренние восхищенные отзывы Чандрис о мужских способностях Альберта противоречили его собственным воспоминаниям. Все дело в нервах. И, может быть, в том, что ей до сих пор не доводилось делать ничего подобного. Ее коньком были молниеносные операции; несколько часов в обществе жертвы, максимум день-другой, потом рывок и бегство. Обхаживать одного и того же клиента две недели подряд оказалось куда труднее, чем она могла представить.
Но ждать осталось недолго. Вытерпеть еще одну ночь - завтра «Хиррус» прибудет на Сераф. Она вместе с Тумзом спустится в челноке на планету, подарит ему прощальный поцелуй, и этим все кончится. Рывок и бегство.
Свободной рукой Чандрис взяла свой бокал и, поднеся к губам, обвела взглядом зал за спиной Тумза...
Она замерла. Отделенный от нее четырьмя столиками, сидел тот самый мужчина.
Чандрис поперхнулась и целую минуту содрогалась всем телом, пытаясь очистить легкие, не закашлявшись вслух.
- Чандрис? - Альберт нахмурился и еще крепче стиснул ее ладонь. - Вы хорошо себя чувствуете?
Она кивнула, продолжая негромко покашливать и злясь на себя за то, что утратила самообладание. Между двумя приступами она еще раз посмотрела через плечо Тумза, гадая, следит ли за ней тот человек.
Он не спускал с нее глаз. И это продолжалось уже неделю. Он появился на борту лайнера во время остановки у Лорелеи и, насколько могла судить Чандрис, сторонился окружающих. Неприметный на вид - от силы на пару сантиметров выше ее самой, брюнет с темными глазами, он, вероятно, только что разменял третий десяток. И если бы не одно малозаметное обстоятельство, Чандрис, как и все окружающие, едва ли обратила бы на него внимание.
Это обстоятельство заключалось в том, что он, как и сама Чандрис, явно был здесь чужим.
Незнакомец был далеко не так искусен в притворстве, как она. Чандрис то и дело замечала, как он совершает промахи, которых она научилась избегать уже в первый день своего появления в этой части корабля. Как правило, он ошибался в мелочах, но это были мелочи, которые истинный представитель высшего класса распознает с первого взгляда.
Чандрис начала наблюдать за ним. И обнаружила, что и он, в свою очередь, наблюдает за ней.
Сначала она решила, что это сотрудник службы безопасности «Хирруса», следящий за пассажиркой по имени Чандрис. Лалаши, которая должна была сойти на Лорелее, но так и не покинула корабль. Это предположение казалось самым логичным - особенно потому, что Чандрис до сих пор не смогла проверить, сколь успешны были ее попытки стереть свое имя из памяти бортового компьютера. В результате ей пришлось потратить несколько драгоценных ночных часов самообразования в каюте Тумза на разработку экстренных планов укрытия и бегства.
Но дни сменяли друг друга, а загадочный человек продолжал держаться на расстоянии. А если?..
Чандрис в упор посмотрела на него. На секунду их глаза встретились, и он тут же уткнулся в меню, старательно делая вид, будто бы и не думал разглядывать девушку.
Чандрис повернулась к Альберту, чувствуя, как ее внутренности стягиваются тугим узлом. Возможно, все дело в том, что этот человек лишь недавно обрел статус высшего класса. Он еще не освоился среди элиты, ему понравилась Чандрис, но он слишком застенчив, чтобы открыто проявить свой интерес. Пожалуй, так оно и есть. И даже наверняка.
Но Чандрис, как ни старалась, не могла избавиться от сковавшего ее напряжения.
Она одним глотком допила вино и поднялась на ноги.
- Мы можем уйти сейчас же? - спросила она.
В глазах Тумза мелькнуло изумление, потом его лицо вновь приняло хищное выражение.
- Разумеется, - ответил он, залпом осушая свой бокал и вставая из-за стола. Чандрис не могла сказать, достаточно ли он пьян, но в данный момент это ее не беспокоило. Ей хотелось одного - побыстрее отсюда уйти. И если на сей раз дело не ограничится тем, что Альберт облапает ее, - ничего страшного, она вытерпит.
Взяв Тумза под руку и лучась беззаботной улыбкой, Чандрис повела его к выходу из ресторана.

***

Склоняясь над меню и делая вид, будто бы его изучает, Коста исподтишка наблюдал за женщиной и ее спутником, покидавшими зал. «Чтоб тебе пусто было, - выругал он себя. - Ты учился не вызывать подозрений у окружающих, но с равным успехом мог бы встать, объявить себя шпионом Пакса и завалить задание!»
Он глубоко вздохнул. Успокойся. Просто расслабься. У него не было никаких оснований полагать, что та женщина хотя бы косвенно связана со службами безопасности Эмпиреи. Она не пыталась с ним заговорить, никого к нему не подсылала, а поскольку завтра полет должен был завершиться, у нее оставалось на это все меньше времени. Нет, каковы бы ни были причины ее интереса к нему, они совершенно безобидны. Может быть, он напоминал ей кого-нибудь из знакомых. Либо его манеры еще хуже, чем он полагал.
Коста еще раз вздохнул и заставил себя сосредоточиться на меню, вновь пожалев о том, что согласился путешествовать высшим классом. Причина, по которой он это сделал, казалась в свое время вполне обоснованной: поскольку большинство ученых и студентов обитают в менее роскошных отсеках корабля, пассажирам высшего класса будет труднее сообразить, что он не принадлежит к научной общественности Эмпиреи.
Во всяком случае, так подсказывала логика. Коста даже не догадывался, сколь похожи представители высшего класса во всем, что касается одежды и поведения и что он ни секунды не будет чувствовать себя среди них своим.
Он скользнул взглядом по колонке цен в меню, и его щеки залил румянец смущения. Да, все было совершенно логично... но Коста не мог отделаться от мысли, так ли уж безупречны были его расчеты. Не было ли истинной причиной его решения лететь первым классом желание уязвить Телтхорста с его занудной бережливостью?
Эта мысль пугала его, а если честно - ввергала в настоящую панику. Поскольку Коста находился на территории врага, сама его жизнь напрямую зависела от способности отвлечься от эмоций и полностью сосредоточиться на выполнении задания. Поддавшись ребяческому капризу, даже в весьма умеренной степени, он рисковал очутиться в эмпиреанской тюрьме. А то и хуже.
Официант - здесь был живой официант, не просто панель интеркома - вынырнул из-за его спины и остановился сбоку. От всей души надеясь, что на сей раз он сумеет подобрать нужные слова, Коста начал заказывать блюда.

Глава 6

- Прошу внимания, - донеслось откуда-то сверху. - Только что причалил челнок номер один. Повторяю, челнок номер один у причала. Пассажирам с билетами на челнок номер один приготовиться к посадке на борт. Экипаж «Хирруса» благодарит вас за то, что вы воспользовались нашими услугами, и надеется встретиться с вами в будущем.
«Даже не мечтай», - мысленно ответил громкоговорителю Коста, поднимая свою дорожную сумку и занимая место в очереди, которая выстраивалась у причальных ворот. Будь на то его воля, он больше никогда не полетел бы ни этим, ни каким-либо другим лайнером Эмпиреи. Женщина, которая за ним следила, и его собственное буйное воображение заставили Косту изрядно понервничать. И он поклялся, что, когда настанет время покинуть Лорелею, он отправится на частном корабле, и плевать ему на расходы.
Если, разумеется, еще раньше здесь не объявится командор Ллеши со своим «Комитаджи». Но в таком случае Коста застрянет на планете, в центре зоны военных действий...
«Буйное воображение», - выругал он себя и решительно выбросил эту мысль из головы.
Трап, соединявший «Хиррус» с челноком, казался более крутым, чем неделю назад, когда Коста двигался по нему в противоположном направлении. Иллюзия, конечно; его вновь подвела излишняя мнительность.
До конца трапа оставалось две ступени, когда Коста увидел ее.
Она сидела в первом ряду между двумя мужчинами в форме.
На короткое мгновение в мозгу Косты возникла пугающая пустота, и только инерция движения заставила его преодолеть остаток пути до посадочной платформы челнока. Форма этих мужчин отчасти напоминала одежду офицеров «Хирруса», но Коста готов был поклясться, что не видел на корабле таких мундиров. А взгляд женщины разительно отличался от тех, которыми обменивались в полете как пассажиры, так и члены экипажа. Это был жесткий, холодный, обвиняющий взор.
Итак, он был прав с самого начала. Эта женщина - агент безопасности Эмпиреи.
В первое мгновение Косту охватило неодолимое стремление бежать. Но скрыться было негде. Значит, придется вступить в бой. Коста стиснул ручки сумки, борясь с желанием бросить ее и выхватить десантный шокер, спрятанный в боковом кармане. Парализовать всех троих, прорваться в рубку управления, захватить челнок...
Огромным усилием воли он удержал сумку в руке. Заставил ноги двигаться. Проглотил застрявший в горле комок. Пока противник не вынул оружие и наручники, пока тебя не арестовали, - вновь и вновь втолковывали ему инструкторы на Сцинатре, - держись нагло и делай вид, будто бы ничего особенного не происходит. Легко говорить такое в родных стенах военной базы Пакса! Но, по мере того как сознание Косты прояснялось, он все отчетливее понимал, что у него нет другого выхода.
За спинами троицы было свободное кресло; поколебавшись лишь мгновение, Коста уселся в него. «Держись нагло, говорите? - мысленно ответил он своим наставникам. - Отлично. Я покажу вам, что такое наглость».
И только когда челнок отделился от корабля и начал спускаться на планету, Коста вспомнил еще одну рекомендацию: «По возможности занимай позицию выше либо позади противника».
Вероятно, меня натаскали лучше, чем я думал, сказал он себе.
Полет, казалось, длился целую вечность. Никто из сидевшей впереди троицы не обращал на Косту ни малейшего внимания. Можно было подумать, что они даже не догадываются о его присутствии.
Но Коста никак не мог унять свои страхи. Если эти трое не видят смысла следить за ним, нельзя исключать, что его опекают замаскированные агенты, которые могут находиться где угодно, даже за его спиной. Коста вдруг подумал, что занятая им позиций не так уж хороша. Однако ему оставалось лишь сидеть и ждать.
Наконец челнок опустился на планету и побежал по посадочной полосе, похожей на ту, которую Коста видел в космопорту Лорелеи. Судя по виду, открывавшемуся из иллюминатора, плотность транспортных потоков здесь была примерно такой же, как на Лорелее, и, как успел заметить Коста, в обоих портах космические и воздушные суда совместно эксплуатировали одни и те же площади и сооружения. Это было внове для Косты; даже в самых слаборазвитых мирах Пакса, таких, как Сцинатра, поля аэродромов и космодромов были строго разграничены. Из этого он сделал вывод, что объемы перевозок обоими видами транспорта в Эмпирее значительно уступают грузо- и пассажирообороту Пакса.
Однако, если сравнить количество планет в составе Эмпиреи и Пакса - пять против тридцати шести, - в этом не было ничего удивительного.
Челнок остановился у терминала, слегка подпрыгнув, будто на ухабе. Еще один толчок мгновение спустя ознаменовал прибытие трапа, и Коста собрался с силами, готовясь к действиям, которых могли потребовать дальнейшие события. Очередной едва заметный толчок, свист воздуха - и люк распахнулся. Вытянув из-под кресла свою сумку и сглотнув, чтобы прочистить уши, он встал и втиснулся в толпу, запрудившую проход.
Женщина и ее спутники первыми устремились к выходу; как и следовало ожидать, окружающие уступали им дорогу. Коста воспользовался удобным случаем и скользнул в образовавшийся промежуток, держась вплотную за троицей. Крепко сжимая сумку в левой руке, он спускался вслед за ними по крытому трапу, изо всех сил пытаясь унять сердцебиение.
Троица по-прежнему не замечала его. У Косты нестерпимо зудела спина, и он призвал на помощь всю свою волю, чтобы не обернуться и не посмотреть, не целится ли ему в затылок дуло пистолета. Они вчетвером поравнялись с последним поворотом, обогнули его...
Их взглядам предстали двое полицейских.
Не было никаких сомнений в том, кто эти люди, - на Эмпирее была в ходу стандартная полицейская форма, распознавать которую Коста учился на второй день своей подготовки. Не было также никаких сомнений и в том, по чью душу они явились. Они смотрели прямо на Косту, и их чуть заметные насмешливые ухмылки явно были адресованы ему.
Держись нагло. Держись нагло. Стиснув зубы, Коста заставил себя шагать им навстречу; его рука сама скользнула в карман. Пальцы Косты нащупали гладкий полуцилиндр шокера, сняли его с предохранителя...
- Итак, лейтенант, - заговорил один из полицейских, преграждая путь троице, шагавшей перед Костой, - это и есть ваш загадочный безбилетник? Недурно выглядит, вы не находите?
Косте показалось, что мир вокруг зашатался; он едва не сбил с ног людей, шедших впереди. Все же ему удалось обогнать их, не столкнувшись, и он продолжал идти вперед. На его лице, пылавшем от выброса адреналина в кровь, в равной степени отражались облегчение и растерянность. То, что происходило, не имело к нему ни малейшего отношения. Внимание представителей власти было приковано к женщине. Поэтому ее сопровождающие и не замечали Косту.
Чем дольше он об этом думал, тем понятнее становились взгляды женщины, которые она бросала ему на борту корабля. Она гадала, не является ли Коста агентом Эмпиреи.
«Ты полагал себя опытным шпионом, но вся твоя уверенность исчезла при первом признаке опасности», - подумал Коста, чувствуя себя набитым дураком. Просто удивительно, что он не поскользнулся на двух последних ступенях трапа и не сломал ногу.
Внезапно он обнаружил, что его правая рука по-прежнему стискивает оружие в кармане. Он осторожно вернул предохранитель на место и вынул ладонь. При мысли о том, что он готовился сделать, на его лбу проступили капли пота. Если бы он выхватил шокер и открыл пальбу...
«Успокойся, - велел он себе. - Супершпиона из тебя не получилось. Просто намотай это на ус и забудь».
Впереди виднелся ряд невысоких столиков, протянувшихся у дальнего края огороженного канатами пространства, в которое входили пассажиры. На Лорелее их называли таможенными постами; впрочем, как ни назови, это были контрольные пункты при выходе на территорию планеты. Проездные документы Косты были, конечно же, поддельными, и он с самого начала миссии со страхом ожидал этого момента. Но теперь, когда заряд возбуждения уже иссяк, Коста взирал на столики почти равнодушно. Оказывается, даже страх относителен. Сунув руку во внутренний карман, он достал документы...
И едва не уронил их, услышав за спиной отрывистый болезненный вопль.
Коста рывком обернулся, чувствуя, как в его кровеносную систему опять хлынул адреналин. Он мял бумаги и сумку онемевшими пальцами, борясь с отчаянным желанием выхватить шокер. Женщина-безбилетник мчалась к нему, лавируя между растерянными пассажирами с ловкостью профессионального спортсмена. За ее спиной Коста увидел полицейских, скорчившихся в мучительных позах, и еще двух мужчин, явно гнавшихся за беглянкой.
«Должен ли я ее ловить?» - машинально подумал Коста, но было уже поздно. Серебристо-голубая вспышка, дуновение ветерка с ароматом духов - и она промчалась мимо, слегка задев Косту, но этого было достаточно, чтобы выбить бумаги у него из рук.
- Эй! - невольно воскликнул Коста и быстро наклонился за документами, пока их не затоптали. Он поднял их и на мгновение замешкался...
На него наткнулось массивное тело, и, хотя бегущему удалось избежать прямого столкновения, удар получился весьма ощутимым.
- Прочь с дороги! - рявкнул он на ухо Косте. Пара рук схватила его за плечи и отбросила в сторону, отчего он лишился остатков равновесия, которое еще сохранял. Он успел выпустить сумку и выставил вперед руку, чтобы смягчить падение. Мимо промчались ноги в форменных брюках.
- Вы в порядке? - спросил другой голос. Чья-то рука подхватила его за локоть и помогла подняться.
- Ничего страшного, - отозвался Коста и увидел пассажира, которого мельком встречал на борту «Хирруса». - Спасибо.
- Не стоит благодарности. Вы, кажется, что-то уронили?
- По-моему, все цело, - вмешался другой пассажир, прежде чем Коста успел открыть рот. Он протягивал пачку документов.
- Спасибо, - сказал Коста и, взяв их, торопливо просмотрел. - Да, все на месте.
- В жизни не видел ничего подобного, - заметил первый пассажир, вытягивая шею. - В чем, собственно, дело?
- Я слышал, эта женщина летела без билета, - произнес Коста, наспех приводя в порядок свои бумаги и поднимая сумку. Запястье левой руки, принявшей на себя удар падения, немилосердно ныло, но, по-видимому, повреждено не было. - Кстати, куда она девалась? - спросил он, вглядываясь в толпу, обтекавшую их слева и справа.
- Перепрыгнула через стол таможенного контроля, - сообщил второй пассажир. - Буквально взлетела над ним, едва коснувшись рукой.
- За ней погнались двое из службы безопасности корабля, но им ее не поймать, - сказал первый. - В такой толпе она легко ускользнет.
- Особенно с той скоростью, с которой она умчалась, - заметил второй.
- Спасибо вам, - повторил Коста, отступая на шаг. - Вам обоим.
- Не за что, - ответил первый, взмахнув рукой, и они оба взялись за свои чемоданы.
Чувствуя громадное облегчение, Коста вернулся в поток людей, двигавшихся к столикам таможни. Безбилетная пассажирка, затерявшаяся в зале терминала, отвлекла на себя внимание полиции и служащих космопорта, и ее бегство оказалось весьма кстати. Ради этого было не жаль ушибленного запястья и разбросанных документов.
Однако вскоре его вновь охватила тревога. Эти двое... Солидные граждане, занятые собственными делами, они не пожалели сил и времени, чтобы помочь незнакомцу.
Нет. Он, должно быть, ошибся. Только самые высокопоставленные политики носят ангелов. Вряд ли у эмпиреанцев так много этих созданий, чтобы снабдить ими каждого заурядного дельца.
Но Коста никак не мог отделаться от мысли о том, что он до сих пор ползал бы по полу, собирая бумаги, случись нечто подобное в порту Сцинатры.

***

Даже впоследствии, познакомившись с нравами, царящими в Эмпирее, Коста продолжал считать местные иммиграционные процедуры слишком простыми. А сейчас, когда для него все было внове, они показались ему граничащими с преступным небрежением.
Здесь не было Компьютеров, которые постарались бы вытянуть из баз данных всю его подноготную, как в любом космопорту Пакса. Не было аппаратуры для сличения узора радужной оболочки глаз. Не было послойного сканирования его документов, багажа, одежды, тела; пассажиров не подвергали испытанию на детекторе лжи с расспросами об их занятиях и причинах посещения Серафа. Таможенник лишь проверил паспорт Косты, удостоверился, что его лицо совпадает с фотографией, мельком просмотрел остальные документы и просветил сумку обычным интравизором.
Этим все и ограничилось.
- Благодарю вас за терпение, господин Джереко. - Служащий улыбнулся, ставя в паспорте Косты обычную печать и вписывая регистрационный номер, после чего подтолкнул к нему документы. - Надеюсь, ваше пребывание на Серафе будет приятным.
- Спасибо. - Коста кивнул, чувствуя, как к облегчению примешивается разочарование. После всех усилий по внедрению в пространство Эмпиреи он ожидал куда более суровых мер безопасности. Особенно здесь, в центре добычи и обработки ангелов, промышленной отрасли, игравшей жизненно важную роль в функционировании органов власти.
А может, у них попросту нет иного выбора? Если пренебрежение безопасностью личности - побочный эффект воздействия Ангелмассы...
Коста заставил себя выбросить эту мысль из головы, не желая до поры давать волю фантазии. Уже очень скоро он получит возможность самому ознакомиться с фактами.
Он вошел в широкий коридор, начинавшийся позади таможенных столиков, и влился в поток пассажиров. Здесь оказалось больше людей, чем он полагал, - по всей видимости, из-за эмпиреанского обычая предоставлять воздушным и космическим путешественникам одни и те же сооружения. На взгляд Косты, такой вариант был не самым удачным. Не нужно быть военным гением, чтобы сообразить - весь летательный транспорт планеты может быть выведен из строя одним ударом. Внимательно вглядываясь в толпу и следя за световыми указателями, Коста двинулся к выходу.
Дорога отняла больше времени, чем он ожидал, однако хорошо продуманная система эскалаторов и путепроводов значительно облегчала путь. Пятнадцать минут спустя он оказался в центральном вестибюле, обширном зале с высоким потолком. Здесь было много стекла, керамики и камня, похожего на мрамор.
И разумеется, людей. Нескончаемые массы пассажиров втекали в вестибюль из коридоров, похожих на тот, которым пришел Коста, а также снаружи - через стену, образованную стеклянными дверями, которые Коста едва различал вдалеке. Крепко стискивая сумку, он ступил на наименее загруженную дорожку у самой стены и зашагал к выходным дверям. Миновав ряд маленьких магазинчиков, Коста прошел вдоль длинного участка стены с замысловатой росписью и лепкой. Далее потянулись эмпиреанские общественные уборные - открытые нараспашку кабинки, в которых посетитель мог уединиться лишь посредством тонкой просвечивающей шторы. Коста не без труда унял дрожь. Он предвидел, что из всех особенностей эмпиреанской культуры, к которым ему пришлось приспосабливаться, эта окажется для него самой тягостной.
Коста миновал уборные и двигался вдоль очередной стены с росписью, когда вдруг заметил, что кто-то шагает рядом.
Он резко повернул голову, и в тот же миг его рука метнулась к карману с шокером.
По всей видимости, движение получилось слишком угрожающим; тоненькая девушка отпрыгнула и испуганно вытаращила глаза на Косту, казалось, готовая пуститься наутек.
- Извините, - сказал Коста, заливаясь румянцем смущения. - Я не хотел вас напугать.
- Вы не сделали ничего плохого. - В голосе девушки по-прежнему сквозило напряжение. Прядь черных волос упала ей на щеку, и она нервным жестом заложила ее за воротник своего белого платья.
Робкая, впечатлительная девчонка... от этого настроение Косты еще более ухудшилось.
- И все же я виноват перед вами, - возразил он, вторично за последний час почувствовав себя полным дураком. Новый личный рекорд. - Сегодня я немного не в своей тарелке. Впервые в незнакомом месте... вы понимаете, что это такое.
Взгляд девушки смягчился.
- Ага. Кажется, понимаю.
- Что ж... прощайте. - Коста неуклюже развернулся и двинулся к выходу, до которого оставалось еще порядочное расстояние.
Он не успел пройти и трех шагов, когда, к собственному изумлению, вновь увидел девицу рядом с собой.
- Так, значит, вы впервые на Серафе? - нерешительно спросила она.
- Да, - подтвердил Коста, бросая на нее хмурый взгляд. И тут же пожалел об этом, заметив, как поморщилась девушка. - А вы? - добавил он, стараясь говорить как можно благожелательнее.
Девушка дернула головой.
- Нет. Я уже приезжала сюда с родителями. Но тогда мне было пять лет, и это не считается.
Коста улыбнулся.
- Думаю, вы правы. - Он посмотрел на людей, спешивших мимо. - Кажется, мы с вами перегородили дорогу.
- Ох... прошу прощения, - виновато промолвила она и, чуть ссутулившись, направилась дальше.
Прибавив шаг, Коста поравнялся с ней.
- Я не имел в виду, что мы должны бежать, - сказал он. Девушка смотрела на него, застенчиво улыбаясь.
- Простите, - вновь извинилась она. - Кажется, я тоже сегодня не в своей тарелке.
- Ничего страшного. - Около минуты они шли молча;
Коста лихорадочно придумывал, что бы ему сказать. - Куда именно вы направляетесь? - спросил он наконец.
- В Сейфхевен, маленький провинциальный городок в четырехстах километрах отсюда. Вряд ли вы о нем слышали.
- Нет, не слышал, - признался Коста. - Что вас туда ведет?
- Новая работа. Я буду помогать устанавливать каталитический термоядерный генератор.
Коста вскинул бровь:
- Вы слишком молоды для таких занятий.
- О, я не буду делать ничего особенного, - девушка покачала головой. - Лишь самые простые операции. Проектом руководит мой дядя, и родители решили, что мне будет полезно набраться опыта.
Она пустилась в сложные объяснения своих семейных связей, сопровождая их все более оживленными жестами, но Коста не слушал. Они приблизились к выходу, и только теперь он заметил, что по обе стороны каждой двери стоят полицейские в форме.
Которые внимательно присматриваются к каждому проходящему мимо них человеку...
«Расслабься», - велел себе Коста. Он не мог исключить того, что его документы все же вызвали подозрения и полицейские охотятся именно за ним. Но куда логичнее было предположить, что они продолжают поиски безбилетной пассажирки.
Девушка замолчала, и Коста вдруг сообразил, что она задала ему какой-то вопрос.
- Простите, - извинился он. - Я задумался. Что вы сказали?
- Я спросила, куда вы едете, - повторила девушка. - Ох!
- Что такое? - произнес Коста, почувствовав, как ее пальцы ухватились за его локоть.
- Опять лодыжка, - с гримасой ответила девушка. - Я подвернула ее два месяца назад, и она порой побаливает. И всегда в самое неподходящее время.
- Так обычно и бывает, не правда ли? - Коста вытянул шею, пытаясь заглянуть поверх толпы. - Если хотите, я найду для вас тележку.
- Не надо, сейчас все пройдет, - отозвалась она. - Если можно... нельзя ли мне опереться о вашу руку?
- Разумеется, - сказал Коста, придвигаясь к ней. Пальцы девушки неловко скользнули по его локтю, тщетно пытаясь зацепиться. - Давайте поступим иначе, - предложил Коста и обхватил ее рукой за плечи. - Перенесите на меня часть своего веса.
- Ох... вот так будет лучше. - Она сдвинула его ладонь вниз и положила себе на талию. - Спасибо.
- Не за что, - отозвался Коста. - Давайте шагать в ногу. Надо же такому случиться, подумал он, подводя девушку к дверям и чувствуя, как его щеки заливает румянец, который нельзя было назвать совсем уж неприятным. Ему и прежде доводилось обнимать женщин, но столь тесный контакт с незнакомкой на глазах окружающих несколько обескураживал его. Даже если он просто помогал ей держаться на ногах.
Однако никто вокруг не догадывался об этом. Вероятно, лодыжка девушки была повреждена не так уж серьезно; ее хромота казалась почти незаметной. Окружающие должны были решить, что перед ними влюбленная парочка.
Продолжая бороться со смущением и удовольствием, вызванным близостью ее тела, Коста внезапно уловил некое ощущение, настойчиво вторгавшееся в его подсознание. Смутное и неотчетливое, оно тем не менее заставило Косту насторожиться.
Легкий ветер взъерошил его волосы, мешая сосредоточиться. С изумлением Коста отметил, что они вышли на улицу, и одна из стеклянных створок уже закрывается за его спиной. Занятый своими переживаниями, молодой человек упустил то ничем не примечательное мгновение, когда они покидали вестибюль космопорта.
- Еще раз спасибо, - сказала девушка, отстраняясь от Косты и коротко пожимая ему руку. - Я очень вам благодарна.
- Не за что, - повторил Коста, запнувшись. - Может быть, проводить вас?
- Спасибо, не нужно, - ответила она. - Нога уже не болит. Вдобавок вам, наверное, придется вернуться в зал и забрать свои вещи?
Коста растерянно моргнул:
- Хм-м-м... Действительно. Я должен вернуться.
Девушка улыбнулась, каким-то загадочным образом сумев выразить застенчивость и лукавство одновременно.
- Большое вам спасибо. - Она повернулась, разглядывая вереницу такси, выстроившихся вдоль обочины, и ветер бросил ее волосы в лицо Косты.
В его голове словно мелькнула молния. Ее волосы... запах ее духов...
Она уже двинулась прочь. Бросив сумку, Коста настиг ее несколькими торопливыми шагами. Едва девушка начала оборачиваться, как он схватил ее за руку, повернул к себе и впервые по-настоящему всмотрелся в ее лицо.

Предыдущая страница 3 Следующая страница


Ангелмасса 4

Перед ним была безбилетная пассажирка.
Несколько секунд он стоял неподвижно, разглядывая ее и изумляясь произошедшей с ней непостижимой трансформации.
Дело было не только в ее прическе, хотя в волосах девушки не осталось ни одного их тех роскошных украшений, которые Коста видел на ней во время полета. И не в платье, хотя Коста даже не догадывался, когда и каким образом она умудрилась сменить свой серебристо-голубой наряд.
Изменилась она сама; серьезная, уверенная в себе, изнеженная дама высшего класса превратилась в беспомощную, пугливую девчонку-подростка. Ее осанка, манера держаться, жесты, даже черты лица - все было совершенно другим.
- Полагаю, - негромко заговорила она, нарушая хрупкую тишину, - нет смысла спрашивать, понимаете ли вы, что делаете.
Коста покачал головой:
- Нет. Нет, я...
- И что же дальше?
Хороший вопрос.
- Почему за вами гонятся? - осведомился Коста.
Она пожала плечами, не спуская с него глаз.
- Я задержалась на корабле дольше положенного.
- Иными словами, путешествовали без билета.
Девушка вновь пожала плечами.
«Ничто не мешает мне вернуть ее в зал и передать полицейским, стоящим у дверей», - сказал себе Коста. И это было бы справедливо - ведь ее увеселительная прогулка стоила транспортной компании бешеных денег. Вдобавок он рассчитался бы с ней за то, что она использовала его, чтобы проскользнуть под носом у стражей порядка.
Однако сдать ее полиции означало бы привлечь к себе внимание властей.
Медленно, почти нехотя он выпустил ее руку.
- Проваливайте отсюда, - негромко сказал он. - Уходите.
Несколько мгновений девушка оставалась на месте, и ему почудилось, что на ее лице промелькнуло изумление. Потом, не говоря ни слова, она повернулась и скрылась в потоке пассажиров, направлявшихся к шеренге такси.
Коста встряхнул головой и отправился за своей сумкой. Чувство негодования мало-помалу сменялось невольным уважением. Да, она использовала его - умело, откровенно и, по всей видимости, совершенно не терзаясь угрызениями совести.
Вот уж кого не нужно учить нахальству...

Глава 7

- Добрый день, сэр, - приветствовал Косту мягкий женский голос, когда он забрался в салон такси и устроился в кресле, тут же принявшем форму его тела. - Куда вас доставить?
- Институт изучения Ангелмассы в Шикари, - проворчал он, с приглушенным ругательством захлопывая дверцу. - Вам, вероятно, требуется точный адрес?
- В этом нет нужды, сэр, - ответил автомобиль, плавно отъезжая от обочины. - Институт Ангелмассы; Сотая Сан-авеню, Шикари-сити. Ориентировочное время в пути сорок шесть минут.
- Замечательно. - Коста фыркнул. - Отправляйтесь.
Пока машина маневрировала в дорожном потоке, он сердито смотрел в окно. Его мысли занимали тупая боль в натруженных руках и уже начинавший утихать гнев по поводу фиаско, которое он потерпел в том месте, которое здешние обитатели гордо называли пунктом выдачи багажа. Это был пример самой нелепой организации работы, какой он когда-либо видел в жизни, - переполненный зал, медлительные механизмы и ни одной тележки поблизости. Все это не шло ни в какое сравнение со стандартами, к которым привык Коста. Он был вынужден собственноручно тащить до такси все три своих чемодана.
Не говоря уже о том, что город отчаянно нуждался в ремонте. Район, по которому проезжала машина...
- Где мы находимся? - спросил он, сунув руку во внутренний карман и доставая пакет с картами, которые нашел в тайнике после выброски на Лорелею.
- Движемся к северу по Кори-стрит, район Магаска, - ответил автомобиль. - Приближаемся к пересечению Кори-стрит и улицы Энамм.
Найдя на карте указанные улицы, Коста кивнул. Ознакомившись с планировкой двух городов и их предместий, он пришел к выводу, что эти населенные пункты построены в разное время; судя по виду, открывавшемуся из окошка, Магаска стоял на своем месте уже давно. Коста подумал о том, сколько времени должно пройти, чтобы город превратился в такие трущобы.
Дряхлеющие улицы и дома Магаски внезапно сменились более аккуратным и чистым пейзажем Шикари-сити. И точно через сорок шесть минут после отправления из космопорта Коста добрался до места.
Зрелище было впечатляющее. Возвышавшийся на живописной лужайке Институт Ангелмассы походил на приземистый, лишенный башен замок, родившийся в фантазиях современного архитектора. Высотой всего в четыре этажа, он раскинулся так широко, что казался громадным, и был выстроен из кирпича и стекла, а также из похожего на мрамор камня, который Коста в изобилии видел в космопорту.
Автомобиль промчался по трехполосной подъездной дорожке и остановился у главного входа в здание.
- Сколько с меня? - спросил Коста, укладывая карты в карман пальто и распахивая дверцу.
- Четырнадцать райя. Не желаете ли, чтобы я вызвала багажную тележку?
Вопрос изумил Косту; он даже не догадывался, что на Эмпирее доступны подобные услуги.
- Нет, - ответил он, вкладывая в приемную щель подходящую банкноту и получая сдачу. Обойдя такси, он открыл багажник, вытащил чемоданы и сумку и опустил их на тротуар, с досадой подумав, что понапрасну таскал вещи в космопорту.
Входной вестибюль Института не уступал фасаду; он представлял собой сводчатый коридор высотой в два этажа, отделанный все тем же «мрамором». В центре за круглым столиком из такого же материала сидела темнокожая молодая женщина, следившая за приближающимся Костой чуть вопросительным взглядом.
- Чем могу быть вам полезна, сэр? - спросила она, когда тот с грохотом поставил чемоданы перед ее столиком.
- Моя фамилия Джереко, я прибыл к вам на стажировку от университета Кларкстон на Бальморале. Мои документы были высланы в ваш адрес неделю назад.
- Я наведу справки... - Девушка застучала клавишами. - Господин Джереко... Да, ваши бумаги в полном порядке. Вы хотите поселиться в Институте?
- Если найдется свободная комната.
- Мы забронировали для вас жилье, - сказала девушка, поднимая на него глаза. - Номер 433, на верхнем этаже. Уложите багаж на тележку, и я отправлю ее в вашу комнату.
Коста удивленно оглянулся: он не заметил, как появилась тележка.
- Спасибо, - сказал он, наклоняясь за первыми двумя чемоданами. - Эти штуки уже очень скоро начинают казаться неподъемными.
- Еще бы, - согласилась девушка. - Вам записка; вас просят в самое ближайшее время явиться к директору Подолак.
- Обязательно, - ответил Коста, взваливая сумку поверх остального багажа и стараясь, чтобы его голос звучал ровно. Нет никаких причин беспокоиться; если директор уже сообразил, что документы подделаны, его давно задержали бы. - Я могу отправиться туда прямо сейчас, если, конечно, не должен сначала заглянуть к себе в номер.
- Нет, тележка сама доставит ваши вещи. - Девушка нажала кнопку, и на широкой лестнице, уходившей направо из вестибюля, загорелись световые указатели. - Дверь кабинета директора находится на лестничной площадке второго этажа. Я передам, что вы уже идете.
- Спасибо.
- Не стоит благодарности. Желаю вам успешной работы. - Она приподнялась из-за стола, посмотрела на тележку и отдала распоряжение: - Номер четыреста тридцать три.
Тележка послушно обогнула столик и покатила к лифтам, двери которых виднелись вдалеке слева. Проводив ее взглядом, Коста перевел дух, повернулся в противоположную сторону и начал подниматься по лестнице.
Табличка на двери удивила его. Судя по роскошному вестибюлю и иным признакам, свидетельствовавшим о престижности института, можно было ожидать, что его директор предпочтет нечто более изысканное и бросающееся в глаза - по меньшей мере голограмму; может быть, даже что-нибудь такое, чего не встретишь и в мирах Пакса. Однако на двери оказалась простая медная пластина с выгравированной надписью: «Доктор Лорн Подолак, директор».
Дверь выглядела не лучше: обычное дерево, ручка и петли вместо скользящего механизма. Решив, что это какая-то шутка, которой встречают вновь прибывших, Коста робко постучал.
- Войдите, - отозвался голос, прозвучавший как будто у самого его уха. Что ж, у них есть хотя бы система внешних громкоговорителей. Повернув ручку, он вошел внутрь.
Незамысловатая дверь должна была подготовить Косту к дальнейшему, но то, что он увидел в кабинете, изумило его. Из-за огромного деревянного стола ему улыбалась женщина средних лет в красивом, но простом платье. В ее короткой прическе не было ни одной из тех вещиц, которые носили почти все дамы высшего класса на борту «Хирруса». Даже ожерелье, единственная ее уступка требованиям стиля, выглядела сущей дешевкой по сравнению с теми драгоценностями, которые Коста видел на корабле.
Внезапно он поймал себя на том, что разглядывает ее выпученными глазами и что женщина, в свою очередь, следит за ним с легкой усмешкой.
- Меня зовут Коста Джереко, - выдавил он.
- Да. Роза сообщила мне, что вы уже поднимаетесь, - ответила женщина, вставая из-за стола и протягивая руку ладонью кверху. - Я - Лорн Подолак.
- Для меня большая честь познакомиться с вами, - сказал Коста, приближаясь к ней и легко касаясь ее ладони кончиками собранных в щепоть пальцев. На протяжении всего времени подготовки этот приветственный ритуал являлся ему в кошмарных снах; он боялся выдать себя привычным на Паксе рукопожатием. Единственным облегчением было то, что жест человека, первым протягивающего руку, практически исключал подобный промах.
- Я рада тому, что вы приехали к нам, - ответила Подолак и указала на кресло, стоявшее напротив стола. - У вас блестящие рекомендации, - добавила она, как только они уселись.
- Спасибо, - сказал Коста, с тревогой гадая, в какой степени его манеры выдают уроженца Пакса. - Вы оказали мне огромную честь, позволив работать в вашем институте.
Женщина вскинула бровь, и ее лицо вновь приняло насмешливое выражение.
- Даже если им руководит совсем не такой человек, которого вы рассчитывали увидеть?
Коста хотел возразить, но, уловив понимание во взгляде женщины, не поддался первому импульсу.
- Простите, госпожа директор. Я совсем не хотел показаться непочтительным. Я просто подумал... Я удивился тому, что вы не похожи... - Он беспомощно развел руками.
- На представителя высшего класса, каковым должен быть человек, занимающий эту должность, - добродушно подсказала Подолак.
Коста поморщился:
- Да, что-то в этом роде.
От былой насмешки не осталось и следа.
- Мы очень многого не знаем об ангелах, господин Джереко, - заговорила женщина внезапно изменившимся тоном. - Слишком многого из того, что следовало бы знать, если мы хотим использовать их должным образом. - Она подалась вперед и вытянула руку влево, указывая на информационную доску во всю стену, которую Коста заметил только сейчас. - Вот куда идут все наши средства. На исследования, эксперименты и обработку полученных данных. На людей, подобных вам, - тех, кто находится на переднем крае науки. Не на тех, кто, как я, всего лишь организует вашу работу.
Коста посмотрел на нее, и по его спине разлился холодок. Такое же самоотверженное, полное суровой решимости выражение он зачастую видел в глазах инструкторов, готовивших его к выполнению задания, - людей, вновь и вновь повторявших, как важно освободить народы Эмпиреи от засилья чужаков.
От тех самых ангелов, влияние которых Подолак намеревалась распространить на всю Эмпирею.
- Понимаю, - услышал он свой собственный голос.
- Вот и хорошо. - Женщина выпрямилась, и на ее лице, только что горевшем едва ли не религиозным пылом, вновь появилась насмешливая улыбка. - Извините, если мои слова показались вам несколько высокопарными, но, когда тебе приходится повторять одни и те же объяснения дважды в неделю, они начинают казаться чем-то обыденным. И поскольку мы заговорили о деньгах... - Она посмотрела на дисплей на своем столе, - в вашем последнем сообщении указано, что вы везете с собой двадцать тысяч райя и собираетесь положить их на счет в местном банке. Эти сведения верны?
- Да, - осторожно ответил Коста. - Разумеется, если это приемлемо.
- О да, вполне приемлемо, - сказала Подолак, выдвигая ящик стола и вынимая оттуда тонкую пачку бумаг. - Одна беда - этих денег вам хватит ненадолго. А значит... - Она протянула бумаги Косте.
Коста взял их и нахмурился. На заголовке верхнего листа было напечатано: «Заявка о предоставлении финансовой поддержки из фондов правительства Эмпиреи».
- Финансовая поддержка? - растерянно произнес он.
- Другого выхода нет, - сказала Подолак. - Полагаю, нет нужды объяснять вам, что наши исследования стоят очень дорого. Университет Кларкстона смог выделить только двадцать тысяч, и вам придется наскрести денег где-нибудь еще. Если у вас будут какие-то затруднения с заполнением форм либо с представителем финансового комитета Верховного Сената в Магаске, дайте мне знать.
- Да. Спасибо. - Коста сунул бланк заявления в карман пальто. От ощущения нереальности происходящего у него закружилась голова. Эти люди не только с распростертыми объятиями встречают шпиона Пакса в святая святых Эмпиреи - более того, их правительство предлагает финансовую помощь для выполнения его задания. Телтхорст и другие Адъюторы будут в восторге.
- Это мой долг. - Подолак бросила взгляд на часы и встала. - Я как раз собиралась отправиться в крыло, отведенное приглашенным исследователям. Если хотите, могу показать вам ваш новый кабинет.

***

Чтобы получить свой диплом с тремя степенями, Косте пришлось шесть лет учиться в трех университетах. За эти годы он немало повидал типичных руководителей департаментов, администраторов и других бюрократов от науки. На его взгляд - возможно, несколько пристрастный, - большинство этих людей совершенно не разбирались в работе своих подчиненных либо разбирались весьма смутно. И лишь некоторые, очень немногие, хотя бы интересовались их исследованиями.
Доктор Подолак могла дать сто очков вперед лучшим из них.
Коста полагал, что она попросту проведет его по коридору в кабинет, кивая или перебрасываясь словцом с теми, кто попадется по пути. Вместо этого она тщательно и методично ознакомила его с каждой комнатой и лабораторией на этаже.
Она знала всех по имени. Она была достаточно осведомлена в сущности проводимых работ, чтобы делать замечания, задавать серьезные вопросы, подбадривать. Знакомя Косту с людьми, она сыпала сведениями о родных городах и семейном положении каждого, словно это были ее давние близкие друзья, а не просто научные работники, прибывшие сюда на ограниченный срок.
В глубине души Коста не уставал дивиться ее способности добиваться уважения подчиненных и поддерживать дисциплину, не злоупотребляя при этом властью. К тому времени, когда они добрались до конца коридора, Коста понял, что здесь имеют место более серьезные причины, чем авторитет директора.
- Мы почти закончили, - сообщила Подолак, останавливаясь перед последней дверью, в отличие от остальных, массивной на вид, со скользящим механизмом. - Что скажете?
- Впечатляюще, - совершенно искренне отозвался Коста. - И дело не только в оборудовании. - Он кивком указал назад. - Ваши люди скорее похожи на аспирантов, чем на ученых, с которыми мне доводилось встречаться прежде.
- Да, у нас отличная компания, - согласилась Подолак. - Отчасти это объясняется личными качествами людей. Ничего удивительного, ведь изучение ангелов в первую очередь привлекает идеалистов до мозга костей. Но, разумеется, нельзя недооценивать и воздействия самих ангелов.
- Разумеется, - повторил Коста внезапно онемевшими губами. Эффект ангелов. Опасное, чужеродное воздействие... и он оказался в его эпицентре.
Там, на Сцинатре, ему много рассказывали о том, как ангелы порабощают волю, перестраивают сознание руководителей Эмпиреи. Но почему-то никому и в голову не пришло объяснить, как ему самому избежать этого влияния.
Подолак повернулась к двери и приложила правую ладонь к обведенной красной рамкой чувствительной пластине.
- Потом вы спуститесь вниз и введете в компьютер отпечаток руки, - сказала она. Красная рамка стала зеленой, и дверь с шипением скользнула в сторону. - А до тех пор вас будет впускать внутрь ваш сосед по кабинету или еще кто-нибудь из коллег.
- Что там находится? - спросил Коста, хотя уже догадался об этом сам.
Подолак посмотрела на него, вскинув бровь:
- Ваш ангел, разумеется. Идемте, я покажу вам.
Она вошла внутрь. Коста глубоко вздохнул и двинулся следом.
Обстановка здесь была примерно такая же, как в другая помещениях, которые ему показывала Подолак, хотя сама комната была намного просторнее остальных. Однако расположение приборов и установок значительно отличалось. Вместо привычных рядов столы и аппараты располагались по окружностям, в центре которых находилась цилиндрическая колонна высотой по грудь. В лаборатории было несколько человек - они склонялись над книгами, компьютерами и замысловатыми на вид электронными схемами.
- Кажется, никто не занят ничем важным, - негромко произнесла Подолак, оглядывая комнату. - Идемте.
Приближаясь к колонне, Коста увидел небольшой хрустальный купол, стоявший на ее плоской вершине. Остановившись рядом с ней, Подолак повернулась и с горделивым выражением матери, показывающей своего ребенка, протянула руку в сторону купола:
- Вот он.
Смотреть было особенно не на что: лишь едва видимая искорка, даже при том увеличении, которое создавала сферическая поверхность хрусталя.
- Значит, это и есть ангел, - услышал Коста свой собственный голос.
- Да, это ангел, - подтвердила Подолак. - Как всякий посетитель Института, вы, вероятно, гадаете, можно ли его потрогать. Не стесняйтесь.
Нельзя сказать, что это был приказ... и все же Коста ощутил в ее голосе повелительные интонации. Подолак явно хотела, чтобы он прикоснулся к ангелу, оказался в зоне этого чужеродного влияния...
- Но если не хотите, вас никто не заставляет, - негромко произнесла женщина.
Коста стиснул зубы, преодолевая нерешительность и смиряясь с неизбежным. Вероятнее всего, ближайшие несколько месяцев он проведет в окружении этих существ, и, пожалуй, сейчас было самое подходящее время испытать на себе их влияние. Собравшись с силами, стараясь обострить до предела все свои чувства, он робко протянул ладонь к куполу и прикоснулся к нему.
Ничего. Никаких вспышек эмоций, ни сильных, ни слабых. Ни ощущения чужого присутствия или воздействия, ни неодолимого желания сейчас же признаться в том, что он лазутчик.
Вообще ничего.
Коста отдернул руку и бессильно уронил ее, чувствуя облегчение и разочарование одновременно. Подолак кивнула:
- Да, это обычная реакция. Воздействие ангелов отнюдь не так сильно, как полагает большинство людей.
Коста посмотрел ей в глаза:
- Не в этом ли цель вашего наглядного урока? Чтобы избавить меня от нервозности, вызванной предубеждением?
Кончики ее губ приподнялись в улыбке.
- Да. В сущности, это одна из причин, по которым каждому вновь прибывшему стараются сразу предоставить возможность войти в контакт с ангелом. Мы не подчеркиваем это - люди не любят признаваться в страхах, которые не могут объяснить разумными причинами. Именно поэтому мы включаем посещение этой лаборатории в ознакомительный курс. Надеюсь, вы понимаете, какими соображениями мы руководствуемся.
- С трудом. Гораздо лучше я понимаю страхи новичков.
- Лишь очень немногие сразу ощущают нечто новое, - продолжала Подолак. На ее лбу залегла чуть заметная складка. - Вы что-нибудь почувствовали? Хоть что-нибудь?
Коста протянул ладонь и вновь прикоснулся к хрустальному куполу, потом опять отвел ее.
- Нет, - сказал он. - Ничего.
- М-да, - пробормотала Подолак. - Что ж... как я уже говорила, это обычная реакция.
- Очень жаль, что я разочаровал вас. - Коста посмотрел на купол. - У меня вопрос: что есть ангел? Субъядерная частица в центре того образования, которое все называют ангелом, либо частица в совокупности с окружающим его облаком положительно заряженных ионов?
Он смотрел в лицо Подолак, затаив дыхание. Один из наставников предложил ему задать этот вопрос, чтобы сразу создать себе репутацию фантазера, не обремененного предрассудками, способного отвлечься от фактов, знакомых каждому уроженцу Эмпиреи. Но если вопрос прозвучал не столько оригинально, сколько глупо...
- Интересный вопрос, - задумчиво произнесла Подолак. - Первый ответ, который приходит на ум, заключается в том, что ангел - это центральная частица. Однако очевидные ответы отнюдь не всегда верны. Если не ошибаюсь, до сих пор никто не пытался выяснить роль внешней ионной оболочки. Разумеется, если не считать известного факта, что частица с сильным отрицательным зарядом неизбежно притягивает множество положительных ионов. Пожалуй, этим стоит заняться. - Она склонила голову. - У вас нет такого желания?
Коста осторожно выдохнул.
- В любом случае я собирался начать с обзора имеющейся литературы, - сказал он. - Если окажется, что в этом направлении никто не работал, я мог бы попытаться.
- Вот и хорошо, - Подолак кивнула. - Сейчас мы вернемся в ваш кабинет, и я дам вам пароли доступа к базам данных.

Глава 8

Мужчина был молод, худощав и неопрятен. Его одежда пахла смазкой, с губ не исчезала кривая ухмылка. Но его голос звучал жестко и неумолимо.
- Даже не мечтай об этом, детка, - прорычал он. - У меня есть Реф, а у него есть я, и больше нам никто не нужен.
- А если потребуется аварийный ремонт? - возразила Чандрис, стараясь говорить спокойно и рассудительно. - Не здесь, а в космосе? Кто будет управлять кораблем, пока вы с Рефом заняты ремонтом?
Ухмылка стала еще шире.
- Уж не ты ли?
- Почему бы нет? - осведомилась Чандрис. - Я опытный штурман и пилот, я неплохо разбираюсь в двигателях. В случае нужды я слетаю к Ангелмассе и вернусь обратно в одиночку.
- Ничего подобного. - Мужчина покачал головой. - И знаешь почему? - Он подался вперед и ухмыльнулся прямо в лицо девушке. - Потому что ноги твоей не будет на этом корабле! - Фыркнув, он протянул руку к чемоданчику, стоявшему у его ног. - Слушай, исчезни, а? У нас дел по горло.
Развернувшись, он двинулся к глыбе металла, которая высилась за его спиной, почти целиком занимая просторную площадку обслуживания под открытым небом. Чандрис смотрела ему вслед в отчаянной надежде, что он еще может передумать.
На полпути к кораблю мужчина исчез под складной лестницей, ведущей внутрь. На девушку он даже не оглянулся.
Чандрис моргнула, смахивая слезы, и отправилась к проволочной ограде и воротам с выцветшей табличкой «Космический Лучник». Между корпусами судов, стоявших по ту сторону дороги, проглядывало солнце, вот-вот готовое коснуться вершин далеких холмов. Девушка провела здесь целый день, переходя от одного корабля-охотника к другому, надеясь, что кто-нибудь согласится принять ее в экипаж.
Ни один из этих людей не был особенно вежлив с ней. Большинство держались грубо, насмешливо, даже с откровенной издевкой.
И все они гнали ее прочь.
Несколько долгих минут Чандрис стояла, прислонившись к воротам, слишком уставшая и измученная, чтобы пошевелиться. Вокруг нее слышалось звяканье металла, жужжание и рокот механизмов - экипажи охотников готовились к утреннему старту. Как прилежно она училась на борту «Хирруса»! Сколько времени провела, читая, запоминая и пытаясь уразуметь прочитанное! И все кончилось тем, что ее обложили ищейки и ей пришлось дать тягу, бросив все, кроме одежды, которая была на ней.
И все понапрасну.
Краешком глаза она уловила движение; мужчина средних лет, чересчур располневший, если судить по его силуэту, ковылял вниз по трапу корабля, стоявшего на участке неподалеку. Неся в руке небольшую коробку с ручкой, он скрылся за корпусом судна.
Какое-то мгновение Чандрис пребывала в нерешительности. Она не сомневалась, что все закончится как и прежде; но это был последний охотник в секторе стартовой зоны и единственный, с которым она еще не попытала счастья. Что ж, надежда умирает последней.
На воротах не было замка, а табличка извещала, что стоящее за ними судно называется «Газель». Чандрис вошла внутрь и зашагала к трапу, рассматривая возвышавшийся перед ней корабль. Она решила, что его состояние ниже среднего - во всяком случае, если судить по внешнему виду. Ее взгляд привлекло круглое углубление на борту судна, и она подошла поближе, чтобы рассмотреть его внимательнее. Углубление было заполнено плоскими линзами и мелкоячеистыми решетками, сиявшими чистотой, особенно заметной на фоне облупившегося, разъеденного ржавчиной корпуса.
- Это сенсоры.
Чандрис повернулась на голос. Тучный мужчина стоял у подножья трапа, рассматривая ее.
- Да, знаю, - сказала она, быстро перебирая в памяти изображения подобных устройств, которые встречала в библиотеке «Хирруса». - Датчики спектрального и ионного анализа.
Мужчина улыбнулся. Это была не ухмылка, а простая добродушная улыбка.
- Верно. А вы, должно быть, та самая девчушка, которая весь день надоедала обитателям космодрома просьбами принять ее на работу.
- Вряд ли меня можно назвать девчушкой, - отрывисто бросила Чандрис, которой надоело выслушивать одни и те же издевательства от каждого болвана на Серафе. - И если вы пришли сказать, что не нуждаетесь в моих услугах, не тратьте слов понапрасну.
Она развернулась и, чеканя шаг, пошла к воротам, сквозь слезы едва разбирая дорогу. Будь они прокляты. Будь они все прокляты. Она с самого начала должна была понимать, что от этих спесивцев ничего не добьешься. Надо было сразу отправиться в город, где она могла бы что-нибудь стащить, купить себе еды и найти место для ночлега, а назавтра выйти на улицу и попытаться войти в контакт с местными лихими людьми...
- И какую же помощь вы предлагаете?
Чандрис остановилась.
- Что? - осторожно спросила она через плечо.
- Вам нужна работа, если не ошибаюсь, - произнес мужчина. - Поднимайтесь на борт и расскажите, на что вы способны.
Чандрис медленно повернулась к нему лицом, опасаясь, что это лишь прелюдия для очередного оскорбления. Однако в глазах мужчины было написано только сдержанное любопытство.
- Идемте же. - Он взмахнул рукой и начал подниматься по трапу все той же неуклюжей походкой. - Вы, верно, заметили, что на улице начинает холодать. Хотите чаю?
Чандрис глубоко вздохнула, чувствуя, как ее усталость исчезает без следа. Она никак не ожидала, что именно здесь ей встретится простодушный доброхот. И все же почему-то не могла поверить в удачу.
- Спасибо, - сказала она, торопливо шагая к трапу. - От чая не откажусь.

***

Чай был горячий и крепкий, с ароматом садраса и корицы. Самый лучший напиток для рабочего человека - простой и без особых претензий. Именно такой чай, подумала она, пригубив напиток, доброхоты подают незнакомцам.
Впрочем, чай был как нельзя кстати. На улице действительно становилось прохладно, и только теперь, начиная согреваться, Чандрис поняла, до какой степени замерзла. Держа кружку у губ, она вдыхала поднимающийся оттуда пар и едва сдерживала дрожь озноба.
По крайней мере, ей казалось, что это удается.
- Никак не согреетесь? - спросила пухлая женщина, сидевшая за столом напротив, и потянулась за чайником. - Ох... - выдохнула она, поднимаясь на ноги.
Мужчина оказался проворнее.
- Я сам. - Он выбрался из кресла и забрал у женщины пустой чайник. - Полторы ложки садраса? - бросил он через плечо.
Женщина лукаво посмотрела на Чандрис:
- Он готовит чай впервые в жизни.
- Неправда! - воскликнул мужчина, оборачиваясь и с обидой глядя на нее. - Как ты можешь такое говорить? Я уже заваривал чай... минутку, дай вспомнить... да, это было два года назад. В воскресенье.
Женщина возвела очи горе.
- Надеюсь, вам нравится, когда в чае много специй, - предупредила она девушку.
Чандрис молча кивнула, следя за тем, как мужчина неумело суетится с чайником, и гадая, что ее ждет в дальнейшем.
Их звали Ханан и Орнина Девисы. Они не были мужем и женой, как сначала подумала Чандрис, а братом и сестрой - по словам Ханана, единственной такой парой среди более чем двух сотен экипажей охотников, занятых добычей ангелов. Разглядев в них общие семейные черты, Чандрис решила, что они очень похожи: оба среднего роста, излишне массивные - Ханан в большей степени, чем сестра, - с удлиненными лицами и яркими карими глазами. Темные волосы Орнины уже тронула седина, а Ханан был практически лыс.
И еще он был калекой.
Ни Ханан, ни Орнина не заговаривали об этом, но догадаться было совсем не трудно. Всякий раз, когда он тянулся за тем или иным предметом, вдоль его руки проступал тонкий стержень корсажа; такие же устройства можно было заметить на его ногах, когда они натягивали ткань комбинезона.
Напрягая слух, Чандрис улавливала слабое жужжание крохотных моторчиков, которые начинали работать при каждом движении Ханана. Глядя в кружку, прислушиваясь к звуку механизмов и делая вид, будто ничего не замечает, девушка гадала, что с ним произошло.
Внезапно перед самым лицом Чандрис появился носик чайника, оторвав ее от неприятных размышлений. Рывком вскинув голову, она увидела Ханана, в глазах которого сверкал насмешливый огонек.
- Еще чаю? - невинным тоном осведомился он.
- Спасибо. - Пока он наливал, Чандрис смотрела на него твердым серьезным взглядом. Ханан любезно улыбнулся в ответ и, поставив чайник на стол, втиснулся в свое кресло.
Эта сценка не ускользнула от внимания Орнины.
- Простите Ханану его невинные забавы, - сказала она, бросая ему такой же взгляд, что и Чандрис. - Или, по крайней мере, научитесь их терпеть. Видите ли, он несколько задержался в развитии. - Орнина взяла чайник, добавила немного в кружку брату и плеснула себе. - Итак, вы ищете работу?
- Да, - ответила Чандрис, мысленно входя в новый образ. Роль умной, хладнокровной девушки давалась ей без труда, но в нынешних обстоятельствах явно не годилась. - Я только что закончила колледж с дипломом по астрогации, пилотированию и обслуживанию звездных кораблей. Я решила приобрести опыт управления малыми судами и подумала, что лучше всего пройти практику на одном из охотников.
- Если я правильно понял, ваше мнение не разделил никто, - заметил Ханан.
Чандрис поморщилась:
- Откуда мне знать? Все, кроме вас, даже говорить со мной не захотели.
- Ничего удивительного, - сказал Ханан. - Экипажи охотников, как правило, держатся замкнуто и не принимают чужаков.

Предыдущая страница 4 Следующая страница


5 Тимоти Зан

- Но бывают и исключения, - заговорила Орнина. - Где вы учились?
- В университете Аханны на Лорелее, - ответила Чандрис. - Мои документы уже должны были прибыть на Сераф, но я наводила справки нынче утром, и оказалось, что их еще не прислали.
Ханан негромко фыркнул.
- И в этом тоже нет ничего странного, - проворчал он. - Регулярное сообщение между Серафом и Лорелеей обеспечивают всего четыре почтовых скиттера в сутки, и по меньшей мере два из них целиком загружены деловой перепиской компании Габриэля.
- Критику порядков, царящих на Эмпирее, мы оставим на потом, - одернула его Орнина. - Что вы знаете о регуляторе Сибастии, Чандрис?
Регулятор Сибастии...
- Это стабилизатор тока в устройствах сопряжения датчиков и систем автоматической навигации, - процитировала девушка из уроков, усвоенных на борту «Хирруса». - Как правило, применяется в областях пространства с высокой ионной плотностью. - Она мельком подумала, что бы это могло означать.
Орнина кивнула.
- Теперь расскажите о переключателе «самсара».
- Высокопроизводительная схема для автоматического переключения между несколькими компьютерами, сенсорами или навигационными пилонами.
- Стабилизатор Анспалы?
- Удерживает на месте кромки поля гиперпространственного ускорителя.
- Что такое щекотун? - вмешался Ханан.
Чандрис повернулась к нему, и в ее животе возникла давящая тяжесть.
- Щекотун? Э-э-э...
- Не обращайте на него внимания, - сказала Орнина, бросая брату уничтожающий взгляд. - Он разговаривает только для того, чтобы его нижняя челюсть не отвыкла жевать.
- «Щекотун» - прекрасное слово, - заспорил Ханан, вновь напуская на себя простодушный вид. - Разве я виноват в том, что в нынешние времена детишек не учат ничему полезному?
Орнина вновь посмотрела на него, на сей раз с терпеливым смирением, к которому примешивалось снисхождение взрослого к ребенку. Лоб женщины избороздили глубокие складки, и Чандрис поняла, что этот взгляд появляется на ее лице довольно часто.
- Щекотун, Чандрис, - заговорила она, - это старый и довольно вульгарный сленговый термин для обозначения расщепителя Келси.
- Ага, - сказала Чандрис, вновь успокаиваясь. - Это анализатор скоростных ионов.
Орнина вскинула бровь и вопросительно посмотрела на Ханана. Тот пожал плечами.
- Что ж, теоретически вы подкованы недурно, - задумчиво произнес он. - И, полагаю, уже знаете, каков будет следующий вопрос.
Чандрис не знала точно, но догадывалась:
- Есть ли у меня опыт практической работы.
- Совершенно верно. - Ханан кивнул. - И как же у вас с опытом?
- В сущности, никак, - призналась Чандрис, внимательно приглядываясь к лицам собеседников. Она понимала, что именно сейчас они примут решение. - Разумеется, я часто занималась на тренажерах, но по-настоящему летала совсем немного. В основном... - она торопливо припомнила, - на «Кхахле Т-7с».
- «Кхахл»? - Ханан презрительно фыркнул. - Уж не хотите ли вы сказать, что на этих ископаемых еще кто-то летает?
- Тот, который был в моем распоряжении, хорошо сохранился, - вдохновенно солгала Чандрис. - Его использовали также для занятий по курсу обслуживания и ремонта.
- Уж конечно, вы многому на нем научились, - проворчал Ханан.
Орнина вновь бросила на него осуждающий взгляд.
- Если наши критики соизволят заткнуться... Благодарю. - Она вновь повернулась к девушке. - Надеюсь, вы понимаете, что корабль-охотник мало чем напоминает «Кхахл». Почему вы решили, что сможете управлять «Газелью»?
- Не смогу, по крайней мере, сразу, - ответила Чандрис, стараясь говорить спокойным уверенным голосом. Они купились! Еще чуть-чуть, и они сломаются! - Но я много знаю о космических кораблях и о принципах управления ими. Не хочу показаться нескромной, но готова побиться о заклад, что научусь всему, что нужно для охотника, быстрее любого человека из всех, кого вы встречали в жизни.
Она тут же поняла, что перегнула палку. Брови Ханана взлетели кверху, а лицо Орнины посуровело. Они переглянулись, обмениваясь понятной лишь им мимикой и таинственными, едва заметными жестами, о смысле которых Чандрис оставалось лишь гадать. «Проклятие», - подумала она, чувствуя, как вместо тепла выпитого чая в ее животе возникает знакомая тяжесть.
Тепло и кофеин... Чандрис уже начинала содрогаться от воздействия стимулятора на желудок, в котором после завтрака за целый день не побывало и маковой росинки. Она посмотрела на свои руки и сцепила их на столе, ругая себя за слабость и ложные надежды, заманившие ее сюда. Она все испортила, и теперь ей оставалось одно из двух: дождаться, пока перестанут трястись руки, и обчистить какого-нибудь простофилю либо забыть о пище до завтрашнего утра.
- Сколько? - внезапно спросил Ханан.
Чандрис хмуро посмотрела на него.
- Чего именно?
- Сколько вы ставите?
Чандрис не сразу сообразила, о чем он толкует. Потом что-то щелкнуло в ее голове.
- Не понимаю, - осторожно заговорила она, переводя взгляд с Орнины на Ханана и обратно. - Вы хотите сказать, что... берете меня к себе?
- Мы не можем обещать вам постоянную работу, - предупредила Орнина, - не можем даже обещать, что оставим вас на корабле после первого рейса. И тем не менее... - Она посмотрела на брата и быстро отвела глаза. - На охотнике лишняя пара рук не помешает. Мы дадим вам шанс проявить себя.
Ханан поднялся на ноги.
- Идемте, я покажу вам каюту, - сказал он, шагнув к люку. - Ужин будет примерно через полчаса. А вы пока начинайте знакомиться с руководствами по устройству «Газели».
- Уж лучше пусть съездит за своими вещами, - возразила Орнина. - Завтра для этого не будет времени, Чандрис. Старт в шесть утра.
- Ты права, - пробурчал Ханан. - Вам помочь с багажом?
- В этом нет нужды, - ответила Чандрис. - Мои вещи, выражаясь языком транспортных компаний, «были отправлены не по адресу».
- Канули в ту самую черную дыру, которая поглотила ваши документы, - сказал Ханан, качая головой. - Надеюсь, им хорошо в компании друг друга. Привыкайте к нашей жизни.
- Не думаю, что они затерялись навсегда, - сказала Чандрис, хотя и понимала, что вряд ли в обозримом будущем она сможет явиться на «Хиррус» за своими пожитками. - Но сомневаюсь, что их успеют отыскать до завтра.
- Ничего страшного, - произнесла Орнина, окидывая взглядом белое платье, в котором Чандрис сбежала из коспоморта и которое уже покрылось грязью и пылью. - В любом случае ваши вещи не годятся для работы в космосе. После ужина мы съездим в магазин и подберем вам подходящую форму.
- Отлично! - Чандрис помедлила. - Я хочу поблагодарить вас... обоих, - добавила она, посмотрев на Ханана, - за то, что вы согласились испытать меня. Я вас не подведу.
- Я уверена в этом, - негромко сказала Орнина. - А сейчас отправляйтесь в каюту. До утреннего старта вам предстоит многое прочесть.
- Хорошо. - Девушка повернулась к Ханану, который все еще стоял в проеме люка, и улыбнулась. Итак, ей повезло. Она добилась своего. - Я готова.
Шагнув вслед за ним в узкий коридор с металлическими стенами, она вновь улыбнулась. На сей раз - себе.

Глава 9

Выучить пароли доступа к базам данных было совсем нетрудно, а овладеть самой системой и того проще. Чтобы приспособить свои навыки управления компьютерами Пакса к особенностям местных машин, Косте потребовалось всего около часа.
Однако на то, чтобы просмотреть список файлов об ангелах и Ангелмассе, ушел весь остаток дня. Только список, а не сами статьи.
Солнце уже исчезало за приземистыми зданиями Шикари-сити, когда Коста наконец оттолкнул кресло от стола, чувствуя, как его плечи ноют от усталости и напряжения, имевшего скорее интеллектуальный, нежели физический характер. Базы данных охватывали последние тридцать лет: их начали собирать через полвека после колонизации Серафа и полтора - после прибытия на Ахару первых беглецов. В те времена Ангелмасса представлялась обычной квантовой черной дырой с мощной радиацией, а ангелы были всего лишь любопытным явлением, которое занимало лишь физиков-теоретиков. И только в минувшие двадцать лет произошли значительные перемены.
Иными словами, ученым пяти пустынных планет хватило двух десятилетий, чтобы собрать эту громадную массу сведений.
Коста и раньше сталкивался с научными проектами, участники которых работали с самоотверженной целеустремленностью. Однако то, что он увидел теперь, граничило с фанатизмом.
Он смотрел в окно, разглядывая силуэты зданий на фоне яркого, красочного неба, и по его спине разливался холодок. Нет, это не граничило с фанатизмом. Это и был настоящий фанатизм.
Подобное упорство нельзя было объяснить ничем иным. Институт, бесконечные шеренги кораблей-охотников на северо-востоке, сам Шикари-сити - жители Эмпиреи вложили в ангелов чудовищные средства. И продолжали вкладывать.
И все эти годы у них под носом дряхлел и разлагался целый город, Магаска.
Коста вновь поежился. Он никогда не верил - вероятно, попросту не хотел верить, - что ангелы представляют собой ту страшную опасность, о которой заявлял Пакс. Но сейчас поверил - впервые в жизни. Ангелы медленно, но уверенно покоряли Эмпирею. Политики уже давно находились под их влиянием, и Коста видел, что теперь настала очередь лучших ученых и исследователей.
Нельзя было исключать того, что время для борьбы с чужаками упущено и их уже не остановить.
Эта мысль ужасала Косту, но все признаки были налицо. Все функционеры Пакса, с которыми Коста встречался во время подготовки, были преисполнены мрачной, непреклонной решимости не допустить дальнейшего распространения этой заразы. Они особо подчеркивали необходимость спасти Эмпирею от чуждого влияния и совершенно ясно давали понять, что Пакс не остановится ни перед чем, чтобы добиться поставленной цели. И вряд ли их заявления ускользнули от внимания лидеров Эмпиреи.
Однако процедура установления личности в космопорту Серафа ограничивалась лишь самыми примитивными мерами. В Институте Косту и вовсе не проверяли. Директор Подолак, глава важнейшего научного проекта Эмпиреи, беспечно допустила его к исследованиям, не задав ни единого вопроса о его образовании, опыте и квалификации.
Инструкторы втолковывали Косте, что эмпиреанцы отвергают саму мысль о том, что ангелы могут представлять опасность. Теперь Коста видел, что они столь же слепо отвергают угрозу, исходящую от Пакса.
Это можно было объяснить только тем, что влияние чужаков оказалось намного сильнее, чем кто-либо предполагал. Тем, что под их влияние попал буквально каждый обитатель Эмпиреи, превратившись в покорного робота с приклеенной к лицу счастливой улыбкой.
Несколько долгих минут Коста смотрел в окно на закат, так и сяк перемалывая эту мысль в голове, пока плоские слоистые облака превращали огненно-красный горизонт в нежно-розовую полосу, сменившуюся наконец темно-серой пеленой. Нет, твердо сказал он себе. Если та проворная безбилетница в космопорту - тупой счастливый робот, то сам он - безмозглая лягушка.
Население Эмпиреи еще можно спасти. И эта обязанность возложена на его плечи.
Коста в последний раз потянулся, разминая затекшие мышцы, и вернулся к столу. Его пальцы зависли над клавиатурой, он все еще смотрел на дисплей, обдумывая очередной шаг, когда дверь рывком распахнулась и в комнату торопливо вошел молодой человек с высокой кипой бумаг, которую он удерживал в равновесии одной рукой.
- Здравствуйте, - сказал Коста.
Молодой человек изумленно вскинул глаза.
- Э-э-э... Здравствуйте. - Он кивнул. - Прошу прощения... Я не ждал гостей.
- Меня вряд ли можно назвать гостем, - осторожно произнес Коста, гадая, как его собеседник отнесется к вторжению на территорию, которая до сих пор безраздельно принадлежала ему одному. - Скорее соседом. Меня только что привели сюда.
Молодой человек заулыбался.
- Вы не шутите? Отлично. Я уже несколько месяцев прошу директора подселить ко мне кого-нибудь. - Подойдя к столу Косты, он подал ему руку: - Язон Джази.
- Коста Джереко, - представился Коста. Долю секунды он смотрел на протянутую ладонь, но потом успокоился и прикоснулся к кончикам пальцев Язона. Он полагал, что, будучи новичком, должен проявить к нему уважение, дотронувшись до середины ладони, как при встрече с директором Подолак; однако Джази сам предложил обменяться приветствием, как равный с равным. Либо Коста до сих пор не постиг тонкостей культуры Эмпиреи, либо Язон был наделен природным дружелюбием. - Рад познакомиться с вами.
- Я тоже, - сказал Язон. Подойдя к загроможденному столу, он сбросил бумаги на такие же пачки и развернулся в кресле лицом к Косте. - Добро пожаловать на Сераф, в Институт изучения Ангелмассы и все такое прочее. Откуда вы?
- Из Палтейна, на Лорелее, - ответил Коста, с привычной легкостью начиная излагать свою легенду. - Я там родился и провел детство, но последние несколько лет учился на Бальморале.
- Что закончили?
- Университет Кларкстона в Кейрнгорме, - сказал Коста, мысленно скрещивая пальцы. Если Джази либо другие сотрудники Института бывали в Кларкстоне, это сулило неприятности. - Вы, вероятно, даже не слышали о нем, - добавил он.
- О нет, слышал. - Джази кивнул. - Я ни разу не встречался с людьми оттуда, но это заведение имеет хорошую репутацию. И, как говорят, расположено в красивой местности.
- Совершенно верно, - согласился Коста, окончательно успокаиваясь. Обвести Язона вокруг пальца оказалось проще простого - Коста провел на Лорелее два дня, осматривая Кларкстон и Кейрнгорм, и имел основания полагать, что знает их лучше, чем любой житель Серафа, не бывавший там. - Похоже на ваш Институт, только масштабнее.
Джази кивнул.
- Сам я с Ахары. Точнее, из Рэнгви - это в нескольких сотнях километров от Тшомбе. - Подкатившись в кресле к столу Косты, он вытянул шею и заглянул в экран дисплея, на котором до сих пор отображались заключительные строки каталога файлов. - Похоже, вы начинаете утопать в этих данных. Впечатляюще, не правда ли?
- Очень, - согласился Коста. - Я бы сказал, ошеломляюще.
Джази усмехнулся.
- Верно. Но вас ждут еще более поразительные вещи, когда вы получите возможность осмотреть Ангелмассу вблизи. Очередной исследовательский запуск состоится через пару суток. Вы полетите?
- Зависит от того, получу ли я к этому времени финансовую поддержку.
- Ага. - Язон понимающе посмотрел на Косту. - Это наша вечная беда. Фонд Верховного Сената испытывает определенные трудности. Вы знаете, как это бывает: небольшая, но энергичная группа людей поднимает шум, утверждая, что правительство слишком много тратит на исследования ангелов, вдобавок скупая их у Габриэля по баснословным ценам.
Коста пожал плечами, вспомнив развалины Магаски.
- Вполне разумный аргумент, - сказал он. - Особенно теперь, когда Пакс дышит нам в затылок.
Язон пренебрежительно отмахнулся.
- Пакс - чепуха. Он бессилен против нас и вдобавок слишком любит деньги, чтобы пытаться уничтожить Эмпирею.
- Если только не усмотрит в нас угрозу, - заметил Коста, раздосадованный столь вопиющим пренебрежением к Паксу. - Насколько я понимаю, он считает ангелов носителями чуждого разума, овладевающего нашими мирами.
Джази негромко фыркнул.
- Некоторые мои знакомые в Рэнгви думают точно так же. Очень жаль, особенно если вспомнить, что мы можем выбирать из множества интересных теорий. - Он вскинул бровь. - Вас уже предупредили, что мы не должны обсуждать теории ангелов с людьми, не работающими в Институте?
- Нет, - ответил Коста, чувствуя, как его уязвленная гордость сменяется интересом. Теории! Во множественном числе?
- Так вот, можете считать, что предупредили, - сказал Язон. - Это касается и других открытий. Вы можете публиковать свои работы во внутренней сети Института, но никакие данные не должны выходить за его пределы без особого разрешения.
- Понимаю.
Уже лучше. Похоже, эмпиреанцы все-таки имеют некоторое понятие о мерах безопасности.
- Вот и хорошо, - сказал Язон. - Это, в сущности, мелочь, но после событий на Флице было установлено правило - тщательно обсуждать любые результаты в узком кругу, прежде чем сделать их достоянием общества.
- Понимаю. - Коста глубоко вздохнул, осторожно формулируя следующий вопрос.
- Чем вы намерены заниматься? - спросил Язон.
- Э-э-э... - Коста был вынужден сделать над собой усилие, чтобы подобрать нужные слова. - Начну с обзора литературы. Я, можно сказать, добровольно вызвался проверить, пытался ли кто-нибудь установить, что такое ангел - только ли центральная частица либо частица в совокупности с окружающей ее материальной оболочкой.
Джази нахмурился:
- Разумеется, ангел - это только центральная частица. При чем здесь ионное облако?
Коста пожал плечами.
- Может быть, ни при чем. А может, оно играет значительную роль. В любом случае, я хочу выяснить это наверняка.
Джази пристально посмотрел на него.
- Уж не собираетесь ли вы вернуть к жизни старую теорию Чандакри? Я полагал, ее предали полному и окончательному забвению еще пять лет назад.
- Я лишь ищу истину, - ответил Коста, чувствуя, как у него на лбу проступает испарина, и гадая, кто такой Чандакри. Вероятно, сведения о нем содержались в файлах, список которых он только что одолел. - И хотел бы приступить к поискам непредвзято.
- Ага. - Язон пожал плечами. - Великолепно. Непредвзятость - отличная штука, но не забывайте, что разум, открытый всем ветрам, быстро засоряется.
- Конечно, - согласился Коста. - Но мне трудно поверить, что одна-единственная субатомная частица способна оказывать этическое воздействие, которое, как полагают, присуще ангелам.
- Нас всех занимает этот вопрос. - Джази кивнул. - Именно поэтому Аккха - теория доктора Кахенло - выглядит столь привлекательной. В ее рамки укладываются имеющиеся данные, ее предсказания надежны и точны, и она исходит из того, что ангел - это сама частица. - Он наставил на Косту палец. - Запомните мои слова: через три года - максимум четыре - физики начнут выяснять, каким образом теория Кахенло согласуется с Единой теорией Рейнольдса.
- Да, это очень интересная задача, - согласился Коста чуть покровительственным тоном. Ученые Пакса столько раз переиначивали и перекраивали Великую Единую теорию, что уже не называли ее именем Рейнольдса. - Вы советуете мне подождать до тех пор, пока не выяснится, до какой степени верна Аккха!
Язон улыбнулся.
- Нет, конечно. Отныне вы принадлежите к нашей компании. - Его улыбка исчезла, на лицо набежала легкая тень. - Неужели вы до сих пор не слышали о теории Кахенло? Это удивительно, ведь вы... - он повел рукой вокруг, и было непонятно, имеет ли он в виду комнату либо весь Институт, - ведь вы приехали сюда!
Коста пожал плечами, лихорадочно размышляя.
- Я уже сказал, что хотел бы сохранить непредвзятость, - заговорил он, импровизируя на ходу. - В любом случае я не сомневаюсь, что добрая половина теорий, о которых я читал на Бальморале, были выброшены в корзину еще до того, как я оказался здесь.
- Тут мне нечего возразить, - уступил Язон. - Если речь идет о Бальморале...
- Очень остроумно, - проворчал Коста, вспомнив о своей новой роли.
Джази улыбнулся:
- Простите. Снобизм бывает трудно преодолеть. - Он перестал улыбаться и посерьезнел. - Дело в том, что ангелы никак не могут быть всего лишь субатомной частицей; при таких массе и заряде они неминуемо распались бы. Именно поэтому Аккха работает так хорошо. В соответствии с ней ангелы являются квантами - основными строительными кирпичиками, как электроны и фотоны. А кванты стабильны по определению. Понимаете?
- Я кое-как разбираюсь в квантовой теории, - сказал Коста, возможно, излишне сухо. - Бальморал не настолько погряз в невежестве. Но если ангелы - кванты, то кванты чего?
Во взгляде Язона отразилось напряжение.
- Это кванты той сущности, которую люди называют добром, - ответил он.

***

Несколько долгих мгновений Коста молча смотрел на него широко распахнутыми глазами. Последнее слово Язона металось в его мозгу, будто кузнечик, который стремится выпрыгнуть из горшка.
- Вы шутите? - услышал он собственный голос. - Это шутка, которой у вас принято встречать новичков.
Язон покачал головой.
- Это не шутка, дружище. - Он указал на дисплей Косты. - Можете убедиться сами, если хотите. Работ по теории Кахенло великое множество.
Коста все еще не мог собраться с мыслями.
- Это безумие, - сказал он Язону. - Кванты добра и зла?
- Почему бы и нет?
- Почему? - Коста крепко стиснул зубы. - Да потому, что добро и зло не существуют сами по себе - они являются результатом поступков людей.
Язон вытянул руки ладонями кверху.
- Свет есть результат слияния молекул водорода в центре звезды, - сказал он. - Либо результат того, что кто-то щелкнул включателем. Но это отнюдь не значит, что свет не квантуется.
- Это ложная посылка, - возразил Коста. - Вы говорите о двух совершенно разных явлениях.
- Поясните.
- Что ж... - Коста на мгновение задумался. - Во-первых, фотоны света одинаковы повсюду. А для описания добра и зла нет единого стандарта. Эти понятия зависят от культуры.
- Сильный аргумент. - Язон кивнул. - Но означает ли это, что в определениях добра и зла у различных народов нет вообще ничего общего?
Коста присмотрелся к нему, чувствуя подвох.
- Что ж, просветите меня, - с вызовом сказал он. - Я вижу, вы большой специалист в этом вопросе.
- Вряд ли. - Язон покачал головой. - Но как и все мои коллеги, в последние годы я много думал об этом. Всех ответов я не нашел, зато у меня появились весьма интересные вопросы.
- Например?
- Например, каким образом в культурах, которые большинство сторонних наблюдателей назвали бы злыми, продолжают появляться добрые люди. И не только появляются, но даже и поворачивают ход развития культуры в ином направлении.
- Большое дело! - фыркнул Коста. - Злые люди также способны на это.
Язон кивнул.
- Совершенно верно. Обратная сторона той же монеты. Но есть целая группа иных вопросов, которые, я полагаю, можно отнести к категории «народной медицины». Крупицы знаний, передаваемые из поколения в поколение; обычаи, которые люди считают правильными, даже не понимая механизма их действия. Например, древний материнский призыв не связываться с дурной компанией либо вера в то, что можно повлиять на характер человека, если не пожалеть времени, сил и любви. Либо вопрос о том, нет ли глубокого физического смысла в факте, что добро столь часто ассоциируют со светом, который квантуется.
Коста моргнул:
- Э-э-э?..
Язон усмехнулся.
- Не обращайте внимания. Я подбросил эту идею, только чтобы убедиться, что вы меня слушаете.
- Слушаю, и очень внимательно, - заверил его Коста. - Но по-прежнему не могу с вами согласиться. Вы перевернули все с ног на голову.
- Неужели? - произнес Язон, вновь становясь серьезным. - Что ж, давайте посмотрим с такой точки зрения: в чем различие - я имею в виду наблюдаемое различие - между злым поступком человека, который тем самым совершает зло и злом, которое воздействует на человека, вынуждая его сделать что-нибудь дурное?
Коста смотрел на него, ища хлесткий уничтожающий ответ. Но ничего не придумал.
- Вы опять все перевернули, - сказал он наконец.
- Тут есть некоторые обстоятельства, которые смущают и меня самого, - признался Язон. - Во-первых, концепция о свободе воли, от которой я еще не готов отказаться. Но я не могу отказаться и от Аккхи. - Он вновь повел рукой вокруг. - Потому что ангелы действительно несут добро.
Коста опустил взгляд на экран.
- Это зафиксировано? - спросил он. - Я имею в виду, честно и беспристрастно?
- Мы располагаем данными о пятистах тридцати восьми Верховных Сенаторах, которые занимали свой пост как до, так и после принятия закона, предписывающего им носить ангелов, - ответил Язон. - Более трети из них время от времени - а некоторые довольно часто - в своих поступках вплотную подходили к грани, за которой начинается бесчестье и беззаконие. Торговля своим влиянием, злоупотребление властью, финансовые нарушения - вы сами можете продолжить этот список. Но теперь, двадцать лет спустя, ничего подобного не случается. Некоторым потребовалось несколько лет, чтобы измениться; но они все же изменились.
- Быть может, они вняли увещеваниям коллег, - предположил Коста с неуютным ощущением, что он цепляется за соломинку. - Либо их деятельность стала более прозрачной для общества.
- Люди, проводившие исследования, отрицают это, - сказал Язон. - Их отчеты в вашем распоряжении - берите и читайте.
Коста оторвал глаза от экрана и покачал головой.
- Кванты добра... Извините, но я по-прежнему не вижу в этом смысла.
Язон пожал плечами.
- Никто не мешает вам попытаться опровергнуть эту теорию, - невозмутимо произнес он. - Скепсис - двигатель науки. Лично я выдержал немало философских схваток еще до появления Аккхи. И буду только рад, если мои сомнения наконец разрешатся. - Он подался вперед, и в его глазах вспыхнул странный огонек. - Но пока вы со своей непредвзятостью будете искать другие объяснения, не пожалейте нет много времени и задумайтесь - что, если теория Кахенло верна? Она могла бы открыть нам истоки зла и несправедливости, которые существуют во Вселенной.
- О чем вы? - спросил Коста, откидываясь в кресле. Внезапный порыв Язона насторожил его.
- Представьте, к примеру, что мы научились воссоздавать эффект ангелов в их отсутствие, - с жаром произнес Язон. - Это одна из задач, над которыми работает моя группа - вычленить физический механизм, при помощи которого ангелы воздействуют на химические процессы в мозге или на его нейронную структуру. Группа доктора Шивапрасада из отдела фундаментальных исследований пытается разработать способ обнаружения ангелов, содержащихся в организмах некоторых людей от рождения. Доктор Мекдотц и его коллегу преследуют ту же цель, но с иных позиций - они выясняют могут ли физические объекты сохранять остаточное поле ангелов после контакта с ними. Только подумайте, какое влияние эти сведения могли бы оказать на интерпретацию исторических и современных событий! - Внезапно Язон умолк. - Извините, - застенчиво произнес он. - Порой, лежа по ночам в кровати, я веду воображаемые дискуссии с людьми, которые постарались бы уничтожить нас как бешеных собак если бы узнали, чем мы здесь занимаемся и о чем мечтаем. Изредка я начинаю спорить с ними вслух.
- Ничего страшного, - успокоил его Коста. - Если я правильно понял, вы считаете, что пытаться сорвать с ангела ионную оболочку - пустая трата времени.
- Я считаю именно так, - ответил Язон, пожимая плеча ми. - Но вряд ли меня можно назвать высшим авторитетом во Вселенной. Если доктор Подолак говорит вам «Попробуйте», я присоединяюсь к ней. - Он бросил взгляд на часы и поднялся, оттолкнув кресло к своему столу. - В биолаборатории меня ждет образец. Увидимся позже.
- Хорошо, - сказал Коста. - Желаю приятно провести время.
Язон сверкнул улыбкой и захлопнул за собой дверь.
Коста чувствовал, как по его телу пробегает дрожь. Механизм, при помощи которого ангелы воздействуют на химические процессы в мозге или на его нейронную структуру...
Слова Язона, казалось, повисли в тишине, будто чужой неприятный запах. И вновь в голове Косты возник тревожный вопрос: как ему самому избегнуть влияния ангелов?
И вновь он не нашел ответа.

Глава 10

Чандрис вздрогнула, проснулась и ощутила движение.
Ее горло сжалось от страха; несколько секунд она лежала в темноте, лихорадочно пытаясь рассеять туман сна и ошеломления. Незнакомая кровать рывком накренилась, и в тот же миг девушка сообразила, где находится.
«Газель», Девисы... и Ангелмасса.
Перекатившись по узкой постели, занимавшей половину площади крохотной каюты, она нащупала в темноте выключатель. Потолок вспыхнул тусклым, щадящим глаза ночным светом; Чандрис спустила ноги с кровати и поставила ступни на холодный металлический пол. Старт в шесть утра, сказала Орнина, но часы на компьютерной панели показывали лишь четыре тридцать пять. Либо у Орнины нелады с памятью, либо что-то стряслось.
«Газель» вновь дернулась. Стиснув зубы, Чандрис взяла новенький комбинезон и начала натягивать его на себя.
В коридорах царила тишина, горел ночной свет. Чандрис шагала к носовой части корабля, то и дело натыкаясь на переборки, когда «Газель» сотрясал очередной рывок. Время от времени раздавался скрежет металла; когда он утихал, Чандрис слышала едва заметное жужжание, ничем не напоминавшее глухой рокот, неотступно преследовавший ее на борту «Хирруса».
Сначала девушка хотела добраться до главной рубки управления, но на полпути она начала улавливать сквозь жужжание звуки музыки. Шагая крадучись, насколько позволял неустойчивый пол, она подошла к люку и заглянула внутрь.
- Доброе утро, - сказала Орнина, отрывая взгляд от мешанины разобранных электронных устройств, лежавших перед ней на лабораторном столе, и посылая Чандрис улыбку. - Чем ты занята?.. Минутку... - перебила она сама себя и повернулась к дорогой на вид аудиосистеме в углу. - Музыкальный центр: уровень громкости два, - распорядилась она. Музыка стала тише. - Единственная роскошь, которую мы себе позволили, - призналась она, повернувшись к девушке. - Мы с Хананом обожаем музыку, и, когда руки заняты, очень удобно управлять проигрывателем при помощи голоса. Не стойте в дверях, входите. Чего ради вы поднялись в такую рань?
- Я подумала, что-то случилось, - ответила Чандрис, входя в комнату и чувствуя себя несколько неловко. - Мы должны были стартовать в шесть часов, если не ошибаюсь?
- В шесть часов мы должны покинуть Сераф. - Орнина кивнула. - Но мы ведь не можем стартовать с ремонтной площадки.
- Нет, конечно, - согласилась Чандрис, раздосадованная тем, что не сообразила сама. - Просто я решила, что мы должны освободить площадку около шести.

Предыдущая страница 5 Следующая страница


Ангелмасса 6

Орнина покачала головой и вновь повернулась к лежащему перед ней оборудованию.
- Никаких «около», - сказала она, поднимая со стола крохотный блок и внимательно присматриваясь к нему. - После того как диспетчерская Шикари назначила тебе стартовый интервал, ты должен быть на взлетной полосе точно в срок, и ни минутой позже. Иначе тебя переведут в конец очереди, и, может быть, тебе вообще не удастся стартовать в этот день. Хм-м-м... - Орнина вновь покачала головой и протянула блок девушке. - Будь любезна, подскажи, какой номер указан на этом стритраме.
- Э-э-э... - Чандрис, нахмурившись, пригляделась к выцветшей серой табличке, гадая, обязана ли она знать, что такое стритрам. - Кажется, CR57743. Или, может быть, CR57748 - последняя цифра смазана.
- Это 48. - Орнина кивнула, забирая у нее блок. - Я сомневалась насчет 77. Спасибо.
- Не за что. - Чандрис обвела взглядом остальные схемы. - Откуда все это?
- Это высокочувствительный пробник «Сенамек», - объяснила Орнина. - Запасной комплект. Хорошо, что он у нас есть, иначе не миновать беды. Полагаю, тебе еще не доводилось работать на таком?
- Боюсь, нет, - сказала Чандрис, заставляя себя говорить небрежным тоном. В файлах «Хирруса» о пробнике «Сенамек» даже не упоминалось. Чандрис с опозданием поняла, что материалы библиотеки лайнера отнюдь не так исчерпывающи, как она полагала. - А где господин Девис? - спросила она, уводя разговор в сторону.
- Зови его Хананом, - с мягким упреком произнесла женщина. - А меня - Орниной. На корабле-охотнике не место для формальностей. К тому же обращение по фамилии заставляет нас чувствовать себя намного старше, чем хотелось бы.
- Извините, - пробормотала девушка.
- Все в порядке. А в ответ на твой вопрос скажу: он до сих пор в постели. И, надеюсь, еще спит - ему предстоит управлять стартом, а это работа для хорошо отдохнувшего человека. - Орнина подняла глаза на Чандрис. - Между прочим, вчера ты легла слишком поздно.
- Я пыталась прочесть все руководства по обслуживанию, - ответила Чандрис. - В устройстве «Газели» очень много непривычных для меня особенностей.
- Конструкция кораблей-охотников уникальна, - согласилась Орнина. - Иначе и быть не может. Отправившись к Ангелмассе на обычном судне, все те, кто находится внутри, превратились бы в головешки. Электромагнитное излучение, потоки частиц, скручивающиеся магнитные поля - но ты, конечно, знаешь об этом.
- Разумеется, - пробормотала Чандрис, чувствуя, как по ее спине разливается холодок. Так уж получилось, что за все время занятий она ни разу не столкнулась с информацией о самой Ангелмассе. Если она действительно так опасна, как утверждала Орнина, необходимо быстрее заполнить этот пробел. - Что ж, если я вам не нужна, пожалуй, позавтракаю, - сказала Чандрис, шагнув к люку.
- Иди, - ответила Орнина. - Но когда закончишь, возвращайся. Мне потребуется твоя помощь. Я хочу собрать схему еще до того, как проснется Ханан.
Чандрис стиснула зубы.
- Непременно, - сказала она. - Я скоро приду.
«Ты столько времени потратила на учебу, и все впустую», - упрекала себя Чандрис, возвращаясь по извилистым коридором. Впрочем, это лишь сердило ее, но не пугало. Девисы занимались добычей ангелов уже одиннадцать лет. Они знали, что делали.
Какую бы угрозу ни представляла собой Ангелмасса, Чандрис была уверена, что выдержит. Один-единственный рейс - все, что ей нужно.

***

Скорее из любопытства, чем по какой-либо иной причине, Чандрис следила за хронометром в рубке; ровно в две секунды седьмого «Газель» отправилась в полет.
Ее ощущения при этом были очень похожи на те, что ей довелось пережить при старте челнока «Хирруса» с Ахары: чувство плавного движения по массивной бетонной дорожке, взлет и мерный рев двигателей.
Но тогда она сидела в пассажирском салоне, где не было мониторов и дисплеев, где она не могла слушать переговоры пилотов с диспетчерами... и ей стало ясно, что запуск космического корабля куда более занятная штука, чем ей представлялось.
Во-первых, звук двигателей не был однородным гулом. Это было сплетение нескольких голосов разных турбин, и только общий их хор оставался неизменным. Небо оказалось отнюдь не пустым; вокруг сновали сотни кораблей, порой проносясь пугающе близко.
- Мы занимаем место на стартовой тарелке, - сказала Орнина. - Если хочешь посмотреть, ее можно увидеть на мониторе нижней видеокамеры.
Чандрис повернулась к дисплею камеры, установленной под днищем корабля. «Газель» продолжала мчаться над городом, и на экране возникло сооружение, о котором, по всей вероятности, говорила Орнина. Хрупкое на вид, оно действительно было похоже на гигантскую обеденную тарелку... и, казалось, вот-вот было готово взорваться.
Так и случилось. Из сотен точек на ободе окружности хлынули искры, и Чандрис увидела, как плоскость тарелки заволакивает пелена слепящего света, а сама она словно разваливается на части...
И вдруг она исчезла. Вместе с городом.
Чандрис моргнула, ее глаза забегали с экрана на экран. И постепенно до нее дошло, что город исчез, потому что «Газель» внезапно оказалась вдалеке от него.
На огромном расстоянии.
- Впервые взлетаешь с тарелки?
Чандрис повернулась к Орнине, которая внимательно на нее смотрела.
- В общем-то, нет, - сказала она, лихорадочно соображая, полагается ли ей иметь опыт подобных стартов. В материалах, прочитанных на «Хиррусе», о тарелках не было ни слова. Быть может, они предназначены исключительно для охотников? - Но я впервые увидела это собственными глазами, - добавила Чандрис, надеясь, что ее ответ рассеет подозрения.
По-видимому, ее надежды оправдались.
- Очень красиво, не правда ли? - заметил Ханан. - Особенно когда кажется, что тарелка разваливается на куски. Инженеры так и не смогли толком объяснить мне, что создает эту иллюзию.
- Не пора ли еще раз уточнить наш вектор, Чандрис? - предложила Орнина. - Мы должны войти в зону захвата ускорителя.
- Да, конечно. - Чандрис кивнула и, повернув рукоятку, привела ее в рабочее положение. Эту процедуру она выучила назубок. Вектор «Газели»... вот он. Чтобы рассчитать курс, следовало вызвать на экран определенную картинку и наложить друг на друга прицельные лучи. - Все в порядке, - сообщила она. - Правда, мы движемся с незначительным упреждением.
- Все правильно, сейчас мы его скомпенсируем, - сказал Ханан. Рев двигателей чуть усилился и тут же вновь стих. - Второй канал захвата всегда развивает чрезмерную тягу. Когда же его наконец наладят?
- Не раньше, чем пустят в эксплуатацию четвертый, - заметила Орнина. - Чандрис, каково расчетное время прибытия к ускорителю?
Чандрис посмотрела на дисплей и выхватила взглядом требуемые показания.
- Примерно через пятнадцать минут, - ответила она.
- Прекрасно. - Орнина склонила голову набок. - Дальше мы справимся сами. Если хочешь, можешь вернуться в каюту и немного поспать. Даже после остановки у Центральной пройдет еще не менее двух часов, прежде чем мы окажемся в районе, где можно начинать поиск ангелов.
Чандрис нерешительно помедлила. Ей действительно не мешало бы отдохнуть. Но, прочувствовав, что такое процесс ускорения, она могла бы успешнее морочить голову людям. Большинство из них были настолько простодушны, что верили любому вздору.

***

Ускоритель ничем не напоминал световое шоу, которое представляла собой стартовая тарелка. При приближении к нему Чандрис увидела лишь пять далеко разнесенных цветных огоньков, которые быстро мелькали в такт с опознавательными знаками полюса ускорителя на навигационном дисплее. Ханан ввел «Газель» в центр образованного ими пятиугольника, сообщил кому-то о готовности и внимательно слушал по радио обратный отсчет. Едва ощутимый толчок, и в тот же миг мерцающие огоньки на экране уступили место...
Чандрис содрогнулась.
- Ох... - выдохнула она.
- В чем дело? - отрывисто бросила Орнина.
Несколько ужасных секунд Чандрис была не в силах говорить; она застыла в страхе, ее взгляд был прикован к монстру, возникшему в центре дисплея. Это было насекомое - огромный, чудовищный паук. Его тело в форме песочных часов угрожающе поблескивало в зловещем свете. Недоразвитые задние лапы были едва видны, зато передние тянулись к «Газели», словно собираясь вцепиться в нее...
- Добро пожаловать на «Ангелмассу-Центральную», - сквозь пульсирующий шум в ушах услышала девушка далекий голос Ханана. - Ее часто называют самой безобразной космической станцией из всех существующих.
С невероятным усилием Чандрис оторвала глаза от кошмарного зрелища на экране.
- Что? - выдавила она.
Ханан приподнял брови.
- Это космическая станция, - мягко произнес он.
Еще с минуту Чандрис молча смотрела на Ханана; его слова с трудом укладывались у нее в голове, вытесняя страх. Потом, взяв себя в руки, она опять повернулась к дисплею.
Паук исчез. На его месте возникла станция.
«Песочные часы» превратились в два диска с конической поверхностью; они медленно вращались, создавая искусственное поле тяготения. Соединявшая их средняя секция напоминала двойное ожерелье из гигантских жемчужин, окрашенных в ярко-оранжевый цвет, словно спасательные плотики.
Чандрис глубоко вдохнула сквозь дрожащие губы.
- Извините, - сказала она, пунцовая от стыда. - Мне показалось, что я вижу... совсем другое.
- Готов спорить, тебе почудился огромный паук, - отозвался Ханан.
Чандрис еще раз вздохнула и почувствовала себя несколько лучше.
- Именно, - сказала она, мысленно возвращаясь к своей новой роли и стараясь говорить соответствующим тоном. - Просто я недолюбливаю пауков.
- Не ты одна, - подала голос Орнина. - Порой я сама вздрагиваю, когда эта штука появляется на мониторе.
Тем временем «Газель» выдвинулась из объятий «паука», и лениво моргающие огоньки на кончиках его лап стали едва видны.
- Это полюса сети? - наугад спросила Чандрис.
- Да, - ответила Орнина. - По ту сторону станции находится ускоритель, который вновь доставит нас на Сераф.
- А лапы подключают сеть и ускоритель к органам управления и источнику питания, которые расположены в центральной части, - добавил Ханан. - Они не могут свободно плавать в пространстве, как на обычной планетарной орбите - поток частиц от Ангелмассы мгновенно разметал бы отсеки, и нам пришлось бы возвращаться на Сераф очень длинным путем. Двадцать световых минут - пустяк по галактическим меркам, но для нас это весьма приличное расстояние.
- Верно, - пробормотала Чандрис, напрягая память. Световая минута?.. Ах да, это путь, который свет проходит за шестьдесят секунд. При скорости триста тысяч километров в секунду...
Она незаметно включила калькулятор на своей панели. Триста тысяч километров умножить на шестьдесят и еще на двадцать... триста шестьдесят миллионов километров.
Чандрис смотрела на результат, чувствуя, как в ее душу заползает ледяной страх. Поперечник Баррио в самом широком месте не превышал двух километров; весь Нью-Мексико вытягивался на тридцать. Лишь однажды в жизни она отдалялась от своего дома на расстояние, которое не смогла бы преодолеть пешком, но и это была всего лишь стокилометровая поездка до Анкха.
Триста шестьдесят миллионов километров. Чандрис начинала осознавать истинные масштабы мира, в который столь дерзко вторглась.
- Я придам кораблю вращение, - сказала Орнина. - Следи за курсовым вектором, Чандрис.
- Конечно. - Девушка пыталась избавиться от гнетущего чувства, что ей здесь не место. Она отстучала команду, посмотрела на центральный монитор...
И тут же отвела взгляд. В центре экрана, окруженная непроницаемым мраком, в полном одиночестве сияла самая яркая звезда, какую она когда-либо видела в жизни.
Ангелмасса.
- Впечатляюще, не правда ли? - сказал Ханан. Чандрис вздрогнула; только теперь она поняла, что во все глаза смотрит на звезду.
- И даже очень, - согласилась она. - Я не ожидала, что она такая яркая.
- Она гораздо ярче, чем кажется, - наставительно произнесла Орнина. - На такой дистанции Ангелмасса мгновенно ослепила бы тебя, если бы солнечные экраны не уменьшили интенсивность до приемлемого уровня. На Серафе Ангелмассу иногда видно даже при дневном свете. Поистине колоссальная энергия, особенно для объекта размеров всего в несколько атомных диаметров.
Чандрис нахмурилась. Неужели Ангелмасса такая маленькая? У нее почему-то сложилось впечатление, что черные дыры - это громадные, невероятно массивные сгустки вещества, в которых без следа исчезают целые галактики.
Быть может, это какая-то другая разновидность черной дыры? Или Ангелмасса - совершенно уникальное образование?
Дисплей рядом с Чандрис внезапно запищал.
- Что это? - испуганно спросила она.
- Скорее всего гамма-луч высокой энергии, - ответил Ханан. - Те из них, которые находятся в дальней области спектра, могут пронизывать корпус корабля, и, уж конечно, против них бессильны любые магнитные экраны.
- И что же он сделал? - спросила Чандрис, с опаской глядя на экран. Можно было подумать, что загадочный луч прошел где-то совсем рядом.
- Вероятно, послал ложный сигнал через один из оптических ключей. - Ханан пожал плечами. - Ничего серьезного. Со временем ты привыкнешь к тому, что электроника пиликает, бурчит и моргает в самые неожиданные мгновения.
- Нет никаких причин для беспокойства, - добавила Орнина. - Не забывай, корабли-охотники сконструированы таким образом, чтобы защищать экипаж от радиации и высоких температур. Единственную реальную угрозу представляют только высокоэнергетические гамма-лучи и редкие античастицы, которые могут проникать сквозь магнитные поля.
Чандрис моргнула.
- Античастицы? - спросила она.
- Излучение Хокингса, исходящее от Ангелмассы, - объяснил Ханан. - Приливные силы на поверхности черной дыры столь ничтожных размеров достаточно сильны, чтобы порождать пары частиц и античастиц. Как, например, протон и антипротон. Время от времени та или иная частица отрывается от Ангелмассы, а ее пара уходит вглубь. Это и есть излучение Хокингса; благодаря ему возникают практически все потоки частиц в этой области космоса.
- Все, кроме тех, которые порождает гравитационное тяготение, - сказала Орнина. - И разумеется, ангелов. Никто не знает точно, откуда они берутся.
Чандрис стиснула зубы.
- Разумеется, - согласилась она, понимая, сколь глупо прозвучал ее ответ. Она обязана была знать все, о чем говорили Орнина и Ханан, но не имела об этом ни малейшего понятия.
Это следовало как можно быстрее исправить. Ее положение было довольно шатким, а если обман вскроется, то бежать отсюда некуда.
- Кстати об ангелах, - заговорила она. - Вы сказали, что мы начнем искать их не раньше, чем через час?
- Мы включим детекторы минут через тридцать, - ответил Ханан, - но реальная возможность поймать добычу возникнет лишь спустя некоторое время. Ангелы довольно быстро собирают вокруг себя оболочку из положительных ионов, и их можно обнаружить, только приблизившись вплотную.
Чандрис кивнула.
- В таком случае я, пожалуй, отправлюсь в каюту. Если, конечно, вам не нужна моя помощь.
- Иди, - сказала Орнина. - Прежде чем мы встретим ангела, может пройти несколько дней. Советую тебе научиться сдерживать нетерпение.
- Спасибо, - отозвалась Чандрис, отстегивая ремни. - Я вернусь через полчаса.
- Можешь не спешить, - сказала Орнина ей вслед.
Чандрис подошла клюку, открыла его... и остановилась, вновь заглядывая в рубку. Ей в голову пришла странная мысль. Если излучение Ангелмассы мешает работе электроники «Газели», значит, оно может воздействовать и на протезы Ханана? И если так, то что он при этом чувствует?
Чандрис заставила себя не думать об этом. Если вспомнить, какие она лелеяла планы, состояние здоровья Ханана едва ли должно было ее интересовать.
Шагнув в проем люка, она захлопнула его за собой и двинулась к своей каюте. Если повезет, в бортовом компьютере «Газели» найдется немало сведений об Ангелмассе. У Чандрис было всего полчаса, чтобы их усвоить.

Глава 11

Они вошли в зал следом за Герольдом и Спикером; пока Герольд занимал свое место, Форсайт обвел взглядом покрытые искусной резьбой стены и сводчатый потолок. Все здесь было в точности так, как он помнил: Общинная палата Верховного Сената, воплощавшая в себе величие и могущество, дыхание самой Истории.
Но для него, Форсайта, все это было второстепенным. Он чувствовал себя так, словно вернулся домой.
Он глубоко вдохнул тонкий аромат кожи, бронзы и экзотического дерева, всколыхнувший в нем калейдоскоп сладостно-горьких картин минувших дней. Вот он следит с галереи за сессией, на которой отец выступает перед Сенатом; поздним вечером сидит, свернувшись клубочком в огромном кожаном кресле, или бродит по залу, любуясь настенной резьбой и дожидаясь, когда отец закончит переговоры и отвезет его домой. Вот он впервые в роли помощника отца входит в зал в самый разгар заседания, чтобы передать только что поступившие документы, - гордый, испуганный и одновременно настороженный.
Вот он стоит, чувствуя себя абсолютно беспомощным, и слушает, как отец тихим, но твердым голосом объявляет о своей отставке.
Опустив глаза, Форсайт сосредоточил свое внимание на мужчинах и женщинах в расположенных ярусами креслах под сводом потолка. На сверкающих подвесках с ангелами, висящих на каждой из этих величественных шей...
Герольд ударил в каменный пол церемониальным посохом; по залу эхом разнесся глухой стук, заставив умолкнуть последние голоса беседующих.
- Заседание Верховного Сената Эмпиреи объявляю открытым, - пропел он. - Пусть все встанут и обратят свои души и сердца на службу народам Пяти миров.
Послышался шорох одежды и скрип кожаных кресел. Сенаторы послушно поднялись на ноги. Пройдя мимо Герольда, Спикер поднялся к своему креслу с высокой спинкой, и на минуту в зале воцарилась тишина. И вновь, подчиняясь невидимому сигналу, Герольд ударил посохом в пол.
- Пусть Господь дарует вам мудрость, терпение и отвагу.
Он в третий раз ударил посохом и, повернувшись, скрылся под маленькой аркой в дальней стене зала.
Спикер сел; кресло чуть слышно скрипнуло под его весом.
- Приветствую вас всех, - внушительно произнес он, пока Сенаторы занимали свои места. - Начинаем тридцать вторую сессию Верховного Сената Эмпиреи. Надеюсь, вы все готовы приступить к работе. - Он посмотрел на дисплей, встроенный в столешницу по его левую руку. - Первый вопрос в сегодняшней утренней повестке - возведение в должность трех Сенаторов-Избранников: Карима Дарьяни с Ахары, который сменил почившего Бхарата Джайни; Аркина Форсайта с Лорелеи, который сменил ушедшего на покой Габра Кассаи, и Владимира Гроздова с Садхаи, преемника умершего Реймона Сабатьята.
Два умерших и один пенсионер. Форсайт мрачно подумал, что это обстоятельство как нельзя ярче демонстрирует, до какой степени прогнила система под влиянием ангелов. Во времена отца политика наконец-то обрела черты поистине справедливой борьбы, в которой умный напористый соперник имел реальную возможность вытеснить своего менее способного конкурента. А теперь, всего восемнадцать лет спустя в практику вновь входила древняя имперская практика пожизненной власти.
«Эксперты» пели ей хвалу - впрочем, они прославляли буквально все, что касалось ангелов. Они исходили из теории, в соответствии с которой ангелы укрепили веру людей в порядочность своих лидеров; отныне основным достоинством считался опыт, и народ раз за разом выбирал одних и тех же Сенаторов.
Никому и в голову не пришло задуматься, что даже честные и порядочные политики могут привыкнуть к своим постам, стать самодовольными и равнодушными... как и многие из «экспертов», закосневших в своих должностях. Быть может, именно поэтому они не задавались подобными вопросами.
- Пусть новые Сенаторы, - продолжал Спикер, - выйдут вперед, дадут клятву перед лицом собравшихся и получат символ властных полномочий.
Или, говоря простым языком, - подвеску с ангелом. Форсайт глубоко вздохнул и бок о бок с остальными двумя Избранниками поднялся на возвышение к креслу Спикера. Сбоку, рядом с секцией полукруглого стола, за которой он вскоре займет свое место, Форсайт увидел Роньона и Пирбазари.
- Карим Дарьяни, выйдите вперед, - сказал Спикер. Дарьяни подчинился и в знак уважения прикоснулся к его ладони. - Жители района Мбунду Ахары избрали вас своим Верховным Сенатором. Готовы ли вы принять обязанности, которые возлагает на вас этот пост?
- Готов, - Дарьяни кивнул. В его голосе в точно отмеренной пропорции смешивались уверенность и скромность.
Пока Спикер завершал ритуал, Форсайт медленно повернул голову - ровно настолько, чтобы увидеть Роньона краешком глаза. Гигант стоял неестественно выпрямившись, его губы шевелились, как будто он пережевывал жилистое мясо, а глаза непрерывно метались по залу, словно в поисках спасательного люка. «Не вздумай потерять самообладание, - мысленно предостерег его Форсайт. - Потом можешь упасть в обморок, если хочешь, но только не сейчас».
- Именем Верховного Сената я передаю вам символ служения Эмпирее, - продолжал Спикер. - Носите его не снимая как знак власти и вместе с тем преданности народу.
Пока он произносил эти слова, в зале вновь появился Герольд с маленькой деревянной коробочкой в руках. Как только воцарилась тишина, он откинул крышку, и Спикер с осторожностью, которая граничила с благоговением, вынул подвеску с ангелом. Пока он надевал ее поверх склоненной головы Дарьяни и расправлял цепочку на его груди, хрусталь ярко поблескивал в лучах света.
- Приветствую вас, Верховный Сенатор Дарьяни, - сказал Спикер.
Коротко прозвучали вежливые аплодисменты. Дарьяни вновь прикоснулся к ладони Спикера, повернулся и взошел по ступеням к своему месту.
Спикер обратился к Форсайту.
- Аркин Форсайт, - нараспев произнес он, - выйдите вперед.
Форсайт терпеть не мог официальных церемоний, но с годами научился мириться с ними. Предстоявший ему обряд имел одно преимущество - краткость. Следуя заведенному порядку, Спикер задавал ритуальные вопросы, и Форсайт отзывался в том же духе, дословно повторяя клятву, которую только что произнес Дарьяни.
Но лишь до тех пор, пока не появился Герольд с деревянным ящичком.
- Именем Верховного Сената я передаю вам символ служения Эмпирее...
- Прошу слова, сэр, - произнес Форсайт.
Спикер умолк; его глаза сузились. Вероятно, он вспомнил отказ Форсайта-старшего надеть на себя ангела.
- Говорите, - сказал он с предостерегающей ноткой в голосе.
Форсайт выдержал паузу, заставив его поволноваться еще секунду.
- Разумеется, я приму символ, - заговорил он наконец, - и буду носить его с достоинством и смирением, которых он заслуживает. Но, желая особо подчеркнуть свою верность народу Эмпиреи, я просил бы, чтобы право надеть его мне на шею было предоставлено двум простым людям, моим помощникам.
На лице Спикера отразился целый ряд эмоций - облегчение оттого, что Форсайт в конечном итоге не собирается устроить сцену; раздражение его бесцеремонным вмешательством в ход ритуала, о котором он даже не потрудился предупредить заранее, и столь же явное неудовольствие тем, что он, Спикер, хотя и имеет формальное право отказать, но не может сделать этого, не выставив себя перед коллегами высокомерным, туполобым упрямцем.
- Ваша просьба расходится с традициями, - проворчал он. - Но если Сенат позволит, я тоже не стану возражать. - Он посмотрел на Роньона и Пирбазари. - Подойдите сюда.
Пирбазари подтолкнул Роньона, и они вдвоем приблизились к креслу Спикера. Форсайт с тревогой заметил, что Роньон выглядит еще более взвинченным, чем минуту назад. Спикер кивнул - сначала Герольду, потом этим двоим:
- Приступайте.
Пирбазари кивнул в ответ, повернулся к Герольду и взял из коробочки подвеску с ангелом. Мгновение он держал ее в руках, потом с подобающим почтением передал Роньону. Гигант взял подвеску с таким видом, словно она была горячая. Он посмотрел на Форсайта, провел языком по губам, шагнул вперед...
И вдруг подвеска вывалилась из его дрогнувших пальцев.
Роньон упал на колени, прежде чем кто-либо из присутствующих успел хотя бы открыть рот. Его огромные руки зашарили по полу и наконец нащупали подвеску. Он рывком поднялся на ноги, сжав в ладони цепочку и кристалл. Его лицо было искажено страхом. Форсайт ободряюще улыбнулся ему и едва заметно кивнул; все еще дрожа, Роньон распутал цепочку и осторожно надел на шею Форсайта. Форсайт выпрямился и вновь улыбнулся; Роньон торопливо отодвинулся и встал рядом с Пирбазари.
Подвеска оказалась неожиданно тяжелой; она давила на грудь и оттягивала шею. Форсайт подумал, что ему придется долго привыкать к ней.
- Благодарю вас, - сказал Спикер, величественно кивая Роньону и Пирбазари. Он повернулся к Форсайту. Судя по выражению его лица, происшествие вызывало у Спикера скорее иронию, чем гнев. - А теперь, - добавил он, - я приветствую вас, Сенатор Форсайт.
- Спасибо, сэр, - пробормотал Форсайт под звук аплодисментов. Прикоснувшись к ладони Спикера, он подошел к Роньону и Пирбазари и повел их за собой к своему месту за столом.
Его мучили угрызения вины, и казалось, что этот упрек исходит от отвергнутого ангела.

***

- ...А это ваш кабинет, - сказал молодой клерк. Он открыл дверь и отступил в сторону, пропуская Форсайта.
- Вижу. - Форсайт кивнул, вытягивая шею и заглядывая внутрь. Как и все прочие помещения комплекса - приемная, главный рабочий зал с рядами столов и окружавшими его личных комнат служащих, - кабинет был полностью меблирован и оснащен техникой; оставалось лишь доставить сюда свои вещи и несколько коробок с записями. - Моя коммуникационная система в порядке? - спросил он клерка.
- Да, сэр, ее подключили еще вчера вечером, - ответил тот. - Полный доступ к компьютерам и архивам.
- Отлично. - Форсайт оглянулся на Роньона и Пирбазари, стоявших в нескольких шагах позади. Уловив выражение лица Роньона, он еще раз посмотрел на него... - На сегодня все, - сказал он клерку. - Благодарю вас.
- Не за что, Верховный Сенатор, - сказал клерк. - Если вам что-нибудь потребуется, я к вашим услугам. - Склонив голову в точно выверенном почтительном поклоне, он пересек главный рабочий зал и ушел.
Форсайт поймал взгляд Пирбазари.
- Войдите в систему, Зар, - распорядился он. - Получите последние сведения, прибывшие скиттером с Лорелеи, и быстро рассортируйте их. Я хочу выяснить, что там происходит.
- Слушаюсь, сэр. - Пирбазари с военной четкостью развернулся кругом и отправился в свою комнату.
Форсайт посмотрел на Роньона, вскинув бровь.
«Входи, - знаком велел он ему. - Мне нужно поговорить с тобой».
Жестом пригласив Роньона в свой новый кабинет, он закрыл за собой дверь и усадил помощника в кресло, обращенное к столу. Гигант опустился в него и замер в такой позе, словно был готов провалиться сквозь подушки.
Форсайт обошел стол и уселся.
«Я лишь хотел сказать тебе, что ты отлично справился сегодня утром».
«Спасибо», - отозвался Роньон, но ни в его глазах, ни в движениях пальцев не чувствовалось воодушевления.
«Ты чем-то расстроен, - заметил Форсайт. - Не хочешь рассказать, чем именно?»
Роньон опустил глаза к полу.
«Я совершил дурной поступок», - медленными жестами показал он, избегая смотреть на Форсайта.
«Ни в коем случае, - возразил Форсайт, чуть наклонившись над столом, чтобы помощник мог уловить движения его пальцев боковым зрением. - Что в нем плохого?»
Роньон вновь вскинул глаза; на его лице отразились боль и неуверенность.
«Я почувствовал себя так, как будто лгу».
Форсайт выпятил губы.
«Мы уже говорили об этом, - напомнил он. - Нам преподнесли очень необычный, бесценный подарок, и наш долг - сберечь его. Понимаешь?»
Роньон опять уронил голову.
«Кажется, да».
«Коли так, - продолжал Форсайт, - разве можно найти лучший способ сохранить ангела, чем спрятать его от людей, которые захотят его украсть?»
Роньон пожал плечами; ссутуленной позой он напомнил Форсайту черепаху, которая втягивает голову в панцирь.
«Не знаю, - ответил он наконец. - Я знаю только, что это было похоже на обман».
«Понимаю, - попытался успокоить его Форсайт. - Но вспомни все то, о чем я тебе говорил. Тогда ты поймешь, что это лучший способ сберечь ангела».
«Хорошо. - Роньон потер кончик носа. - Хорошо. Думаю, сейчас пора отдать его вам».
Он нащупал в кармане подвеску с ангелом и начал ее вынимать.
«Оставь его там, где сидишь, - быстро зажестикулировал Форсайт. - Под подушкой кресла он будет в сохранности».
Роньон изумленно посмотрел на него.
«Вряд ли вор станет искать там такую ценность, как ангел», - добавил Форсайт.
«Не знаю», - ответил Роньон. В его глазах по-прежнему было удивление. Однако он послушно сунул подвеску под подушку и несколько раз подтолкнул цепочку пальцем, пока та полностью не исчезла из виду.
«Спасибо, - жестом поблагодарил Форсайт. - И тем не менее что-то продолжает тебя беспокоить».
Плечи Роньона вновь обвисли.
«Люди подумают, что я неуклюжий», - признался он.
Форсайт сдержал улыбку. В этом был весь Роньон - его бесхитростное, прямое, чуждое расчетливости сознание воспринимало только поверхностные проявления взаимоотношений людей. Он был не в силах уразуметь - даже если бы Форсайт попытался объяснить, что особенности его характера зачастую дают ему поистине неоценимое тактическое преимущество.
«Быть может, кто-то и подумает так, - согласился он. - Но только не те люди, мнение которых действительно что-то значит. Например, Пирбазари решит, что ты попросту перенервничал. Такие люди, как он, знают, что в жизни случается всякое. А остальные очень скоро забудут о том, что случилось. Поверь мне».

Предыдущая страница 6 Следующая страница


7 Тимоти Зан

Роньон судорожно сглотнул:
«Надеюсь».
«Тогда давай займемся делом, - велел Форсайт, придавая лицу и жестам налет официальности. - Где-то здесь должна быть моя студия. Найди ее и посмотри, что там и как. Хорошо?»
«Хорошо. - Роньон выпрямился в кресле, его взгляд сразу повеселел. - Я пойду и все узнаю. И доложу господину Милзу, правильно?»
«Отличная мысль, - ответил Форсайт. - А потом придешь сюда и повторишь все это для меня».
«Обязательно».
Форсайт смотрел вслед торопливо уходившему помощнику, дивясь тому, как легко поднять настроение этому крупному, сильному человеку. Чуть-чуть похвалы, несложное задание - и его тревог словно не бывало.
Он перевел взгляд на кресло, в котором сидел Роньон, и его улыбка исчезла.
Итак, ему это удалось. На глазах всего Верховного Сената он подменил настоящего ангела искусной подделкой. И достаточно долго пробыл на виду у публики с подвеской на шее, чтобы каждый окончательно уверился в том, что новый Сенатор отныне находится под ее влиянием.
Первый этап плана был завершен. Оставалось лишь позаботиться о том, чтобы он не обернулся катастрофой.
А для этого нужно было найти для настоящей подвески; место получше, чем обивка кресла. Как можно дальше от него, Форсайта, и вместе с тем не слишком далеко. Ходили слухи о людях, чувствовавших воздействие ангелов на расстоянии до двух метров, и Форсайт не мог позволить, чтобы кто-нибудь из них явился к нему в кабинет и встревожился из-за отсутствия привычного ощущения.
Но этим можно было заняться позже. Он достиг главной цели - избежал опасного влияния.
В дверь постучали.
- Войдите, - отозвался Форсайт.
Пирбазари просунул голову в кабинет:
- У вас есть время ознакомиться со срочным донесением, доставленным на скиттере с Лорелеи?
Форсайт жестом пригласил его внутрь.
- Кажется, я догадываюсь. Очередное вторжение Пакса?
- Да, сэр, - хмуро произнес Пирбазари. Он пересек кабинет и протянул Форсайту цилиндрик. - Судя по конфигурации, еще одно военное судно среднего класса.
- Столкновение было? - спросил Форсайт, вкладывая цилиндр в считывающее устройство.
- На сей раз нет, - ответил Пирбазари. - Это и неудивительно, ведь корабль пробыл в сети всего сорок секунд, прежде чем ускоритель вышвырнул его прочь.
- Сорок секунд - вполне достаточный срок для открытия огня, если у нападавших было такое намерение, - возразил Форсайт.
- Согласен, - Пирбазари кивнул. - А это значит, что такого намерения у них не было.
На экране появилась видеозапись инцидента, и Форсайт с минуту изучал ее. Корабль Пакса вошел в сеть, совершил несколько маневров, словно пытаясь вырваться из фокуса, а потом сработал ускоритель, и он исчез.
Точно то же самое произошло с предыдущим судном Пакса. И с тем, который прилетал до него.
- В общем и целом три корабля за две недели, - заметил Форсайт, выводя на экран самое отчетливое изображение агрессора и включая стоп-кадр.
- Совершенно верно, - сказал Пирбазари. - В том числе и это громадное чудовище, «Комитаджи».
Форсайт пристально смотрел в монитор.
- Появление одного корабля еще можно счесть провокацией, попыткой посеять панику, - произнес он. - Но не трех. Как, по-твоему, что они замышляют?
- Могу лишь догадываться, сэр. - Пирбазари склонился над столом и отстучал команду на клавиатуре Форсайта. - Но вот что показалось мне важным: все три судна появились в разных сетях.
Форсайт нахмурился, глядя на экран.
- Случайность? - спросил он, заранее зная ответ.
- Сомневаюсь, сэр. - Пирбазари покачал головой. - Чтобы попасть в ту или иную сеть, вы должны очень точно рассчитать свой курс.
Форсайт мягко провел по столешнице кончиками пальцев. Разумеется, Пирбазари прав. Для того чтобы угодить в три различных квадранта пространства с такой огромной дистанции, Пакс должен был поистине ювелирно разместить свои стартовые ускорители.
- Они что-то ищут. Но что?
- Может быть, останки «Комитаджи»? - предположил Пирбазари. - Если вы помните, СОЭ пришлось наспех перекалибровать ускоритель, чтобы выбросить его из системы. Что, если в спешке был допущен просчет и «Комитаджи» отправили сквозь какую-нибудь звезду?
- От всей души надеюсь, - проворчал Форсайт. - Но для поисков корабля было достаточно послать одного разведчика. А если и он потерпел неудачу, следующее судно должно было явиться к той же самой сети.
- Можно предложить и другую версию. - Пирбазари помедлил. - Может быть, они составляют карту нашей системы. Оборонительные сооружения, пояс астероидов-рудников, обогатительные предприятия, узловые точки коммуникаций. Может быть, даже сама Лорелея - мы не знаем, насколько хороши их оптические приборы.
Форсайт посмотрел на Пирбазари, чувствуя, как его желудок превращается в ледяной ком.
- Надеюсь, ты понимаешь, что это значит.
Пирбазари встретил его взгляд не дрогнув.
- Да, сэр. Рекогносцировка перед вторжением.
Форсайт вновь повернулся к монитору.
- Им удалось обратить против нас даже мощь нашей собственной системы сетей, - заметил он. - Со всей возможной эффективностью использовали ее как прикрытие, затратив минимум усилий. Хитрые мерзавцы.
Пирбазари кивнул.
- В любом случае я решил, что вам будет полезно ознакомиться с этим документом до утреннего заседания комитета по ресурсам и коммерции.
- Да, спасибо. - Форсайт бросил взгляд на часы. - Будя добр, верни из комитета представленный нами доклад и дополни его этими данными. У тебя есть копия?
- Разумеется, сэр, - ответил Пирбазари. - По вашей просьбе я также захватил с собой обзор прессы об утренней церемонии.
- Имя моего отца упоминалось?
- Как всегда, - сухо отозвался помощник. - Правда, с ним обошлись намного мягче, чем можно было ожидать. В последнее время возобладало мнение, что его отставка была разумным и естественным шагом.
Форсайт фыркнул.
- Очень любезно с их стороны наконец признать за ним право иметь собственные взгляды, - язвительно произнес он. - Эти писаки, верно, забыли, что свобода личности существовала еще до того, как ангелы вошли в нашу жизнь.
- Глядя на некоторых из них, этого не скажешь, - согласился Пирбазари. - Как бы то ни было, они оставили вашего отца в покое и сосредоточились на вашем послужном списке и перспективах в Верховном Сенате.
Форсайт кивнул.
- Надеюсь, они не слишком усердствуют, упрекая Роньона в том, что он уронил ангела?
- Нет, сэр, - с улыбкой ответил Пирбазари. - В сущности, лишь двое или трое из них вообще обратили на это внимание. Как бы ни относились люди к вашей политике и к вам лично, Роньон остается общим любимцем.
- У него талант внушать добрые чувства, - сказал Форсайт. Итак, отпала последняя угроза его планам. Возникни у газетчиков хотя бы малейшие подозрения, они цеплялись бы за случившееся, пока правда не выплыла бы наружу.
Но, как сказал Пирбазари, Роньона любили все.
- Что ж, мы покончили с торжествами и церемониями, - продолжал Форсайт. - Теперь займемся докладом.
- Давно пора, - сказал Пирбазари, подходя к двери. - Быть может, с его помощью нам удастся подтолкнуть власти к активным действиям.
- Будем надеяться, - произнес Форсайт.
«Ведь если докладу не придадут значения, другого шанса может и не представиться, - мрачно подумал он. - Вплоть до тех пор, пока на Лорелее не высадятся войска Пакса».

***

- ...Суть в том, - говорил Сенатор Ахары Бьяни, откинувшись в кресле и постукивая кончиками пальцев по диаграммам, которые он вывел на центральный дисплей, - что решение выдвинуть большинство гиперпространственных сетей из их систем в глубь космоса отразилось на работе транспорта намного сильнее, чем мы рассчитывали. Убытки настолько велики, что уже в ближайшие месяцы самые мелкие предприятия скорее всего разорятся, если им не помочь. - Он вопросительно посмотрел на собравшихся. - Какие будут предложения?
Форсайт также обвел взглядом стол, благоразумно держа язык за зубами. Он был новичком в комитете ресурсов, и вряд ли ему стоило высказываться первому - особенно теперь, на объединенном совещании, где, кроме него, присутствовали еще пятнадцать Верховных Сенаторов. Однако из данных, которые представил комитет коммерции, ясно следовало, что правильнее всего было бы заключить договоренность между компаниями-перевозчиками и предприятиями добывающей отрасли.
Опыт подсказывал Форсайту, что психологическое преимущество на стороне того, кто первым выступит с предложениями. Он мельком посмотрел на сидевшего рядом Млеру Джоссариана, надеясь, что старейший представитель Лорелеи успеет взять слово раньше остальных.
Его ожидания не оправдались.
- Если эти данные верны, - заговорил Шмид, посланник Бальмораля, - то, как нетрудно видеть, основная проблема заключается в стоимости доставки минеральных ископаемых, главным образом - из рудников на астероидах Лорелеи. Полагаю, представители Лорелеи могли бы поддержать свои предприятия.
- Разумеется, - Джоссариан глубокомысленно кивнул. - Думаю, будет достаточно умеренного снижения налогов. Я мог бы уже к завтрашнему утру представить на голосование Верховного Сената соответствующие документы. Чтобы реализовать принятый закон, потребуется лишь...
Форсайт больше не мог молчать.
- Минутку! - воскликнул он.
Собравшиеся, как один, повернулись к нему.
- Вы хотите что-то сказать, господин Форсайт? - вежливо проговорил Джоссариан.
Форсайт, едва сдерживаясь, смотрел на него широко раскрытыми глазами. Неужели Джоссариан не понимает?..
- Сэр, мы не можем просто так пожертвовать доходами Лорелеи, - негромко сказал он. - Мы обязаны потребовать что-нибудь взамен. Большинство транспортных компаний держат свои конторы здесь, на Ахаре, и мы должны получить твердые письменные гарантии от господина Бьяни и его людей, а уж потом...
- Прошу вас. - Джоссариан положил ладонь на руку Форсайта, снисходительно улыбаясь ему. - Извините, - произнес он, обращаясь к остальным. - Вы должны понять моего коллегу; то, как мы решаем вопросы, внове для него. Как я уже говорил, к завтрашнему утру я могу провести закон через голосование в Сенате и к следующему дню передать на Лорелею соответствующие распоряжения. - Он посмотрел на Бьяни. - Пятнадцатипроцентной скидки будет достаточно?
- Думаю, да, - ответил тот, нажимая клавиши. Кривые на экране заметно выровнялись. - Да, вполне достаточно. - Он кивнул. - Разумеется, это подорвет позиции ваших добывающих предприятий, особенно мелких. Судя по расчетам, пятипроцентное снижение стоимости перевозок компенсирует потери.
Джоссариан уже стучал по клавишам на своей панели.
- Выглядит неплохо, - сказал он. - Но для полной уверенности я должен более внимательно просмотреть цифры.
Бьяни кивнул.
- Конечно. Как только завершите работу, позвоните мне, и мы вместе еще раз проанализируем их.
Джоссариан посмотрел на Форсайта.
- Видите? - мягко спросил он. - Все улажено. Причем самым цивилизованным способом.
- Вы правы, - пробормотал Форсайт. Да, Верховный Сенат действовал цивилизованно. Цивилизованно и мирно. Только что ему продемонстрировали наглядный пример работы высшего органа власти, притом в высшей мере эффективной.
Увиденное заставило его похолодеть от ужаса.
Ведь не воспитание, не улыбки и даже не успехи в делах превращают народного избранника в хорошего политика, а абсолютная, самоотверженная верность главной цели - защите интересов своих избирателей.
Но разве можно отстаивать эти интересы, отдавая что-либо задаром? Нет, никогда.
И совершенно неважно, что Бьяни по доброте своей предложил шахтерам услугу за услугу. Неважно даже то, что этот обмен любезностями послужит на пользу Эмпирее в целом. Главное в том, что Джоссариана послали на Ахару выполнять определенную задачу. А он ее не выполнил.
Оторвав взгляд от безмятежного лица Джоссариана, Форсайт посмотрел на сверкающий кристалл на его груди. Он помнил, что когда-то Джоссариан был одним из лучших политиков Лорелеи, отец неизменно отзывался о нем с уважением и восхищением.
Но это было еще до ангелов.
- Что ж, - заговорил Бьяни, глядя на дисплей, - на этом повестка дня исчерпана. Не желают ли собравшиеся обсудить еще какое-либо дело?
Форсайт взял себя в руки.
- Да, сэр, - сказал он. - Я бы хотел обратить внимание обоих комитетов на мой доклад о вторжении Пакса в систему Лорелеи. Поскольку данный инцидент может серьезно отразиться как на финансовой ситуации, так и объемах добычи ископаемых, - торопливо добавил он, предвидя возможные возражения, - то, как мне представляется, объединенный комитет мог бы, по крайней мере, ознакомиться с положением вещей.
На мгновение за столом воцарилась атмосфера неловкости. Но Бьяни оставался невозмутим.
- Я ознакомился с вашим докладом, господин Форсайт, - сказал он. - И с вашими выводами тоже. Даже если отвлечься от вопроса о том, входят ли подобные вопросы в компетенцию нашего собрания, мне кажется, что вы принимаете случившееся слишком близко к сердцу.
Форсайт посмотрел на него с удивлением.
- Слишком близко к сердцу? Не желая показаться невежливым, господин Бьяни, я тем не менее нахожу крайне маловероятным, что Пакс бросил все эти корабли против Лорелеи из чистого озорства.
- «Все эти корабли» - расплывчатое понятие, господин Форсайт, - умиротворенно произнес Бьяни. - Три корабля за две недели вряд ли можно назвать флотом вторжения.
- Наращивать численность флота имеет смысл только в том случае, когда есть уверенность в победе, - возразил Форсайт. - К тому же Пакс вряд ли пожертвовал бы тремя судами, не рассчитывая получить взамен нечто равноценное. Они что-то замышляют... и, по-моему, их цель - не что иное, как разведка перед агрессией.
- Насколько я могу понять, ваше мнение разделяет бывший офицер СОЭ, коммандор Пирбазари, - проворчал Родрес, представитель Садхаи, нажимая клавиши своего компьютера. - Я вижу, он является соавтором доклада.
- Да, - ответил Форсайт. - И, надеюсь, его опыт и репутация, а также осведомленность в военных вопросах более весомы для Верховного Сената, чем мои.
- Никто из нас не сомневается в достоинствах коммандора, - сказал Бьяни. - Кстати, и в ваших тоже. Все дело в том, что, как нам кажется, вы оба упустили из виду важнейшее обстоятельство.
- А именно?
- То, что Паксу не по силам покорить Эмпирею, - негромким, но уверенным голосом произнес Бьяни. - И они это сознают.
Форсайту пришлось сделать над собой усилие, чтобы разжать стиснутые зубы.
- Вы забываете, что первым из кораблей, которые они прислали за две истекшие недели, был «Комитаджи», - сказал он. - Это чудовище вполне способно в одиночку захватить Лорелею.
- И где он теперь? - Бьяни пожал плечами. - «Комитаджи» не успел нанести выступившим против него кораблям СОЭ ни малейшего ущерба. Его выдворили из системы.
- Это не победа, а всего лишь отсрочка, - бросил Форсайт. - Обратитесь к истории, господин Бьяни. Никто и никогда не отказывается от притязаний на чужие территории только потому, что овладение ими требует времени и усилий.
- Я знаю историю, господин Форсайт, - с чуть заметным напряжением в голосе отозвался Бьяни. - Возможно, когда-то в прошлом Пакс действительно жаждал территориальных приобретений. Но теперь все изменилось. Теперь его интересует только выгода.
- Вы не общались с Паксом напрямую, - негромко сказал Джоссариан. - А нам довелось, и мы поняли психологию его обитателей. Они любят деньги; любят настолько, что финансы стали краеугольным камнем их политики. Лидеры Пакса полностью отдают себе отчет в том, что захват Эмпиреи принесет им больше убытков, чем прибыли.
- Традиционная тактика ведения военных действий несовместима с гиперпространственными ускорителями, - вмешался Хаммура, Сенатор от Серафа. - Мы словно одна из древних народностей, которые еще до появления самолетов обитали в горах, куда ведут лишь узкие тропы. Очень легко обороняться и чрезвычайно трудно нападать.
- Разумеется, лидеры Пакса что-то замышляют, - сказал Бьяни. - Они пытаются вывести нас из равновесия, запугать и вынудить к уступкам. - Он посмотрел Форсайту в глаза. - Но они не добьются успеха, потому что на нашей стороне сила, которую Пакс никогда не сможет понять, - наше единство. Между нами не существует противоречий; нам неведомы распри и зависть, которые они могли бы усугубить и использовать в своих целях. Единство целей, помыслов и чувств.
- И это все благодаря ангелам, - с горечью пробормотал Форсайт, понимая, что потерпел поражение.
- Совершенно верно. - Бьяни кивнул, улыбаясь. - Это поворотный пункт в развитии человечества, господин Форсайт. Вы знакомы с историей по книгам. Теперь вы можете собственными глазами увидеть, как она творится. - Он обвел взглядом стол. - Какие еще будут вопросы?

***

Настройка компьютерной системы затянулась допоздна, но к половине двенадцатого ночи Форсайт наконец подключился ко всем информационным сетям и официальным каналам, готовясь приступить к изучению ангелов и Ангелмассы.
В этот долгий вечер он не раз говорил себе, что, возможно, пропаганда Пакса была на самом деле правдивой. Нельзя было исключать, что ангелы действительно превратили лидеров Эмпиреи в нелюдей. Форсайт не знал этого наверняка. Он был уверен лишь в том, что, каковы бы ни были причины, члены Верховного Сената утратили способность отстаивать важнейшие интересы своих народов. Быть может, даже само их выживание.
И эти люди намеревались наводнить ангелами всю Эмпирею.
Откинувшись на спинку кресла, Форсайт набрал команду, запуская тестовый прогон своей новой системы. Где-то там, в потоке научных данных об ангелах, должны были скрываться сведения, которые помогут ему остановить это ползучее вторжение.
Ему лишь оставалось надеяться, что он не опоздал.

Глава 12

- Первая из наук, которые ты обязана усвоить, - сказала Орнина, подходя к столу с обеденными подносами в руках, - это то, что терпение для охотника за ангелами - не просто достоинство, а железная необходимость.
- Я уже начинаю это понимать, - отозвалась Чандрис, принимая свой поднос.
И тут же чуть не уронила его, услышав очередной зловещий треск, разнесшийся по кораблю где-то за ее спиной. Казалось, проклятая посудина вновь и вновь разваливается на части...
«Кр-рак!»
- Что же это такое? - проворчала она, морщась от боли в прикушенном языке. - Неужели эти звуки будут постоянно преследовать нас?
- Да, пока мы находимся вблизи Ангелмассы, - ответила Орнина, размешивая сахар в чае. - Остается лишь напоминать себе, что они совершенно безвредны. - Женщина посмотрела на Чандрис поверх чашки. - И скажи спасибо, что ты их слышишь, - мрачным тоном добавила она. - Треск гамма-разрядов исчезает только в том случае, когда электроника корабля серьезно повреждена.
- Постараюсь запомнить, - пробормотала Чандрис, подпустив в свой голос больше сарказма, чем хотела. Послышалось очередное «кр-рак!»...
«Успокойся», - велела она себе, гадая, что с ней приключилось. Она провела в погоне за добычей всего полдня и уже готова была мчаться прочь во все лопатки.
Точнее, была бы готова, имей она такую возможность. Здесь, в миллионах километров от Серафа и иных миров бежать было некуда.
Что же ее тревожит? Отсутствие путей к бегству?
- Прошу прощения, если наша кормежка тебе не по нраву, - сказала Орнина.
Чандрис вернулась мыслями к происходящему и поймала себя на том, что бездумно перемешивает ложкой вязкую кашу.
- Очень вкусно, - отозвалась она, попробовав.
- Ты слишком великодушна, - сухо произнесла Орнина. - К несчастью, подобная диета - еще одно непременное обстоятельство, с которым тебе придется смириться. Когда ты выслеживаешь ангела, вращение корабля то и дело останавливается, а напитки и пища так и норовят взлететь в воздух. В невесомости эта липкая штука держится на подносе намного лучше обычной еды.
- Понимаю, - сказала Чандрис, поднося к губам еще одну ложку. Что ни говори, каша была куда вкуснее той дряни, которой ей так часто приходилось довольствоваться в жизни. - А когда это произойдет? Я имею в виду, скоро ли мы выследим ангела?
- Через несколько дней, - ответила Орнина, поглощая свою порцию с аппетитом, ставившим под сомнение искренность ее извинений. Вероятно, она тоже в свое время наголодалась. - Габриэль назначает расценки исходя из того, что экипаж охотника затрачивает на поиски ангела в среднем четверо суток.
Четверо суток. От одной этой мысли у Чандрис свело живот. Она провела здесь всего одиннадцать часов и уже начинает терять самообладание. И она должна вытерпеть еще три с половиной дня?
- А если вы не найдете ангела в этот срок? - спросила Чандрис, догадываясь, какой получит ответ.
Она не ошиблась.
- Будем продолжать, пока не найдем, - ответила Орнина с набитым ртом. - Иногда ты натыкаешься на ангела уже через несколько часов, в другой раз - спустя неделю. Невезение чередуется с удачей.
- Ясно, - пробормотала Чандрис и, вздохнув, сунула в рот очередную ложку.
В тот же миг тишину разорвал вой сирен. Зубы девушки инстинктивно стиснули ложку, и ее челюсть пронзила вспышка боли.
- Что?..
- Предупреждение о том, что корабль начинает ускоряться, - отрывисто бросила Орнина, уже вскочившая на ноги. Она захлопнула крышку своей чашки и метнулась к люку. - Быстрее! Кажется, попался.
К тому времени, когда они добрались до рубки управления, «Газель» прекратила вращаться.
- Пристегнитесь! - рявкнул Ханан. Чандрис, цепляясь за свое кресло, втискивалась в него, неуклюже извиваясь всем телом. Орнина была проворнее - она уже привязалась ремнями. - Начинаем!
Взревели двигатели, и Чандрис пришлось несколько секунд бороться с последним замком, который не желал защелкиваться. Она установила свой дисплей в рабочее положение и отстучала на клавиатуре команду, подключаясь к терминалу Орнины.
- Что мне делать? - крикнула она сквозь рев машин.
- Включи дублирующий поисковый локатор, - звенящим голосом отозвалась Орнина. - Я вычислю вектор, а ты проверяй мои расчеты.
- Хорошо. - Очередная вспышка гамма-разряда на мгновение превратила экран Чандрис в белый прямоугольник. На главном дисплее высветилось что-то вроде снежной пелены, испещренной сотнями построенных компьютером спиралей, а в самом центре изображения по-прежнему виднелся след...
- Вот он, - чуть слышно произнесла девушка. Она отчетливо представляла последовательность действий, изученную по корабельным наставлениям, но ее пальцы еще не приобрели нужных навыков, и Чандрис то и дело нажимала не ту клавишу. Покрывшись испариной, она пыталась угнаться за Орниной.
Внезапно двигатели умолкли, и ребра Чандрис вжались в подлокотник - «Газель» метнулась вправо.
- Быстро теряет заряд, - послышался напряженный голос Орнины. - Станет нейтральным примерно через пятнадцать секунд.
- Уже почти, - отозвался Ханан. - Чандрис?
- Я его засекла! - крикнула девушка. У конца следа ангела возникла стрелка, ее направление непрерывно менялось по мере того, как спираль раскручивалась и выпрямлялась, одновременно бледнея. Наставления называли это явление эффектом туманной камеры. Сверхчувствительные датчики «Газели» использовали в качестве ориентира собственное излучение ангела; но Чандрис не было нужды знать подробности этого процесса, чтобы понять, что происходит. Ангел притягивал к себе множество частиц, теряя заряд, благодаря которому его можно было обнаружить. И если он нейтрализуется до того момента, когда охотники определят его курс, они потеряют след.
- Захват готов, - сказал Ханан. - Сколько осталось?
- Пять секунд, - ответила Орнина. - Четыре... три... два... один...
След, превратившийся к этому времени в прямую линию, исчез с экрана Чандрис.
- ...нейтрален!
- Все правильно, - пробормотал Ханан. - Начинаю захват!
Чандрис напрягла слух, но единственным звуком, который достигал ее ушей, было гудение генераторов магнитного поля, прерываемое щелчками гамма-разрядов.
- Что, если мы не поймаем его с первого раза? - спросила она. - Сможем ли мы предпринять вторую попытку?
- Как правило, нет, - сказала Орнина, впившись взглядом в свою панель. - Под действием приливных сил, гравитации и солнечного ветра большинство нейтрализованных ангелов постепенно проваливаются назад в Ангелмассу.
Ханан выпрямился.
- Ну что, поймали? - спросила Чандрис.
- Не знаю, - ответил Ханан. - Захват работал на протяжении последней сотни метров его траектории, но плотность частиц и излучений столь велика, что ангел мог рассеяться, и нет никакой гарантии, что он угодил в камеру.
- Захват набрал чуть больше четырех микрограммов материи, - добавила Орнина, поворачиваясь к девушке. -Анализатор уже исследует пойманные частицы. Если ангел среди них, то...
Ее прервал двухтональный зуммер.
- ...будет подан звуковой сигнал, - закончил Ханан за Орнину, которая рывком повернулась к панели. - Примерно вот такой. - Он улыбнулся Чандрис, и складки на его лице разгладились. - Как дела?
- Мы его поймали, - сообщила Орнина, расстегивая привязные ремни. - Если хочешь, можешь спуститься со мной, Чандрис, - предложила она, взмывая над креслом. - Я покажу, как извлекать ангела из приемной камеры и укладывать в контейнер для перевозки.
- Спасибо, но, пожалуй, я присоединюсь к вам в другой раз, - произнесла Чандрис, справляясь с замками своих ремней. - Кому-то нужно пойти на кухню и убрать все, что осталось от обеда.
- Никто не заставляет тебя это делать, - сказал Ханан.
- Мы можем прибраться позже, вдвоем, - добавила Орнина, задерживаясь у люка рубки.
- Не надо, - твердо произнесла Чандрис. - До сих пор от меня не было никакого толка. Я могла бы, по крайней мере, взять на себя грязную работу.
Орнина посмотрела на брата и пожала плечами.
- Как хочешь, - сказала она. - Увидимся позже.
Покидая рубку, Чандрис с сожалением подумала, что ей было бы очень полезно узнать, как обращаются с ангелами. Но сейчас она не могла дать волю своему любопытству. Там, на «Хиррусе», у нее всегда был день-другой на принятие мер по обеспечению сохранности добычи, на которую она нацеливалась. Но теперь, когда благодаря ускорителю до Серафа было всего два часа пути, ее единственный шанс состоял в том, чтобы совершить похищение немедленно.
Она миновала кухню и свернула из коридора в крохотное помещение, которое было обозначено на плане корабля как механическая мастерская. Ей хватило минуты, чтобы найти универсальную отвертку и маленькие клещи и спрятать их под одеждой. Как бы ни был устроен контейнер для хранения ангела, эти два инструмента справятся с ним.
А если нет?..
Несколько долгих мгновений она смотрела на миниатюрный плазменный резак. Ей уже приходилось пользоваться похожим устройством, и Чандрис знала, что оно представляет собой неплохое оружие. Но по какой-то загадочной причине ей была неприятна сама мысль об этом...
Внезапно взревели двигатели корабля, оторвав ее от раздумий.
- Проклятие, - пробормотала Чандрис себе под нос. Схватив резак, она спрятала его под одеждой вместе с остальными инструментами. Она знала, что до хранилища ангелов в нижнем отсеке «Газели» можно добраться двумя способами. Если предположить, что Орнина отправилась туда прямой дорогой, Чандрис следовало избрать второй, длинный путь.
Она продвигалась вперед осторожно, ловя малейший звук, но отсек казался вымершим. Добрый знак; следовательно, процедура закладки ангела на хранение достаточно проста.
Возвращаясь назад, Орнина, конечно же, пойдет не в рубку, а в кухню... Чандрис выбросила эту мысль из головы. Уже через два часа ей станет совершенно безразлично, что о ней думают Девисы.
Хранилище оказалось именно там, где указывал план: массивный на вид ящик, вмонтированный в одну из переборок корабельной кладовой. Выудив из-под одежды инструменты, Чандрис разложила их на палубе и принялась размышлять, как бы ей половчее справиться с замками.
- Видишь ли, это совершенно бессмысленно.
Чандрис рывком повернулась; резкое движение в слабом тяготении «Газели» выбило ее из равновесия, и она упала на одно колено, вслепую шаря рукой по палубе в поисках резака. Ханан и Орнина стояли в проеме люка.
- Не двигаться! - приказала Чандрис.
- Хорошо, - невозмутимым тоном отозвался Ханан, показывая ей пустые руки. - Только не пугайся. Мы не сделаем тебе ничего плохого.

Предыдущая страница 7 Следующая страница


Ангелмасса 8

- А я и не пугаюсь, - процедила девушка. - Если кому-то и будет плохо, то только вам двоим.
Ханан кивнул.
- Мы понимаем. - Он указал на ящик за спиной Чандрис. - Тем не менее Орнина права: даже если ты завладеешь ангелом, это не принесет тебе никакой пользы.
- Это уж моя забота, - сказала Чандрис, чувствуя, как к горлу подступает комок, и лихорадочно соображая, что ей делать теперь. Попытка вскрыть контейнер, одновременно удерживая на расстоянии Орнину и Ханана, была явно обречена на провал.
Да что контейнер! Как прикажете в одиночку вести корабль до Серафа?
Орнина и Ханан стояли на месте, ничего не предпринимая, и спокойно взирали на Чандрис.
- Я не собираюсь причинять вам вред, - сказала она, чувствуя, как на лбу выступает испарина. - Мне нужен только ангел.
- И что ты будешь с ним делать? - спросила Орнина.
Чандрис с изумлением посмотрела на нее.
- Что за глупости? - проворчала она. - Продам его, конечно.
- Кому?
Чандрис открыла рот... и вновь его закрыла.
- Найду кому.
- Нет. - Ханан покачал головой. - Украденных ангелов невозможно продать. Ни скупщиков, ни черного рынка - в общем, никаких неофициальных каналов сбыта не существует. Приобретать ангелов может только Габриэль; но даже и он не дает за них наличных денег. Мы получаем кредит на оплату товаров и услуг, и он действует только на Серафе.
Резак в руке девушки, становился все тяжелее; она не без труда удерживала его, нацелив на Орнину и Ханана.
- В таком случае придется забрать ваш корабль, - бросила она.
Ханан вскинул бровь.
- Не умея им управлять? - с нажимом произнес он.
- Почему вы решили, что я не умею?
Ханан вздохнул.
- Довольно, Чандрис. Мы разгадали твою ложь еще вчера вечером, как только ты появилась на корабле. Если бы ты действительно закончила курсы подготовки астронавтов, то гораздо больше знала бы об Ангелмассе и о черных дырах.
- К тому же, - добавила Орнина, - тебе не пришлось бы лететь на Сераф зайцем.
Горло Чандрис стиснул невидимый обруч:
- О чем вы говорите?
- Мы говорим о некой Чандрис Лалаша, которая поднялась на борт космического лайнера «Хиррус» во время стоянки у Ахары, затем исчезла и впоследствии была опознана как безбилетная пассажирка высшего класса, бежавшая из-под стражи в космопорту Магаски.
- Выставив набитыми дураками целую толпу агентов безопасности, - с улыбкой добавил Ханан.
Чандрис похолодела. Итак, они в курсе. И если они сообщили о ней властям еще до того, как прийти сюда...
- Когда вы узнали об этом?
- Сообщение о беглянке поступило вчера во второй половине дня, - мягко произнесла Орнина. - К нему прилагалось несколько фотографий.
Несколько мгновений Чандрис слышала лишь приглушенный рев двигателей и биение собственного сердца.
- Лжете, - наконец выдавила она. - Вы ничего не знали. Не могли знать.
- Почему? - спросила Орнина.
- Потому что вы не дали бы мне даже приблизиться к вашему кораблю, - сказала Чандрис. - Вы бы вызвали полицию, и я уже сидела бы в кутузке.
Орнина пожала плечами.
- Именно поэтому мы не стали обращаться к властям - чтобы ты не попала в тюрьму.
- Оставьте жалость при себе. - Чандрис фыркнула. - Я повидала немало тюрем, но они не причинили мне особого вреда.
- Возможно. - Орнина не спускала с девушки глаз. - Но, как видно, и пользы не принесли.
Чандрис переводила взгляд с Орнины на Ханана и обратно. Инстинкты выживания боролись в ее душе с необъяснимым приливом чувства собственного достоинства. Если Девисы и впрямь еще вчера знали, кто она такая, значит, они еще более мягкотелые доброхоты, чем ей показалось сначала. Она могла вновь надеть на себя личину несчастной беспомощной девочки, сыграть на сочувствии... Гордость победила.
- Вы, кажется, решили взять меня под опеку, - язвительно произнесла она. - Большое спасибо, но я не нуждаюсь в жалости. Даже ту дрянь, которой я питалась в Баррио, легче проглотить, чем благотворительность.
Только теперь, впервые за все время, на лице Орнины залегли жесткие складки.
- Советую тебе немедленно забыть это слово, девчонка, - отрывисто бросила она. - Говоря о благотворительности, мы подразумеваем оказание безвозмездной помощи, а это - самое последнее, на что ты можешь рассчитывать, находясь на борту «Газели». Управление кораблем-охотником и уход за ним - тяжелая работа. Если решишь остаться, будь добра исправно тянуть свою лямку.
Чандрис впилась в Орнину гневным взглядом... и вдруг слова женщины достигли ее сознания - сами слова и заключавшееся в них предложение.
- О чем вы? - осведомилась она, скрывая растерянность за вызывающим тоном.
- Мы хотим взять тебя на работу, - ответил Ханан. - Если, конечно, ты не собираешься вновь удариться в бега.
Чандрис во все глаза смотрела на него, чувствуя, как по ее спине разливается омерзительный холодок. Где-то здесь ловушка... иначе и быть не может.
- Зачем это вам? - спросила она, пытаясь выиграть время.
- Ты быстро учишься, у тебя великолепная память, - объяснил Ханан. - Вдобавок ты готова трудиться не покладая рук, чтобы достичь желаемого.
Чандрис бросила короткий взгляд через плечо, почти готовая увидеть кого-нибудь, подкрадывающегося к ней со спины. Но там не было ничего, кроме голой переборки.
- Вы сообщили обо мне полицейским, - обвиняющим тоном произнесла она. - Меня уже поджидают.
Орнина покачала головой.
- Мы никому ничего не сообщали, - ответила она. - О тебе знаем только мы. - Она бросила короткий взгляд на руки Чандрис. - Дальнейшее зависит только от тебя.
Чандрис посмотрела на резак. Ловушка. Но где?
- А если я откажусь?
- Что ж, это несколько уменьшит количество вариантов, - сказал Ханан. - В таком случае тебе придется решить - убить ли нас и попытаться самой управлять этой посудиной либо вернуться вместе с нами на Сераф и вновь удариться в бега.
- И, конечно, вы пообещаете не выдавать меня, - презрительно бросила Чандрис. Ханан уже во второй раз упомянул о бегстве. Что, если эти двое знают о ней больше, чем говорят? - Я уже слышала подобные заверения.
Орнина выпрямилась во весь рост.
- Что ж, может быть, мне удастся облегчить тебе выбор. - Она вытянула руку и двинулась вперед.
Она успела сделать три шага, прежде чем Чандрис спохватилась.
- Ни с места! - крикнула она и повела резаком из стороны в сторону. - Вернитесь назад, или я вас сожгу! Я серьезно!
Орнина даже не замедлила шаг.
- Все в порядке, - успокаивающим голосом произнесла она, - мы не сделаем тебе ничего дурного, а ты - нам...
- Остановитесь! - Даже сама Чандрис услышала в собственных словах скорее мольбу, чем требование. - Остановитесь, или я убью вас. Клянусь!
- Ты не убийца, - твердо сказала Орнина. Протянув руку, она вынула резак из внезапно онемевших пальцев девушки.
Чандрис судорожно вздохнула, в ее желудке возникло ощущение пустоты. Итак, все кончено. Она слишком поздно разгадала ловушку. В помещение пустили какой-то газ или наркотик, отнявший у нее силы и самообладание. Как она и подозревала, разговор, который завели Орнина и Ханан, имел своей целью оттянуть время до той поры, когда отрава начнет действовать.
- Что теперь? - с горечью произнесла она. - Вы бросите меня в космос или привяжете к кровати на все время пути до Серафа?
Ханан театрально закатил глаза.
- Ну почему? - заговорил он, обращаясь к потолку. - Почему это всегда вызывает такие сложности? - Он опустил взгляд на девушку. - Хотелось бы верить, что нам все же удалось кое-чего добиться. Надо ли понимать тебя так, что ты отказалась от плана убить нас и захватить «Газель»?
- Вы очень остроумны, - проворчала Чандрис.
- Спасибо. - Ханан поклонился. - Вдобавок я страшно устал и хочу есть. Быть может, покончим с нашей размолвкой?
Чандрис во все глаза смотрела на него. Потом перевела взгляд на Орнину. И опять на Ханана.
- Вы это серьезно? - Девушке казалось, что ее голос доносится откуда-то издалека. - Вы действительно говорите то, что думаете?
- Мы действительно говорим то, что думаем. - Ханан кивнул.
Чандрис покачала головой:
- Вы сумасшедшие. Оба. Настоящие психи.
- Отчего же? - спросила Орнина. - Потому, что предлагаем работу человеку, который отчаянно в ней нуждается?
- У меня есть работа, - отрывисто произнесла Чандрис. Нереальность случившегося поразила ее словно ударом грома. - Я обворовываю людей. Иногда убиваю их. - Орнина вскинула брови и чуть приподняла резак. - Ну, по крайней мере, пугаю их, грозя убить, - пробормотала Чандрис.
- Давай назовем это переменой профессии, - предложил Ханан. - Твое нынешнее занятие не сулит тебе ничего хорошего.
Чандрис уже и сама начинала терзаться сомнениями. Происходящее казалось ей слишком прекрасным, чтобы быть правдой...
Нет, где-то здесь определенно кроется западня.
- Быть может, воровство не слишком доходное занятие, - проворчала она, - зато мне не приходится ежедневно иметь дело с ненормальными.
На лице Ханана появилось выражение оскорбленной невинности.
- Кто ненормальный? Я?
- Умолкни, Ханан, - велела ему Орнина. - Почему ты решила, что мы - сумасшедшие?
Чандрис фыркнула:
- А как еще назвать людей, предлагающих работу тому, кто только что грозился их убить?
Ханан покачал головой.
- Ох уж этот эгоцентризм молодости! - Он вперил в Чандрис пронизывающий взгляд. - Видишь ли, ты не первая пытаешься провернуть это дельце.
- О чем вы?
- Он имеет в виду, - ровным голосом заговорила Орнина, - что ты уже шестой человек за последние четыре года, который поднимается на борт «Газели» в надежде украсть у нас ангела.
Еще час назад сама мысль о том, что эти толстяки могли дать отпор пяти изголодавшимся воришкам, немало повеселила бы Чандрис. Но теперь по какой-то причине ей и в голову не пришло усомниться в их словах.
- Что с ними произошло?
- Двое приняли наше предложение, - ответила Орнина. - Оба провели с нами несколько месяцев, потом нашли работу получше, и мы распрощались. Остальные трое исчезли, как только мы доставили их на Сераф.
- Один из них со временем приобрел достойную профессию, - добавил Ханан. - Пару недель назад мы получили от него письмо.
- Видишь ли, сама мысль о краже ангелов нелепа по своей сути, - сказала Орнина. - Ангелы изменяют человека. Я знаю, есть люди, которые не верят в это и полагают, что добыча и использование ангелов - грандиозное мошенничество Габриэля и Верховного Сената. Но ангелы действительно оказывают на человека благотворное влияние. - Орнина указала на резак в своей ладони. - И ты - живое тому подтверждение.
Чандрис посмотрела на массивный ящик за своей спиной, и по ее телу разлился холодок. К этому времени она пробыла рядом с ангелом почти десять минут...
Должно быть, Ханан прочел ее мысли.
- О нет, воздействие ангелов проявляется быстро, но не до такой степени, - заверил он девушку. - По нашим наблюдениям, должно пройти не меньше нескольких часов, чтобы укоренившиеся преступные наклонности хотя бы начали смягчаться.
Чандрис смотрела на него, вытаращив глаза... и вдруг ее осенило.
- У вас на борту есть еще один ангел.
- Как я уже говорила, ты очень сообразительна, - похвалила Орнина, кивая. - Мы добыли его шесть лет назад. Два ангела за один маршрут - такое случается крайне редко.
- Почему же вы не продали его?
Ханан пожал плечами.
- Мы уже почти решили. Мы мечтали провести отпуск где-нибудь в славном местечке либо обновить кое-какое оборудование. Но потом вспомнили о рейсах, когда ты проводишь у Ангелмассы по две недели и возвращаешься с пустыми руками, - и решили оставить его у себя. А потом... - Он оглянулся на Орнину и вновь пожал плечами. - В общем, у нас не возникло нужды его продавать.
Чандрис пристально посмотрела на него:
- Вдобавок, избавившись от него, вы бы потеряли возможность привечать на своем корабле бродяг вроде меня.
Орнина улыбнулась:
- Тебе никто не говорил, что в твоем характере изрядная доля цинизма?
- А вас никто не называл парой наивных доброхотов? - парировала Чандрис.
- Много раз, - Ханан кивнул. - В основном другие охотники за ангелами. Впрочем, они и до того считали меня сумасшедшим, так что, в сущности, все осталось по-прежнему.
- Если хочешь, можешь отложить решение до возвращения на Сераф, - сказала девушке Орнина.
Чандрис покачала головой.
- Не надо, - ответила она, глубоко вздохнув. - Я готова. Вели вы действительно хотите взять меня... то я останусь. По крайней мере, на время.
- Замечательно. - Орнина улыбнулась. Это была настоящая, искренняя улыбка, без следа той свойственной благотворителям снисходительности, которую так ненавидела Чандрис.
- Великолепно, - согласился Ханан. - Итак, я могу наконец пообедать?
- Да, можешь, - ответила Орнина с преувеличенно терпеливым выражением, которое ей так хорошо удавалось. - Но только после того, как включишь автопилот, а мы с Чандрис приберемся на кухне. - Она посмотрела на девушку, склонив голову набок. - Или ты хочешь, чтобы мы звали тебя иначе?
Чандрис покачала головой.
- Сойдет и так. «Чандрис» ничем не хуже других имен, которые я когда-либо носила.
- В таком случае - Чандрис, - произнесла Орнина. - Как я уже говорила, управление кораблем-охотником весьма трудоемкое занятие. Давай-ка приступим.
В конце концов, сказала себе Чандрис, шагая вслед за Орниной в кухню, сейчас ей больше некуда деваться. Ничто не мешает ей остаться на корабле и ждать, пока подвернется что-нибудь получше.
К тому же, отказавшись от предложения Девисов, она никогда не узнала бы, в чем заключается каверза этой сделки. Нет, она попросту обязана дождаться, когда Орнина и Ханан попытаются подцепить ее на крючок.
Хотя бы из чистого любопытства.

Глава 13

Дверь погруженной в полутьму комнаты распахнулась, и знакомый до отвращения голос произнес:
- Коммодор?
Ллеши вздохнул.
- Входите, господин Телтхорст, - сказал он.
- Спасибо. - Дверь скользнула на место, и туманная фигура Адъютора двинулась навстречу коммодору, едва видимая на фоне звезд, медленно вращавшихся под ногами. - Впечатляющее зрелище, - заметил Телтхорст. - Что это за помещение?
- Центр оперативно-визуального управления, - ответил Ллеши, произнося официальное название. Разумеется, на корабле никто им не пользовался. Напыщенные названия предназначались для столь же напыщенных сановных гостей.
- Ага, - сказал Телтхорст, придвигая к коммодору кресло и усаживаясь. - Полагаю, это военный аналог смотровой палубы. Должно быть, к этому круговороту звезд не так-то легко привыкнуть.
- Ничего особенного, - отозвался Ллеши, пригубив чай. - Вы что-то хотели?
- Да, - сказал Телтхорст. - Насколько мне известно, сегодня днем со Сцинатры прибыло курьерское судно.
- Оно вошло в пределы системы, но появилось у дальнего ее края, и в данный момент мы располагаем лишь бессвязным набором данных.
- Почему не прислали мне копию?
- Сигнал очень искажен, - ответил Ллеши. - Мы были вынуждены пропустить его через фильтры, чтобы отсеять посторонние шумы.
- Я опасаюсь, что это очищенное и отфильтрованное сообщение будет доставлено мне только после того, как вы отправите в космос бригады монтажников.
Ллеши собрал волю в кулак. Настал решающий момент.
- Я уже ознакомился с расшифрованным текстом, - сказал он Телтхорсту. - Он не содержит приказов, имеющих отношение к вашему требованию.
- Прямых приказов действительно нет, - согласился Телтхорст. - Но вас уполномочили принять мою рекомендацию.
Ллеши гневно воззрился на него, хотя в темноте это было бесполезно.
- Откуда вы узнали?
- Не имеет значения, - ответил Телтхорст, и в его голосе зазвучал металл. - Куда важнее то, что нам дают «добро», и мы не станем тратить время понапрасну.
- Чтобы собрать этот проклятый ускоритель, мои люди работают в две смены, - процедил Ллеши. - Изменив орбиту сейчас же, мы потеряли бы минимум двое суток. Для этого пришлось бы взять на борт автономное оборудование и принайтовить остов ускорителя к корпусу корабля.
- Если бы вы сразу приняли мою рекомендацию, это заняло бы всего пятнадцать часов, - язвительным тоном заметил Телтхорст. - А если начнете окончательную сборку до перемещения на новую позицию, потеряете целую неделю. Надеюсь, вы, армейский офицер, не нуждаетесь в напоминании о том, сколь губительно подобное промедление.
- Это пустая трата времени, - проворчал Ллеши. - Времени, труда и топлива. Какой смысл подтягивать ускоритель к планете, которую мы никогда не станем заселять?
В темноте он скорее почувствовал, чем увидел, как Адъютор качает головой. Вне всяких сомнений, с презрительным выражением на лице.
- Вы по-прежнему исходите из того, коммодор, - заговорил он голосом, который подтверждал догадку Ллеши, - что колонизация - единственный способ практического использования планет. Я согласен, что этот мир слишком темен и холоден для человека. Но, как мне помнится, колония на Нифлееме почти полвека просуществовала в гораздо более суровых условиях.
Губы Ллеши искривились. Нифлеем...
- Что ж, если вы считаете это предприятие доходным...
- Прежде чем вернуться в цивилизованные миры, жители Нифлеема построили шахту-автомат, обогатительную фабрику и космопорт, - перебил Телтхорст. - Стоимость металла, полученного оттуда Паксом, многократно превышает затраты на первоначальное обустройство колонии. Но мы отвлеклись. Дело в том, что на планете, о которой идет речь, обнаружены открытые рудные залежи, разработка которых с легкостью окупит столь ценимое вами время и топливо.
- А как вы оцените усилия моих людей? - осведомился Ллеши. - И что они подумают, если я прикажу разобрать конструкции, которые они возводили с таким трудом, - и все ради того, чтобы переместить «Комитаджи»?
- Состояние духа ваших подчиненных не моя забота, коммодор, - бросил Телтхорст. - В первую очередь меня интересуют деньги. «Комитаджи» чудовищно велик, и его эксплуатация забирает из военного бюджета слишком много. Как все во Вселенной, он должен оправдывать свое существование.
- С помощью «Комитаджи» вы получите Эмпирею, - возразил Ллеши. - Полагаю, этого хватит с избытком.
- Может быть, и хватит, - сказал Телтхорст. - Но при условии, что Эмпирея достанется нам целой и невредимой. Однако, как вы сами упомянули, этого гарантировать нельзя.
Ллеши вперил взгляд в темный силуэт, чувствуя, как к его горлу подступает комок.
- И только ради этого мы имитировали атаку ракетами «Адский огонь» там, у Лорелеи?
- Да, и «Адский огонь», и операции «Выжженная земля», которые вы имитировали впоследствии, - ответил Телтхорст. - И не вздумайте отрицать это. Я не военный, но отлично разбираюсь в том, что происходит.
- Я не отрицаю этого, - проворчал Ллеши, чувствуя, как его впервые охватывает приступ настоящего гнева. - Наш долг, господин Телтхорст, состоит в том, чтобы быть готовыми ко всему, что может случиться в этом походе. Ко всему, даже к операциям массового уничтожения, если это потребуется.
- Не потребуется, - негромким, но твердым тоном сказал Адъютор. - Уж поверьте мне, коммодор. Я заставлю «Комитаджи» отступить и дождаться более удобного момента, но не позволю вам испепелить планету.
- Вы заставите нас отступить?
- Да, коммодор. В конечном итоге вы и ваш корабль подчинены Верховному Сенату... а в настоящее время я для вас и есть Сенат.
- Я с этим не согласен, - сказал Ллеши. - Вы представляете здесь Сенат, но власть на корабле принадлежит мне, и на его борту приказы могу отдавать только я.
Он замолчал, раскаты его голоса стихли, и в помещении воцарилась тишина.
- Знаете, коммодор, вы начинаете меня беспокоить, - заговорил наконец Телтхорст. - Вы и ваши приятели-военные. Вы потребовали вложить средства в подготовку Джереко для никчемной охоты за научными сведениями, и вы получили деньги. Вы потребовали рискнуть кораблем, чтобы доставить его на место, и также получили наше разрешение. Затем вы пожелали рискнуть еще тремя боевыми судами для завершения рекогносцировки у Лорелеи, и даже это было вам позволено. А теперь вы отказываетесь потратить несколько лишних дней, чтобы облегчить будущее освоение этой системы, - по причинам, которые кажутся мне несущественными.
- Эмпирея представляет опасность для Пакса, - натянутым тоном произнес Ллеши. - Вы сами не раз упоминали об этом. Находятся ли его жители под влиянием чужаков или нет, но они отнюдь не глупы и, вне всяких сомнений, уже знают, что мы готовим против них масштабную операцию. Каждый час, который мы проведем здесь, - это для них лишнее время на подготовку.
- Мы говорим всего о нескольких сутках, коммодор, - напомнил Телтхорст. - Не год, не месяц; несколько дней. Какое они могут иметь значение?
- При выступлении против врага, о котором ничего не знаешь? - возразил Ллеши. - Даже несколько часов могут обратить победу в поражение. А то и несколько минут.
Телтхорст фыркнул.
- Это просто смешно. «Комитаджи» непобедим. Эмпирее нечего ему противопоставить, и мы с вами знаем это. Тактика нажима и запугивания канула в прошлое вместе с военачальниками древности, которые ею пользовались. Вы чем-то напоминаете мне этих громил, коммодор. Вы чересчур возгордились своим кораблем и думаете, что можете делать все, что угодно, невзирая на бюджетные рамки. Паке решительно борется с подобным образом мыслей. Всякий раз, когда я сталкиваюсь с его проявлениями и вынужден принимать соответствующие меры, это вызывает у меня глубокое негодование.
- Я согласен с тем, что тактика запугивания устарела, - холодно отозвался Ллеши. - Что же касается «Комитаджи», то мы всегда полностью выполняем поставленные перед нами задачи. Вложения Пакса в этот корабль окупились с лихвой. И вам об этом известно.
Ответом ему была тишина. Ллеши смотрел на звезды, кружившие под ногами; вместе с ними медленно поворачивалась группа слепящих огоньков - зародыш будущего ускорителя.
Когда, каким образом, спрашивал себя коммодор, Адъюторы возвысились настолько, что получили такую власть и влияние? Уж конечно, никто не думал облекать их подобным могуществом - по крайней мере, сначала. Они появились как группа профессиональных посредников, называвших себя Адъюдикатерами и улаживавших споры между диктаторами миров Пакса, который медленно и болезненно воссоединялся после междоусобных войн, отгремевших полтора столетия назад.
Что же произошло за этот срок? Как утверждают историки, Адъюдикаторы сократили свой титул и начали консультировать Пакс по финансовым вопросам. В сущности, их официальный статус оставался таковым и поныне. Однако те, кто имел с ними дело, знали истину. Адъюторы превратились из советников в теневое правительство с правом решающего голоса во всем, что касалось расходов Пакса. Кто в этом виноват? Ленивые Сенаторы, которые все больше и больше полагались на мнение советников, не утруждая себя проверкой цифр, пока наконец совсем не разучились действовать самостоятельно? Алчные Сенаторы, увидевшие способ дополнительной наживы в том, чтобы приятель-Адъютор втихомолку изымал несколько тысяч из бюджета, направляя их на сторону? Глупые Сенаторы, которые воспринимали свои обязанности столь легкомысленно, что поделиться своей властью было для них так же просто, как заказать обед?
Ллеши не знал. И сомневался, что это известно кому-нибудь, кроме самих Адъюторов.
Но Адъюторы держали язык за зубами. Как говорится, история пишется победителями. И, что не менее важно, - теми, кто предпочитает молчать.
- Я мог бы заставить вас, - заговорил наконец Телтхорст. - Если бы я вчера ночью отправил послание к определенным кругам в Верховном Сенате, вы получили бы новые приказы в течение двенадцати часов. Но я не хочу действовать таким образом. Во-первых, вы возненавидели бы меня, а мне не нравится, когда меня ненавидят.
- Слишком поздно, - пробормотал Ллеши. - Вы Адъютор, и этим все сказано.
По всей видимости, Телтхорст был готов дать волю гневу, но решил сдержаться.
- Так или иначе, «Комитаджи» будет перемещен, - заявил он. - Вопрос лишь в том, захотите ли вы отдать приказ или подчиниться приказу. Что вы выберете?
Несколько секунд Ллеши боролся с соблазном разоблачить этот блеф. Во-первых, ни Телтхорсту, ни кому-либо еще из Адъюторов не полагалось находиться на борту военного корабля, а тем более пытаться управлять делами, выходящими за рамки их полномочий. Уж конечно, те люди, которые якобы поддерживают Телтхорста в Сенате, отлично понимают это.
Однако властные коридоры Пакса буквально кишат Адъюторами. И если вместо того, чтобы унять рвение Телтхорста, они дадут ему желаемое...
Ллеши стиснул зубы, едва ли не физически ощущая на языке горечь поражения. Он не может рисковать. Если Телтхорст добьется официального одобрения своих планов, это создаст прецедент, который будет дамокловым мечом висеть над каждым кораблем и офицером Пакса до скончания времен.
- Хорошо, я прикажу рассчитать планетарную орбиту для «Комитаджи», - сказал он, пытаясь сохранить остатки достоинства. - Но не потому, что боюсь ваших пресловутых друзей в Сенате, а только в качестве личного одолжения. Первого и последнего.
- Спасибо, коммодор, - ровным тоном отозвался Телтхорст. Разумеется, игра слов не обманула его ни на мгновение, но Ллеши и не ожидал иного. - Я учту это. Теперь следующее. Как развивается операция у Лорелеи? Или мне и об этом придется узнавать по своим каналам?
- Все идет по плану, - ответил Ллеши. - Третий корабль вошел в систему и исчез; вероятно, его вышвырнули ускорителем. Я рассчитываю получить данные об орбите и координатах последней сети через несколько недель.
- Коли так, нам остается лишь скрестить пальцы, - едким тоном произнес Телтхорст. - И надеяться, что кокон выполняет свое предназначение, а не болтается попусту в пространстве.
Ллеши мрачно улыбнулся. Как это любезно со стороны Телтхорста - поднять еще один вопрос, относящийся к компетенции коммодора и офицеров группы Специальных операций.
- Мы не знаем этого и не можем знать, - сказал он. - Любые сообщения с борта кокона значительно увеличивают вероятность его обнаружения. Если противник хорошо оснащен и ему повезет, он сможет перехватить даже направленную передачу. Полагаю, вам вряд ли захочется, чтобы такая груда дорогостоящего оборудования попала в руки эмпиреанцев.
- Да, я знаком с этими аргументами, - ледяным тоном отозвался Телтхорст. - Просто мне невыносима сама мысль о том, что я впустую проведу в космосе еще четыре месяца, если кокон не сработает.
Ллеши пожал плечами.
- Этому горю нетрудно помочь. Перед стартом мы высадим вас на Сцинатре.
Телтхорст фыркнул.
- Вы слишком добры, коммодор. Нет, я буду лично присутствовать при вторжении. Хотя бы для того, чтобы помешать вам произвести разрушения, без которых можно обойтись.
Писк интеркома избавил Ллеши от необходимости отвечать.
- Это Бодини, коммодор, - послышался голос в динамике. - Вы просили дать вам знать, когда будет полностью дешифровано сообщение курьерского судна.

Предыдущая страница 8 Следующая страница


9 Тимоти Зан

- Спасибо, лейтенант, - отозвался Ллеши, поднимаясь на ноги. - Я уже иду. - Он шагнул к выходу...
- Коммодор!
Ллеши оглянулся через плечо:
- Да?
- Не забудьте отдать приказ об изменении курса «Комитаджи».
Ллеши глубоко вздохнул.
- Не забуду, Адъютор.
«Я буду помнить весь наш разговор, - сказал он про себя, торопливо покидая помещение. - Каждое слово до последнего».

Глава 14

Над панелью вилась тонкая струйка дыма, щекоча ноздри Чандрис и навевая мрачные воспоминания о мастерской по ремонту электроники, которую она как-то раз пыталась обчистить.
- Вот так? - спросила она.
- Да, - ответила Орнина из-за ее спины. - Убедись в надежности контакта, возьми отсос и убери излишки, пока не затвердело.
Чандрис кивнула и осторожно прикусила губу, сосредотачиваясь на работе. Она знала, что нужно делать, - Орнина показывала ей, - но задача оказалась труднее, чем можно было подумать. Кончик отсоса прилип к контакту и зашипел, словно сердясь на нее за неловкость.
- Спокойнее, - посоветовала Орнина. - Это одна из тех вещей, которые пальцы должны научиться делать сами.
Еще крепче закусив губу, Чандрис повторила попытку. На сей раз удачно.
- Прекрасно, - сказала Орнина. - Теперь сделай то же самое с двумя оставшимися, и на этом закончим.
- Хорошо. - Девушка вновь взялась за работу. - Это даже забавно, как только войдешь во вкус.
- Я тоже так думаю, - согласилась Орнина. - И, если хочешь знать, мне потребовалось куда больше времени, чтобы научиться этой операции, чем тебе. У тебя отличные способности.
- У меня отличная память, - поправила Чандрис, надевая уплотнительную трубочку на вывод детали.
- И даже лучше, чем отличная. По-моему, ты помнишь буквально все, что когда-либо прочла или увидела.
Чандрис пожала плечами.
- Не все, но многое. - Услышав негромкий звук из коридора, она замерла. - Кто-то идет, - сказала она и невольно напряглась, поддавшись заученным рефлексам, прежде чем вспомнить, что находится здесь на совершенно законных основаниях.
- Наверное, Ханан. - Орнина повернулась к люку. - Ханан! Мы здесь!
- Иду! - отозвался тот и минуту спустя просунул голову в рубку. - Привет, Чандрис, - сказал он, улыбаясь девушке. - Я вижу, Орнина не тратит время зря и уже приставила тебя к делу.
- Все прошло нормально? - спросила Орнина.
- А как же. - Ханан подошел к панели репитера; в его глазах плясали озорные огоньки. - Все в порядке.
Орнина бросила взгляд на Чандрис и вновь повернулась к брату. Вероятно, она тоже заметила блеск его глаз.
- В каком смысле - «все в порядке»?
- Потерпи минутку, - сказал Ханан, нажимая кнопки на репитере и отступая в сторону. - Посмотри сюда, Чандрис. Я подключился к монитору наружного наблюдения центральной диспетчерской башни. Видишь корабль, который выруливает на взлетную полосу?
- Вижу. - Чандрис кивнула. Не заметить корабль было трудно. Похожий по конструкции на «Газель», он значительно превышал ее размерами.
- А вот его опознавательный сигнал, - продолжал Ханан, указывая на маленький экран под основным. - Если ты находишься у Ангелмассы и появляется эта штука, требуя убраться с пути, ты сворачиваешь в сторону. Немедленно и без возражений. Усвоила?
- Да, - осторожно ответила Чандрис. - А в чем дело?
- Потому что это исследовательское судно Института Ангелмассы, - объяснил Ханан. - Он отправляется в рейс раз в месяц, набитый под завязку специалистами и научным оборудованием, и пользуется безоговорочным преимуществом. Я подумал, что тебе будет нелишне это знать.
- А еще тебе нелишне будет знать, - вмешалась Орнина, - что Ханан никогда не лжет - он попросту сменяет тему разговора, когда не хочет отвечать на неприятные вопросы. Так что же случилось у Габриэля, Ханан?
Ханан воззрился на нее широко распахнутыми невинными глазами:
- О чем ты, сестрица?
Губы Орнины превратились в тонкую линию.
- О том, что они приняли на работу нескольких стажеров. Должна ли я понимать это так, что сегодня на приемку поставили одного из них?
Ханан посмотрел на Чандрис; его невинное лицо приняло оскорбленный вид.
- Будь свидетелем, Чандрис: разве я сказал или сделал что-нибудь, чтобы заслужить подобное обращение?
Орнина скрестила руки на груди:
- Перестань тянуть резину и признавайся. Какой номер ты выкинул на сей раз?
Ханан пожал плечами.
- Всего лишь попросил девчонку заполнить кредитную форму по металлам.
Орнина закатила глаза:
- И что прикажешь с тобой делать?
- Что такое кредитная форма по металлам? - спросила Чандрис, пытаясь разобраться в происходящем.
- Это совершено никчемная, но официальная на вид бумага, которую Ханан обожает подсовывать новичкам, работающим на приемке ангелов, - ответила Орнина. - В ней содержится требование произвести анализ пылеобразного материала, окружающего нашего ангела, определить, сколько атомов того или иного элемента там содержится, вычислить их стоимость и прибавить ее к нашему кредитному счету.
По спине Чандрис разлился холодок. Этого не может быть. Ханан Деви, безнадежный растяпа и добряк, - и вдруг жульничает?
- Чем все кончилось? - непослушными губами пробормотала она.
- Ничем особенным, - сказал Ханан, подтягивая к себе кресло и усаживаясь. - Минут десять я гонял ее с этой бумажкой по кабинетам, а потом заявилась Чарли Силлз и подняла шум.
- А вы? - спросила Чандрис.
- Забрал свою кредитную карту и смылся.
- Но... - Она в полной растерянности переводила взгляд с Орнины на Ханана и обратно.
Орнина несколько секунд хмуро смотрела на девушку, потом ее лицо прояснилось.
- А, понимаю. Нет, Чандрис, это не мошенничество. Всего лишь одна из тех шуточек, которые Ханан называет «поучительными розыгрышами».
Чандрис моргнула:
- Поучительный розыгрыш?
- Ага, - отозвался Ханан. - Разве тебя не разыгрывали в молодости?
- А как же, - сказала Чандрис, и в ее голосе прозвучала горечь. - Мы норовили дать кому-нибудь подножку, подсыпать в питье слабительного или подпалить одежду. Как правило, все это кончалось поножовщиной.
- Святой боже... - потрясенно выдохнул Ханан. - Это не розыгрыш, а самая настоящая жестокость.
- А доводить новичка до полуобморока - не жестокость? - вмешалась Орнина.
- Нет, конечно, - с достоинством ответил Ханан. - Это очень ценный урок. - Он посмотрел на девушку. - Видишь ли, Чандрис, эта шутка срабатывает, только если жертва слишком заносчива, чтобы расписаться в своем невежестве. Ведь, если задуматься, этим пороком грешат почти все люди. Но стоит человеку осознать, что он попал впросак, и обратиться за советом к тем, кто поумнее, - все, игра подходит к концу. И это весьма способствует усмирению гордыни.
- Если хочешь возразить ему, не стесняйся, - сухо произнесла Орнина, обращаясь к Чандрис. - Лично я совершенно с ним не согласна и считаю, что эту подначку давно пора забыть.
- Ты права, - вкрадчиво произнес Ханан. - Пожалуй, пора придумать что-нибудь новенькое. Остальные приемщики лишь рады подыграть мне, но, похоже, их начальству моя шутка приелась.
- Уж конечно. - Орнина фыркнула. - Терпеть не могу людей, которые выбирают какого-нибудь бедолагу и издеваются над ним на радость окружающим.
- Я ни над кем не издеваюсь, - настаивал Ханан.
Орнина пожала плечами:
- С точки зрения несчастной девушки все выглядит иначе. - Она посмотрела на Чандрис. - Не волнуйся, в молодости он был еще хуже. С возрастом его характер смягчился.
- И, уж конечно, я нипочем не стану подшучивать над тобой, - добавил Ханан. - Особенно после твоих слов о драках с ножами.
- Теперь я спокойна, - пробормотала Чандрис, по-прежнему чувствуя себя не в своей тарелке.
- Давайте возвращаться к работе. - Ханан посмотрел на часы. - На обратном пути я заскочил к Серханаби и выяснил, что они сумеют добыть обмотки для кондайнера в лучшем случае через неделю. На складах Кхахла завалялась парочка, по у них нет транспорта. Если ты отпустишь Чандрис на часок, мы могли бы съездить за обмотками, и я уже к вечеру начал бы их устанавливать.
В глазах Орнины промелькнуло выражение, которого Чандрис не сумела разгадать.
- Как хочешь, - заговорила женщина чуть натянутым голосом. - Но, быть может, тебе лучше остаться и заняться подготовкой к монтажу, пока мы с Чандрис съездим к Кхахлу?
- Вряд ли, - ответил Ханан, поднимаясь на ноги. - Я не могу приступить к работе, пока не получу все детали. К тому же тебе нужно покончить с «Сенамеком».
В глазах Орнины вновь мелькнуло то же выражение.
- Верно, - сказала она.
- В таком случае решено. - Ханан повернулся к девушке. - Давай-ка поспешим, пока кто-нибудь не увел обмотки у нас из-под носа.
За воротами стоял экипаж, похожий на грузовик с укороченным кузовом.
- Это «Транс-трак», - объяснил Ханан, открывая перед Чандрис дверцу. - Нечто вроде грузового такси, но обслуживает только клиентов Габриэля. Если потребуется его вызвать, нажми на пульте бортового телефона четверку.
Чандрис рассеянно кивнула, продолжая думать об Орнине. Она уже видела этот ее взгляд два дня назад, когда Девисы предлагали ей работу.
- Ты хорошо себя чувствуешь?
Чандрис сообразила, что они уже выехали за пределы зоны обслуживания.
- Извините, - пробормотала она, досадуя на себя за невнимательность. - Я просто... задумалась.
- О той маленькой сцене, которая разыгралась перед нашим отправлением?
Чандрис смотрела на него, охваченная странным чувством.
- Откровенно говоря, да.
- Не волнуйся, - успокоил ее Ханан. - Тебя это не касается. Просто Орнина вбила себе в голову, что мне нельзя поднимать тяжелые предметы вроде обмоток для кондайнера, и все тут.
Чандрис окинула его взглядом; ее глаза остановились на тягах корсажа, которые высовывались из-под рукавов Ханана на сантиметр-другой...
- Прогрессирующий паралич. - Голос Ханана казался равнодушным, но Чандрис заметила складку, залегшую у его губ. - Это началось... ага, двадцать один год назад, и с тех пор я ношу на руках и ногах вот эту сбрую. Но это не заразно.
- А я и не боюсь, - сказала Чандрис.
- Знаю. Неудобно, конечно, но, как сама видишь, я смог вернуться к полноценной жизни. Системы корсажа компенсируют мышечную слабость и перенаправляют мозговые импульсы по уцелевшим нервным каналам. Без него я не мог бы управлять конечностями и почти ничего не чувствовал бы.
- Неужели они ничего не могут сделать? Врачи, я имею в виду.
- Наверняка существуют нервные импланты и тому подобные средства. Но это было бы пустой тратой сил и времени.
- И денег? - ляпнула Чандрис, не подумав.
Ханан вскинул бровь.
- Для бродяжки, которая считала себя ни к чему не пригодной, ты поразительно быстро соображаешь.
Чандрис ощетинилась.
- Почему вы думаете, что я... - но тут до нее дошло, иона прикусила язык. - Вы сказали это, чтобы сменить тему разговора.
Ханан улыбнулся:
- Что ж, я попытался. - Его улыбка увяла, лицо посерьезнело. - Габриэль обращается с охотниками более чем честно, но на возмещении расходов на дорогостоящее лечение мы, конечно, не можем рассчитывать. В отличие от большинства крупных корпораций, эта компания ведет свои дела на грани прибыльности. - На его лице вновь промелькнула улыбка. - Так всегда бывает, когда работаешь с ангелами. Неважно, насколько они редки и дороги, - люди, которые их добывают и обрабатывают, не станут набивать свой карман за счет остальных.
- А ваш второй ангел? - спросила Чандрис. - Разве вы не можете его продать?
Ханан замялся - лишь на долю секунды, но девушка заметила его колебание.
- Этого было бы недостаточно.
- Помнится, Орнина говорила, что вы никогда не лжете.
Ханан бросил на нее косой взгляд.
- А ты и впрямь умна. Но это не ложь - скорее перефразированная правда. - Он глубоко вздохнул. - Видишь ли, Чандрис, Орнина - единственный родственник, который у меня остался. Она потратила полжизни, заботясь обо мне; сначала оплачивала мое образование, потом помогала приспособиться к жизни с протезами. Так уж получилось, что у нее не было ни времени, ни денег, чтобы завести собственную семью.
С глаз девушки словно спала пелена.
- Так вот зачем вы пригласили меня на корабль, - сказала она. - Чтобы Орнина могла притворяться, будто бы у нее есть семья.
- Тебе это неприятно?
Чандрис закусила губу.
- Не знаю, - ответила она.
- На самом деле Орнина не притворяется, - сказал Ханан. - По крайней мере, она не вводит себя в заблуждение. Но это дает ей возможность заботиться о ком-нибудь еще. О человеке, который... впрочем, неважно.
- О человеке, который отчаянно нуждается в ее помощи? - закончила за него Чандрис. В ее голосе прозвучала горечь.
- Не обижайся. Если это хоть немного тебя успокоит, ты оказалась лучше всех своих предшественников. Ты обладаешь способностями и навыками, которые имеют реальную ценность. Пусть даже ты пользовалась ими, чтобы воровать.
Еще один кусочек лег в мозаику...
- Так вот зачем вы держите второго ангела. Не будь его, в один прекрасный день очередной приемыш мог бы прирезать вас обоих во сне.
Ханан пожал плечами.
- Да, что-то в этом роде. Хотя, разумеется, перед тем как принять гостя, мы стараемся понять, что он из себя представляет.
- При помощи ангела, я полагаю?
- Нет. - Ханан покачал головой. - Ангел не способен активно вмешиваться в поступки людей. - Он криво улыбнулся. - Если честно, в этом деле гораздо больше помогают поучительные розыгрыши, к которым я пристрастился в молодости. Подначивая людей, сбивая их с толку, ты учишься видеть их насквозь. Только не говори об этом Орнине.
- Эти ваши поучительные розыгрыши напоминают приемы, которыми я пользовалась, прощупывая потенциальную жертву, - сказала Чандрис. - Разница лишь в том, что, попавшись, вы не рискуете угодить за решетку.
- Самые лучшие шутки - те, после которых никому и в голову не придет сажать тебя под замок, - возразил Ханан. - Такие шутки, когда ты - как бы это сказать? - едва заметно нарушаешь равновесие вселенной... Это трудно объяснить.
- Так покажите.
Ханан нахмурился:
- Что?
- Покажите, как вы это делаете, - попросила Чандрис.
Ханан выпятил губы.
- Что ж... Ладно, покажу. Давай-ка посмотрим... - Он похлопал себя по карманам. - Взгляни, что там в перчаточном ящике, - велел он, наклоняясь и рассматривая пол.
Чандрис откинула дверцу у своего колена.
- Ничего, кроме карты, - отозвалась она. - Да, и еще пара конфетных бумажек и кусок веревки.
- На полу тоже ничего интересного. - Ханан хмыкнул и выпрямился. В его глазах появилось рассеянное выражение, около минуты он молчал. - Так, - внезапно произнес он. - Дай-ка мне веревку.
Чандрис вытащила ее из-под карты. Веревка была около тридцати сантиметров в длину, разлохмаченная на концах.
- Что вы собираетесь с ней делать? - спросила девушка, протягивая веревку Ханану.
- Увидишь. - Несколько секунд Ханан неуклюже мял веревку в пальцах. - Проклятие... - пробормотал он. - Ты не могла бы сделать на конце скользящую петлю?
- Проще простого, - отозвалась Чандрис и, взяв веревку, завязала узел.
- Спасибо. А теперь следи внимательно. - Накинув петлю на правое ухо, Ханан туго натянул веревку и зажал свободный конец уголком рта. - Как я выгляжу?
- Глупее не бывает, - отозвалась Чандрис. - Что дальше?
- Будем шутить, что же еще? - Ханан бросил взгляд в лобовое стекло. - Мы подъезжаем к складам Кхахла. Держись спокойно и смотри в оба.
«Транс-трак» подкатил к бордюру, и они вышли. Как только они приблизились к двери, та распахнулась, и Ханан шагнул внутрь. Молодой человек за стойкой, до сих пор глядевший в экран монитора, поднял лицо.
- Добрый день, сэр, - с улыбкой произнес он, но потом его взгляд скользнул к веревке, и улыбка на мгновение застыла. - Э-э-э... чем могу быть полезен? - изменившимся тоном осведомился он.
- Говорят, у вас на складе завалялись несколько обмоток для кондайнера Ахандира, - ответил Ханан. - Я хочу купить две штуки.
- Э-э-э... Да, конечно, - сказал клерк, дернув головой. Он еще раз посмотрел на веревку, потом демонстративно отвел взгляд в сторону. - Я проверю, имеются ли они в наличии... - Он опять склонился над монитором. Ханан подмигнул Чандрис. - Да, имеются, - сообщил клерк, выпрямляясь, и его глаза вновь метнулись к веревке. - Полагаю, вы будете расплачиваться по кредиту от компании Габриэля?
- Да, - сказал Ханан, протягивая тонкую карточку. Молодой человек взял ее и на мгновение опустил в щель на своем терминале.
- Прошу прощения... сколько вам нужно обмоток?
- Две, - любезным тоном отозвался Ханан.
- Да-да, конечно, - пробормотал клерк, вновь уткнувшись в экран. В глубине комнаты Чандрис заметила трех посетителей, которые до сих пор рассматривали витрины с оборудованием, а теперь таращились на Ханана. Но как только он обвел помещение ленивым взглядом, их лица мгновенно стали равнодушными. Клерк оторвался от экрана и поднял глаза. - Вам... э-э-э... вероятно, потребуются грузчики?..
- Нет, спасибо. - Ханан подался вперед и прижал большой палец к сканеру, подтверждая заказ. - Мы с помощницей справимся сами.
- Хорошо. Э-э-э... - Облизнув губы, клерк вытянул шею и посмотрел на ленту доставочного транспортера, пробегавшую вдоль дальней стены комнаты. - Ваш заказ появится с минуты на минуту, - сообщил он голосом, в котором начинало звучать смущение.
- Не беда, мы подождем, - успокоил его Ханан. - Мы никуда не торопимся. - Он посмотрел на посетителей, которые к этому времени сбились в кучу, оживленно перешептываясь. И вновь одного его взгляда оказалось достаточно, чтобы они поспешно отвернулись и занялись своими делами. Откуда-то сбоку донесся мелодичный звон...
- А вот и ваш товар, - с нескрываемым облегчением произнес клерк. - Если вам нужна помощь...
- Нет, не нужна, - сказал Ханан, шагнув к транспортеру и жестом велев Чандрис идти следом. - Как я уже сказал, мы справимся сами.
- Да, сэр. Спасибо за покупку, и... э-э-э... надеюсь, что вы еще появитесь у нас.
- Непременно, - ответил Ханан. Взяв одну упаковку, он двинулся к выходу.
- Ну? - спросил он, как только «Транс-трак» отъехал от бордюра. - Что скажешь?
Чандрис пожала плечами:
- Я с самого начала была права. Мошенники действуют точно так же.
- Что ты имеешь в виду?
- Вы сыграли на человеческих чувствах, - объяснила девушка. - Люди не любят задавать вопросы, которые, как им кажется, выставят их в глупом свете. Поэтому они помалкивают, а вы спокойно проворачиваете дельце, на которое в других обстоятельствах не решились бы.
- Хм-м-м... - задумчиво протянул Ханан. - До сих пор мне это не приходило в голову, но, кажется, ты попала в точку. - Он окинул девушку взглядом. - У нас с тобой куда больше общего, чем можно было подумать.
Чандрис улыбнулась.
«Вот только вам никогда не приходилось заниматься таким мерзким делом, как воровство, - добавила она про себя. - Вам обоим, несчастным святошам».
Однако...
Нет, Ханан никого не обворовывал. И тем не менее продолжал отпускать свои шуточки, хотя порой они ставили людей в дурацкое положение.
Несмотря на то, что Орнина их терпеть не может.
На душе Чандрис заскребли кошки. Ханан и Орнина так слаженно работали вместе, в их отношениях чувствовалось человеческое тепло, гармония, забота друг о друге.
Точно так же было у нее с Триллингом, когда начиналось их знакомство.
Чандрис незаметно посмотрела на Ханана, который разглядывал проносящийся мимо городской пейзаж, что-то напевая себе под нос. Внутренности девушки стянулись тугим клубком. Не в том ли истинная причина, побудившая Девисов оставить у себя ангела? Не были ли их слова о стремлении помогать несчастным и обездоленным всего лишь пустой болтовней, а на самом деле они, возможно, хранили ангела, потому что без него не смогли бы ужиться друг с другом?
По спине Чандрис пробежала дрожь. Все это время в истории со вторым ангелом ей чудилось что-то подозрительное. Но догадка, которая только что пришла ей в голову, ошеломила ее. Она могла бы поладить с собратьями по преступному промыслу, даже вернуться к своим прежним занятиям. Но эта парочка психически неполноценных...
Чандрис стиснула зубы. «Не думай об этом и не распускай сопли», - велела она себе. В конце концов, догадка - это всего лишь догадка. И разве Ханан не говорил, что ангелы по сути своей пассивны?
Внезапно она поняла, в чем ее главная трудность. Она почти ничего не знала об ангелах. А то, что знала, ей рассказали Девисы. Ей требовалась дополнительная информация.
- Где содержат корабль Института Ангелмассы, который вы показывали мне? - спросила она. - Вместе с другими охотниками?
Ханан посмотрел на нее с легким удивлением.
- Да, его ангар находится у юго-восточной окраины взлетной полосы, - ответил он. - А что?
- Я подумала, что мне было бы неплохо побольше узнать об ангелах, - сказала Чандрис. - Особенно если я собираюсь помогать вам охотиться на них.
- В таком случае тебе нужен не столько корабль, сколько сам Институт, - посоветовал Ханан. - Он находится в восточной части Шикари-сити, на Сотой Сан-авеню «Ю». На первом этаже установлены справочные терминалы, доступные для публики. Там ты можешь узнать все, что требуется. Если хочешь, съезди туда сегодня же, как только мы доставим на корабль обмотки.
Чандрис замялась. Чем быстрее она покончит с этим делом, тем лучше.
Но она подумала, что Орнина, верятно, беспокоится о том, сумеет ли Ханан в одиночку управиться с монтажом.
- Спасибо, - сказала она Ханану. - Но я лучше останусь с вами и посмотрю, как вы будете устанавливать обмотки. Мне еще очень многое нужно узнать об устройстве «Газели».
Ханан искоса посмотрел на нее, и Чандрис поняла, о чем он думает. Девушку ищет полиция, и она не решается показаться на людях одна.
- Как скажешь, - произнес он. - Когда соберешься туда поехать, позови меня или Орнину. Мы научим тебя заказывать такси компании Габриэля.
- Спасибо, - повторила Чандрис и решила в ближайшие дни съездить в Институт.
И уж потом она подумает, возвращаться ли ей на корабль.

Глава 15

Из открытого люка послышался голос Язона:
- Джереко?
Коста поднял глаза, стараясь двигать головой как можно поаккуратнее, чтобы та не отвалилась.
- М-м-м? - промычал он, пытаясь сообразить, выглядит ли он так же плохо, как чувствует себя.
Выражение лица Язона не оставляло в этом ни малейших сомнений.
- Насколько я понимаю, - сказал он, - твой опыт полетов в невесомости весьма ограничен.
Он буквально напрашивался на ответную колкость, но Коста был слишком измучен, чтобы обращать внимание на издевки.
- Твое утверждение весьма близко к истине, - сказал он.

Предыдущая страница 9 Следующая страница


Ангелмасса 10

- Угу, - Джази кивнул. - Быть может, тебя несколько успокоит то, что на обратном пути кораблю, вероятно, придадут вращательное движение. К сожалению, это невозможно сделать по дороге к Ангелмассе - было бы загублено слишком много экспериментов. - Язон посмотрел на часы, и у него на лбу проявилась складка. - Странно. Лекарство, которое ты принял, уже давно должно было подействовать.
- Оно подействовало, - ответил Коста. - По крайней мере, начало действовать. Меня уже не так тошнит, как прежде.
- Ага. Прекрасно. - Язон пристально посмотрел на него. - У тебя, вероятно, очень редкий тип метаболизма, иначе ты уже был бы в порядке.
«Если бы ты только знал, какой у меня редкий метаболизм», - подумал Коста. Но он определенно чувствовал себя лучше и поправлялся с каждой минутой.
- Сколько еще до Ангелмассы? - спросил он.
- Минут двадцать, - ответил Язон. - Я имею в виду, до внутренней сферы. Во внешнюю сферу мы попали, как только покинули ускоритель.
- Знаю. - Коста никак не мог упустить момент вхождения в зону излучения Ангелмассы; щелчки электронных устройств, вызванные гамма-помехами, слышались вполне отчетливо. И отнюдь не казались совсем уж безобидными. - Эта станция, «Ангелмасса-Центральная», она находится там постоянно?
- Разумеется, - Джази кивнул. - Иначе и быть не может, ведь охотники прибывают и улетают круглые сутки, а значит, сеть и ускоритель должны действовать непрерывно.
- Ими управляют люди?
- Да, как правило; хотя главной задачей персонала является оказание помощи кораблям-охотникам в случае аварий. На станции хватает автоматики, чтобы она при необходимости действовала сама по себе. Вдобавок ее основные системы можно включать и отключать с Серафа.
Коста кивнул, подумав о людях, которые недели и месяцы проводят в поле радиации квантовой черной дыры, хотя бы даже и во внешней его сфере. Только для того, чтобы уберечь их от смертоносного излучения, требовались поистине невероятные технологии. Неудивительно, что лазеры и плазменные пушки «Комитаджи» оказались бессильны нанести кораблям Службы обороны Лорелеи сколь-нибудь значительные повреждения.
- Треск гамма-разрядов, наверное, сводит их с ума, - пробормотал он.
Язон улыбнулся.
- Ты к ним привыкнешь. И к невесомости тоже. Насколько я вижу, тебе уже лучше.
- Да. - Коста кивнул. - Эта штука действует не сразу, но уж потом боль отступает практически мгновенно.
- Мы, работники Института, получаем все самое лучшее, - ответил Язон. - Ты в силах подняться и осмотреть установки?
- Конечно. - Коста осторожно отстегнул привязные ремни и, взмыв в воздух, поплыл по каюте. Как только он поравнялся с Язоном, тот подхватил его под руку и ловко вытолкнул в люк. - До сих пор у меня не было случая спросить, проводите ли вы какие-нибудь эксперименты, - сказал Коста, вместе с ним пробираясь по коридору.
Язон покачал головой.
- Лично я пока не у дел, хотя руководитель моей группы уже работает. Большинство моих опытов куда легче поставить в институтских лабораториях. - Он улыбнулся, и его лицо приняло мечтательное выражение. - Я отправился в полет в основном для того, чтобы взглянуть на Ангелмассу.
- Весьма рискованное желание, - пробормотал Коста.
- Ну, я не имел в виду, что стану наблюдать за ней невооруженным глазом; но даже через пятнадцать фильтров она выглядит потрясающе. Нам сюда.
Они остановились у люка с надписью «Аналитическая лаборатория правого борта». Язон прикоснулся к чувствительной пластине, люк скользнул в сторону, и они вплыли внутрь.
Лаборатория выглядела весьма впечатляюще. По обе стороны длинного узкого помещения на всю его длину протянулись ряды дисплеев и научного оборудования. Примерно три десятка человек плавали в воздухе, настраивая аппаратуру, делая записи или просто наблюдая. Сквозь гул охлаждающих вентиляторов и криогенных насосов слышались приглушенные голоса, каждые несколько секунд прерываемые треском гамма-разрядов.
- Такое чувство, будто они полностью разорили свои лаборатории и перетащили все установки сюда, - заметил Коста.
Язон усмехнулся.
- Это еще пустяки, - сказал он. - В некоторых рейсах здесь буквально не протолкнуться.
- Могу себе представить, - сухо отозвался Коста. Его внимание привлекло огромное устройство у дальней стены - большой сферический контейнер, оплетенный проводами и металлическими кольцами. - А это что за штука? - спросил он.
- Ах, это, - произнес Язон. - Детектор распада ангелов конструкции доктора Ярди. Один из трех аппаратов, постоянно находящихся на борту. Одним небесам ведомо, как их собираются вынимать из корабля и когда они наконец выполнят свое предназначение...
- Минутку, - перебил Коста. - Детектор распада?
- Да. - Язон кивнул. - Доктор Ярди принадлежит к числу противников Аккхи - он до сих пор считает, что ангелы - всего лишь метастабильные субатомные частицы. Если его теория верна, ангелы со временем распадаются на группы иных субатомных частиц, а эта установка должна зафиксировать их появление.
- Не проще ли поместить ангела в институтской лаборатории и наблюдать за ним там?
- Такой же прибор работает и в Институте, - сказал Язон. - Но этот эксперимент требует длительного времени. По теории Ярди, период полураспада ангела составляет пятьдесят тысяч лет. Я слышал, он хотел пустить в ход целое полчище ангелов, чтобы ускорить процесс, но директор Подолак была вынуждена отказать ему.
- Косность академической бюрократии?
- Нет, простая арифметика. В настоящее время ангелов носят Верховные Сенаторы и многие высшие чины Сил Обороны Эмпиреи, а также губернаторы и сенаторы всех планет и большинство судей. На очереди второстепенные политики и руководители промышленности - ты сам можешь продолжить список. Быть может, лет через десять Подолак сумеет выделить для подобных исследований пятьдесят-сто ангелов. Но только не сейчас.
Коста кивнул, и впервые за долгое время у него мелькнул проблеск надежды. Если проведение этого плана в жизнь затягивается на десятилетие, значит, шанс спасти Эмпирею еще не утерян.
Разумеется, при условии, что он, Коста, выполнит свою задачу.
И первым шагом на этом пути могло стать знакомство с теорией Ярди. Если он сумеет заронить сомнения в истинной сущности ангелов...
- Господин Джази? - послышался женский голос из дальнего угла помещения. - Вы не поможете мне?
- Конечно, - крикнул в ответ Язон. Отталкиваясь руками от переборок и потолка, он ловко протискивался сквозь толпу. Коста с куда меньшей скоростью двигался следом, гадая, как часто Язону приходилось летать на этом корабле.
Добравшись до противоположной переборки, он увидел Язона рядом с женщиной средних лет. Они пристально рассматривали клубок кабелей.
- А, это ты, Коста... - пробормотал Язон, вскинув глаза. - Доктор Кахенло, это мой новый сосед по лаборатории, Коста Джереко. Коста, это доктор Рея Янда Кахенло, мой руководитель.
- Очень приятно, Джереко, - коротко бросила Кахенло, пренебрегая официальным ритуалом знакомства. - Вы разбираетесь в самплерах среднего радиуса действия?
- Чуть-чуть, - осторожно ответил Коста, заглядывая поверх их плеч. Сэмплеры, или устройства для взятия проб, были знакомы ему очень хорошо - но только те, что производились Паксом, а не их эмпиреанские аналоги. Даже если их конструкции были похожи, перевод терминов мог представлять определенную трудность. - А в чем дело?
- Выходной сигнал слишком зашумлен, - проворчала Кахенло. - Я думала, виноват приемник, но, когда его заменили, положение ничуть не улучшилось.
- Хм-м-м... - Коста оглядел прибор. - Что находится в этих трубках?
- Ситалон, - ответила Кахенло. - Криогенная жидкость. Она охлаждает детектор.
- Состав на основе фтора?
Кахенло посмотрела на него и нахмурилась:
- Полагаю, да. А что?
- Стык одного из трубопроводов находится прямо над кабелем питания приемника, - заметил Коста. - В случае утечки некоторое количество фтора может проникать в кабель, и, вероятно, его достаточно, чтобы вызвать шум.
Язон моргнул.
- Шутишь? Я не слыхивал ни о чем подобном.
- А я слышала. - Кахенло уже искала ящик с инструментом. - Но совершенно упустила из виду... ну-ка, посмотрим... - Примерно минуту она молча трудилась, затягивая подозрительный стык и накладывая дополнительный слой герметика. - Готово. Давайте проверим.
Язон склонился над пультом управления.
- Похоже, дело пошло на лад, - неуверенно произнес он, вглядываясь в экран. - Минутку... да, все в порядке. - Он поднял лицо. - Ты молодец, Коста!
- Спасибо, - отозвался тот, переводя дух. Только теперь он заметил, что до сих пор задерживал дыхание. По какой-то неясной причине ему отчаянно хотелось, чтобы его догадка оказалась верна. - Всего лишь наитие.
- Один из моих излюбленных инструментов познания, - сухо заметила Кахенло. - Благодарю вас, господин Джереко. - Она окинула молодого человека задумчивым взором. - Похоже, вы новенький в Институте.
Коста кивнул:
- Да, только что прибыл. И все еще не нашел себе занятия по вкусу.
- Другие отделы еще не набросились на вас, пытаясь залучить к себе?
- Э-э-э... - Коста оглянулся на Язона, но тот отнюдь не стремился ему помочь. - Нет. А что? Должны были?
Женщина улыбнулась.
- Еще бы, ведь вы только что весьма наглядно проявили свои дарования. Люди со способностями к диагностике - большая редкость.
Коста вновь посмотрел на Язона. Уж не хочет ли Кахенло предложить ему работу? И если так, позволено ли ему имея на этот счет личное мнение?
- Я хотел заняться кое-какими самостоятельными исследованиями, - осторожно произнес он.
Женщина улыбнулась.
- Не беспокойтесь - я не собираюсь прибирать вас к рукам и отрывать от вашей собственной работы, - заверила она. - Но я бы хотела, чтобы вы сотрудничали с моей группой. Хотя бы помогали консультациями в свободное время.
- Тем более что тебе рано или поздно все равно придется объединить усилия с доктором Кахенло, - вмешался Язон. - Твой проект ионной оболочки может оказаться логичным продолжением эксперимента П/Э.
- Что это за проект? - заинтересованно спросила Кахенло.
- Я пытаюсь выяснить, возможно ли сорвать с ангела оболочку из приобретенных ионов, - запинаясь, ответил Коста. Пристальное внимание столь опытного и, судя по всему, незаурядного специалиста, как Кахенло, смущало и тревожило его. - Моей первой мыслью было попытаться понять, имеет ли ионная оболочка какое-либо отношение к воздействию ангелов, но Джази утверждает, будто бы эта идея скорее всего заведет меня в тупик.
- Никогда не сбрасывайте со счетов тупиковые направления, - посоветовала Кахенло. - В худшем случае они дают те или иные побочные результаты, в лучшем - оказываются не такими безнадежными, как казалось поначалу.
- Я буду помнить об этом, - сказал Коста. - Могу ли я спросить, что такое эксперимент П/Э?
- Разумеется; тут нет никакого секрета, - ответила Кахенло. - Эксперимент с переменной экспозицией - это долговременный тест стабильности ангелов.
- Но не такой, которым занимается Ярди, - добавил Язон. - Этот эксперимент основан на варианте Аккхи, который разрабатывает доктор Кахенло. В его рамках ангел рассматривается не как единичный квант добра, а как совокупность многих квантов, причем сама частица является не элементарным кирпичиком, как этого требует строгая квантовая теория, а некой пороговой конфигурацией, после превышения которой проявляются свойства ангела. Таким образом, эффект ангела может быть представлен как медленный распад составляющих его квантов с образованием поля добра, которое и воздействует на находящихся поблизости людей. Такой подход избавляет вас от множества затруднений, с которыми сталкиваются теоретики, пытаясь найти сколь-нибудь адекватный механизм непосредственного взаимодействия ангела и личности... - Внезапно он умолк и робко посмотрел на Кахенло. - Прошу прощения, я, кажется, перебил вас.
- Ничего страшного, - с лукавой улыбкой ответила женщина. - Давно известно, что один истинный энтузиаст стоит трех квалифицированных лаборантов. К тому же вы весьма доходчиво изложили основы наших идей. Поскольку уравнения всех теорий ангелов имеют как положительные, так и отрицательные решения, представляется логичным допустить существование полей зла, или, если хотите, антидобра - которые могут влиять на скорость распада квантовых пакетов, из которых состоит каждый отдельный ангел.
- В этом и заключен принцип эксперимента с переменной экспозицией, - объяснил Язон.
- Совершенно верно. - Кахенло кивнула. - Мы взяли четыре только что добытых ангела и поместили их в условия, коренным образом отличные друг от друга. Первый из них содержится в контейнере глубоко под землей, в пятидесяти метрах от ближайшего человеческого существа; это - наш контрольный образец. Второй находится в тюремной камере, где сидит серийный убийца. Третий носит сама доктор Подолак, заменив им тот, который пробыл у нее пять лет. А четвертый мы прикрепили к особому поясу и надели его на месячного ребенка.
По спине Косты разлился холодок.
- На месячного ребенка? - осторожно переспросил он. - На младенца?
- Да, если ты предпочитаешь обывательский термин, - сухо отозвался Язон. - Этот ребенок - сын двух наших сотрудников. Их квартира находится на территории Института.
- По нашему замыслу, эксперимент продлится год, - сказала Кахенло. - Если ангелы действительно поглощают зло, итоговое состояние четырех образцов должно заметно различаться, хотя мы сами не знаем, каких отличий ожидать.
- Понимаю, - машинально отозвался Коста. Ребенок. Они надели ангела на ребенка. Неизученная, хотя и вполне реальная сила... и они подвергли ее воздействию невинного, беспомощного младенца.
- Разумеется, мы будем рады услышать любые замечания, которые у вас могут появиться, - продолжала Кахенло. - Джази прав; способ лишить ангела его ионной оболочки придется как нельзя кстати, когда настанет время сравнивать наши образцы.
Коста не без труда заставил себя не думать о ребенке.
- Да, - выдавил он. - Я посмотрю, что тут можно сделать.
- Вот и хорошо. - Кахенло бросила взгляд на часы. - Мы приближаемся к зоне, в которой находится наша цель. Джази, давайте-ка заставим эту штуку работать.

***

- Прошу внимания, - произнес монотонный голос в громкоговорителях. - Через три минуты вращение корабля будет остановлено. Повторяю: через три минуты вращение корабля будет остановлено.
Язон, который до сих пор сидел, склоняясь над экраном и едва не соприкасаясь головой с Кахенло, поднял лицо и посмотрел на Косту.
- Выдержишь? - спросил он.
Коста кивнул:
- Кажется, я уже начинаю приспосабливаться.
Кахенло тоже вскинула глаза - с таким видом, будто впервые заметила Косту.
- Если у вас есть дела, господин Джереко, вам нет нужды задерживаться здесь. Следить за тем, как другие собирают данные, - не самое увлекательное занятие.
- Я уже дважды обошел корабль, - ответил Коста. - И не увидел ничего более интересного, чем ваш эксперимент.
Кахенло моргнула:
- Когда же вы успели?
- Около сорока минут назад.
Женщина выпятила губы.
- Боюсь, я чересчур увлеклась работой и показалась вам не слишком гостеприимной. Примите мои извинения.
- Все в порядке, - заверил ее Коста.
Кахенло повернулась к Язону:
- Итак. Смотрите - мы находимся здесь...
Они опять сдвинули головы, вновь окунувшись в поток научных данных. Коста смотрел на них, чувствуя, как в его душе рождается презрение, смешанное с беспокойством. Перед ним были два типичных небожителя, отдавшихся своим исследованиям до такой степени, что для них не существовало ничего вокруг. Слепая вера в то, что они делают, не оставляла в их сознании места даже для малейших сомнений в своей правоте.
Они надели ангела на ребенка. Далеко ли то время, когда они наденут ангелов на всех детей?
- Язон. - вдруг заговорил он. - Сколько ангелов нужно, чтобы полностью покрыть потребности Эмпиреи?
Джази вскинул глаза.
- Ну... мы планируем обеспечить ими всех политиков начиная с регионального уровня и выше, потом - судей, промышленников, офицеров СОЭ, торговых представителей...
- Да, но о каких количествах идет речь?
Язон нахмурился:
- Понятия не имею. Может быть, вы, доктор?..
- Так сразу не скажешь. - Не поднимая лица, Кахенло взмахом руки указала на соседний терминал. - Эти сведения можно найти в документе под заголовком «Эмпирея и ангелы: Великий эксперимент».
Едва Коста набрел на нужную страницу, зазвучал сигнал о наступлении невесомости; к тому времени, когда он вывел на экран самые свежие данные, вращение корабля почти прекратилось.
Дела обстояли куда хуже, чем он полагал. По первоначальным оценкам, для достижения заданного количества ангелов на каждую сотню жителей Эмпиреи требовалось сорок лет. Теперь, менее чем через восемнадцать лет, уточненные данные утверждали, что эта пропорция будет достигнута всего через семь. Рост количества кораблей-охотников, совершенствование их защиты, революционное изобретение гиперпространственной сети - множество графиков и схем демонстрировали, как каждый технологический прорыв приближал желанную цель. К настоящему времени Эмпирея располагала более чем восемнадцатью тысячами ангелов, и объемы добычи возрастали ускоряющимися темпами.
Коста замер, вглядываясь в один из графиков и чувствуя, как его охватывает тревога. Изучая астрофизику в университете, он ознакомился с множеством теорий черных дыр. Но если эта кривая изображена правильно...
Пристегнувшись к креслу и не замечая невесомости, он взялся за работу.
И продолжал трудиться, когда громкоговорители объявили о том, что корабль совершил посадку.

***

- Ну? Что ты думаешь?
Коста оторвал взгляд от дисплея, раздраженный тем, что ему помешали.
- О чем? Об Ангелмассе?
- О докторе Кахенло, - сказал Язон. - И о нашем проекте.
- Э-э-э... - Коста пожал плечами и вновь повернулся к монитору. - Мне нравится.
Краем глаза он заметил, как Язон отложил перо и придвинул к нему свое кресло.
- Хорошо, сдаюсь, - сказал он. - Что интересного ты высмотрел в этом экране?
Коста замялся. Он еще не был уверен. И вообще, стоит ли говорить об этом эмпиреанцам?..
Да. Он должен рассказать. В конце концов, он явился сюда, чтобы спасти этих людей.
- Вот, - заговорил он, поворачивая дисплей к Язону. - Это зависимость добычи ангелов в расчете на один корабль-охотник за единицу времени, разбитая по годам. Как видишь, за последние два года она круто пошла вверх.
Язон посмотрел на график.
- Ничего удивительного, - отозвался он. - Совершенствование технологий и рост чувствительности поискового оборудования...
- Я перенормировал кривую с учетом этих факторов, - оборвал его Коста.
Язон помолчал.
- Угу. - Он вновь посмотрел на график, на сей раз внимательнее. - Может быть, это из-за того, что Ангелмасса уменьшается в размерах. Ты ведь знаешь, что по мере того, как черная дыра становится меньше, она разогревается и излучает свою массу все быстрее. - Язон потянулся к клавиатуре. - Давай-ка посмотрим; чем выше температура, тем дальше смещается спектр частиц, а значит, тем больше ангелов...
- Я учел и это тоже, - возразил Коста.
Язон нахмурился:
- Ты уверен?
Коста кивнул.
- Рассчитать рост количества ангелов из-за повышения температуры даже проще, чем учесть развитие техники. Если хочешь, попробуй сам.
- Поверю тебе на слово. - Несколько минут Язон смотрел на экран, беззвучно шевеля губами. - Интересная картина. Как ты думаешь, чем это можно объяснить?
Коста пожал плечами:
- Не знаю. Но не сомневаюсь, что с Ангелмассой происходит нечто необычное. В процесс Хокингса вмешался какой-то фактор, упущенный из виду нынешними теориями.
- Излучение Хокингса не порождает ангелов, - рассеянно отозвался Язон. - Во всяком случае, не напрямую.
Коста нахмурился:
- О чем ты? Я полагал, что процесс Хокингса включает в себя излучения всех частиц, порождаемых квантовыми черными дырами.
- Но только не ангелов. - Язон покачал головой. - Классический процесс Хокингса - это индуцированное приливными силами образование пар частица-античастица, одна из которых вырывается на свободу, а другая поглощается черной дырой. Поэтому если ангелы - результат этого процесса, мы должны наблюдать антиангелов. Но этого не происходит.
- Никогда?
Язон вновь покачал головой:
- Во всяком случае, никто их не видел.
Коста потер подбородок.
- Но если образование ангелов происходит помимо процесса Хокингса, то каков механизм их рождения?
- Теоретики ищут ответ уже более двух десятилетий, - сухо произнес Язон. - Но до сих пор не смогли предложить хоть сколь-нибудь убедительного объяснения. - Он пожал плечами. - Очень странно, что до сих пор никто не замечал эту кривую.
«Ничего странного, ведь когда речь заходит об ангелах, вы видите только то, что хотите видеть», - подумал Коста, а вслух сказал:
- Наверное, на нее просто не обращали внимания. Именно поэтому вы приглашаете к себе людей вроде меня, не скованных утвердившимися мнениями и взглядами.
- Ты прав, - уступил Язон. - Ты должен написать об этом статью и как можно быстрее распространить ее в сети.
Внутренности Косты сжались. На мгновение он почти забыл, кто он и откуда, но теперь ему показалось, что его окатили ледяной водой.
Он - разведчик на вражеской территории. А разведчики не должны привлекать к себе внимание сенсационными заявлениями.
- Прежде чем публиковать эти данные, нужно тщательно их изучить, - осторожно произнес он. - Убедиться, что мне не почудилось то, чего нет.
- Вздор! - Язон фыркнул. - Чего ты боишься - выставить себя глупцом? Никому нет до этого дела. - Он поднял руку. - Да, да, я помню - ты здесь новичок. И только ради твоего спокойствия даю тебе три дня. Гоняй цифры взад и вперед, проверяй каждую запятую, но, если через трое суток ты не напишешь статью, я сделаю это сам. Договорились?
Коста помедлил. У него не было выбора. Вдобавок, если его находка заставит эмпиреанцев относиться к ангелам хоть чуть-чуть осторожнее, игра стоит свеч.
- Договорились.
- Вот и хорошо. - Язон повелительно взмахнул рукой. - И не сиди сиднем, принимайся за дело. Все научное сообщество Эмпиреи ждет твоих результатов.
- Угу, - пробормотал Коста. - Сгорает от нетерпения.
- Я сказал это, чтобы подбодрить тебя, - произнес Язон. - Да не волнуйся ты так! Даже если ты ошибся, никто тебя не повесит за это.
Коста зябко поежился. Если бы они знали!

Глава 16

Орнина оторвала взгляд от схемы, и на ее лице отразилось изумление.
- Останови меня, Чандрис, если я уже это говорила, но ты - настоящее чудо. Неужели ты и впрямь никогда не занималась подобными вещами?
Чандрис покачала головой, зардевшись от похвалы. Ей было очень неловко вновь и вновь выслушивать одни и те же слова. Она смущалась и чувствовала себя донельзя глупо.
Но она была вынуждена признать, что в глубине души ей приятно.
- Никогда - вплоть до прошедшей недели, - ответила она. - Просто вы отличный учитель.
- Жалкая лесть, - твердо произнесла Орнина. - Очень любезно с твоей стороны, и тем не менее ты преувеличиваешь мои заслуги. - Она повернула голову и посмотрела на монтажный стол девушки. - Кажется, это были два последних блока. Чем бы еще тебя занять?
Чандрис откашлялась.
- Откровенно говоря, я хотела бы отпроситься на пару часов. Мне нужно в Шикари-сити.
- Конечно, поезжай, - ответила Орнина. - Ханан научил тебя вызывать такси?
- Да, но я, пожалуй, пройдусь. Порой у меня возникает чувство, что за все время пребывания на «Газели» я провела на открытом воздухе от силы десять минут.
- Жизнь охотника не сахар, - невозмутимо подтвердила Орнина. - Но могу тебя успокоить: у нас не всегда так много хлопот. Дело в том, что у «Газели» вот-вот подойдет срок освидетельствования, и мы должны поспешить с регламентными работами. Тем самым мы сбережем время и деньги.
- Понимаю, - сказала Чандрис. - Я не задержусь надолго.
- Я тебя не тороплю. И все же возьми с собой телефон - возможно, нам потребуется связаться с тобой. - Орнина задумчиво наморщила лоб. - Мы не собираемся вмешиваться в твои дела, но... стоит ли тебе бродить по улицам, ведь твои... э-э-э... неприятности с «Хиррусом» произошли совсем недавно.
Чандрис и сама думала об этом. Но ангелы занимали ее мысли уже больше недели; она чувствовала себя весьма неуютно оттого, что не знает, что ей предстоит. Ей требовалось куда больше информации, чем содержала библиотека «Газели», и она была намерена раздобыть эти сведения.
- Не могу же я прятаться вечно, - сказала она Орнине и шагнула к выходу, не желая ввязываться в спор. - Не беспокойтесь, у меня большой опыт, я умею маскироваться. Вернусь через пару часов.
- Хорошо, - сказала Орнина ей вслед. - И не забудь телефон.
Прогулка быстрым шагом до городской черты Шикари-сити отняла четверть часа, и еще десять минут потребовалось, чтобы добраться до громадины из стекла и камня, которая значилась на картах «Газели» как Институт изучения Ангелмассы. Чандрис обошла его по периметру, пока не обнаружила дверь, и вошла внутрь.
- Терминалы публичной информации? Они вон там. - Девушка, сидевшая за столиком, указала на широкие ступени, ведущие к длинной комнате, в которой тянулись ряды кабинок с невысокими перегородками. Почти половина из них были заняты. - Надеюсь, вы знаете идентификационный пароль своего корабля? - добавила она, окинув взглядом комбинезон посетительницы.
- Разумеется, - машинально отозвалась Чандрис. Преодолев две ступени лестницы, она с опозданием сообразила, что здесь негде уединиться, а значит, она не сможет пустить в ход привычные способы проникновения в компьютеры.
Поднявшись еще на две ступени, она вдруг поняла, что на сей раз в этом, к счастью, нет нужды. Позвонив Орнине, она выяснила пароль и углубилась в работу.
Но уже сорок минут спустя увидела, что проделала это путешествие понапрасну.
- Могу ли я чем-нибудь вам помочь? - Девушка за столиком улыбнулась.
- Надеюсь, - сказала Чандрис, отвечая ей самой беспомощной и растерянной улыбкой из своего репертуара. - Я пыталась отыскать кое-что из специальных сведений по ангелам, но не увидела их в ваших файлах. Быть может, для этого требуется особый допуск или пароль?
- Вряд ли, - ответила девушка. - Почти всю информацию об ангелах, предоставляемую общественными терминалами, можно почерпнуть из передач новостей и образовательных программ.
- Но ведь где-нибудь должны быть и другие файлы, - настаивала Чандрис. - Вы ведь изучаете ангелов днями напролет.

Предыдущая страница 10 Следующая страница


11 Тимоти Зан

- Порой даже ночами, - с усмешкой произнесла девушка. - Однако большинство проводимых работ находятся на промежуточной стадии. Они становятся достоянием общества только после того, как ученые проверят все как следует. Иначе неизбежны столкновения мнений, исследователям приходилось бы опровергать свои собственные выводы, и воцарилась бы сумятица.
- Понимаю, - произнесла Чандрис с жалобной ноткой в голосе. - Но я не общество. Я член экипажа корабля-охотника. Нет ли... ну, скажем, какой-то особой процедуры, с помощью которой мы могли бы получить сведения, необходимые для обеспечения безопасности нашего труда?
Девушка задумчиво нахмурилась. Она явно сочувствовала Чандрис - об этом свидетельствовали ее поза и выражение лица. Вопрос был только в том, может ли она чем-нибудь помочь. Чандрис помалкивала, предоставив решать ей самой.
- О том, чтобы допустить вас к центральной базе данных, не может быть и речи, - сказала наконец девушка. - Однако... - Она бросила взгляд поверх плеча Чандрис и помахала кому-то рукой.
Чандрис напряглась всем телом, борясь с желанием оглянуться. Если собеседница опознала ее и подзывает охранника, то лучшее, что она могла сделать, - это напустить на себя невинный вид и притвориться, будто не сознает грозящей опасности. На столике девушки красовался декоративный кристалл размером с кулак; сместившись на несколько сантиметров, Чандрис могла его схватить.
- ...может быть, один из наших сотрудников сумеет удовлетворить ваше любопытство.
- Это было бы замечательно, - отозвалась Чандрис, стараясь говорить ровным голосом и смотреть девушке прямо в глаза. Она все еще не могла исключить, что ее заманивают в ловушку, но если так, значит, ее собеседница - очень хорошая актриса. Шаги за спиной звучали совсем близко; Чандрис осторожно повернулась...
И замерла. Вопреки ее ожиданиям, приближавшийся мужчина отнюдь не был охранником.
Дела обстояли куда хуже - это был молодой человек из космопорта. Тот самый, которого она хитростью вынудила провести себя мимо полицейских.
«Проклятие, - подумала она, поспешно отворачиваясь к столу в надежде скрыть свое лицо. - Будь все трижды и четырежды проклято! Если он ее вспомнит...»
Он вспомнил. Шаги за спиной Чандрис замедлились, потом и вовсе остановились. Чандрис вперила взгляд в девушку за столиком, дожидаясь, когда та заподозрит неладное.
- Господин Джереко, наша гостья летает на корабле-охотнике. Она интересуется ангелами. Я увидела, как вы поднимаетесь наверх, и подумала, что, может быть, у вас найдется несколько минут, чтобы побеседовать с ней.
- Ясно, - после едва уловимой заминки отозвался мужчина. Ошибки быть не могло - это его голос. - Что ж, пожалуйста. Мисс... э-э-э?..
Чандрис скрипнула зубами.
- Меня зовут Чандрис, - сказала она, поворачиваясь.
Глаза мужчины впились в ее лицо. Он казался невозмутимым, но в его облике угадывалась нервозность. Чандрис не дрогнув встретила его взгляд; он моргнул первым.
- Хорошо, - сказал он и повернулся. - Идемте.
Он пересек вестибюль, направляясь к небольшому залу; его спина казалась сплошной массой окаменевших мускулов. Чандрис шла следом, гадая, почему она идет за этим человеком, вместо того чтобы немедленно дать тягу.
Впрочем, вздумай она бежать, ей наверняка не дали бы уйти из здания.

***

Войдя в зал, Коста направился к незанятому углу.
- Садитесь, - проворчал он, указывая на кресло и усаживаясь напротив.
- Спасибо. - Чандрис села, с безразличным видом оглядываясь по сторонам. Выйти отсюда можно было только через арку, ведущую в вестибюль, либо через дверь без таблички. Еще здесь было несколько высоких окон, но, по всей вероятности, из небьющегося стекла.
- Итак, сегодня вы - охотник за ангелами.
Чандрис сосредоточила внимание на собеседнике.
- Я действительно член экипажа корабля-охотника, - сказала она. - Неужели в это трудно поверить?
Коста фыркнул.
- Когда слышишь такое из ваших уст? - с нажимом произнес он.
Чандрис отцепила от пояса телефон и протянула ему.
- Зона обслуживания охотников, площадка S-33, - сказала она. - Корабль «Газель», владельцы - Ханан и Орнина Девис. Позвоните им. А я подожду.
Коста бросил взгляд на телефон:
- Не лучше ли мне позвонить в службу безопасности?
Чандрис знала, что без труда справится с ним. Она поднимется на ноги, он тоже встанет, потом - короткий резкий удар в живот заостренным концом телефона...
- Может быть, и лучше, - сказала она. - Но вы этого не сделаете.
- Откуда такая уверенность?
Чандрис посмотрела ему прямо в глаза:
- Если вы не выдали меня в космопорту, не выдадите и сейчас.
Коста свирепо воззрился на нее, но судорожное подрагивание мышц его горла подсказало Чандрис, что она права.
- Я отвечу на ваши вопросы, - отрезал он. - Но после того, как вы выйдете в ту дверь, не смейте больше показываться мне на глаза. Вы поняли меня?
Губы Чандрис невольно скривились в презрительной усмешке. Типичный высокоученый небожитель - такой предпочтет отвернуться, лишь бы не вляпаться в скользкое дело.
- Поняла, и даже очень хорошо, - ответила она. - В сущности, я хотела узнать только одно - действительно ли ангелы способны заставить людей любить друг друга.
У Косты отвалилась челюсть.
- Заставить людей - что?..
- Любить друг друга. Вы, часом, не глухой?
- А вы, часом, не идиотка? - парировал он. - Парфюмерный рынок предлагает широкий ассортимент возбуждающей косметики. Попробуйте - авось поможет!
Чандрис с трудом сдержала гнев. Никаких сомнений, она задела его больное место - за этой шумной тирадой явно что-то крылось. Вот только узнать бы, что именно...
- Вы неверно восприняли мои слова, - сказала она, всем своим видом выражая сдержанное достоинство. - Позвольте мне объясниться. Как я уже говорила, владельцы и пользователи корабля - некие Орнина и Ханан Девисы. Они брат и сестра, примерно одного возраста - им за сорок - и, судя по всему, работают вместе уже довольно давно. Известно вам это или нет, но труд охотника - тяжелое, изматывающее занятие, одна из тех профессий, которые обостряют межличностные отношения. Понимаете?
- Да. - Коста кивнул. Чандрис почувствовала, что он клюнул; увидев ее в новом обличье, он настроился на общение в духе беседы преподавателя со студентом. Должно быть, он совсем недавно покинул стены альма-матер, если эта перемена произошла в нем так быстро.
- Отлично, - продолжала Чандрис, на ходу шлифуя свой замысел. - Итак, в последние дни я заметила резкие противоречия между этими двумя людьми - противоречия, которые могли значительно ухудшить их отношения. Тем не менее они не расстались и продолжают работать вместе. Возникает очевидный вопрос: можно ли объяснить продолжение их сотрудничества тем, что они долгое время имеют тесные контакты с ангелами?
Коста нахмурился, его взгляд стал рассеянным. Да, ей и впрямь удалось подцепить его на крючок.
- Вам уже приходилось участвовать вместе с ними в настоящей охоте за ангелами? - спросил он.
- Да, дважды.
- Отличалось ли их поведение до и после появления ангела на борту?
Чандрис замялась. Ей совсем не хотелось рассказывать Джереко о запасном ангеле Девисов.
- Трудно сказать, - ответила она. - К сожалению, я не могу исключать воздействие многих других факторов. Например, предстартовый стресс, от которого не остается и следа, как только ангел пойман. - Она пожала плечами. - Именно поэтому я приехала сюда. Я думала, в Институте проводились работы по изучению этого явления.
- Нет, - сказал Коста, качая головой. - Во всяком случае, мне о таких работах ничего не известно. Однако данный феномен вполне укладывается в рамки теории Аккхи. «Любовь», о которой вы говорили, может оказаться одним из компонентов, составляющих «добро», которое мы якобы квантуем. Впрочем, не знаю.
Чандрис кивнула, гадая, что за чушь он несет. Но голос и жесты молодого человека были красноречивее любых слов.
- Насколько я понимаю, вы не в восторге от Аккхи.
Коста пожевал губами.
- Еще бы. Сама идея о том, что добро и зло можно расчленить на мелкие куски, представляется мне полной бессмыслицей. Во-первых, она отвергает свободу воли.
- А что вы предлагаете взамен?
Глаза Косты впились в лицо девушки.
- Ангелы - это носители чуждого разума, - выпалил он. - Либо каждый по отдельности, либо все вместе, как элементы некоего коллективного сознания. А замысел, в соответствии с которым вся Эмпирея должна быть наполнен ими, - план, составленный людьми, уже носящими ангелов на шеях, - есть не что иное, как вторжение.
- Понимаю, - отозвалась Чандрис, испуганная его горячностью. До сих пор он казался ей человеком, не способным всерьез беспокоиться о чем бы то ни было. - И все же, чем, собственно, состоит теория Аккхи?
Коста изумленно воззрился на нее... и, по всей видимости, вдруг вспомнил, с кем разговаривает. Его лицо окаменело; было совершенно ясно, что он ругает себя за излишнюю болтливость.
- Аккха утверждает, будто бы добро и зло состоят из крохотных порций, - заговорил он голосом, полным покорности судьбе. Должно быть, он решил, что дать задний ход прямо сейчас означало бы лишь ухудшить свое положение. - Точно так же, как свет существует в виде квантов, называемых фотонами, а электрический заряд указывается в электронных единицах. - Он чуть приподнял бровь. - Я не слишком сложно объясняю?
- Будьте покойны, мне доводилось слышать о фотонах и электронах, - ледяным тоном отозвалась Чандрис. По крайней мере, она знала о них все, что успела прочесть в файлах об Ангелмассе. - Так каким же образом добро и зло втискиваются в эти ваши кванты?
- Спросите у сторонников Аккхи, - сказал Коста. - Лично я не уверен даже в том, что пресловутый «эффект ангелов» вообще существует. Вероятно, это нечто вроде таблеток-пустышек и гипноза. Порой люди до такой степени верят своим выдумкам, что делают следующий шаг и перевоплощаются.
Одна беда - Чандрис знала об ангеле, которого Девисы прятали рядом с ней. И уж она, конечно, не желала никаких перевоплощений.
- Нет, - сказала она. - Ангелы действуют, это точно. Я сама видела. Но все эти куски добра - полная чушь.
- Только не надо спорить со мной, - проворчал Коста. - Я и сам не верю в эту теорию.
- Ну да, разумеется, - сухо заметила Чандрис. - По-вашему, ангелы - это крохотные оккупанты, которые явились сюда, чтобы победить Эмпирею.
Налицо Косты набежала тень.
- Вы слыхали о вирусах? Достаточно ввести в организм человека чуть-чуть этих смертоносных тварей, чтобы убить его на месте. Размер сам по себе ничего не значит.
- Это верно, но малую величину можно возместить числом, - возразила Чандрис. - К тому времени, когда человек погибает, в его теле находится отнюдь не «чуть-чуть» вирусов. Это знаю даже я.
- Вот как? - осведомился Коста. - Тогда, быть может, нам будет интересно узнать, что количество ангелов, добываемых охотниками, непрерывно возрастает.
Чандрис нахмурилась.
- Что вы имеете в виду?
- Только то, что сказал. Содержание ангелов в пространстве выше, чем еще три года назад. И это увеличение нельзя объяснить возрастанием числа кораблей и развитием техники.
- Вероятно, это оттого, что Ангелмасса уменьшается и размерах и выбрасывает все больше ангелов, как, впрочем, и иных частиц. Вам это не приходило в голову?
Чандрис с огромным наслаждением следила, как Коста открывает и закрывает рот с видом полнейшей растерянности. Уже одно это сполна вознаградило ее за долгие часы, потраченные на поиск сведений об Ангелмассе в компьютере «Газели».
- Где вы изучали квантовые черные дыры? - спросил наконец Коста.
- Я читала о них, - любезным тоном ответила девушка. - Или вы полагаете, что знания можно приобрести только в каком-нибудь знаменитом университете?
Коста фыркнул:
- Уж конечно, там дают не те знания, которыми можете похвастаться вы.
Чандрис смерила его долгим холодным взглядом, потом демонстративно поднялась на ноги.
- Спасибо за то, что уделили мне время, господин Джереко, - отозвалась она тоном ледяной вежливости. - И за вашу эрудицию. Если у меня появятся еще вопросы, я обращусь к кому-нибудь другому. - Она повернулась, собираясь уйти.
- Минутку.
Чандрис оглянулась.
- Что еще?
На лице Косты отразилось множество противоречивых чувств.
- Я хочу спросить вас, - заговорил он наконец. - Когда вы наткнулись на меня в космопорту, на вас был дорогой наряд - с серебром, с вышивкой и прочими украшениями. Но, появившись позднее, вы были одеты в простое белое платье. Где вы его раздобыли?
Чандрис смотрела на него, по привычке ища в вопросе ловушку. Уж не надеется ли Джереко, что она сама даст материал против себя?.. Впрочем, нет; Чандрис уже разобралась, что он из себя представляет. Вдобавок он не произвел на нее впечатление умника.
- Сама смастерила. У дорогих платьев всегда бывает столь же дорогая подкладка, - объяснила она. - Мне лишь оставалось удалить наружную часть и кое-что подрезать и подшить. Ничего трудного, когда знаешь, как это делать.
- Хм-м-м... - Коста задумчиво кивнул. - Но разве швы не видны?
- Платье можно вывернуть наизнанку, - сказала Чандрис. - Но можно и не выворачивать. Люди, как правило, склонны видеть то, что хотят увидеть. - Она помедлила, но все же поддалась соблазну. - Вам, к примеру, чудится ангельское вторжение.
Мгновение спустя она пожалела о своих словах. Голова Косты дернулась, как будто ему закатили оплеуху; долю секунды он был похож на школьника, которого подняли на смех одноклассники.
Однако лишь на долю секунды. Лицо Косты тут же окаменело.
- Тем или иным путем, но вторжение произойдет, - негромко сказал он, поднимаясь.
Он протиснулся мимо Чандрис, вышел из зала и пересек вестибюль по направлению к широкой лестнице. Чандрис двинулась следом, сдерживая шаг, и успела увидеть, как он мелькнул на верхней площадке, прежде чем скрыться за углом.
Несколько секунд девушка стояла неподвижно, глядя туда, где он только что был, и гадая, какая муха его укусила. Она уже не сомневалась, что столкнулась с типичным высоколобым недотепой. Вдобавок свихнувшимся на этом своем вторжении. «Будь спокоен, - молча пообещала она ему, - я постараюсь держаться подальше от тебя». Она достаточно навидалась таких умников в Баррио. Не хватало только охотиться за ними на Серафе.
Чандрис глубоко вздохнула и выбросила Джереко из головы. Кстати, если уж речь зашла об охоте, ей пора было возвращаться на «Газель».
Она миновала вестибюль и покинула здание.

***

«Великолепно, - ругал себя Коста, печатая шаг по коридору. - Просто замечательно. Какое редкое зрелище - человек, который умудрился за какие-нибудь десять минут семикратно выставить себя дураком, и каждый раз на новый лад. И еще большая редкость - дурак, добившийся во всех семи случаях одинакового и весьма впечатляющего успеха. Наблюдать за вашей работой - истинное наслаждение, сэр».
Добравшись до своей лаборатории, он с шумом ввалился внутрь. Окажись там Язон и вздумай он привязаться с неизбежными расспросами, это было бы последней каплей. Но судьба сжалилась над Костой; комната была пуста.
Он рухнул в кресло, но мгновение спустя вскочил, слишком возбужденный, чтобы сохранять спокойствие. Он подошел к окну и остановился, свирепо глядя наружу и легонько постукивая кулаком правой руки по ладони левой.
Это была она, женщина, приносящая несчастья, вестник зла во всей своей красе. Вестник, наделенный способностью выбивать почву у него из-под ног всякий раз, когда он оказывался в десятке шагов от нее. Женщина... да какая она женщина? Она еще не вышла из подросткового возраста!
Внимание Косты привлекло движение на тротуаре внизу. Темноволосая фигура в комбинезоне охотника.
«Уж лучше уноси отсюда ноги, - мрачно подумал Коста, глядя ей вслед. - При следующей встрече я натравлю на тебя полицию».
Член экипажа корабля-охотника - ну да, конечно! Ловкая мошенница, и никто иной - даже он видел это совершенно отчетливо. Мошенница, которой раз за разом удавалось обвести его вокруг пальца...
Он глубоко вздохнул. Последние несколько лет своей жизни он провел, с головой уйдя в науку, окруженный такими же, как и он, людьми, и совершенно забыл, как обращаться с личностями, чуждыми этому крохотному стерильному мирку.
Да и умел ли он когда-нибудь с ними обращаться?
Девушка шагала по дороге, ведущей к главным воротам Института. Коста смотрел на нее, чувствуя, как от отвращения к самому себе в его желудке скапливается кислая горечь. Он мог сколько угодно обманывать себя, но это ничуть не поколебало бы окружающий мир. Простая, очевидная и жестокая истина заключалась в том, что когда-то он был социально не приспособленным ребенком, потом социально не приспособленным подростком и теперь неуклонно становился взрослым, начисто лишенным навыков жизни в обществе.
Он даже не мог совладать со своими привычками; сталкиваясь с незнакомыми обычаями и условностями, начинал заикаться и молоть вздор. И, конечно же, именно за это качество Косту выбрали для выполнения разведывательного задания в мирах с чуждой ему культурой.
Но почему?
За долгие недели подготовки он многократно задавал этот вопрос инструкторам, всякий раз новыми словами. Но так и не смог получить прямого ответа. Тогда он был слишком занят, чтобы их уклончивость его насторожила; теперь же, обращаясь мыслями к прошлому, он отчетливо вспоминал, что его кормили полуправдой, все время ловко переводя разговор на другое.
Они манипулировали им - точно так же, как эта девица Чандрис. И столь же успешно.
«Зато ты умеешь общаться с учеными вроде Джази и Кахенло», - вновь и вновь приходило ему на ум.
Это был по-своему веский аргумент, и, вероятно, именно он в первую очередь убедил Косту взять на себя шпионскую миссию, хотя он и не мог отчетливо припомнить тот разговор, когда дал свое согласие. Зато Коста помнил, что вербовщиков куда больше интересовал его диплом с тремя степенями - по нейропсихологии, астрофизике и техническому конструированию. А в базах данных Института хранилось немало сведений о нейронах.
Однако на Паксе было множество других людей, столь же образованных и намного лучше приспособленных к общественной жизни. И если Чандрис - образчик типичного эмпиреанца, то ему дьявольски повезло, что он сумел добраться до Серафа, не выдав своей истинной сущности.
А может, его хозяева хотели именно этого?
Несколько долгих минут Коста смотрел в окно невидящим взором. Не в этом ли разгадка? Что, если он никакой не разведчик, посланный за научными материалами, а попросту пушечное мясо, которым жертвуют, чтобы прикрыть настоящую операцию «Комитаджи»?
Ведь если так, его жизнь не стоит даже пластиковой карточки, на которой напечатано его фальшивое удостоверение личности. Его поймают - никаких сомнений. Хозяева позаботятся об этом.
За спиной Косты распахнулась дверь.
Он подпрыгнул и неловко развернулся в воздухе, тщетно нащупывая шокер, покоившийся в недосягаемости на самом дне кармана. Падая, он попытался принять боевую стойку, которой его учили...
- Привет, Коста, - рассеянно произнес Язон, не отрывая глаз от кипы распечаток, которая возвышалась на его левом предплечье, грозя свалиться на пол. Он пересек комнату и подошел к креслу у своего стола. - Что новенького?
Коста судорожно сглотнул. От облегчения и пережитого испуга его колени тряслись.
- Ничего особенного, - отозвался он, стараясь говорить безразличным тоном.
По всей видимости, это ему не удалось. Переворачивая очередную страницу, Язон вскинул глаза и нахмурился.
- Ты в порядке?
- Конечно, - сказал Коста. - Все нормально.
- Угу. - Язон вперил в него взгляд. - Ладно, выкладывай. Что стряслось?
- Это личное. - Коста услышал в своем голосе напряжение. - Мне нужно время подумать.
Складка на лбу Язона стала еще глубже, потом он пожал плечами.
- Как знаешь. Если захочешь посоветоваться, я к твоим услугам.
- Спасибо.
Язон послал ему короткую улыбку и опять уткнулся в свои бумаги.
Несколько мгновений Коста продолжал наблюдать за ним. Потом не без усилия заставил себя вернуться к столу. Он уже почти успокоился, но чувствовал себя донельзя глупо. Ну конечно, сама мысль о том, что Паке бросил его на съедение - чистый вздор. Даже если забыть о прочих соображениях, эта операция потребовала фантастических затрат. А ведь скаредность Пакса известна всем и каждому. Его правительство не швырнуло бы на ветер такую громадную сумму. Адъюторы, витающие над ним, словно стая голодных стервятников, не допустили бы этого.
Нет, хозяева, вероятно, полагались на обстоятельство куда более тонкого свойства, а именно - на благодушие, которым ангелы, по всей видимости, наделяют свои жертвы. Именно оно позволило Косте без труда миновать внутреннюю таможню Эмпиреи, внедриться на важнейший исследовательский объект, избежав сколь-нибудь серьезной проверки документов, а теперь поможет ему скрывать любые промахи во всем, что касается культуры и обычаев. Во всяком случае, при общении с интересующими его людьми.
- Да, кстати, - заговорил Язон, вновь поднимая лицо. - Как дела со статьей о воспроизводстве ангелов, которой я тебе докучаю? Есть какое-нибудь продвижение?
- Работа завершена, - ответил Коста. - Я напишу текст сегодня во второй половине дня.
Брови Язона взлетели кверху.
- Отлично. Если не возражаешь, я покажу его доктору Кахенло, прежде чем ты опубликуешь статью в сети.
- Разумеется.
В конце концов, главной причиной, побудившей его взяться за это задание, было стремление помочь эмпиреанцам освободиться от засилья чужаков. Привлекать к себе внимание, конечно же, рискованно, но это, быть может, единственный способ всколыхнуть царящее вокруг благодушное спокойствие. Он должен попытаться вынудить людей, стоящих у кормила, критически и трезво вглядеться в свои основополагающие постулаты.
Что же до второй части его задания...
- Если речь зашла о докторе Кахенло, - сказал он, - ее предложение все еще в силе?
- Конечно. Хочешь присоединиться к команде?
- По крайней мере, готов помогать консультациями, - ответил Коста. - Вы знаете об ангелах куда больше, чем я, и мне предстоит еще многому научиться.
- Прекрасно. - Язон улыбнулся и встал из кресла. - Идем, переговорим с ней.
Коста тоже поднялся на ноги, выдавив ответную улыбку и с неловким чувством размышляя, почему ложь, произнесенная секунды назад, словно переворачивает его внутренности вверх дном.

Глава 17

- Ну, мы пошли, - сказала Орнина, крепко стискивая под мышкой плоский контейнер с ангелом и в последний раз поправляя свою шляпу с обвислыми полями. На вкус Чандрис, шляпа выглядела просто кошмарно, но Орнина явно обожала ее. - Вернемся самое позднее через четыре часа.
- И даже раньше, если повезет, - добавил Ханан, крутя в пальцах игральную карту. Он терпеливо ждал, пока сестра закончит прихорашиваться, но в его позе сквозило напряжение.
Чандрис молча кивнула, не спуская глаз с карты. Это было завораживающее зрелище, похожее на трюк с исчезновением, который был в ходу у специалистов по трехкарточной игре, распространенной в Баррио. Чандрис решила при случае спросить Ханана, где он научился этому приему.
- Что ж, идем, Ханан, - быстро проговорила Орнина. - Покажешь мне этот фокус в пути. До свидания, Чандрис; увидимся позже. Наслаждайся тишиной.
Они вышли в люк и спустились по трапу. Чандрис стояла на месте, прислушиваясь... и минуту спустя раздался рокот «Транстрака», вырулившего на улицу.
Чандрис осталась наедине с собой. Наедине с «Газелью», с оборудованием стоимостью многие миллионы райя.
Наедине с ангелом.
Несколько минут она бродила по кормовой части корабля; ее шаги заглушали уже ставшие знакомыми звуки «Газели», погрузившейся в покой, но только самые тихие из них - легкое жужжание насосов и вентиляторов. Не было слышно ни музыки, которую Орнина всегда включала за работой, ни фальшивого пения Ханана, ни его характерной тяжелой походки.
Она осталась одна. В тишине.
С ангелом.
Из чайника в камбузе, как всегда, струился аромат одной из множества чайных смесей Орнины. На сей раз это был мятный чай, напиток, к которому Чандрис особенно пристрастилась за минувшие четыре недели. Она налила себе чашку, добавила еще ложку мяты и осторожно унесла в рубку управления. Оказавшись среди беззвучно мерцающих дисплеев и сигнальных огоньков, она сбросила со своего кресла привязные ремни и уселась.
Она ничего не обещала Девисам. И если уж на то пошло, они тоже ничего не сулили ей. Даже постоянной работы. Считалось, что она находится на корабле временно.
Нельзя сказать, что Чандрис уж очень стремилась заполучить работу. Она не привыкла к такой жизни - слишком честной и скучной.
Слишком однообразной.
Четыре недели. К настоящему времени она пробыла на «Газели» целый месяц. Уже многие годы она не оставалась так долго на одном месте. И уж конечно, намного дольше, чем они с Триллингом задерживались где-либо, когда были вдвоем.
Триллинг.
Чандрис пригубила чай, но вкуса мяты не ощутила. Нет, она не может остаться здесь, даже если бы захотела. В эту самую минуту Триллинг продолжает искать ее. Чем дольше она задержится на одном месте, тем быстрее он ее найдет.
Она ничем не обязана Девисам. Стол и жилье за четыре недели она с лихвой окупила своим трудом на борту корабля. Если разобраться, она сослужит им добрую службу, преподав болезненный, но памятный урок о нравах, царящих в настоящем мире.
Болезненный... быть может, и для нее тоже. Но такова жизнь, не правда ли?
Поскольку Девисы хотели, чтобы во время первого рейса ангел находился как можно ближе к Чандрис, они могли прятать его лишь в нескольких местах. Самым очевидным из них была ее каюта; оттуда и следовало начать поиски. Чандрис хватило двух минут, чтобы в который уже раз убедиться в простодушии своих хозяев - плоский контейнер с ангелом был аккуратно прикручен проволокой к раме ее койки у изголовья.
Ей потребовалась еще минута, чтобы снять проволоку, и еще три, чтобы найти на камбузе для переноски контейнера неприметный пакет из бакалейной лавки. Потом, переодевшись в белое платье, в котором она прибыла на Сераф, Чандрис вышла из корабля. В последний раз.
Она шагала мимо площадок обслуживания и серых кораблей за проволочными оградами. Прохожие попадались редко, но Чандрис знала, что так и должно быть - если у охотников возникала нужда куда-нибудь отправиться, они, как правило, очень спешили и ездили на такси либо на машинах «Транстрака». Передвигаясь пешком, Чандрис рисковала привлечь к себе внимание, но тут уж ничего нельзя было поделать. Воспоминания очевидцев расплывчаты, а путевые записи автомобилей - точны и скрупулезны.
И все же, достигнув границы зоны обслуживания и оказавшись в городской черте Шикари-сити, она с облегчением вздохнула. До приемного пункта Габриэля оставалось еще два километра, но Чандрис была молода и энергична, а прогулки полезны для здоровья.
Вдобавок ей еще предстояло решить, что она станет делать, когда доберется туда.
Вопрос был не из легких. В прошлый раз она ездила сдавать ангела вместе с Хананом и была знакома с обычной процедурой. Но обычная процедура не годилась. Если предположить, что Девисы говорили правду, утверждая, будто бы ангела нельзя продать за живые деньги, - а у Чандрис не было оснований подозревать их во лжи, - то она должна была каким-то образом зачислить стоимость ангела на такой кредитный счет, который можно было обратить в наличность. Задача не самая трудная, но прежде у нее всегда было время на подготовку. В этот раз ей предстояло действовать экспромтом.
Ощутив прилив презрения к самой себе, Чандрис скривила губы. Не надо себя обманывать - времени было хоть отбавляй. Целых четыре недели. Но она потратила их впустую.
Она заставила себя отвлечься от мрачных дум о Триллинге и прочих своих неурядицах, сосредоточив внимание на делах насущных. Более всего ей нужен был кто-нибудь из местных жителей, человек, который поможет ей покинуть планету, как только она продаст ангела. Оставалось лишь надеяться, что он не запросит чрезмерную цену; у Чандрис не оставалось времени, чтобы обворожить кого-нибудь либо обманом вынудить помочь ей бесплатно. Никто, кроме доброхотов Девисов, ничего не делал просто так, во всяком случае, - сознательно. Но, чтобы проникнуть в преступный мир Серафа, опять-таки требуется время...
И вдруг в полутора кварталах впереди она узрела шанс, который сам плыл ей в руки, словно дар божества - покровителя воров.
Мошенничество на стадии совершения; позы и жесты обоих участников свидетельствовали об этом с красноречивостью плаката, написанного огромными буквами. Первый из них, в одежде, изобличавшей его в принадлежности к низшему классу, держал что-то в полусогнутых пальцах, а второй, из высшего класса - или, по крайней мере, среднего, - говорил но телефону. Его лицо выражало внутреннюю борьбу, но, судя по тому, как он смотрел на ладонь первого, Чандрис поняла, что он вот-вот созреет. Стоило ей чуть-чуть подыграть мошеннику, и она обзавелась бы знакомством.
При ее приближении мужчина выключил телефон и с явной неуверенностью сунул его в карман пальто. Мошенник что-то сказал - Чандрис не разобрала его слов - и протянул жертве ладонь точно отмеренным жестом, в котором смешивались нежелание и решимость.
- Думаю, мне следовало бы отказаться, - проговорил мужчина, робко запуская пальцы в полусогнутую ладонь.
- Я уже объяснял вам... - Завидя Чандрис, мошенник испуганно умолк. - Эй, уматывай отсюда, - проворчал он, стискивая пальцы в кулак. - Наши дела никого не касаются.
Но Чандрис уже заметила блеск металла.
- Что там у вас - монеты? - спросила она, не обращая внимания на его собеседника. - Дайте-ка взглянуть.
- Я сказал, проваливай...
- Пусть посмотрит, - вмешался второй. - Этот человек нашел их вон там, они лежали в конверте, - продолжал мужчина, как только мошенник нехотя разжал пальцы. - На конверте указан телефонный номер. Я только что позвонил, и женщина подтвердила, что потеряла монеты. Она пообещала за них пятьсот райя.
- Солидная сумма, - сказала Чандрис, перебирая пальцами монеты - по большей части обычные деньги Эмпиреи, по среди них было несколько незнакомых ей. - У вас есть адрес этой женщины?

Предыдущая страница 11 Следующая страница


Ангелмасса 12

- Да, разумеется. Она живет в фешенебельном пригороде Магаски. - Мужчина указал на мошенника большим пальцем. - Дело в том, что он боится туда ехать.
- Мне? Ехать в богатый район? - забубнил мошенник, с грустью взирая на девушку. - Мне там не место. Полиция сцапает меня еще до того, как я доберусь до нужной двери.
- Я уже говорил, что никому и в голову не придет заявить, будто бы вы украли монеты. - В голосе жертвы зазвучала досада. - Эта женщина сама сказала мне, что потеряла их.
- Я лишь прошу, чтобы он отвез их туда, - сказал мошенник, по-прежнему обращаясь к Чандрис. - Он там будет как рыба в воде, ведь правда? - Он посмотрел на мужчину печальным взглядом. - Богатый человек среди богатых людей.
- Но ведь это ваши деньги, - настаивал мужчина. - Пятьсот райя. Я не могу их взять.
- Дайте мне хотя бы часть, - сказал мошенник. - Я готов продать их вам прямо сейчас. - Он вновь сунул ладонь под нос своей жертве. - Я согласен на любую сумму, которую вы можете предложить.
Мужчина беспомощно посмотрел на Чандрис, потом перевел взгляд на мошенника.
- Но у меня нет с собой таких денег.
- Согласен на любое ваше предложение, - повторил тот еще более проникновенным голосом.
- Но...
- Позвольте взглянуть, - вмешалась Чандрис. Не дав мошеннику опомниться, она смахнула монеты с его ладони и, выбрав незнакомые, внимательно к ним присмотрелась. Перед ее глазами разыгрывался вариант старого как мир жульничества с кольцами; она и сама неоднократно проделывала этот трюк. Выторговав сумму, с которой был готов расстаться обманутый, мошенник оставлял ему подложный телефонный номер и кучку ничего не стоящих побрякушек.
Но мужчина явно верил, что за монеты можно выручить пятьсот райя. Если Чандрис сделает следующий шаг и удостоверит их ценность, благодарный коллега обеспечит ей желанные связи, а вместе с ними и пропуск за пределы Серафа.
- Послушайте, - вдруг заговорил мужчина, потянувшись за бумажником. - У меня с собой... не помню точно... около шестидесяти райя. Если вы действительно готовы удовлетвориться этим, я расплачусь с вами на месте. Но поверьте, я был бы только рад вместе с вами съездить в Магаску, чтобы вы получили всю сумму целиком. - Он запустил пальцы в бумажник и начал отсчитывать купюры.
Чандристак и не поняла, что именно решило дело. Может быть, готовность мужчины сопровождать оборванца в Магаску, чтобы тот мог потребовать свою награду. Может быть, сосредоточенное выражение его лица, когда он протягивал деньги, - выражение, которое напомнило девушке Орнину, сгорбившуюся над электронной схемой.
Как бы то ни было, в сердце Чандрис вдруг что-то оборвалось.
- На вашем месте я приберегла бы свои деньги, - сказала она, вкладывая монеты в ладонь, которая тянулась за купюрами. - Эти медяки ничего не стоят.
Мужчина моргнул:
- Что?
- Я сказала, они ничего не стоят, - повторила Чандрис, следя за мошенником краешком глаза. В это мгновение он выглядел так, словно его ударили по лицу кирпичом. А если учесть, как напряжены его нервы, он вполне мог учинить настоящий грабеж. - Я знаю, что говорю, - добавила девушка. - Мой отец коллекционировал монеты.
- Но женщина пообещала за них пятьсот райя, - заспорил мужчина, ошеломленный таким поворотом дела. - Она сказала, что дала в сети объявление о пропаже.
- Указав номер своего телефона?
Мужчина посмотрел на мошенника, потом опять на Чандрис.
- Полагаю, да, - ответил он. - Я не спрашивал.
- Вероятно, это чья-то глупая шутка. - Чандрис пожала плечами. - Кто-то прочел объявление, взял кучку монет стоимостью в половину райя и сунул их в конверт, надписав на нем номер телефона. - Она обвела взглядом окрестности. - Возможно, он сейчас где-то неподалеку, следит за нами и посмеивается.
- Какая мерзость, - проворчал мужчина, пряча деньги в бумажник. - Впустую обнадеживать человека. Я сейчас же позвоню этой женщине и все ей объясню.
«Вот только по указанному номеру уже никто не ждет», - подумала Чандрис. Вдобавок, если он поднимет шум, мошеннику придется не сладко.
- На вашем месте я бы не беспокоилась, - равнодушно произнесла Чандрис, глядя, как мужчина прячет бумажник и достает телефон. - Эта история научит ее указывать в объявлениях не телефонный номер, а свой адрес в сети - в таком случае она будет знать, кто к ней обращается.
- Но...
- К тому же, - вмешался мошенник, - если вы позвоните и заявите, что монеты ничего не стоят, она может решить, что вы хотите их присвоить.
Мужчина поморщился.
- Пожалуй, вы правы, - нехотя сказал он. - И даже наверняка. - Он вздохнул и опустил руку. - Коли так, покончим с этим.
- Быть может, вам удастся выручить за них хотя бы пару райя в магазине, где торгуют монетами, - ободряюще сказала Чандрис мошеннику. - Или оставьте их себе как сувенир.
- Спасибо, - пробормотал тот, кривя губы в улыбке, явно предназначавшейся только мужчине. - Огромное вам спасибо за совет.
- Не за что, - ответила девушка. Несколько секунд она многозначительно смотрела ему прямо в глаза, потом, повернувшись, двинулась прочь.
В никуда.
В глубине души она понимала это с самого начала. Но призналась в этом себе, только пройдя квартал. У нее был шанс проникнуть в преступный мир Серафа, увидеть хотя бы маленький его уголок. У нее был шанс покинуть эту проклятую планету, избавиться от Девисов и их проклятого корабля.
Но она все испортила. Причем сознательно.
И, что пугало ее больше всего, она сама не знала, зачем это сделала.

***

Запасы алкоголя на «Газели» исчерпывались маленькими бутылочками с вишневой настойкой для кулинарных потребностей. Чандрис нашла их в одной из корзин на кухне. У настойки был ужасный вкус, особенно если запивать ее мятным чаем.
Чандрис расправилась с тремя бутылками и принялась за четвертую, когда вернулись Девисы.
- А... заявились наконец, - проворчала девушка, когда они просунули головы в камбуз. - Небось шлялись по магазинам?
- Да, купили все, что хотели, - осторожно ответила Орнина, окидывая взглядом пустые бутылочки. - Вижу, ты устроила себе вечеринку. По какому поводу?
- Я пью за глупость, - заявила Чандрис. - За вашу глупость.
Ответная реакция Девисов разочаровала ее. Она ожидала гнева, обиды или на худой конец удивления. Но Ханан и Орнина сохраняли невозмутимость, способную свести с ума кого угодно.
И, конечно же, не обошлось без подначек.
- Весьма распространенный тост, - сказал Ханан, тяжелым шагом входя в помещение и усаживаясь напротив девушки. - За нашу глупость пьют везде - отсюда до южной окраины Магаски. Хочу заметить, пьют настоящие ценители. В сравнении с их аппетитами твои четыре бутылочки выглядят попросту смехотворно.
- И это ваш единственный ответ? - спросила Чандрис. - Шуточки?
Ханан пожал плечами, его взгляд стал тверже.
- А в чем твой ответ? Предаваться пьянству?
Чандрис свирепо смотрела на Ханана, пытаясь вызвать в себе ненависть к нему. Но под рукавами его рубашки поблескивали тяги корсажа...
Она перевела взгляд на Орнину. Может быть, ей удастся возненавидеть хотя бы ее?
- Хотите знать, почему я считаю вас дураками? Правда, хотите? Так я скажу. Вы оставили меня одну. Здесь, на корабле. Одну.
- Мы доверяем тебе, - негромко произнесла Орнина.
- И совершенно зря! - вспылила Чандрис. - Какие же вы глупцы! Вы ведь знаете, что я - воровка! - Она наклонилась и подняла с пола контейнер с ангелом. - Смотрите! - велела она, швыряя контейнер на стол. - Видите? Это ваш проклятый дурацкий ангел - вот что это такое!
- Вижу, - ответила Орнина. - Я вижу и то, что он по-прежнему здесь.
- В этом нет вашей заслуги, - отрезала Чандрис. - Вы оставили ангела в таком месте, куда любой воришка заглянул бы в первую очередь. Вы даже сигнализацию не поставили! Проклятие! Да ведь я прошла с ним половину пути до конторы Габриэля!
Орнина кивнула.
- А потом принесла обратно.
- Только чтобы высказать все, что о вас думаю, прежде чем уйти! - Чандрис поднялась на ноги; у нее закружилась голова, и она схватилась за стол. - Оставьте меня в покое! - крикнула она, отшатываясь от протянутой руки Ханана. - Мне не нужна ваша помощь! И ничья! - Она двинулась вокруг стола, выругавшись, когда ее колено наткнулось на угол кресла.
- Куда ты? - спросила Орнина.
- А как вы думаете? - парировала Чандрис. - Спасибо за все. И не трудитесь снабжать меня рекомендательными письмами.
Орнина чуть заметно приподняла брови.
- Я вижу, ты не в том настроении, чтобы обращать внимание на подобные мелочи, но в соответствии с правилами, принятыми в реальном мире, человек должен уведомить о своем желании уволиться по крайней мере за неделю.
- Смешная женщина. - Чандрис фыркнула. - Предоставьте шутить Ханану. У него это получается лучше.
- Я не шучу. - Орнина переместилась вбок, преграждая девушке путь. - Если ты действительно хочешь уйти, тебя никто не станет удерживать. Но я хочу сначала услышать это от тебя.
Чандрис удивленно воззрилась на нее. О чем идет речь?
- Вы, ребята, совсем с ума сошли? Я только что пыталась украсть вашего ангела.
- Но не украла, - заметила Орнина. - И это весьма существенно.
- Ничего подобного! - заспорила Чандрис. - Может быть, я попросту поняла, что не смогу его продать. В следующий раз я буду умнее и возьму что-нибудь другое. Я - воровка, будь все оно проклято!
- Нет, - послышался из-за ее спины голос Ханана. - Ты - кошка.
Чандрис рывком повернулась, вновь едва не потеряв равновесие.
- Чего?
- Ты - кошка, - повторил Ханан. - Ты когда-нибудь видела, как кошка убивает мышь? Я имею в виду домашняя кошка, не дикая.
Чандрис хмуро смотрела на него; столь неожиданный поворот умерил ее гнев. Вероятно, это была прелюдия к очередной шуточке, а у нее не было ни малейшего желания выслушивать шуточки Ханана. Но он казался вполне серьезным...
- Как-то раз кошка поймала на моих глазах маленькую крысу, - сказала она. - У нас в Баррио почти не было мышей, одни крысы.
Ханан кивнул.
- Итак, она ее убила. И что потом? Съела?
Чандрис пришлось напрячь память.
- Нет. Она выследила и убила ее, а потом бросила и ушла.
- Потому что была не слишком голодна, - сказал Ханан. - Кошки всегда так поступают. Голодная кошка ищет добычу, преследует ее, убивает и съедает. Если кошка не очень голодна, она только выслеживает и ловит, иногда убивает. Если кошка совсем не хочет есть, то только выслеживает и ловит, а потом отпускает, не причинив жертве ни малейшего вреда.
Чандрис смерила Ханана взглядом. Даже после трех с половиной бутылочек настойки, плескавшейся в животе, ей было совершенно ясно, к чему он клонит.
- Вы думаете, именно поэтому я принесла ангела обратно?
Ханан пожал плечами.
- Это мудрая уловка природы, - продолжал он, будто не слыша слов девушки. - Поиск и выслеживание отнимают много времени. Если кошка, начиная охоту, не очень хочет есть, к тому времени, когда она проголодается, она скорее всего поймает себе что-нибудь на обед.
Чандрис стиснула зубы, чувствуя, как ее решимость исчезает без следа.
- Я не кошка.
- Нет, не кошка, - мягко заговорила Орнина. - Ты маленькая девочка. И, насколько я ногу судить, ты часто и подолгу голодала.
Взгляд Чандрис затуманился. Она судорожно стиснула горло, борясь со слезами. Она не заплачет. Что бы ни случилось, она не заплачет.
- Я не могу остаться с вами, - охрипшим голосом произнесла она. - Меня ищет один человек. Ненормальный. И чем дальше, тем больше он сходит с ума. Если он найдет меня здесь, то убьет нас всех.
Орнина и Ханан посмотрели друг на друга, переговариваясь на языке без слов, понятном им одним. Чандрис затаила дыхание, гадая, к какому решению они придут. Гадая, какого их решения она ждет сама.
- Учитывая обстоятельства, - внезапно заговорил Ханан, - я сказал бы, что мы имеем дело со случаем, когда подсознание человека оказывается проницательнее, чем он сам.
Чандрис моргнула.
- О чем вы?
- По-моему, все очевидно, - отозвался Ханан. Его лицо оставалось напряженным, но в глазах вновь заблестел знакомый огонек. - Ты хотела украсть нашего ангела и смыться; но подсознание решило, что тебе будет безопаснее остаться с нами.
- Твой друг предполагает, что ты по-прежнему мечешься по всему белу свету, - добавила Орнина. - Либо прибилась к мошенникам и ворам. - Она вскинула брови. - Пойми: наш корабль - последнее место во всей Эмпирее, где он станет тебя разыскивать.
- Вы хотите сказать... - Чандрис сглотнула, не находя сил договорить до конца.
- Мы хотим сказать, - вмешался Ханан, - что, поскольку у нас всегда найдется применение чуточке лишнего ума... - он выдержал театральную паузу, - то мы предлагаем твоему подсознанию остаться на борту «Газели». - Он пожал плечами. - И, если пожелает, захватить с собой все, что к нему прилагается.
- Вы слишком... добры. - На последнем слове голос Чандрис сорвался, и ей вновь пришлось бороться со слезами.
- Да, я такой, - отозвался Ханан, легкомысленно взмахнув рукой. Но легкомыслие было наигранным - Чандрис видела это по его глазам. Неумелая попытка разрядить атмосферу, воцарившуюся в камбузе.
- Ты остаешься? - спросила Орнина.
Чандрис глубоко вздохнула.
- Не вижу другого выхода, - сказала она, подражая интонации Ханана. - Без меня кто-нибудь рано или поздно уведет корабль прямо из-под вашего носа.
- Отлично! - радостно воскликнул Ханан. - Всю жизнь мечтал о собственном ангеле-хранителе.
Орнина бросила на него предупреждающий взгляд:
- Ханан...
- Итак, решено, - сказал он, не обращая на сестру внимания. - А теперь нельзя ли нам пообедать?
Орнина закатила глаза.
- Разумеется. Ты в состоянии помочь, Чандрис? Или хочешь прилечь?
- Конечно, помогу, - ответила девушка и, хватаясь для устойчивости за стол, двинулась в кладовую.
Она понимала, что ей о многом придётся подумать, как только развеется хмель. О решении, которое она только что приняла. О том, какие чувства оно ей внушает. Сейчас ей было ясно одно.
Впервые в жизни она по-настоящему чувствовала себя в безопасности.

***

Кокон дрейфовал по направлению к системе Лорелеи уже больше месяца. Он собирал данные о конфигурации полей гиперпространственной сети, интегрировал и коррелировал их, сохранял в памяти, выдвигал и отметал гипотезы.
Наконец все было готово.
Могучая компьютерная система завершила анализ полей сети. Как и предполагали создатели кокона, ее устройство было основано на прямой, хотя и весьма замысловатой инверсии теории гиперпространственного ускорителя.
Овладев теорией, компьютер с помощью тривиальной экстраполяции разгадал технологические новшества, которые она за собой влекла. В глубинах фальшивого астероида ожили эффекторы.
Исподволь, словно крадучись, они начали строительство.

Глава 18

Текст отчета, скользивший по экрану, подошел к концу. На взгляд Форсайта, итог был неутешительный.
- И это все, чего удалось добиться за шесть недель? - спросил он, поднимая глаза.
Пирбазари развел руками.
- Прошу прощения, сэр; я понимаю, цифры выглядят не слишком впечатляюще. Но все это имущество проходит как дополнительное шахтное оборудование, и вы можете потребовать ровно столько буровых лазеров и взрывчатки для коррекции орбиты, сколько указано в заявке, не привлекая при этом ненужного внимания.
- Сам знаю, - процедил Форсайт сквозь стиснутые зубы. - Беда в том, что время играет против нас.
- Мы делаем все, что в наших силах, сэр.
- И это я знаю тоже, - заверил его Форсайт, выдавив ободряющую улыбку. Он уже давно понял, что, вымещая свое раздражение на людях, не имеющих отношения к причинам, его вызвавшим, делу не поможешь, скорее - наоборот. - Что с поисковыми системами «Арданелл»?
- Есть чему порадоваться, сэр, - отозвался Пирбазари, склоняясь над столом и отстукивая команду на клавиатуре Форсайта. - Выяснилось, что около пятидесяти процентов кораблей, занятых на рудниках Лорелеи, оборудованы устаревшими поисковиками. Мы заказали большую партию «Арда-601», и корабли, прибывающие с грузом, будут немедленно переоснащаться.
- Отлично. - Форсайт кивнул. - Какие еще потребуются модификации, чтобы суда могли собирать данные об обнаруженных объектах?
- Никаких, сэр, именно поэтому я выбрал «Арда-601». Разумеется, шахтеров придется научить пользоваться ими. - Пирбазари помедлил. - Надеюсь, вы понимаете, что, если «Комитаджи» прорвет сетевую блокаду, наша затея окажется напрасной. Мы можем вооружить все корабли в системе Лорелеи - рудничные, транспортные, даже лайнеры, - но и объединенными силами они не смогут дать противнику отпор.
- Предлагаешь сидеть сложа руки? - осведомился Форсайт. - По крайней мере, мы хотя бы чуть-чуть замедлим продвижение врага, если Пакс нас атакует. - Он покачал головой, чувствуя, как к нему вновь возвращается раздражение. - Нам нужно оружие, Зар. Нечто новое; нечто, способное преодолеть оборону такого корабля, как «Комитаджи».
Пирбазари пожал плечами; было видно, что ему не по себе.
- Теоретически мы располагаем таким оружием, - скачал он. - Нужно лишь найти способ, позволяющий ускорителю совершать броски на расстояние меньше половины световых суток.
Форсайт криво улыбнулся.
- Если бы да кабы...
Пирбазари сохранял серьезность.
- Вы правы. Но теоретически это возможно.
- Теоретически возможно многое, - пробормотал Форсайт, барабаня пальцами по столу и внимательно глядя на собеседника. - Быть может, расскажешь мне, что тебя беспокоит?
Пирбазари дернул щекой; этот признак нервозности появлялся на его лице очень редко.
- Что ж, если это вас интересует... Я не привык действовать за спиной Верховного Сената.
- Нам и раньше приходилось идти в обход правительственной бюрократии, - напомнил ему Форсайт, осторожно подбирая слова. Ход мыслей Пирбазари был очевиден, и его сомнения следовало пресечь в корне. - Мы поступали так, защищая интересы людей. Если не ошибаюсь, развитие событий всякий раз оправдывало наши действия.
- Знаю, сэр, - сказал Пирбазари. - Но теперь... - Он повел рукой в сторону Форсайта.
Точнее, в сторону блестящей подвески на его шее.
- Но теперь я ношу ангела, - закончил за него Форсайт. - И тебя смущает то, что я единственный из всех Верховных Сенаторов говорю о войне. Я угадал?
- Более или менее, сэр.
- Вот и хорошо. - Форсайт кивнул. - Давай разберемся. Во-первых, нарушают ли наши действия финансовую этику? Можно ли обвинить нас в том, что, вооружая шахтеров Лорелеи, мы расхищаем либо тратим впустую средства центрального правительства?
- Нет, сэр, - ответил Пирбазари, подумав. - В конечном итоге все это - шахтное оборудование. Оно не пропадет зазря, даже если Пакс вдруг исчезнет.
- Верно. Извлекаем ли мы личную выгоду из этого предприятия?
На лице Пирбазари мелькнула улыбка:
- Вряд ли.
- Быть может, мы приобретаем политический капитал? - продолжал напирать Форсайт. - Похоже ли на то, что эта затея меня прославит?
- Ну... - Брови Пирбазари сошлись на переносице. - Полагаю, такое возможно. Человек, который был готов, а остальные - нет... и все такое прочее. Но если ваши опасения не оправдаются, вас сочтут чересчур мнительным, и вы попадете в неловкое положение. Игра попросту не стоит свеч.
Форсайт развел руками.
- Иными словами, я ничего не выигрываю, - заключил он. - В чем же ты видишь нарушения этики?
Пирбазари выпятил губы.
- В том, что мы обманываем Верховный Сенат, - выпалил он. - Путем прямой лжи или умолчания, разница невелика.
Форсайт внимательно смотрел на помощника, чувствуя, как по его спине разливается холодок. Только не это, думал он. Не хватает еще, чтобы и Пирбазари...
- Мы не обманываем Сенаторов, Зар, - негромко заговорил он, будто успокаивая встревоженного ребенка. - Я пытался убедить их в том, что над Эмпиреей нависла опасность. Уж ты-то знаешь, сколько сил я потратил на это. Но они и слышать не хотят об угрозе. Тебе не хуже меня известно, что, если кто-то не желает тебя понимать, нет никакой возможности заставить его слушать.
- Ваша снисходительность неуместна, сэр, - с вызовом в голосе произнес Пирбазари. - Если меня тревожат этические соображения, это еще не значит, что я утратил способность к рациональному мышлению.
- Прости меня, - извинился Форсайт, лихорадочно раздумывая. Ход беседы требовалось любой ценой перевести в иное русло. - На минуту я словно превратился в Роньона, который видит окружающий мир в черно-белых красках и судит обо всем исключительно с позиций добра и зла, - добавил он.
Уловка возымела действие. Пирбазари, казалось, распрямился, на его лице промелькнула обида.
- Мне и в голову не приходило такое, сэр, - сказал он.
- Я знаю, ты так не думаешь, - успокоил его Форсайт. - Видимо, все дело в том, как ты произнес эти слова. - Их взгляды встретились. - Я понимаю, это прозвучит немного странно, Зар, но тебе остается лишь довериться мне. Поверить, что я действительно защищаю жизненные интересы народа Эмпиреи.
- Я знаю, сэр.
- Вдобавок, - продолжал Форсайт, постукивая себя пальцами по груди, - я ношу ангела.
На лице Пирбазари отразилось облегчение.
- Да, это действительно так, - признал он. - Что ж, если у вас нет других вопросов, я, пожалуй, займусь делами. Мне нужно позвонить в «Арденелл» и навести справки насчет поисковиков модели 501, которые они собираются снять с производства. Эта модель не так хороша, как 601, но, если бы мы смогли установить несколько штук на рудничных транспортных кораблях, это дало бы им возможность выслеживать цель.
- Отличная мысль. - Форсайт кивнул. - Держи меня в курсе.
- Слушаюсь, сэр. - Пирбазари бросил взгляд на часы. - Не забудьте, через полтора часа заседание комитета.
- Спасибо, я помню. - Форсайт улыбнулся. - Увидимся позже.
Он продолжал улыбаться до тех пор, пока за Пирбазари не захлопнулась дверь. Тогда он откинулся на спинку кресла и пробормотал несколько слов, которых обычно избегал.
Все впустую. Работа, замыслы, дорогостоящая перестройка служебных помещений с целью приспособить их к своим весьма необычным нуждам - все пойдет прахом, если его люди по-прежнему будут находиться под воздействием ненавистного ангела. Даже если это влияние не затронет его самого, Верховный Сенатор без работоспособных помощников - это разум, запертый в парализованном теле.
Это был один из многих принципов, которые он унаследовал от отца.
Только не паникуй, решительно сказал он себе. Если беда в том, что поблизости слишком много ангелов, тут уж ничего не поделаешь. Но если главный виновник - его собственный ангел...
Форсайт хмуро посмотрел на люстру, висевшую над креслом для посетителей. Так и было задумано; ангел, которого он прятал в люстре, должен был находиться рядом с гостем. Однако кресла, предназначавшиеся для Пирбазари и его коллег, также находились в непосредственной близости от него.
Следовательно, он должен найти другое место, в котором можно держать ангела, пока в кабинете находятся помощники.
Форсайт наклонился и выдвинул нижний левый ящик стола. Там был оборудован сейф, но ящик подался без труда; дополнительную тяжесть компенсировал специальный двигатель. Он набрал шифр, и дверца сейфа плавно поднялась. Форсайт открыл резную деревянную шкатулку, стоявшую среди бумаг и цилиндров памяти. Взяв свой жезл, он отправился к двери, стараясь держаться как можно дальше от люстры.
Включив жезл в режим кодированной передачи, он нажал четыре кнопки.
Двигатели в сейфе были установлены специалистами и работали совершенно беззвучно. Механизированная система с рельсами и маленьким краном, которую он собственноручно соорудил над фальшивым потолком, была не столь совершенна, но действовала вполне удовлетворительно; стоя у двери, Форсайт с трудом улавливал шум, да и то лишь потому, что знал, чего ожидать. Он мысленно проследил путь крана - от пустотелого основания люстры вверх, внутрь пространства над фальшивым потолком, по диагонали до стола к откидывающейся панели, расположенной точно над открытым сейфом...
Панель повернулась, и в отверстии блеснула хрустальная подвеска с ангелом. Телескопическая пластиковая «рука» с видеокамерой плавно опустила ее в шкатулку. Послышался звонкий металлический щелчок. Второй закодированный сигнал вернул «руку» на место, третий - закрыл сейф и задвинул ящик.
Форсайт сунул жезл в карман, подошел к креслу для посетителей и встал одной ногой на сиденье, а другой на подлокотник, не без труда сохраняя равновесие. Панели потолка не были закреплены и просто лежали на раме; приподняв одну из них, Форсайт просунул голову в образовавшийся проем и осмотрелся.
Ради простоты он проложил прямой путь от люстры к столу, но здесь хватало места для второго рельса, по которому можно было отправлять ангела в дальний угол, подальше от помощников, пока те находятся в кабинете.
Однако Форсайт мог заняться этим только после того, как все разойдутся по домам. В ближайшее время ему предстояла деловая встреча, и, прежде чем отправиться туда, он должен был уладить еще один вопрос. Он наклонился, поставил панель на место, спустился с кресла и передвинул его туда, где оно обычно стояло - под люстру. Нажав кнопку жезла, он вызвал Роньона, пересек комнату, направляясь к терминалу главного компьютера, установленного в углу кабинета, и вывел на экран текст дневного отчета.
Когда появился Роньон, Форсайт сидел за монитором, делая вид, будто бы занят анализом финансовых проектов для северных областей Садхаи.
«Вы меня звали, сэр?» - жестами спросил гигант.
«Да, Роньон, - ответил Форсайт. - Скоро я отправлюсь на совещание. Ты не мог бы пойти со мной?»
За минувшие полтора месяца Роньону доводилось сопровождать Форсайта множество раз, и тем не менее его лицо просияло.
«Конечно, сэр, - торопливо показал он на пальцах. - Вы хотите, чтобы я взял ангела?»
«Да, будь так добр».
Роньон подошел к столу; Форсайт смотрел ему вслед, чувствуя себя несколько неуютно. Одно дело - водить за нос Пирбазари, которого вдруг начали терзать угрызения совести. И совсем другое - продолжать ту же самую игру с Роньоном.
Но самое неприятное заключалось в том, что Форсайт не понимал, отчего это так его беспокоит.

Предыдущая страница 12 Следующая страница


13 Тимоти Зан

Он глубоко вздохнул. Это все мелочи, твердо сказал он себе. Чувства Роньона, его верность, детская преданность ничего не значат в чудовищном круговороте событий. Главное - долг Форсайта перед Лорелеей и остальными эмпиреанцами. И если во имя этого долга приходится лгать Роньону или кому-либо еще - что ж, грех невелик.
Но чувство неловкости не проходило.
Приблизившись к столу, Роньон выдвинул ящик и набрал код.
«Вы хотите, чтобы я опять держал его при себе?» - спросил он, жестикулируя одной рукой.
Прежде чем ответить, Форсайт дождался, пока Роньон закроет сейф и повернется к нему лицом.
«Думаю, так будет лучше всего. Как и прежде, это самый надежный способ уберечь настоящего ангела от вора, который пытался его похитить».
«Хорошо, - охотно отозвался Роньон, аккуратно извлекая подвеску с ангелом из шкатулки. Несколько мгновений он рассматривал ее, держа на ладони и любуясь игрой света на гранях кристалла. Потом с той же осторожностью, с которой он обращался с любыми предметами, принадлежащими Форсайту, Роньон уложил ангела в боковой карман куртки. - Все в порядке, - показал он. - Мы можем идти?»
Услужлив, как всегда, с досадой сказал себе Форсайт. Ему и в голову не приходит задуматься, отчего шеф продолжает так странно себя вести.
«Да, Роньон», - жестами ответил Форсайт, поднимаясь на ноги.
Все это мелочи, напомнил он себе.

***

Роньон захлопнул дверцу сейфа и задвинул ящик. «Все закрыто и заперто, господин Форсайт, - сообщил он. - Что мне делать дальше?»
Форсайт бросил взгляд на часы. Роньон бодр и свеж - и это в семь вечера, после того как он почти пять часов просидел на совещаниях и встречах, смысла которых не смог бы понять, даже если бы слышал, о чем там говорилось. Удивительный человек.
«Можешь идти домой, - ответил Форсайт. - Мне нужно закончить несколько дел, и я тоже уйду».
На лице Роньона отразилось огорчение. Его глаза забегали по комнате - так бывало всякий раз, когда он над чем-то всерьез задумывался.
«Не позвонить ли мне на кухню, чтобы вам прислали ужин?»
Невзирая на усталость, Форсайт заставил себя улыбнуться. Такой услужливый...
«Нет, спасибо, - отозвался он. - Впрочем, если нетрудно, принеси мне чая из автомата, прежде чем уйти».
Роньон вновь просиял.
«Конечно, господин Форсайт», - жестами показал он и торопливо покинул кабинет.
Форсайт с усмешкой покачал головой и повернулся к экрану компьютера. Набирая пароль доступа к своей личной системе с информацией об ангелах, он подумал, что Роньон чем-то напоминает двуногую ученую собаку. Собаку, которая может принести кофе и испечь булочку...
Он тут же забыл о Роньоне. На экране в обрамлении красных звездочек появилось резюме научной статьи, только что опубликованной в сети:
«Теоретический и статистический анализ излучения Ангелмассы свидетельствует об увеличении темпов производства ангелов за пять истекших лет. Значительная доля этого прироста не может быть объяснена изменениями излучения Хокингса из-за постепенного уменьшения массы черной дыры...»
Форсайт пролистал текст до конца. Подпись гласила: «Коста Джереко». Приглашенный исследователь, Институт изучения Ангелмассы, Сераф.
У локтя Форсайта, словно сами по себе, появились дымящаяся кружка и маленький чайник.
«Спасибо, - жестом показал он Роньону. - А теперь отправляйся домой. Увидимся утром».
Роньон коротко кивнул:
«Хорошо, господин Форсайт. До свидания».
Он ушел. Пригубив чай, Форсайт повернулся к монитору и вызвал полный текст статьи Джереко. К тому времени, когда он закончил чтение, ему дважды пришлось наполнить кружку из чайника и сходить к автомату за новой порцией.
Форсайт откинулся на спинку кресла, цедя остывший осадок и пристально глядя на экран.
- Проклятие, - негромко произнес он.
Даже не вникая в сложные математические выкладки, можно было сделать устрашающий вывод. Если официальная теория не способна объяснить рост производства ангелов, оставалось лишь два варианта. Либо теория неверна, либо ангелы не являются естественным продуктом излучения звезды.
Форсайт чуть слышно присвистнул. Он знал, что лишь немногие Верховные Сенаторы прочтут статью и еще меньше поймут ее истинное значение.
Но некоторые поймут. Форсайт знал, кто именно... и догадывался, какая мысль первой придет им в голову. Если ангелы не являются естественным продуктом черной дыры, вероятно, их рождение обусловлено каким-то иным механизмом, не имеющим отношения к самой звезде.
Следовательно, можно попытаться воспроизвести его в лабораторных условиях.
Отставив кружку, Форсайт запросил информацию об авторе. Сведения были скудные, в файле значилось лишь, что Джереко прибыл в Институт всего шесть недель назад по окончании университета Кларкстона в Кейрнгорме на Бальморале. Отсутствие ученых званий и других публикаций вполне могло означать, что речь идет о новоиспеченном молодом исследователе, которому посчастливилось столкнуться с явлением, которое до сих пор никто не замечал.
Но если ему хватило ума вычленить механизм производства ангелов...
Форсайт отстучал на клавиатуре команду, вызывая на экран последнюю страницу статьи. Работу Джереко финансировал один из фондов на Лорелее, название которого Форсайту ничего не говорило. Было ясно лишь, что этот фонд распознает весьма скромными средствами; к статье прилагалось заявление Джереко в адрес правительства Эмпиреи с просьбой о финансовой поддержке для продолжения исследований.
Несколько минут Форсайт размышлял, потом склонился над клавиатурой и вызвал директорию, в которой хранились по распоряжения.
Четверть часа спустя дело было сделано. Форсайт переместил статью Джереко из ежедневного бюллетеня в раздел для закрытых научных публикаций, где она вряд ли попадется на глаза кому-нибудь из Сенаторов. Запрос о правительственном финансировании был принят, переведен в папку для документов, подлежащих рассмотрению, и получил отказ. Ближайший почтовый корабль доставит на Сераф официальное распоряжение Институту изучения Ангелмассы о замораживании кредита Косты Джереко на неопределенный срок.
Последнее решение Форсайт принял после минутного колебания, держа палец над клавишей «отправить». Если наихудший вариант ошибочен и этот Коста не столь умен, чтобы представлять серьезную угрозу, пустить мальчишку по миру было бы чересчур жестоко.
Ну а если?..
Форсайт заставил себя нажать клавишу. Он не имеет права рисковать. Если публикация Джереко откроет путь для производства искусственных ангелов, Эмпирея захлебнется в их потоке. И если карьера парня будет погублена, что ж - придется пожертвовать и им тоже.
Впрочем...
Форсайт натянуто улыбнулся сам себе и вызвал другой файл. Быть может, ему удастся разрешить эту дилемму.
«ЗАПИСКА ДЛЯ ПИРБАЗАРИ. Срочно представьте мне досье на Косту Джереко, ныне работающего в Институте Ангелмассы. Упор на способности к обучению и научной деятельности; особое внимание обратите на склонность к аналитическому мышлению».
С удовлетворенным вздохом он очистил экран и поднялся пи ноги. Он морщился от боли в затекших суставах и мышцах, зато его душа теперь была спокойна. Если открытие Джереко - чистая случайность, тот получит свой кредит через неделю-другую. Он отделается легким испугом и во время ночных посиделок с приятелями будет рассказывать им о глупости бюрократов.
Но если Джереко действительно гений, без денег ему останется лишь вернуться на Бальморал либо отправиться куда-нибудь еще, где он не сможет причинить никакого вреда.
Форсайт посмотрел на часы. Было уже поздно, он устал, но, прежде чем вернуться домой, ему нужно было закончить еще одно дело. Чтобы проложить над потолком второй рельс, потребуется не больше часа.
К тому же усталость - неотъемлемая часть профессии Сенатора. Это была одна из множества наук, которые преподал ему отец.

Глава 19

Коста дважды прочел распечатку, чувствуя, как его желудок превращается в ледяной комок.
- Не понимаю, - сказал он.
- Я тоже, - призналась Подолак. - Могу лишь предположить, что на Ахаре что-то перепутали. Вероятно, приняли вас за другого человека.
Коста поморщился. Могло случиться так, что его ни с кем не спутали. Что, если кто-то проследил прохождение его фальшивого кредита до компьютерного узла на Лорелее, к которому подключился Паке?
Успокойся, решительно сказал он себе. Если спецслужбы Эмпиреи действительно копнули так глубоко, они вряд ли удовлетворились бы тем, что оставили его без денег.
- Наверное, вы правы, - согласился он. - Но что мне делать, пока мой кредит не откроют вновь?
Подолак выпятила губы.
- Сложный вопрос, - сказала она. - Ваш счет не просто заморожен; издано особое распоряжение о запрете финансирования вашей деятельности из любых фондов Эмпиреи. А поскольку Институт получает средства исключительно из правительственных источников...
Внутренности Косты, которые мало-помалу начинали расслабляться, опять стянулись клубком.
- Вы хотите сказать, - осторожно заговорил он, - что я, в сущности, банкрот?
- До этого еще не дошло, - успокоила его Подолак. - Маше жилье и питание оплачены на две с половиной недели вперед, так что голодать вам не придется. И пока нам не потребуются комнаты для кого-нибудь еще, я не вижу причин, которые мешали бы вам пользоваться своим кабинетом.
- Но доступ к компьютерам для меня закрыт.
- Видимо, да. - Подолак покачала головой. - И в другие лаборатории тоже.
Коста посмотрел на листок в своей руке, собираясь с силами.
- Полагаю, это касается и институтского корабля.
- И корабля, - ответила Подолак. - Мне очень жаль; насколько я знаю, на следующей неделе вы должны были отправиться в полет.
- Причем отнюдь не для развлечения. - Слова Косты прозвучали грубее, чем ему хотелось. Он явно нарушил приличия, но Подолак, казалось, ничего не заметила. - У меня запланирован эксперимент. Очень важный.
- Придется его отменить, - негромко сказала Подолак. Во взгляде женщины угадывалось огорчение, но ее голос был тверд. - Космические полеты оплачиваются из вашего кредита.
Коста стиснул документ в пальцах, пытаясь унять разочарование. Он больше месяца трудился не покладая рук, разрабатывая и изготавливая детектор для исследования определенных участков спектра излучения Ангелмассы - участков, которые он тщательно выбрал и которые должны были послужить отправной точкой для понимания происходящих там процессов. Он обязан найти способ попасть на корабль.
- Что, если мой полет оплатит кто-нибудь другой? - спросил он. - Я посоветуюсь с доктором Кахенло - быть может, она выделит средства со своих счетов и позволит распоряжаться ими кому-нибудь из своих сотрудников, например, Джази? Это приемлемо?
- В некоторых обстоятельствах - да. - Подолак кивнула. - К сожалению, расходы Кахенло оплачивает Садхаи, и, чтобы профинансировать ваш полет, она должна заранее получить разрешение. Она сказала, что ее спонсоры наверняка согласятся; однако, чтобы отправить запрос почтовым кораблем и получить ответ, потребуется не меньше двадцати четырех часов, а это значит, что вы все равно пропустите старт.
- Вы уже говорили с ней?
- С ней и еще несколькими людьми. Я надеялась разрешить ваши затруднения, прежде чем рассказывать вам о них. Мне очень жаль.
Коста неслышно вздохнул:
- И на том спасибо.
- Это моя работа. - Подолак натянуто улыбнулась. - Я понимаю, вы расстроены, но не забывайте - это еще не конец света. Я уже отправила на Ахару запрос с требованием подтвердить приостановку вашего кредита. Вполне возможно, все ограничится тем, что вам придется побездельничать три или четыре дня.
- Но я пропущу экспедицию к Ангелмассе!
- Знаю, - сочувственно произнесла Подолак. - И понимаю, как это досадно - ждать еще четыре недели до следующего полета. Но, что ни говори, речь идет всего лишь о месяце. Это не такой уж большой срок.
Стоя перед Подолак и глядя в ее лицо, исполненное искреннего сочувствия, Коста вдруг ощутил, что у него пересохли губы.
- Спасибо вам за то, что вы потратили на меня столько сил и времени, - выдавил он, сворачивая бумагу и укладывая ее в карман. - Спасибо. Я... э-э-э... думаю, я найду себе занятие.
- Не сомневаюсь в этом, - заговорила Подолак, как только он повернулся к двери. - Если вам потребуется помощь или совет, обращайтесь ко мне без стеснения.
Выскочив на лестничную площадку, Коста сообразил, что, пожалуй, он расстался с Подолак не слишком вежливо. Но стоять перед ней и слушать, что месяц ожидания - это, в сущности, пустяк...
Перед его мысленным взором возник «Комитаджи». Если бы Подолак знала, что может произойти за этот месяц...
День был прекрасный; в чистом голубом небе сияло яркое солнце, легкий ветерок нес с востока едва ощутимые пряные ароматы. Скорее всего - запах местных экзотических растений. Безжалостная судьба словно насмехалась над унынием Косты. Он сунул руки в карманы, наугад выбрал направление и зашагал по ухоженной территории Института, углубившись в собственные мысли.
По сути дела, у него было лишь два пути. Остаться здесь, пока бюрократы не исправят положение, в котором он оказался. Либо улететь на Сераф и затаиться там или купить билет до Лорелеи и дожидаться активных действий коммодора Ллеши. Действуя в соответствии с последним вариантом, Коста был бы вынужден едва ли не полностью израсходовать деньги из своего неприкосновенного запаса, но, войдя в контакт с представителями Пакса, он мог надеяться восстановить свою платежеспособность.
Но бегство на этом этапе означало бы признание собственного бессилия.
Коста вперил взгляд в землю. Нет, это не выход. Он предпочел бы угодить в лапы спецслужб Эмпиреи, чем вернуться на «Комитаджи» и увидеть ухмыляющееся лицо Телтхорста, на котором написано: «Я так и знал». Иными словами, у него только один выбор - оставаться здесь, запастись терпением и дождаться очередной экспедиции к Ангелмассе в следующем месяце.
Разумеется, если за это время Ллеши не приступит к активным действиям.
Коста вполголоса выругался. Куда бы он ни повернул, его повсюду ожидал тупик. Судьба так или иначе ставила его в положение проигравшего.
Внимание Косты привлекла искорка в небе. Корабль-охотник, заходящий на посадку на огромное поле к северу. Прищурившись от солнца, Коста разглядел еще несколько искорок, спускавшихся по аналогичным траекториям.
Корабли-охотники...
Коста несколько секунд размышлял. Идея казалась смехотворной... но, с другой стороны, ему было нечего, совершенно нечего терять.
И может быть - он едва отваживался надеяться - безжалостный рок на сей раз промахнется.

***

- А эта штука, - сказал Ханан, вынимая из ящика с инструментами неуклюжий металлический стержень, - называется универсальным ключом. Он подходит к любому болту и гайке, которую ты встретишь за пределами двигательного отсека; его можно выгнуть в семи различных точках, чтобы добраться до узлов, недоступных для человеческой руки, и развить вращательный момент, который до его изобретения могла приложить разве что горилла с дипломом механика. - Он повернул ключ, отбрасывая на лицо Чандрис солнечные зайчики. - С его помощью можно размешивать краску, вдобавок он останется цел и невредим, если ты в приступе гнева швырнешь его в дальний угол.
Чандрис кивнула, щурясь от света, попавшего ей в глаза. Досконально изучив внутренности «Газели» - по крайней мере, так утверждала Орнина, - она удостоилась чести (весьма сомнительной, на ее взгляд) осмотреть корабль снаружи под руководством Ханана.
- Но зачем изготавливать узлы так, что до них не может добраться рука? - спросила она.
- Потому что конструкторам не приходится иметь с ними дела. - Ханан фыркнул, выгнул ключ в трех сочленениях и поднес его к открытому люку обслуживания над своей головой. - А теперь я покажу его в действии.
- Прошу прощения... - послышался голос со стороны ворот. Чандрис вытянула шею, заглядывая поверх плеча Ханана...
И замерла.
- Проклятие, - прошептала она.
- В чем дело? - спросил Ханан, оглядываясь. Не дождавшись ответа гостя, он добавил: - Привет. Входите.
- Спасибо, - сказал тот и, нерешительно распахнув створку ворот, зашагал к кораблю.
К Чандрис вернулся дар речи.
- Гоните его прочь, - негромко сказала она Ханану. - Я серьезно. От этого парня одни неприятности.
Но гость уже приблизился к ним вплотную; Ханан едва успел бросить на девушку озадаченный взгляд.
- Здравствуйте, - произнес молодой человек и, посмотрев на Чандрис, тут же отвел глаза. - Меня зовут Коста Джереко. А вы,- Ханан Девис?
- Он самый. - Ханан кивнул. - А это Чандрис, моя помощница.
- Да, - сказал Коста, нехотя встречая взгляд девушки. - Мы знакомы.
- Ага. - Ханан любезно кивнул. Если он и заметил напряженность, возникшую между молодыми людьми, то ничем этого не показал. - Чем могу служить, господин Джереко?
- Я хотел бы отправиться вместе с вами в полет к Ангелмассе. Я собираюсь провести эксперимент с детектором излучения, и мне очень нужно попасть туда...
- Что, институтский корабль сломался? - ледяным тоном осведомилась Чандрис.
- Нет, но...
- Вы по-прежнему работаете в Институте?
- Да, но...
- Чандрис. - Ханан заставил девушку умолкнуть, положив ладонь ей на плечо. - Давай хотя бы выслушаем его. Продолжайте, господин Джереко.
Чандрис уловила выражение решимости, появившееся на лице Косты.
- Случилось так, - торопливо заговорил он, - что в результате бюрократической ошибки мой кредит оказался заморожен, а без кредита меня не пустят на борт институтского корабля. Следующая экспедиция состоится лишь через месяц, а если я буду вынужден так долго ждать...
Ханан остановил его, подняв руку.
- Много ли места занимает ваша установка? - спросил он.
- Не очень. - В голосе Косты зазвучала робкая надежда. - Примерно столько. - Он очертил руками пространство размером с кубический метр. - Сейчас я не могу заплатить нам большую сумму, но, как только мой кредит опять откроют...
- Пустяки, - перебил его Ханан. - Мы стартуем завтра в два часа дня. Если вам негде жить, можете переночевать на корабле. Вам потребуется помощь, чтобы доставить сюда приборы?
Коста моргнул. «Он, вероятно, ожидал, что хозяев корабля придется уговаривать намного дольше», - с неудовольствием подумала Чандрис.
- Э-э-э... в общем-то, было бы неплохо... - Коста посмотрел на девушку и, по всей видимости, вдруг сообразил, кого ему прочат в помощники. - Нет, я все сделаю сам, - поправился он. - И я могу остаться на ночь в Институте. Меня еще не выселили оттуда.
- Отлично, - сказал Ханан. - Коли так, возвращайтесь домой и собирайте вещи. Мы проведем в космосе примерно неделю, так что экипируйтесь соответственно.
Казалось, Коста растерялся.
- Неделю?
- Мы отправляемся на охоту, - напомнил ему Ханан. - Никто не знает, сколько времени пройдет, прежде нам попадется ангел.
- Понимаю. - Коста вновь взглянул на Чандрис. - Просто я не знал, что мне так долго придется вас стеснять.
- Если наше общество не будет вам в тягость, то и вы нам не помешаете, - серьезным тоном отозвался Ханан. - А теперь прошу прощения, но у нас много работы.
- Э-э-э... Ясно. - Коста помедлил. - Я, пожалуй, отправлюсь за оборудованием. Спасибо вам.
Он повернулся и ушел, аккуратно закрыв за собой ворота.
- Он производит хорошее впечатление, - заметил Ханан, глядя, как Коста шагает прочь по пыльной улице. - Малость неловкий, но вежливый. - Он посмотрел на Чандрис. - Надеюсь, это не тот парень, который за тобой гоняется?
- Вряд ли, - проворчала девушка. - Мы вместе летели на «Хиррусе», и только. Да, и еще я беседовала с ним, когда ездила в Институт выяснить, что им известно об ангелах.
- По-моему, ты его недолюбливаешь.
- Я слишком мало его знаю, чтобы не любить, - возразила Чандрис. - Главное - я ему не доверяю.
Ханан ждал продолжения с вопросительным выражением на лице.
- Я встретила его в космпорту. - Чандрис вздохнула. - Сразу после того, как мы покинули «Хиррус». Я... э-э-э... в общем, я обманом заставила его провести себя мимо полицейских. Понимаете, они искали одинокую женщину, и я решила, что парочке будет проще мимо них проскользнуть. Но, как только мы вышли наружу, он меня узнал.
- И что же? Он завопил во всю глотку, подзывая полицию?
Чандрис покачала головой.
- В том-то и дело, что нет. Он застыл столбом и смотрел, как я усаживаюсь в такси. И в Институте он тоже не выдал меня.
- Интересно, - пробормотал Ханан. - Быть может, он усомнился в том, что действительно тебя опознал?
Чандрис фыркнула.
- Какие еще сомнения? Он видел, как меня пытались арестовать. Убегая, я буквально сбила его с ног.
- Хм... - Ханан задумчиво потер щеку рабочим концом ключа, оставив на коже черный маслянистый след. - Что ж... думаю, он из тех людей, которые не любят вмешиваться в неприятные истории.
- А может, он и без того влип в такую историю и попросту не хотел привлекать к себе внимание, - возразила Чандрис. - С ним что-то не в порядке, Ханан. Мне и прежде доводилось сталкиваться с высоколобыми, но этот тип чем-то отличается от них.
- Тем, что пожалел тебя? - спросил Ханан, чуть приподняв брови.
- Вы с Орниной тоже пожалели меня, но тут дело другое. Вы пытались сделать из меня человека.
- Коли так, я спрошу о другом. Ты считаешь, что он опасен?
- Я жду от него неприятностей. Неужели этого недостаточно?
- Тебе лучше знать, - с мягким упреком произнес Хапан. - Но опасен ли он?
Чандрис глубоко вздохнула, пытаясь разобраться в своих мыслях и чувствах.
- Если вы имеете в виду - не зарежет ли он нас во сне, то нет, я так не думаю.
Ханан пожал плечами.
- В таком случае я не вижу причин отказывать ему. А ты?
Чандрис посмотрела ему прямо в глаза.
- Нет, - пробормотала она. - Не вижу.
- Вот и славно, - беззаботно произнес Ханан. - Значит, с этим решено. - Он поднял ключ. - А теперь смотри внимательно, я покажу тебе, как это делается.
- Хорошо. - Чандрис напустила на себя вид послушной ученицы, стараясь говорить так, чтобы голос не выдавал ее раздражения. Она была права. Девисы до такой степени подпали под влияние ангела, что уже не способны защищать свой собственный корабль.
Ну и пусть. Она возьмет эту обязанность на себя.
Следя за работой Ханана, выслушивая его монотонные объяснения и поддакивая в нужный момент, она принялась разрабатывать стратегию.

Глава 20

- ...А это, как видите, рубка управления, - сказала Орнина, впуская Косту внутрь.
- Рад вновь встретиться с вами, - приветствовал его Ханан, на мгновение оторвавшись от изучения данных предстартового контроля.
Чандрис, которая помогала ему, сидя за своей панелью, и вовсе не подняла голову, но повернулась так, чтобы все время видеть Косту боковым зрением.
- Там, внизу, все в порядке? - спросил Ханан.
- Да, спасибо, - ответил Коста. - Оборудование надежно закреплено, и...
- Он говорил с Орниной, - перебила Чандрис, бросив молодому человеку подчеркнуто терпеливый взгляд.
К ее удовольствию, Коста зарделся.
- Извините, - пробормотал он.
- Ничего страшного, - добродушным тоном произнес Ханан. - Вы же понимаете - большой корабль и все такое прочее... То и дело происходят недоразумения. Так как, Орнина?
- Все в порядке, - отозвалась женщина, усаживая Косту в одно из двух пустующих кресел сбоку. - Не обращайте внимания на моего братца, Джереко. У него извращенное чувство юмора. В детстве его уронили на голову, и он стал другим человеком.
- Но это не касается двухчасовых кормлений, - возразил Ханан. - Я по-прежнему их люблю. Пончики, иногда сосиски. Но вряд ли мне удастся заставить Орнину...
- Ханан!
- Как бы то ни было, нам пора надеть упряжь, - любезным тоном произнес Ханан. - Мы десятые в очереди на взлет. Судя по сегодняшним темпам, мы стартуем через пять минут.
Орнине хватило половины этого времени, чтобы научить Косту пользоваться привязными ремнями и пристегнуться самой.
- Итак, Джереко, - заговорил Ханан, когда все наконец устроились. - Вы давно работаете в Институте?
- Всего лишь несколько недель, - сказал Коста. - Но я не состою в штате; я приехал сюда в качестве приглашенного исследователя.
- Кто вас направил? - спросила Орнина.
- Университет Кларкстона, - ответил Коста. - Кейрнгорм, Бальморал.
- Никогда не был на Бальморале, - сказал Ханан. - Насколько мне известно, эта планета - сплошная скала. Расскажите-ка нам об ангелах.
Столь внезапная перемена темы застала Косту врасплох.
- О чем?
- Об ангелах, - повторил Ханан, небрежно поводя руками. - Об этих таинственных крохотных созданиях, за которыми гоняются все кому не лень.
- Я знаю, что такое ангелы, - осторожно произнес Коста. Чандрис решила, что он пытается угадать мысли Ханана, но без особого успеха. Впрочем, насколько она знала Косту, это было для него в порядке вещей.
- Вот и хорошо, - сказал Ханан. - Коли так, расскажите нам, что это за... ох! Подождите минутку. Мы отправляемся.
Продолжая краешком глаза следить за Костой, Чандрис в последний раз осмотрела свою панель. «Газель» поднялась в воздух, взмыла над стартовой тарелкой...

Предыдущая страница 13 Следующая страница


Ангелмасса 14

- Боже! - полувскриком-полушепотом вырвалось у Косты.
- Как я понимаю, Джереко, вы еще не видели стартовую тарелку в действии, - сказал Ханан, не оборачиваясь.
Коста оторвался от дисплея и бросил взгляд на затылок Ханана. На мгновение его настороженность исчезла без следа. Потом он вновь взял себя в руки.
- Нет, не видел, - с напускной невозмутимостью отозвался он. - Это весьма... красочное зрелище.
- Со временем к нему привыкаешь. - Ханан пожал плечами, увеличивая тягу двигателей и корректируя вектор корабля. - Вы собирались рассказать нам об ангелах.
- Правда? - Коста посмотрел на Чандрис, и на его лице мелькнуло беспокойство. Вероятно, он вспомнил, с какой легкостью она втянула его в подобную беседу при встрече в Институте. - Вряд ли я могу сообщить вам что-либо, чего вы не знаете...
- Расскажите им о теории Аккхи, - произнесла Чандрис.
Глаза Косты впились в нее, словно острия ножей. Девушка выдержала его взгляд и приподняла брови, напоминая ему, что сама могла бы рассказать об этом Девисам.
Как ни странно, он ее понял.
- Аккха - это одна из теорий, наиболее популярных в Институте в нынешнее время, - проворчал он. - В сущности, она утверждает, будто бы ангелы - это квантованные порции добра.
- Чего? - переспросила Орнина, хмурясь.
- Добра, - повторил Коста. - Этим словом обозначается понятие, лежащее за пределами этики и справедливости. - Он многозначительно покосился на Чандрис. - А также чести.
- Не годится, - сказал Ханан, покачав головой. - Я имею в виду вашу теорию.
Во время беседы в Институте, припомнила Чандрис, Коста и сам высказывал сомнения в истинности Аккхи. Но вызов, прозвучавший в голосе Ханана, был чересчур дерзким.
- На мой взгляд, это совсем не очевидно, - заявил он, чуть ощетиниваясь.
- Чего же тут не понять? - отозвался Ханан. - Если не ошибаюсь, основная идея этой теории заключается в том, что квантовые черные дыры, излучавшие свое вещество со времени Большого Взрыва, рассеяли ангелов по всему пространству в виде космических лучей.
- Это одна из возможных гипотез, - сказал Коста. Казалось, он изумлен тем, как быстро Ханан ухватил главную мысль. - Вторая состоит в том, что большинство ангелов создал сам Большой Взрыв.
- Что ж, допустим, - произнес Ханан. - В обоих случаях мы имели бы весьма равномерное распределение.
- Правильно, - осторожно согласился Коста.
- Отлично. Отсюда следует вывод, что ангелы, попавшие на Землю, породили весь запас добра, чести и достоинства в истории человечества.
- Не обязательно весь, - возразил Коста. - Отдельные личности могут усиливать либо ослаблять их воздействие. Именно поэтому распределение добра и зла флуктуирует от района к району, от группы к группе.
- Вам известен механизм такой флуктуации?
- Пока нет, - ответил Коста. - Но существует по меньшей мере одна теория полевых эффектов, которая признает за людьми способность влиять на ангелов.
- Как насчет биохимических аспектов взаимодействия человека и ангела?
Коста выпятил губы:
- В Институте работают и над этим.
Ханан кивнул.
- Итак, мы согласны с тем, что об ангелах известно далеко не все. Позвольте задать вам еще один вопрос. Произошло ли сколь-нибудь заметное изменение в поведении людей после изобретения гиперпространственного ускорителя, когда человечество начало осваивать новые планеты? - Он выдержал паузу, но Коста молчал. - Ведь такие изменения непременно должны были произойти, - добавил Ханан, поворачиваясь в кресле, чтобы взглянуть на собеседника. - Новые миры, огромные нетронутые запасы ангелов...
- Я понял ваш вопрос, - сказал Коста, задумчиво морща лоб. Чандрис показалось, что слова Ханана несколько встревожили молодого человека. - Но боюсь, я не настолько хорошо знаком с историей, чтобы ответить на него.
- А я знаком. - Чандрис впервые за все время, проведенное в обществе Ханана, уловила в его голосе нотку искренней горечи. - Ответ на мой вопрос - твердое и однозначное «нет», - сказал он. - Люди, прибывшие на Ахару, на все лады превозносили мир, равенство и свободу. Но менее чем через тридцать лет после высадки они вернулись к структуре общества с разделением на классы и сосредоточением власти в руках элиты, которую первоначально отвергали.
- Вероятно, застарелые традиции не так просто преодолеть, - медленно произнес Коста.
- В таком случае они сохранялись бы и поныне, - уверенно заявил Ханан. - Однако они рушатся. Быть может, это происходит слишком медленно, затрагивая поначалу верха и лишь потом распространяясь в массы, но традиции рушатся. - Он покачал головой. - Со временем вы, Джереко, и ваши коллеги по Институту будете вынуждены признать, что Ангелмасса уникальна.
- Прошу прощения, но это кажется мне весьма сомнительным, - возразил Коста. - Из всех объектов изученной вселенной черные дыры описываются самым ограниченным набором параметров: масса, спин, заряд и еще один-два, о которых все еще идут споры. Я не вижу, каким образом их комбинация может породить ангелов.
- Ага! - Ханан поднял палец. - Тем самым вы признаете, что ангелы - явление сугубо естественное. Что, если они - одна из форм жизни?
Коста едва заметно поежился.
- Вы считаете появление ангелов чем-то вроде вторжения чужаков? - нерешительно спросил он.
- Ни в коем случае. - Ханан покачал головой. - Вы знакомы с теорией гиперпространственного ускорителя?
На сей раз Коста воспринял перемену темы без труда.
- Чуть-чуть.
- Отлично. Представьте, что вы с помощью ускорителя запустили корабль в пространство и его вектор прошел сквозь квантовую черную дыру вроде Ангелмассы. Что случится?
- Никто не знает, - ответил Коста. - В поле с таким крутым градиентом тяготения уравнения не действуют.
- Вот именно. - Ханан вновь отвернулся от своей панели и посмотрел ему прямо в глаза. - Думаю, именно это и произошло. Когда-то в прошлом корабль - принадлежал ли он людям или чужакам - попытался пройти сквозь Ангелмассу. В результате одна или несколько жизненных форм оказались заперты в гравитационной яме.
Он замолчал; Чандрис ждала обычной в таком случае усмешки, за которой следует ключевая фраза шутки. Но лицо Ханана оставалось серьезным, и, выждав несколько секунд, Коста сказал:
- Если вы полагаете, что ваша теория лучше Аккхи, то это ошибка. Для начала объясните, каким образом фрагменты этой нефизической жизненной формы могли превратиться в материальные частицы.
Послышался сигнал окончания разгона.
- Мне кажется, это сложный, многоэтапный процесс. - Ханан вновь повернулся к панели. - По каким-то причинам кванты жизненной энергии объединяются с ангелами. А может, ангелы формируются вокруг них наподобие того, как дождевая капля собирается вокруг пылинки. - Он нажал несколько клавиш, и рев двигателей «Газели» стих до негромкого шелеста.
Внезапно лицо Косты осунулось.
- Что, плохи дела? - спросила Чандрис.
- Все в порядке, - произнес Коста сквозь стиснутые губы. - Дело в том, что таблетки от невесомости помогают мне не сразу.
- В таких случаях полезен чай, - сказала Орнина. - Если хотите попробовать, я или Чандрис могли бы принести нам кружку.
- Спасибо, не надо, - ответил Коста. - Через несколько минут мне полегчает.
- Либо мы можем придать кораблю вращательное движение, - добавила Орнина, глядя на Ханана. - Но не слишком энергичное; до ускорителя всего полчаса лету. И тем не менее вращение помогло бы вам сориентироваться в пространстве.
- Спасибо, но в этом нет нужды, - сказал Коста, дрожащими пальцами отстегивая ремни. - Если вы не против, я на время отправлюсь к себе в каюту.
- Конечно, идите, - отозвалась Орнина.
Коста осторожно выбрался из кресла и бросил взгляд на главный экран.
- Я вернусь еще до того, как мы достигнем ускорителя.
- Не волнуйтесь, - успокоила его Орнина. - Во время старта вам вряд ли найдется занятие.
- Хорошо. - Коста неуклюже пробрался клюку рубки. При этом он старательно избегал взгляда Чандрис.

***

Торопиться было некуда, и Коста двигался, не спеша; он едва преодолел половину пути до каморки, которую ему отвели в качестве жилья, когда заметил, что его понемногу относит к стене коридора. Невзирая на его возражения, Девисы все же заставили корабль вращаться.
Этого и следовало ожидать, подумал Коста, чувствуя, как его желудок под воздействием силы тяжести занимает положенное место. С начала путешествия не прошло и часа, а хозяева уже показали себя типичными доброхотами, которые осыпают тебя благодеяниями, хочешь ты этого или нет. Дома у Косты было несколько таких знакомых, и он мог выдержать их общество не более пятнадцати минут. Одной судьбе известно, не сведет ли его с ума неделя на корабле Девисов.
И все же он должен был признать, что ощущение прочной палубы под ногами значительно улучшило его самочувствие. Совокупное воздействие гравитации и лекарства, которое Коста принял, прежде чем подняться на борт, привело к тому, что, добравшись до люка каюты, он более или менее пришел в себя.
Вернее сказать - почти полностью, потому что впервые за несколько последних минут он смог отвлечься от состояния своего пищеварительного тракта и обратить внимание на качество воздуха в корабле.
Он замер у люка и глубоко втянул в себя воздух, ловя ускользающие воспоминания об этом запахе. Где он с ним сталкивался? Во время подготовки к экспедиции? В университете?
Внезапно его осенило. Сдвинув в сторону люк, он вошел в каюту и включил интерком.
- Ханан, - сказал он в микрофон.
- Слушаю, - отозвался Ханан. - Вам уже лучше?
- Спасибо, я в порядке, - произнес Коста. - Но о вашей вентиляционной системе этого не скажешь. По-моему, начинает барахлить один из фильтров газоочистки.
- Да, я тоже уловил запах, - проворчал Ханан. - Думаю, это третий фильтр - в последнее время он то и дело доставляет нам неприятности. Взгляну на него, как только мы пройдем через ускоритель.
- Быть может, я займусь им прямо сейчас? - предложил Коста. - Мне все равно нечего делать.
Он ожидал решительного отказа. Доброхоты никогда не принимают чужую помощь, хотя сами настойчиво навязывают ее окружающим. Однако...
- Разумеется, - сказал Ханан. - Инструменты в носовой мастерской. Включите дисплей в своей каюте, и я покажу вам ее расположение, а также схему вентиляции.
Схема оказалась не столь проста, как, по всей видимости, считал Ханан, но «Газель» была маленьким кораблем, и Косте потребовалось лишь несколько минут, чтобы найти инструменты и обнаружить неисправный фильтр. Сняв кожух, он заглянул внутрь.
Инструкторы настойчиво втолковывали Косте, что миры Эмпиреи провели в отрыве от технического прогресса Пакса более двух веков, и он вновь и вновь убеждался в этом, работая с оборудованием Института. Однако ему не составило труда разобраться в таком простом устройстве, как газовый фильтр.
Технические чудеса вроде стартовой тарелки - совсем другое дело.
По спине молодого человека разлился неприятный холодок. Стартовая тарелка. Эмпиреанская гиперпространственная сеть тоже могла поразить воображение, но у Косты было хотя бы смутное представление о том, как следует преобразовать уравнения теории ускорителя, чтобы на их основе построить сеть. Зато стартовая тарелка казалась настоящим волшебством.
Волшебством, о котором армейские наставники Косты не обмолвились даже словом. Волшебством, о котором ни Плеши, ни Телтхорст даже не подозревали.
С другой стороны, если забыть о теориях, сами ангелы тоже были чудом.
Ангелы...
Несколько долгих секунд Коста смотрел на гудящий фильтр, вернувшись мыслями в рубку к Ханану и его странной идее. Странной... и тем не менее, чем дольше Коста думал о ней, тем труднее было выбросить ее из головы.
Коста уловил ее суть. История никогда особенно его не интересовала, но он знал достаточно, чтобы понять, о каком процессе говорил Ханан - о процессе, который вновь и вновь происходил в мирах, колонизованных Паксом. Ханан был прав; человечество вырвалось в космос, но это нимало не способствовало расцвету культуры и установлению дружественных или хотя бы терпимых отношений между людьми. В сущности, чаще всего происходило обратное.
- Ждете, пока он сам отремонтируется?
Коста повернулся, и резкое движение в пониженном поле гравитации швырнуло его на палубу. Разумеется, это была Чандрис. Она стояла в трех метрах от него, небрежно прислонясь к проему люка.
- Вы испугали меня, - с упреком сказал Коста, цепляясь за кожух фильтра, чтобы восстановить равновесие. По крайней мере, он попытался говорить с упреком, но его слова прозвучали попросту нервно. - Я не знал, что вы здесь.
- И не должны были, - произнесла девушка. - Вы будете ремонтировать фильтр или нет?
Проглотив язвительный ответ, Коста открыл ящик с инструментами.
- Я вижу, вы обожаете незаметно подкрадываться к людям, - сказал он, принимаясь за работу.
- А вы обожаете таращиться внутрь механизмов, - парировала Чандрис.
- Я размышлял о том, что Ханан говорил об ангелах, - отозвался Коста. - Особенно о его утверждении, будто бы они содержат в себе чуждые жизненные формы. Неужели он действительно в это верит?
- Почему бы вам не спросить Ханана?
И это - в ответ на попытку проявить вежливость.
- Я сам справлюсь с фильтром, - проворчал Коста. - Вам нет нужды стоять у меня над душой. Разве что вы сомневаетесь, что я сделаю все как надо.
- Мне - и вдруг сомневаться в вас? - с неприкрытым сарказмом произнесла девушка. - Безбилетной воровке, объявленной в розыск, - и не доверять добропорядочному, высокообразованному гражданину, который стоял рядом и позволил ей ускользнуть от полиции? Что за нелепая мысль.
Коста собрал волю в кулак. Он знал, что Чандрис когда-нибудь непременно задаст этот вопрос.
- Я не хотел вмешиваться, - сказал он, пытаясь говорить смущенным искренним тоном и мысленно скрещивая пальцы. - Я только что впервые попал на Сераф и боялся, что вы втянете меня в какую-нибудь историю. Насколько я понимаю, уже тот факт, что я провел вас мимо полицейских, мог быть впоследствии расценен как укрывательство правонарушителя.
Он отважился бросить взгляд поверх плеча, чтобы проверить, какое впечатление произвели его слова, но тщетно - лицо девушки не выражало ровным счетом ничего.
- А потом, в Институте? - осведомилась она.
- Было уже поздно поднимать шум, - ответил Коста, поворачиваясь к фильтру. - Однажды я уже упустил вас, и безопаснее всего было ответить на ваши вопросы и убраться восвояси, прежде чем кто-нибудь вас опознал.
- Особенно пока вы находились рядом.
- И это тоже.
- Ага. Ну и, конечно же, когда вам потребовалось добраться до Ангелмассы, вы первым делом подумали о «Газели».
Коста сдержал готовое вырваться проклятие.
- Это никоим образом вас не касается, но «Газель» была пятнадцатым судном, на которое я попытался попасть. Большинство владельцев гнали меня прочь, даже не выслушав. - Он помедлил, но потом решил, что Чандрис сама напросилась на ответную колкость. - Я подумал, что люди, которым хватило великодушия нанять вас, не откажутся взять меня с собой.
- Вы очень любезны, - невозмутимо произнесла девушка. - Расскажите мне о Бальморале.
Коста моргнул.
- О чем?
- О Бальморале, - повторила Чандрис. - Если помните, это планета, на которой вы выросли.
- Я рос не на Бальморале, - возразил Коста, чувствуя, как его шея покрывается тонким слоем пота. Если Чандрис вздумает покопаться в его легенде... - Я провел детство в маленьком городке Палтейн на Лорелее. На Бальморале я только учился в колледже.
- Ах, да, - сказала Чандрис, нимало не смущенная своим промахом. - Тогда расскажите о своем колледже на Бальморале.
- Что именно вы хотите узнать?
- Все, - ответила девушка. В ее голосе зазвучал металл. - Какой там климат, как выглядят здание университета и его территория, люди, с которыми вы там познакомились... Все подряд.
И если я ошибусь... Глубоко вздохнув, Коста собрался с мыслями и заговорил.
Чтобы наладить фильтр, ему потребовалось почти двадцать минут. Все это время он рассказывал не умолкая. Иногда Чандрис перебивала его вопросами, но в основном слушала молча. И, вне всяких сомнений, внимательно следила за его действиями.
Коста уже прилаживал кожух, описывая горные вершины, которые видел только на снимках, когда пришло спасение.
- Чандрис? - раздался в интеркоме голос Орнины. - Через несколько минут мы прибываем к ускорителю. Ты не могла бы мне помочь?
- Приду через минуту, - ответила девушка. - Коста уже заканчивает.
- Отлично. Спасибо, Джереко. Вы избавили Ханана от нудной работы.
- Не стоит благодарности, - сказал Коста.
Интерком щелкнул и отключился.
- Увидимся позже, - сказала Чандрис, шагнув к люку.
- Вы оставляете меня в одиночестве? - язвительно произнес Коста. - Означает ли это, что я выдержал испытание?
Чандрис с нарочитой медлительностью повернулась к нему.
- Вы сами заговорили об этом, Джереко, - произнесла она. - Я не доверяю вам. Уж очень многое в вас вызывает подозрения. Вы слишком умны - точнее, слишком хорошо образованны, чтобы оказаться заурядным мошенником. С другой стороны, вас не назовешь типичным высоколобым небожителем.
Первым побуждением Косты было все отрицать. Но, посмотрев в эти глаза...
- Все, что мне нужно от вас и от Девисов, - это возможность добраться до Ангелмассы, - негромко сказал он. - И ничего больше.
Несколько секунд Чандрис молча смотрела на него. Ее лицо по-прежнему ничего не выражало.
- Там видно будет, - сказала она наконец и двинулась было к люку, но остановилась. - Кстати, вы были правы, - бросила она через плечо. - Вчера вечером я пролистала бортовой журнал «Газели». В течение последних шести месяцев на поимку одного ангела уходит в среднем трое суток, хотя компания Габриэля при определении расценок по-прежнему исходит из четырех.
Косте потребовалась секунда, чтобы уразуметь смысл ее слов.
- Забавно, - пробормотал он. - Быть может, этот прирост хотя бы отчасти объясняется техническими усовершенствованиями?
Чандрис покачала головой, не поворачиваясь к нему.
- Девисы уже больше года не обновляли свое оборудование. В сущности, дело обстоит еще хуже - многие из их старых устройств давно требуют замены. Я подумала, что вам будет интересно это узнать. - Она скрылась в люке.
Коста смотрел ей вслед, чувствуя, как по его спине разливается холодок. Итак, это не просто игра его воображения в совокупности с лукавыми цифрами статистики. Ангелмасса действительно испускает все больше ангелов.
Неделю назад он бы тихо порадовался тому, что его гипотеза нашла еще одно подтверждение. Но теперь, вспоминая о теориях Ханана...
- Плевать, - проворчал он, досадуя сам на себя. Он ученый и решает задачу, имеющую чисто научное значение. Ее следствиями, если таковые будут, пусть занимаются другие.
Легко опустившись на колени в слабом поле тяжести, он начал собирать инструменты, пытаясь отмести свои безотчетные страхи.

Глава 21

К тому времени, когда Чандрис добралась до рубки управления, искусственная сила тяжести практически исчезла. Она с мимолетным удивлением отметила, что Орнина находится там одна и сидит у пульта в кресле, которое обычно занимал ее брат.
- Где Ханан? - спросила девушка, направляясь к своему месту.
- Садись сюда, - велела ей Орнина, указывая на кресло второго пилота. - Поступил сигнал о неисправности топливного насоса маневрового двигателя; Ханан пошел посмотреть, что там и как.
Чандрис недовольно кивнула. Еще одно свидетельство того, с какой быстротой «Газель» разваливается на части.
- У нас есть запасные насосы? - спросила она.
Орнина посмотрела на нее с притворным удивлением:
- Хочешь сказать, ты до сих пор не вызубрила нашу инвентарную ведомость?
- Я была занята, - ответила Чандрис, старательно изображая уязвленную гордость. - Я остановилась на букве М и еще не дошла до насосов.
Орнина улыбнулась:
- Запасной агрегат у нас имеется. Но успеет ли Ханан смонтировать его, прежде чем мы достигнем Ангелмассы, - совсем другой вопрос.
Чандрис надула губы.
- Если потребуется, можно поручить это Косте.
- Умелец?
Девушка пожала плечами:
- Во всяком случае, он знает, за какой конец держать отвертку.
Зажужжал интерком.
- Орнина? - раздался голос Ханана. - Выключи питание блока АА-57-С. Я хочу подобраться к кабелю и остаться при этом в живых.
- Хорошо. - Орнина отстучала команду. - Готово.
- Вам нужна помощь, Ханан? - спросила Чандрис. - Я могла бы спуститься вниз и...
- Не надо, я все сделаю сам, - заверил ее Ханан. - Насос можно исправить, но это займет больше времени, чем я рассчитывал. Кстати, если уж речь зашла о времени - долго ли до ускорителя?
- Еще несколько минут, - ответила Орнина. - Там застрял корабль снабжения, прибывший с «Центральной», поэтому возникла заминка.
- Как всегда, - заметил Ханан. - Ладно, держи меня в курсе.
- Дайте знать, если потребуется помощь, - добавила Чандрис.
- Вряд ли, но все равно спасибо. - Интерком выключился. Чандрис повернулась к Орнине...
Увидев лицо женщины, она поперхнулась.
- Вам плохо?
Орнина посмотрела на нее, безуспешно пытаясь справиться со своим лицом.
- Все в порядке, - ответила она. Внутренности девушки стянулись тугим клубком.
- Что-то с Хананом? - спросила она. - Ему хуже? Орнина устало покачала головой.
- Иначе и быть не может, - сказала она. - У него прогрессирующая болезнь. А прогрессирующие заболевания по определению могут только усугубляться.
- Если так, его нельзя оставлять там одного, - заявила Чандрис, положив руку на пряжку привязного ремня.
- Не ходи туда, - сказала Орнина, качая головой. - Теперь ты ничем не сможешь ему помочь. Мы слишком сроднились с тобой.
Чандрис смотрела на нее во все глаза:
- Не понимаю.
- Я и сама не понимаю, - чуть слышно произнесла женщина. Ее лицо вновь исказилось болью. Теперь, когда все было сказано, она не видела смысла ее скрывать. - У Ханана есть причуда, Чандрис. Он легко принимает помощь от посторонних и приятелей, но не выносит, когда ее оказывают родные и близкие друзья. Не знаю, что тому виной - гордость или упрямство.
Чандрис вспомнила свое первое появление на «Газели»; сравнила слова и лицо Ханана с тем, как он выглядел и вел себя во время самого последнего урока по обслуживанию корабля. Подумала о коротком разговоре полчаса назад, когда Ханан с радостью позволил Косте заняться ремонтом фильтра.
- Вот зачем вы оставили у себя лишнего ангела, - медленно произнесла она. - Чтобы поддержать непрерывный приток посторонних вроде меня, от которых Ханан согласен принимать помощь. - Девушка посмотрела в глаза Орнины. - Вот только отныне я не чужая вам.
- Да, не чужая, - согласилась женщина. - Ты гораздо ценнее для нас, чем любой человек со стороны.
- Это так, но я больше не смогу вам помогать, - возразила Чандрис, чувствуя, как в ее душе поднимается отчаяние. - Какой от меня прок?
- Ты знаешь корабль лучше, чем мы оба вместе взятые, - сказала Орнина. - Ты лишняя пара рук, причем умелых, и теперь, когда дела Ханана становятся все плачевнее, нам не обойтись без тебя, если мы хотим, чтобы «Газель» продолжала летать.
- Все это чудесно, - парировала Чандрис. - Я буду поддерживать корабль на ходу, все сильнее уязвляя достоинство Ханана.
Орнина наставила на нее палец.
- Запомните одну вещь, юная леди: вы никоим образом не отвечаете за ужимки Ханана, его слабости и приступы ложной гордости. Да, ему неприятно зависеть от людей. Но это реальность, и отрицать ее означало бы со стороны Ханана еще более усугублять свое положение и положение тех, кто его окружает. Когда-нибудь он стиснет зубы и осознает это, но лишь при условии, если мы не будем ему потакать. Ясно?
- Да, - пробормотала Чандрис.
- Отлично. - Орнина глубоко вздохнула, и гнев, читавшийся в ее взгляде мгновение назад, исчез без следа. - И еще одно. Нравится тебе это или нет, ты для нас - подарок небес. Ты нужна нам. Более того, мы хотим, чтобы ты была с нами. Мы пять лет привечали бездомных, бродяг и воров, но не встретили ни одного, кто хотя в малейшей степени обладал твоей способностью ладить с нами и с кораблем.
Сердце Чандрис всколыхнули застарелые опасения.
- Я не смогу остаться с вами навсегда, - сказала она. - Я и не обещала вам этого.
- Знаю. - Орнина повернулась к своей панели, но Чандрис успела заметить, что ее глаза увлажнились. - Разумеется, ты вольна уйти от нас, когда захочешь. Просто я хочу, чтобы ты поняла наши чувства.
На панели вспыхнул сигнал.
- Похоже, пробка рассосалась, - сказала Орнина. - Нам нужно поторапливаться.
- Да, пора, - пробормотала Чандрис, с трудом проталкивая слова сквозь стиснутое судорогой горло. Да, она все поняла. Поняла, что, невзирая на свои страхи и привычки, не хочет покидать «Газель». Поняла, что, быть может, впервые в жизни у нее появилась цель, за которую стоит бороться.
Она больше не воровка. Но она еще не разучилась драться.

***

Корабль чуть заметно дрогнул, и вместо ускорителя Серафа на экране возникли паучьи лапы полюсов сети «Ангелмассы-Центральной».

Предыдущая страница 14 Следующая страница


15 Тимоти Зан

- Вектор приближения? - спросила Орнина, вновь сосредоточившись на управлении кораблем.
- Зафиксирован и введен в компьютер, - отрывисто произнесла Чандрис, подлаживаясь к голосу женщины. - Однако, судя по всему, впереди плотное движение. Думаю, будет лучше подойти к станции по более широкой дуге, чем обычно.
- Неплохая мысль. - Орнина кивнула, и ее пальцы заплясали по клавишам. - Давай-ка посмотрим... Как тебе нравится вот эта кривая?
Чандрис быстро оценила предложенную траекторию.
- Недурно, - признала она. - Что мне делать - ложиться на новый курс или согласовать его с «Центральной»?
- Я сама свяжусь с диспетчером, - сказала Орнина, протягивая руку к коммуникационной панели. - Начинай вводить новые данные, чтобы к тому моменту, когда нам дадут «добро», быть наготове.
Чандрис уже застучала клавишами, корректируя курс, когда за ее спиной зашипел люк. Она оглянулась, ожидая увидеть Ханана...
- Кажется, мы прибыли на место, - заявил Коста, вплывая в рубку.
- Помолчите! Мы работаем, - сказал Чандрис, поворачиваясь к своей панели.
- Прошу прощения, - театральным шепотом произнес Коста, занимая свое место.
Чандрис не спеша проверила и перепроверила курс и компьютерные данные и наконец добилась желаемого - Орнина завершила свои манипуляции первой.
- Все готово, - сказала она девушке, выключая коммуникатор. - Вводи команду и исполняй. Привет, Джереко, - добавила Орнина, поворачиваясь к Косте. - Ваше оборудование в порядке?
- Да, спасибо, - отозвался молодой человек. - И даже лучше. Я думал, что буду вынужден неотлучно находиться у установки, но Ханан помог мне подключить канал вывода к резервной линии «Газели», и теперь я могу управлять приборами отсюда.
Чандрис почувствовала, как кривятся ее губы. Итак, Коста намерен обосноваться в рубке. Только этого не хватало.
- Ханан должен был ремонтировать топливный насос, - язвительно бросила она Косте, - а не возиться с вашей аппаратурой.
- Но он сам настоял, - возразил Коста. - Я не виноват в том, что Ханан из тех людей, которые стремятся всем помогать.
- Да, он такой, - пробормотала Орнина.
Чандрис стиснула зубы; что ни говори, они оба были правы. Как ни хотелось ей уязвить Косту, у нее не было причин для упреков.
- В следующий раз убедитесь в том, что он не занят чем-нибудь важным, - проворчала она.
- Спешу успокоить вас: больше это не повторится, - натянутым тоном отозвался Коста. - К тому времени, когда мы вернемся на Сераф, мой кредит будет возобновлен, и наши пути разойдутся.
- Вот и хорошо, - пробормотала Чандрис. Она бросила взгляд на Орнину, потом пригляделась внимательнее. Женщина с преувеличенным вниманием осматривала приборы, а на ее губах играла слабая, но явственная улыбка. - Ну, что еще? - осведомилась девушка.
- Нет, ничего, - сказала Орнина. Ее улыбка уступила место невинному выражению, так часто появлявшемуся на лице Ханана, когда приближалась кульминация одной из его шуток, которая оборачивалась для собеседника западней. - Откровенно говоря, Джереко, меня очень заинтересовала ваша работа. В чем конкретно заключается ваш эксперимент?
- Я собираюсь выделить несколько узких полос спектра излучения Ангелмассы, - ответил Коста. - Надеюсь, это поможет понять причины роста производства ангелов в последние месяцы.
- А оно возросло? - Орнина нахмурилась.
- Об этом свидетельствуют мои цифры, - сказал Коста. - Уж если на то пошло, то и ваши тоже. - Он оглянулся на девушку. - Чандрис вам не говорила?
Орнина тоже повернулась к Чандрис и вскинула брови.
- Это показалось мне несущественным, - сказала девушка, пожав плечами.
- Может быть, ты права, - согласилась Орнина. - Однако даже самые малозначительные обстоятельства порой оборачиваются очень важными. - Она вновь посмотрела на Косту. - Впрочем, хватит о делах. Расскажите о себе, Джереко.
Коста набрал полную грудь воздуха, и Чандрис повернулась к своей панели, натянуто улыбаясь. Орнина вступила на территорию, которую они с Костой прошли в разговоре во время ремонта фильтра. На территорию, которую она считала освоенной. Чандрис решила, что нынешняя беседа может оказаться весьма интересной.
Так и получилось, хотя и несколько неожиданным для нее образом. Рассказ Косты ни в чем не противоречил тому, что он сообщил Чандрис; он безукоризненно воспроизвел очередность событий и описания мест, в которых жил. Его речь была в достаточной мере ясной, точной и искренней, чтобы принять ее за чистую монету.
Однако все, что он рассказывал, было ложью.
Чандрис без труда могла указать множество промахов, очевидных для опытного в таких делах человека. Цветистые фразы, звучавшие так, словно их взяли из туристического путеводителя по Бальморалу; дословные выдержки из их разговора наедине - Чандрис по опыту знала, что такое случается крайне редко; осмотрительность, сквозившая в голосе Косты, свидетельствовала о том, что он тщательно формулирует каждую фразу. Ложь от начала и до конца. Отлично продуманная и выученная назубок, но тем не менее ложь.
В то же время ей не хватало какого-то завершающего штриха, о котором непременно позаботился бы любой мошенник, сумевший выдумать такую замысловатую историю. В голосе Косты не чувствовалось удальства и бесшабашной самонадеянности, присущих по-настоящему умелым выдумщикам, которых Чандрис знавала в Баррио.
А значит, Коста... кто же он такой?
Чандрис до сих пор не поняла этого. Но была исполнена решимости доискаться.
Поэтому она сидела за своей панелью, ловя каждое слово рассказа и предоставив «Газель» воле космических стихий.
Полностью сосредоточив внимание на Косте, она упустила едва заметный знак, предвещавший тяжелые потрясения.

***

- ...К моему искреннему изумлению, Институт принял мою заявку, - подвел итог Коста. - Не дав им времени передумать, я купил билет на лайнер... - он пожал плечами, - и вот я здесь.
- И вот вы здесь, - эхом отозвалась Орнина, качая головой, - Коста надеялся, что это жест удивления, а не недоверия. - Весьма занимательная история, Джереко. От всей души надеюсь, что ваши финансовые дела скоро поправятся. Будет очень жаль, если столь многообещающую карьеру погубит такой пустяк, как канцелярская ошибка.
- Обязательно поправятся, - заверил ее Коста. Он бросил взгляд на затылок Чандрис, чувствуя, как понемногу ослабевает владевшее им напряжение. Он долгие часы заучивал свою легенду, и это время было потрачено не зря. Он выложил ее, не сделав ни одной ошибки и даже кое-где в меру приукрасив. Быть может, он наконец начал свыкаться с ролью разведчика.
Но потом в каком-то дальнем уголке его сознания прозвучал негромкий тревожный сигнал.
Похолодев, Коста лихорадочно перебирал в уме слова, которые только что произнес. Не сболтнул ли он напоследок чего-нибудь лишнего?
И тут он понял, в чем дело - прекратился надоедливый шумный треск, который вызывало вездесущее гамма-излучение.
А это значило... что же это значило?
Едва Коста раскрыл рот, чтобы задать вопрос, воздух в рубке содрогнулся от надсадного воя.
Коста дернулся в кресле, привязные ремни впились ему в грудь. Орнина рывком развернулась к панели, ударила по ней рукой...
Вой прекратился так же внезапно, как начался.
- ...это такое, черт побери? - раздался в звенящей тишине голос Чандрис.
- Сигнал бедствия, - напряженным тоном отозвалась Орнина. - Включи локатор и определи местонахождение пострадавшего корабля. Я попытаюсь связаться с ним.
Чандрис уже хлопотала у своей панели.
- Кажется, поймала... нет. Их сигнал то появляется, то исчезает.
- Должно быть, там кошмарная радиация, - пробормотала Орнина. - Может быть, удастся вызвать их голосом... «Газель» вызывает терпящий бедствие корабль. «Газель» вызывает терпящий бедствие корабль. Вы можете ответить?
Из динамиков донесся шум статических разрядов, сквозь который пробивался неимоверно участившийся треск гамма-излучения.
- «Газель», говорит «Звездный лучник», - раздался едва слышный из-за помех голос. - Нас накрыл всплеск радиации, мы полностью потеряли управление. Нуждаемся в помощи.
- Чандрис! - крикнула Орнина.
- Я не могу удержать их в фокусе, - натянутым голосом отозвалась девушка. - Радиация сбивает настройку.
- Можешь указать хотя бы приблизительные координаты?
- Да, но...
- На первое время этого достаточно, - перебила Орнина. - «Звездный лучник», мы идем к вам. Ориентировочное время сближения - десять минут.
Послышался звук, похожий на человеческий голос, потом шум усилился, и сигнал пропал.
- Что они сказали? - спросил Коста.
- Они сказали: «Поторопитесь», - мрачно произнесла Орнина. Двигатели «Газели», негромко шелестевшие на холостом ходу, взревели, набирая полную мощность. - Продолжай нащупывать их, Чандрис.
- А я и не прекращала. - Чандрис оглянулась через плечо. - Займитесь полезным делом, Коста. Включите интерком и вызовите сюда Ханана.
- Я уже здесь, - донесся со стороны люка голос Ханана. - Звук сирены слышен по всему кораблю. Что стряслось?
- Всплеск радиации, - объяснила Орнина, уступая кресло брату. - Он захватил «Звездного лучника».
- Проклятие, - пробормотал Ханан. Его пальцы застучали по клавишам, а Орнина и Чандрис тем временем заняли свои обычные места. - Кто еще есть поблизости?
- Не знаю, - ответила Орнина. - Я даже не уверена, что кто-нибудь, кроме нас, услышал вызов - в направлении, перпендикулярном фронту волны, сигналы сильно затухают.
- Ты сообщила на «Центральную»?
- Не было времени. Сейчас займусь. - Орнина склонилась над своим пультом.
«Газель» пришла в движение; инерция вдавила Косту в спинку кресла.
- Я могу чем-нибудь помочь? - спросил он.
- Вряд ли, - бросил Ханан через плечо. - Сиди и не высовывайся.
Коста сжал пальцы в кулаки. Где-то там, в космосе, гамма-излучение сжигает корабль, а ему велят сидеть и не высовываться! Причем, если судить по частоте щелчков, гамма-лучи буквально испепеляют свою жертву.
Коста замер. Гамма-лучи? Он потянулся к панели и включил дисплей, на котором в реальном времени отображались показания детекторов его установки.
Сигнал отсутствовал.
Несколько мгновений Коста смотрел на экран, не веря собственным глазам. Даже если прибор вырезает из спектра лишь узкие полосы, в них должно хоть что-то содержаться! Он отстучал команду, повышая предел чувствительности...
- Джереко! - отрывисто произнесла Чандрис.
Коста оглянулся:
- Что?
- Включи коммуникатор, - велела девушка. - Вызови «Лучника» и скажи, что мы идем на помощь, но не можем точно определить их местонахождение. Спроси, не могут ли они дать нам свои координаты.
- Хорошо. - Коста повернулся к своей панели и минуту спустя установил связь.
- «Газель», - донеслось сквозь треск разрядов. - «Газель», вы нас слышите?
- Слышим, - ответил Коста. - Держитесь, мы идем к вам. Вы можете указать свое место и вектор?
- Не знаем. - Даже сквозь шум Коста уловил в голосе страх. - Корабль буквально разваливается на части. Без вашей помощи мы погибнем.
- Мы пытаемся вас отыскать, - сказал Коста, чувствуя, как по его спине разливается ледяной холодок. - Держитесь и постарайтесь не паниковать...
Услышав за спиной щелчок, он замолчал. На мгновение ему показалось, что его обманул слух и звук донесся из динамика коммуникатора. Но после первого щелчка раздался второй, потом третий...
- Ханан! - закричал он, перекрывая рев двигателей и усиливающийся шум. - Мы входим в зону радиации!
- Сам вижу! - крикнул в ответ Ханан. - Но другого пути нет, только этим курсом мы сможем к ним подойти. Не волнуйся, корпус выдержит...
Конец его фразы утонул в оглушительной серии щелчков гамма-разрядов.
Потом воцарился кромешный ад.
Ханан закричал, и этот вопль мучительной боли заставил Косту стиснуть зубы. Губы Орнины зашевелились, она схватилась за пряжки ремней. Коста первым оказался рядом с Хананом; он не помнил даже, как выбрался из кресла.
Коста выругался, пытаясь припомнить все, что он узнал в Институте об эмпиреанской схемотехнике. Однако ничто не шло ему на ум. Беспомощно зависнув рядом с Хананом и стараясь поддерживать его сведенные болью руки в полной неподвижности, он следил за тем, как Орнина тянется к ближайшему рубильнику и выключает его. Руки Ханана расслабились, и он издал протяжный судорожный вздох.
- Господи, - едва слышно произнес он. - Господи, больно-то как!
- Все будет в порядке, - сказала Орнина. Ее лицо превратилось в напряженную маску. - Коста, помоги мне отнести его в медотсек.
- Сейчас не время, - заспорил Ханан, пытаясь высвободить руки, но сумел лишь слабо толкнуть Косту в плечо. - Пока не поздно, мы должны добраться до «Лучника».
- Прекрати! - рявкнула Орнина, отдирая его пальцы от пряжки ремня. - Тебе нужна помощь.
- Она нужна и «Лучнику», и Рефу...
- Они ее получат, - перебил Коста, отстегивая ремень Ханана со своей стороны. - Орнина и Чандрис поведут корабль, а я отнесу вас вниз. Устраивает?
По лицу Ханана пробежала судорога боли.
- Так и быть, - сказал он сквозь зубы.
Коста уперся коленом в край кресла и положил руку Ханана себе на плечи, чувствуя, как под его пальцами трепещут мускулы мужчины.
- Мне потребуется несколько минут при силе тяжести в половину нормальной или еще меньше, - сказал он Орнине, рывком вынимая Ханана из кресла и борясь с инерцией его тучного тела. - Сумеете?
- Да, но только если кораблем вообще возможно управлять, - мрачно произнесла женщина, занимая место Ханана. - Вы знаете, как пользоваться медкомплексом?
- Я знаю, - сказал Ханан, не дав Косте ответить. - Не забывай, я буду там вместе с ним.
- Сначала доберитесь туда, - отрывисто бросила Орнина и в последний раз посмотрела на брата, прежде чем приступить к работе.
Ханан обратил чуть увлажнившиеся глаза к Косте и вымученно улыбнулся ему:
- В больницу меня, и поживее!
Даже при половинной силе тяжести взвалить его на стол медкомплекса было нелегко, но Коста справился и под руководством Ханана запрограммировал компьютер.
Комплекс уже закончил процедуру и Ханан начал погружаться в сон, когда треск гамма-разрядов внезапно упал почти до нормального уровня.
Коста нажал клавишу интеркома, но тот не работал. Он хотел отправиться в рубку и узнать, что происходит, но потом решил, что Ханана нельзя оставлять одного, даже если на вид с ним все в порядке.
Он уселся рядом, следя за мерцанием зеленых огоньков комплекса и прислушиваясь к мерному дыханию Ханана.
И пытаясь заставить себя думать.

***

Когда Коста появился в рубке, в кресле Ханана сидела Чандрис.
- Как наши дела? - спросил он.
Девушка обернулась и посмотрела на него ничего не выражающим мертвенным взглядом.
- Мы возвращаемся домой, - сказала она, вновь поворачиваясь к панели. - Что с Хананом?
- Порядок, - ответил Коста, подплывая к соседнему креслу и усаживаясь. - Орнина говорит, он вне опасности.
- Значит, она вам сказала.
- То, что «Лучник» погиб? - Коста кивнул. - Да.
Чандрис медленно покачала головой.
- Излучение убило их. Выжгло всю электронику и убило их.
Коста кивнул вновь и посмотрел на дисплей - на звезды, которые теперь были едва видны, на россыпь огоньков «Ангелмассы-Центральной».
- Мы задержимся на «Центральной» или полетим на Сераф?
- Скорее всего прямо на Сераф, - сказала девушка. - Нам нет нужды останавливаться, разве что если «Газели» или Ханану потребуется экстренная помощь. На «Центральной» нет условий ни для длительной госпитализации, ни для серьезных ремонтных работ.
- Ясно. - Коста посмотрел на нее. - Радиационный всплеск. Судя по поведению Орнины и Ханана, они столкнулись с ним не впервые. А вам доводилось видеть что-либо подобное?
Чандрис смерила его долгим ледяным взглядом.
- Только что погибли два человека, - произнесла она голосом, еще более холодным, чем ее глаза. - Быть может, вы хотя бы на время позабудете о своем научном любопытстве?
- Извините, - тихо сказал Коста. - Вы хорошо их знали?
- Вообще не знала, - ответила Чандрис, уткнувшись взглядом в панель. - Лишь однажды говорила с хозяином, когда искала работу. Еще до того, как я познакомилась с Хананом и Орниной. - Девушка слабо пожала плечами. - Он встретил меня неприветливо. Держался грубо и насмешливо. - Она издала звук, похожий на смешок. - Забавно. Когда я только появилась здесь, и пальцем не пошевелила бы, чтобы его спасти. А теперь... - Она покачала головой.
Коста кивнул, ища, что сказать.
- Вы хотя бы попытались. Это кое-что да значит.
Чандрис вновь посмотрела на него, и в ее глазах мелькнуло едва уловимое презрение.
- Это вам не научные забавы, Коста, - проворчала она. - Это реальная жизнь. Неудавшиеся попытки в счет не идут.
Ее тон заставил Косту поморщиться.
- Я не это имел в виду.
- Знаю. - Чандрис вздохнула, гневное выражение исчезло с ее лица.
Несколько минут они сидели в молчании. Коста уже собрался уйти, когда Чандрис шевельнулась.
- Вы спрашивали о всплеске радиации.
- Да, - Коста кивнул. - Я хотел узнать...
- Я помню ваш вопрос, - перебила девушка. - Я слышала о таких вещах, но на себе не испытывала ни разу.
- Что могло вызвать всплеск?
- Вы ученый, вам и карты в руки.
- В том-то и дело, что я ничего не понимаю, - сказал Коста. - Судя по тому, что мне известно о квантовых черных дырах, подобные явления невозможны.
Чандрис хмуро посмотрела на него.
- Что значит - невозможны?
- Сейчас объясню. Встаньте за моим креслом, и я покажу вам результаты своего эксперимента.
- Я могу рассмотреть их отсюда. - Чандрис склонилась над своей панелью, и мгновение спустя на дисплее вспыхнули цифры. - Доступ открыт. Вот ваши данные - в этой части экрана.
- Спасибо. - Коста запустил программу построения графиков с экстраполяцией. - Сейчас увидим, на что это похоже... - Цифры исчезли, на их месте возник расплывчатый розовый конус, вдоль оси которого пробегала столь же неясная голубая линия. Похолодев, Коста смотрел на нее широко раскрытыми глазами. - Будь я проклят, - пробормотал он.
- Что такое? - спросила Чандрис.
Коста указал на график, отметив, что его палец дрожит.
- Голубая линия в центре - это радиационный всплеск, - объяснил он. - Розовый конус - это зона полного отсутствия излучения.
Чандрис посмотрела на него.
- Полного отсутствия?
- Да. Во всяком случае, в диапазоне частот, которые регистрируют мои датчики.
Чандрис вновь перевела взгляд на экран.
- Но...
- Именно. Нет ли на борту данных о других вспышках радиации?
- Не знаю, - хмуро произнесла Чандрис, потянувшись к панели. - Сейчас выясним.

Глава 22

Девочка спала, крепко стиснув веки, на которых в неярком свете ночника виднелась тонкая сетка голубых кровеносных сосудов. Время от времени она шевелилась, то поводя крохотными ручонками, то сжимая их в кулачки; однажды она несколько раз почмокала губами.
Коста сидел в полутемной комнате и наблюдал за спящим младенцем, прихлебывая остывший чай.
Он провел здесь около двадцати минут, когда за его спиной распахнулась дверь.
- Доктор Ка...? А, это ты, Коста, - оживленно произнес Язон. - Разве ты не у Ангелмассы?
- Экспедиция закончилась раньше положенного срока, - ответил Коста. - Если тебе нужна доктор Кахенло, она в лаборатории.
- Я не спешу. Кто это? Малютка Ангелика?
Коста почувствовал, как кривятся его губы.
- Это ее имя? Что ж, я сам мог бы догадаться.
- Ты хорошо себя чувствуешь? - спросил Язон после короткой заминки.
- Не очень. - Коста указал кружкой на экран, пролив несколько капель себе на пальцы. - Мне этого не понять, Язон. Какими безответственными людьми нужно быть, чтобы повесить ангела на шею младенца!
- Небольшой риск, конечно же, существует, - согласился Джази, подходя к креслу Косты. - Но эксперимент был поставлен отнюдь не безответственно. И без спешки - споры и дискуссии длились целый год, и в них приняли участие почти все сотрудники Института. В конце концов доктор Подолак и другие руководители решили, что мы обязаны его провести.
- Ради науки?
Язон пожал плечами.
- Можно сказать и так. Но учти, что мы действовали не наобум. Мы располагали данными двадцатилетних наблюдений за членами Верховного Сената и других людей, носивших ангелов, не говоря уже о многолетних лабораторных исследованиях, проведенных до того. Даже не зная точно, что представляют собой ангелы, мы отлично понимали, какое воздействие они оказывают.
- А если бы не понимали? - спросил Коста, отворачиваясь от экрана со спящим ребенком и поднимая глаза на Язона. - Что, если они - не кванты добра? Что, если они - нечто большее?
- Например?
- Существа, наделенные самосознанием, - ответил Коста. - А может быть, и интеллектом.
Язон моргнул, потом его лицо прояснилось.
- Ага, - произнес он, понимающе кивнув. - Значит, ты действительно побывал на борту корабля-охотника. Тебе скормили древнюю легенду о душах чужаков, попавших в ловушку.
Настала очередь Косты хмуриться:
- Что значит «скормили»? Ты имеешь в виду - это была шутка?
- Нет, не шутка, - сказал Язон. - Это еще одна теория, которую уже долгие годы в той или иной форме пересказывают экипажи охотников. Но ее уже никто не воспринимает всерьез.
«Кроме Пакса», - сказал себе Коста.
- А почему, собственно? - произнес он вслух. - Быть может, тебе известно, что происходит с кораблем, который отправляют сквозь черную дыру вроде Ангелмассы?
- Нет, но дело не в этом, - ответил Язон. - Главная трудность в том, что эта теория ничего не объясняет и еще больше запутывает вопрос. Если ангелы - это частицы фрагментированных душ, почему все они несут добро? Почему среди них не встречаются злые демоны?
- Ты уверен в этом? - осведомился Коста. - Как можно проверить такое?
- Честно говоря, понятия не имею, - признался Язон. - Но Верховный Сенат и Институт, похоже, знают.
- Ну-ну.
Язон вскинул руки ладонями вверх:

Предыдущая страница 15 Следующая страница


Ангелмасса 16

- Время от времени человек вынужден доверяться другим людям.
- Возможно, - нехотя согласился Коста. - Но это еще не значит, что я должен поступаться своим мнением.
Дверь вновь распахнулась.
- Господин Джереко?
- Я здесь, доктор Кахенло, - сказал Коста, щурясь от яркого света.
- Я вижу, вы наблюдаете за Ангеликой, - заметила Кахенло, подходя к своему столу. - Как у нее дела?
- Кажется, ей снятся сны, - ответил Коста, выключая монитор и приближаясь к женщине. - Вы что-нибудь выяснили?
Кахенло кивнула:
- Сразу два обстоятельства. Во-первых, данные, которые вы получили на «Газели», совершенно точны. За последние полтора года действительно были зафиксированы четырнадцать всплесков радиации, хотя не таких сильных, как нынешний.
- И насколько же он был силен? - спросил Язон.
- Чрезвычайно, - хмурым голосом ответила Кахенло. - Волна, которую зарегистрировал Джереко, погубила экипаж, проникнув сквозь корпус из многослойного металла.
Язон негромко присвистнул, потом повернулся и посмотрел на Косту.
- Надеюсь, это был не твой экипаж.
- Нет, - ответил Коста, поежившись при воспоминании о случившемся. - Но мы были недалеки от гибели.
- В этом и заключается второе интересующее нас обстоятельство, - сказала Кахенло, нажимая клавиши. - Анализ ваших результатов еще не закончен, но на данный момент все выглядит так, словно коническая зона слабой радиации была создана искусственно. Мы построили следующую картину... - Она повернула монитор к Косте.
Коста хмуро посмотрел на экран. Центральная размытая линия всплеска оставалась на месте, но внешний конус превратился в хаотическое нагромождение пятен.
- Этого не может быть, - заспорил он. - Несмотря на то что «Газель» пересекала район всплеска по кривой, данные о напряженности поля излучения укладывались на симметричную поверхность.
- По всей видимости, ваш компьютер аппроксимировал их конусом. - Кахенло кивнула. - Мы провели более сложный анализ, приняв во внимание тот факт, что ваши наблюдения были ограничены как в пространстве, так и во времени. Вдобавок нам удалось точнее подогнать их к общепринятой теории черных дыр.
Коста пристально посмотрел на нее.
- Что значит - подогнать? По-моему, нужно было обработать измерения в первоначальном виде и посмотреть, какой из них следует вывод.
- Мы так и сделали, - сказала Кахенло. - Но постановка эксперимента и сущность явления, которое вы наблюдали, привели к тому, что ваши данные содержат не так много информации. Согласуя их с теорией, мы надеялись получить более достоверное объяснение.
Коста выпятил губы. Он был вынужден признать, что Кахенло действовала по стандартной методике, которая, впрочем, практически не выходила за рамки тонкой подгонки кривых. В обычной ситуации он не увидел бы в этой процедуре ничего предосудительного.
Но сейчас она по какой-то причине не удовлетворяла его. Коста сам не знал, по какой именно.
- И что же дала ваша теоретическая подгонка? - спросил он, не без труда заставляя себя сохранять непредвзятость.
Кахенло пожала плечами.
- Примерно то, чего я и ожидала, - ответила она, нажимая клавиши и выводя на экран цифры. - Скорее всего мы наблюдаем эффект самофокусировки радиации, вероятно инициированный внезапным притоком гравитационной энергии.
Коста склонился над столом, рассматривая цифры. Предположение Кахенло буквально напрашивалось само собой: падение достаточно тяжелого объекта в Ангелмассу действительно могло вызвать всплеск интенсивности излучения черной дыры выше порогового значения, за которым начинается самофокусировка.
И все же...
- Как вы думаете, откуда взялся этот объект? - спросил он. - Ангелмасса не настолько велика, чтобы поглотить такую энергию.
- Верно, - согласилась Кахенло. - Вдобавок эффект самофокусировки не мог длиться столь долго, поэтому то, что случилось, представляется весьма загадочным. Мы полагаем что масса, вызвавшая всплеск, была частью одного из кораблей. Либо экипаж выбросил что-то за борт, либо Ангелмасса притянула к себе вещество выхлопа двигателей. Мы пытаемся выяснить это.
- Хм... - Коста ущипнул себя за нижнюю губу. - Не знаю. Уж очень долго длился всплеск.
- Да, и это заставляет нас внести поправки в теорию, - Кахенло кивнула. - Но вряд ли они будут очень значительными. Куда сложнее выявить механизм, вызывающий всплеск, и предотвратить его возникновение в будущем.
- Но достаточно ли для этого данных? - спросил Язон.
- Не знаю, - ответила Кахенло. - В идеале нам хотелось бы иметь сведения о конфигурации всех кораблей и действиях экипажей в момент начала всплеска и попытаться отыскать общий фактор, предшествовавший каждому такому случаю. Не знаю, удастся ли нам получить эти данные, особенно если речь идет о событиях, происходивших более месяца назад. Также мы намерены изучить обломки «Лучника», как только СОЭ доставит их на планету. Надеюсь, это поможет нам.
- А до тех пор? - осведомился Коста.
Язон и Кахенло посмотрели на него.
- Боюсь, я не вполне уловила вашу мысль, - сказала женщина.
«Вот оно», - подумал Коста, собирая волю в кулак.
- Я хотел бы сделать следующий шаг и опубликовать эти данные, - заявил он. - По крайней мере, в качестве предварительных результатов. Я считаю, экипажи кораблей должны знать, что ожидает их в космосе.
Чуть заметная улыбка тронула губы Кахенло.
- И вы боитесь, что компания Габриэля станет чинить вам препятствия и не позволит поднять переполох?
- Но зачем это им? - спросил Язон, прежде чем Коста успел открыть рот. - Ты столкнулся с явлением, которое никто раньше не замечал. Компания только поблагодарит тебя за то, что ты обратил на него внимание.
- Ну да, конечно. - Коста фыркнул. - Корпорации готовы носить на руках всякого, кто изобличает их в невежестве.
Язон покачал головой.
- Ты упустил из виду важную вещь, Коста. Речь идет о компании Габриэля. Эти люди действуют совсем иначе.
- Почему? - спросил Коста. - Потому, что их деятельность жизненно важна для Эмпиреи?
- Нет, - ответила Кахенло. - Потому что они работают с ангелами.
Коста смотрел на нее, чувствуя, как все его аргументы застревают где-то в горле.
- Вряд ли руководители корпорации сами обрабатывают ангелов.
Кахенло покачала головой.
- Они делают это лично. Каждый из них, причем ежедневно. Это было первым условием, которое выдвинули Сенаторы, когда создавалась компания Габриэля. Они поступили так именно для того, чтобы не возобладало обычное для корпораций стремление к наживе. Им это удалось. Компания Габриэля искренне заботится о здоровье и безопасности своих служащих, включая экипажи охотников.
- Иными словами, садись и пиши, - негромко добавил Язон.
Коста осторожно втянул в себя воздух.
- Хорошо, - сказал он. - Напишу. Если нет возражений, я хотел бы приступить немедленно. Доктор Кахенло, спасибо вам за то, что вы обработали мои данные.
- Рада вам помочь. - Женщина серьезно кивнула. - Будем держать вас в курсе.
- Спасибо, - повторил Коста, обходя стол и направляясь к дверям. - Надеюсь, мой кредит через день-другой разблокируют, и я сам смогу заняться расчетами.
- Непременно, - заверила его Кахенло.
«Я и сам думал так еще накануне», - напомнил себе Коста, шагая по безмолвному коридору к своей комнате. Но это было вчера, а вчера он не располагал сведениями, которые могут показаться компании Габриэля нежелательными для опубликования. Коста решил, что будет очень интересно узнать, как они отреагируют на его статью.
А также о том, что они станут делать со свалившейся на них информацией. Что они сделают с кораблями-охотниками и с ним самим.

Глава 23

Ключ соскользнул и звякнул о край фланца, по пути едва разминувшись с костяшками пальцев Чандрис.
- Проклятие, - пробормотала она. - Опять сорвался.
- Это оттого, что ты плохо закрепила его головку на соединителе, - негромким успокаивающим голосом произнес Ханан. - Если она пригнана как следует, ключ не сорвется.
- Но у меня не получается, - проворчала девушка, протягивая ему инструмент. - Если вы можете сделать это, значит, вы волшебник.
- Вряд ли, - сказал Ханан, но в его голосе прозвучали горделивые нотки. - Дай-ка я тебе покажу.
Чандрис посторонилась, по-прежнему недовольно кривя губы. Она видела, что руки Ханана еще не полностью пришли в норму; но видела она и то, что ее нарочитая неловкость и беспомощность как нельзя лучше воздействуют на состояние его духа. Если повезет, Ханан не успеет разгадать ее нехитрую игру, прежде чем его нервная система окончательно синхронизируется с электроникой корсажа.
А когда он выздоровеет, Чандрис расстанется с «Газелью» и Девисами.
- Вот, - пропыхтел Ханан, отступая назад и указывая чуть дрожащей рукой на ключ, торчащий из фланца. - Попробуй.
- Спасибо. - Чандрис ухватила рукоятку и потянула за нее. На сей раз ключ удержался на гайке.
- Это один из тех навыков, которые приходят с практикой, - скромно пояснил Ханан. - Со временем ты им овладеешь. Разумеется, если останешься с нами.
- Куда же я от вас денусь, - сказала Чандрис. Она не спускала глаз с ключа, но почувствовала, как Ханан пожимает плечами.
- Может быть, ты опять захочешь удариться в бега, - ответил он. - Если помнишь, ты уносила от кого-то ноги, когда впервые появилась здесь.
Последним рывком Чандрис наконец открутила гайку.
- Нет уж, спасибо, хватит с меня странствий, - твердым голосом произнесла она, желая положить конец этому разговору. Однако ее усилия пропали впустую.
- Знаешь, а ведь ты так и не рассказала нам о том ненормальном, от которого бежала, - заметил Ханан. - Должно быть, он действительно без ума от тебя, если тебе пришлось добраться до Серафа, спасаясь от него.
- Так и есть, - коротко ответила девушка. - У вас найдется запасная шайба?
- А как же. - Ханан отыскал нужную деталь и протянул ее Чандрис. - Расскажи мне о нем.
- Зачем?
Ханан вздохнул.
- Быть может, нам удастся придумать способ избавить тебя от него. Прежде чем ты от нас уйдешь.
У Чандрис сжалось горло.
- Кто сказал, что я собираюсь уйти?
- Орнина. Между прочим, она совершенно права: нам без тебя не обойтись.
Чандрис фыркнула:
- Ваш главный недостаток в том, что вы слишком много говорите друг с другом.
- Как бы то ни было, когда Орнина говорит, я слушаю. - В голосе Ханана угадывалось его привычная ироническая насмешка. - Между прочим, я действительно не хочу расставаться с тобой. С кем я буду играть в беспомощную девочку и сильного мужчину, если ты уйдешь?
Чандрис поморщилась. Ее хитрость не укрылась от Ханана.
- Может быть, именно поэтому я хочу смыться, - сказала она. - Может быть, я устала играть в игры. Вам такое не приходило в голову?
Несколько минут Ханан молчал. Чандрис установила новый соединитель, закрепила головку ключа на следующем и отвернула его.
- Все мы от чего-то бежим, Чандрис, - негромко произнес Ханан. - Орнина не говорила тебе, что я хотел стать хирургом?
Рука Чандрис, отвернувшая гайку до половины, замерла в неподвижности.
- Нет, - сказала она.
- Хирургия - это искусство, - мечтательным тоном заговорил Ханан. - Одно из немногих оставшихся искусств. Может быть, единственное, занимаясь которым ты по-настоящему чувствуешь, что делаешь людям добро.
Чандрис услышала едва заметное жужжание мотора, сопровождавшее движение его руки.
- И как далеко вы в нем продвинулись? - спросила она.
- Наши родители умерли, когда я учился на втором курсе колледжа, - сказал Ханан. - Орнина закончила общеобразовательную школу и пошла работать, чтобы оплатить мою учебу. Я тоже немного подрабатывал, но, в сущности, она кормила нас обоих. Я не возражал, зная, что, когда получу практику, смогу и ее отправить в колледж. Расплатиться с ней за все, что она для меня сделала. Мне оставалось учиться полгода, когда появились первые признаки заболевания.
Чандрис моргнула, смахивая выступившие на глазах слезы.
- Врачи ничего не могли сделать?
- В том-то и дело. - В голос Ханана вкрались странные нотки. - В том-то и дело, что могли.
Чандрис обернулась, ожидая увидеть в его глазах гнев, но увидела только печаль.
- Не понимаю, - осторожно сказала она.
Ханан чуть слышно вздохнул.
- Паралич можно было вылечить, Чандрис, - ответил он, разглядывая свою дрожащую руку. - Не просто ослабить, а полностью излечить. Для этого требовалась сложная нейрохирургическая операция и шесть месяцев интенсивной терапии... а также два миллиона райя.
Перед мысленным взором Чандрис невольно возникла картина из ее жизни в Баррио: старый Флавин бредет по улице, припадая на негнущуюся ногу, коленный сустав которой можно было без труда заменить протезом.
- Мне очень, очень жаль. - Это было единственное, что она могла сказать.
Ханан оторвал взгляд от своих рук и, отогнав воспоминания, натянуто улыбнулся.
- Мне тоже было очень жаль, - сказал он. - Долгое время я воспринимал случившееся как катастрофу. Но я не просил в долг, понимая, что, даже если займусь медициной, смогу расплатиться лишь к концу жизни.
Чандрис кивнула, вспоминая старую поговорку.
- Богатый становится еще богаче...
- А у бедняка заводятся детишки, - закончил Ханан.
- Что?
- Не обращай внимания. Это мой собственный вариант. - Он вскинул бровь. - Что ж, теперь твоя очередь.
Желудок Чандрис превратился в тяжелый камень.
- Его зовут Триллинг Вейл, - заговорила она. - Два года он был... - Девушка нерешительно умолкла, подбирая нужное слово.
- Твоим любовником? - произнес Ханан.
- Да, и любовником тоже. Но не только. - Чандрис покачала головой. - Вы должны понять, что такое Черный Баррио, Ханан. Множество нищих, воров и мошенников - точь-в-точь как в районе Магаски у космопорта.
- Звучит довольно мрачно.
- Да уж, там не до веселья. Я начинала подручной у карманников - заманивала жертву и отвлекала ее внимание. Постепенно мои дела шли в гору, и я сама стала воровать.
- Одна?
- Я никогда не оставалась одна, - ответила Чандрис. - Но и заботой никто меня не баловал. Как правило, мужчины держали меня при себе, чтобы использовать в своих делах. А потом, когда мне исполнилось четырнадцать, я встретила Триллинга.
Чандрис отвернулась к фланцу, чтобы Ханан не видел ее лицо.
- Сначала он был по-настоящему добр. Заботился обо мне, как никто другой. Он приютил меня, учил всевозможным трюкам, знакомил со своими друзьями... - у Чандрис перехватило горло.
- Что же произошло? - после короткой паузы спросил Ханан. - У него появилась другая женщина?
Чандрис фыркнула.
- Только не у Триллинга, - ответила она. - Он всегда говорил, что способен любить только одну. Насколько я знаю, за все время, что мы были вместе, он ни разу мне не изменял. Нет, дело в том, что он начал вести себя... необычно. Точно говоря, странно. Пытался воровать, не подготовившись, и впадал в бешенство, когда жертва поднимала шум. Злился на меня без причин, порой несколько дней кряду пребывал в черной меланхолии. Неожиданно исчезал в самое неподходящее время и взрывался, когда я пыталась выяснить, где он был. Начал увлекаться наркотиками.
- Можно подумать, речь идет о человеке на пороге психического срыва, - заметил Ханан. - Ты не пыталась уговорить его проконсультироваться со знающими людьми?
- Дважды в неделю. Но всякий раз, когда я это предлагала, он выходил из себя. Вдобавок Триллингу не с кем было пообщаться. К этому времени от него отвернулись почти все друзья. Они утверждали, что он вот-вот окончательно свихнется и у них нет желания оказаться рядом, когда это произойдет.
- Хорошие у него друзья, - пробормотал Ханан.
- Для Баррио это в порядке вещей, - объяснила Чандрис. - Никто ни для кого ничего не станет делать, если не рассчитывает получить выгоду.
- Что ж... - Ханан поскреб щеку. - Но ты-то ведь осталась с ним. Насколько я понимаю, это не сулило тебе ничего хорошего.
Губы Чандрис искривились.
- Только не приписывайте мне благородных побуждений, Ханан, - сказала она. - Я и не думала о них. Просто Триллинг даже в самые тяжелые моменты оставался моей единственной опорой, и я не хотела его терять. А может быть, я боялась признаться, что уже потеряла. Живя в Баррио, часто приходится лгать самой себе.
- Людям вообще свойственно обманывать самих себя.
Чандрис пожала плечами.
- Пусть так, но все кончилось тем, что я не могла больше терпеть. Я поняла, что должна бежать. - При воспоминании об этом девушку охватила ледяная дрожь. - И я, как последняя дура, сказала Триллингу, что ухожу.
Ханан приблизился к Чандрис и обнял ее за плечи.
- Триллинг ударил тебя? - мягко спросил он.
Чандрис вновь вздрогнула; перед ее мысленным взором появлялись и исчезали картины из прошлого.
- Он не коснулся меня даже пальцем, просто стоял и смотрел на меня безумным взглядом. А потом подробно, в мельчайших деталях, объяснил, что он со мной сделает, если я попытаюсь от него уйти. - Чандрис покачала головой. - До сих пор не понимаю, как мне это удалось. Должно быть, он не поверил, что я говорю серьезно.
Несколько минут они молчали. Чандрис прильнула к Ханану; его близость приносила ей чувство тепла и покоя. Каким-то непостижимым образом это ощущение напоминало ей лучшие дни с Триллингом. Но было в нем и нечто совершенно новое. В объятии Ханана не угадывалось и следа чувственности или того хищного пыла, который буквально пронизывал каждое слово и поступок Триллинга. Ханан прикасался к ней как друг - ни больше и ни меньше. И ждал в ответ того же самого.
Чандрис понимала, что теперь ей будет еще труднее расстаться с Девисами.
Она моргнула, смахивая слезы с ресниц, и отстранилась.
- Мне уже лучше, - пробормотала она. - Спасибо.
Ханан отвел руку.
- Не правда ли, хорошая память - не всегда благословение небес, - заметил он.
- Хорошая память - вовсе не благословение, - с горечью произнесла Чандрис. - Это всего лишь полезный инструмент вора и мошенника. И уж коли речь зашла об инструментах... - Вздохнув, девушка вновь потянулась к рукоятке ключа.
И в тот же миг со стороны ворот донесся скрип щеколды.
Триллинг! Чандрис подпрыгнула, ударившись головой о фюзеляж корабля и лихорадочно семеня ногами в поисках опоры. Она рывком развернулась и сунула руку в ящик с инструментами, ища что-нибудь - любой предмет, который мог послужить оружием. Скорее наудачу, чем сознательно, она выхватила длинную отвертку, попробовала пальцем остроту ее лопатки и выглянула из-за широкой спины Ханана...
Это был не Триллинг. Это был Коста, замерший в воротах, словно испуганный зверек.
- Э-э-э... здравствуйте, - выдавил он. Его глаза метались от отвертки в руке девушки к ее лицу и обратно. - Я, кажется, пришел не вовремя...
- Нет-нет, - оживленным тоном заговорил Ханан. Его серьезность испарилась без следа. - Ты здесь ни при чем. Просто я отмочил глупую шутку, и Чандрис приняла ее на свой счет. Входи же, входи.
Явно продолжая терзаться сомнениями, Коста медленно шагнул в ворота.
- Если я не вовремя, то...
- Все в порядке. - Ханан сделал приглашающий жест. - Чандрис, убери эту железку. Какими судьбами тебя к нам занесло? Хочешь еще разок слетать к Ангелмассе?
- Я полагала, к этому времени твой кредит уже восстановят, - вмешалась Чандрис, не дав молодому человеку открыть рот. Она с отвращением бросила отвертку на лоток. Присутствие Косты всегда вызывало у нее досаду, но в эту минуту он был особенно неприятен ей.
Чандрис заметила, как на щеке Косты дрогнула мышца.
- Как выяснилось, напрасно, - ответил он.
- Странно. - Ханан нахмурился. - Мы думали, это всего лишь конторская ошибка.
- Я тоже, - сказал Коста. - По всей видимости, ситуация намного сложнее. Но в чем именно дело, я не знаю. Директор Подолак навела справки, но так и не смогла получить вразумительных ответов.
«Должно быть, объявился клиент, которого ты хотел обобрать», - с мстительным удовлетворением подумала Чандрис. Если бы только Ханан пожелал ему всего хорошего и отправил восвояси...
- Мы стартуем через двое суток, - сказал Ханан. - Если хочешь, будем рады взять тебя с собой.
Коста бросил взгляд на девушку.
- Я почему-то сомневаюсь, что вашу радость разделят остальные. Однако на сей раз мне нет смысла лететь. Я хотел бы провести эксперимент в условиях, которые, по расчетам, вызывают радиационные всплески, но, пока мой кредит заморожен. я не могу получить новое оборудование.
- Нельзя ли обойтись твоей старой аппаратурой? - спросил Ханан. - Как-нибудь модернизировать ее?
- Именно этим я сейчас занимаюсь, - ответил Коста. - Но дело продвигается слишком медленно.
- Что ж, если тебе нужны инструменты, воспользуйся нашими, - сказал Ханан. - Жаль, что мы не можем предложить тебе что-нибудь получше. Корабли-охотники крайне стеснены в средствах.
- Понимаю. Спасибо за предложение. В сущности, я пришел только, чтобы проведать вас. - Коста вновь посмотрел на Чандрис, на сей раз увереннее. - Я почему-то не мог дозвониться до «Газели».
- Вот как? - произнес Ханан, вопросительно взглянув на девушку.
- У нас были неполадки с внутренней телефонной сетью, - невозмутимо ответила та. - Мы не могли принимать входящие вызовы. Я уже занимаюсь этим.
- Ага. - Ханан на секунду задержал взгляд на Чандрис, потом вновь повернулся к Косте. - Извини, что заставили тебя поволноваться. Как видишь, я выздоровел - в достаточной мере, чтобы Орнина опять погнала меня на работу. Кажется, ты что-то говорил о теориях, которые объясняют радиационные всплески?
Щека Косты вновь дернулась.
- Так мне сказали в Институте. Доктор Кахенло полагает, что это эффект самофокусировки, вызванный падением в Ангелмассу предмета, выброшенного одним из охотников. Но я в этом не уверен.
- Помнится, Аккха тоже не вызывала у тебя восторга, - вмешалась Чандрис. - Быть может, ты назовешь хотя бы одну теорию, которая тебе нравится?
Коста сердито посмотрел на нее.
- Лично я склоняюсь к мысли о том, что поток ангелов - это целенаправленное вторжение извне, - бросил он. - Вторжение, задача которого - превратить обитателей Эмпиреи в нелюдей.
- К несчастью, в этом деле нам совсем не нужна помощь чужаков, - пробормотал Ханан, искоса поглядывая на девушку. - В сущности, мы с Чандрис только что говорили об этом.
Коста посмотрел на него, затем перевел взгляд на Чандрис и пожал плечами.
- Как бы то ни было, я написал статью - результаты, комментарии, всевозможные объяснения случившегося. Посмотрим, какую реакцию вызовет моя работа. - Он помедлил. - В разговорах с двумя-тремя людьми я упомянул и о вашей идее насчет чужака, попавшего в ловушку. Они сказали, что этой теории уже много лет.
- Старая еще не значит ошибочная, - возразил Ханан. - Сумел ли кто-нибудь из них убедительно опровергнуть ее, или они отделались заумно-язвительными замечаниями?
- В большинстве - последнее, - ответил Коста. - Один из этих людей сравнил ее с древней эпициклической теорией планетарного движения. Сказал, что она скорее запутывает, чем проясняет дело.
- Ты с этим согласен?
- Не знаю, - признался Коста. - Честно говоря, это еще одна причина, побудившая меня прийти к вам. Я подумал, может быть, вы согласитесь еще немного поговорить со мной об этом. Если, конечно, вы не очень заняты, - торопливо добавил он.
- Чудесная мысль, - вмешалась Чандрис, подпустив в свой голос ехидную нотку. - Загляните к нам месяцев через шесть. Или через восемь, если нас и дальше будут отрывать от работы.
Коста покраснел.
- Извините, - произнес он, отступая к воротам. - Я не хотел вам мешать.
- Не обращай внимания на Чандрис, - сказал ему Ханан. - Если у тебя действительно есть свободное время, еще одна пара рук будет нам нелишней. Ты как?
- Э-э-э... - Коста встревожено посмотрел на девушку. - Я с радостью. Почему бы нет?
- Вот и хорошо. - Ханан отодвинулся от Чандрис. - Если ты не против, помоги ей заменить соединители, а я поднимусь на борт и включу на прогрев течеискатель.
Не дожидаясь ответа, он нырнул под фюзеляж «Газели» и отправился к люку. Коста посмотрел на ощетинившуюся Чандрис.
- Итак, - заговорил он, шагая к ней с видом человека, приближающегося к крупной собаке. - Чем могу быть полезен?
- Ничем, - проворчала девушка, поворачиваясь к нему спиной. Сунув руки в люк обслуживания, она начала откручивать ослабленную гайку. - Я серьезно. Если хочешь помочь, догоняй Ханана. А еще лучше - уматывай отсюда.
Она почувствовала, как Коста подошел к ней сзади.
- Послушай, мне очень жаль, что я тебе не нравлюсь, - сказал он. - Если хочешь знать правду, я тоже не в восторге от тебя. Дело в том, что Орнина и Ханан оказали мне огромную услугу, и я хотел бы хоть чем-то их отблагодарить. Не знаю, сумеешь ты это понять или нет.
Чандрис стиснула зубы так, что заныли челюсти; но в данных обстоятельствах ей нечего было ответить.

Предыдущая страница 16 Следующая страница


17 Тимоти Зан

- Подай-ка мне вон ту шайбу, - велела она.
Несколько минут они трудились молча; Чандрис выполняла работу, а Коста по ее требованию подавал детали и инструменты. Девушка уже затягивала последнюю муфту, когда зажурчал телефон, висевший на ручке инструментального ящика.
- Чандрис? - послышался голос Ханана.
- Я здесь, - отозвалась девушка, еще раз проверяя все соединения. - Думаю, можно испытывать.
- Отлично, - сказал Ханан. - Коста еще там?
Чандрис подавила желание ответить какой-нибудь колкостью.
- Да, - бросила она.
- Хорошо... - раздался щелчок переключения. - Говорите, господин Джази.
Чандрис услышала незнакомый голос:
- Джереко?
Коста испуганно вздрогнул:
- Это ты, Язон?
- Я, - ответил Джази. - Наконец-то я тебя отыскал. Дозвониться до «Газели» было не так просто. Послушай, ты должен немедленно вернуться.
- Что случилось?
Что-то в голосе, которым Коста произнес эти два слова, заставило Чандрис повернуть голову и внимательно к нему присмотреться. На лице Косты появилось напряженное выражение, словно у человека, который встретился не просто с крупной собакой, а с собакой, которая уже оскалила зубы.
- Ничего не случилось, - ответил Джази, как будто не уловив в голосе Косты ничего особенного. А может, он и впрямь ничего не заметил. - По крайней мере, в обычном смысле этого слова. Но, думаю, тебе будет интересно взглянуть.
Коста посмотрел на Чандрис и провел языком по верхней губе.
- Конечно. Постараюсь добраться как можно быстрее.
- Прекрасно. Комната 2205. Лаборатория Краюрова.
- Хорошо.
Раздался щелчок отключения удаленной связи.
- Джереко? Что-нибудь стряслось? - спросил Ханан.
- Нет, ничего, - ответил Коста, но его лицо оставалось напряженным. - Мне нужно возвращаться в Институт. Извините.
- Все в порядке, - заверил его Ханан. - Мы еще увидимся.
- Надеюсь. - Коста кивнул Чандрис, рассеянно попрощался и зашагал к воротам.
Чандрис смотрела ему вслед, терзаясь смутной тревогой. Все повторилось вновь. Коста держался как нормальный человек... и вдруг повел себя странно.
Что с ним творится, с этим парнем?
Она повернулась к люку, чувствуя, как в ее душе поднимаются гнев и раздражение. Странности Косты ее не волновали. Главное было в том, что, если он начнет околачиваться рядом с «Газелью» - а Ханан разве что не выписал ему пригласительный билет, - то она волей-неволей будет вынуждена остаться. Что бы ни задумал Коста, она не могла бросить Девисов наедине с ним.
И если Коста думает, что ему удастся вывести ее из игры, то его надежды напрасны. Чандрис доводилось противостоять людям, умевшим делать это куда лучше. Даже если Коста попытается соблазнить ее при помощи возбуждающей косметики, о которой упоминал...
Чандрис нахмурилась. Возбуждающая косметика?
- Чандрис, - послышался голос Ханана. - Ты еще там?
Девушка заставила себя вернуться к работе.
- Разумеется, - ответила она. - Я готова. Можете включать.
- Прекрасно. Начинаем.
Из люка донеслось тихое шипение. Внимательно присматриваясь к. стыкам в поисках инея на месте утечки, Чандрис выругалась.
Будь он проклят, этот Коста.

***

Импульс пересек экран; ровная горизонтальная линия, ничего особенного.
- Видел? - спросил Краюров.
- Видел, - сказал Коста.
- Хорошо. - Краюров нажал несколько клавши. - Смотри, что будет теперь.
Импульс вновь начал чертить линию, но на полпути чуть замедлил свое продвижение. Нырнув вниз, он описал нечто вроде параболы и возобновил горизонтальный ход уровнем ниже.
- Вот, - с мрачным удовлетворением произнес Краюров. - Узнал?
Коста покачал головой:
- Нет. А что, должен был?
- Ради всего святого, где твои мозги? - проворчал Краюров. - Это кривая отклика логической цепи Лэнтриллина. Слышал, надеюсь?
Коста кивнул, охваченный оцепенением и чувством нереальности происходящего. Разумеется, он знал о логических цепях Лэнтриллина. Пятьдесят лет назад на их основе строились самые мощные компьютеры Пакса серии «Супермастер». Одно время их считали ключом к созданию по-настоящему разумного искусственного интеллекта.
Но для того, чтобы воспроизвести их отклик...
- И вы располагаете всего лишь девятью ангелами? - Голос Косты эхом отозвался в его собственных ушах.
- Именно. - Ответ Краюрова тоже прозвучал необычно. - Девять ангелов, размещенные в узлах решетки три на три. Если не веришь, можешь сосчитать сам.
- Решетка, которая должна быть электронейтральной, - добавил Язон.
- Теоретически, - проворчал Краюров. - Но, поскольку такое поведение ангелов не предусматривается никакими теориями... кто знает?
Коста пытался стряхнуть с себя оцепенение.
- Когда вы собираетесь опубликовать эти результаты? - спросил он.
Глаза Краюрова расширились.
- Ты слишком многого от меня хочешь, Джереко. Я обнаружил эффект лишь сегодня утром, вдобавок он проявляется лишь в двух случаях из ста. Мы только в начале пути.
- Понимаю, - сказал Коста. - Но мне кажется, предварительный отчет мог бы...
- Вызвать настоящую бурю, - вмешался Язон. - Суди сам, Коста, в Институте достаточно людей, которые отрицают идею о том, что ангелы - это кванты добра. Представляю, что они скажут, если ты заявишь им, будто бы ангелы могут оказаться квантами разума.
- К тому же публиковать такие результаты было бы преждевременно, - добавил Краюров. - Допустим, решетка ангелов три на три способна имитировать один из лэнтриллиновских откликов. Как насчет решетки четыре на два? Или три на три с одним пустым узлом? Как поведет себя сферическая конфигурация или та же квадратная решетка, но растянутая? Или...
- Сдаюсь, - перебил Коста, подняв ладонь. - Вы меня убедили.
- Прекрасно. - Краюров буравил его взглядом. - Тогда уразумей следующее: ты оказался здесь только благодаря Язону, который решил, что это тебя заинтересует, и уговорил меня продемонстрировать тебе эксперимент. Если ты проболтаешься до того, как доктор Кахенло даст «добро», меня отправят к биологам мыть пробирки.
- Понимаю, - сказал Коста. - Поверь, я умею хранить секреты.
- Надеюсь. - Краюров повернулся к экрану, задумчиво морща лоб. - И все же, что ты об этом думаешь? Только честно.
Коста медленно покачал головой.
- Теряюсь в догадках, - признался он. - Я не могу отделаться от мысли о том, что охотники были правы.
- Ну да, теория о чужаках, попавших в ловушку. - Краюров кивнул, кривя губы. - Я привык считать ее чересчур примитивной, но теперь не уверен в этом.
- Давайте не будем увлекаться мистикой, - предостерег Язон. - Нет никаких причин, мешающих ангелам быть квантами добра и разума одновременно.
Краюров негромко присвистнул.
- Вот так идейка! Я скорее поверил бы в чужаков.
- Не беспокойся, - сухо сказал ему Язон. - Я тоже экспериментатор. Что я знаю о теории?
- Теоретики без труда перечислят множество явлений, куда более необычных, чем наша находка, - бросил Краюров. - С десяток из них объявят о своих открытиях уже к середине того дня, утром которого мы опубликуем свои результаты.
- Кое-кто из моих знакомых теоретиков - и того раньше, - согласился Коста. - Могу ли я помочь тебе и доктору Фрешни в решении этой загадки?
- У тебя полно своих... ах да, - перебил себя Краюров, посмотрев на Язона. - Джази сказал мне, что сейчас ты не у дел. М-да. - Он задумчиво поскреб подбородок. - Может быть, мы найдем тебе применение. Но сначала я должен посоветоваться с Фрешни.
- У вас будет много работы, - напомнил Коста. - Лишняя пара рук ускорит дело.
- Верно, - признал Краюров. - С другой стороны, Фрешни может предпочесть быстроте секретность.
- Но я уже все знаю, - возразил Коста. - И многое умею - доктор Кахенло поручится за меня.
Язон глядел на него, склонив голову набок.
- Уж очень рьяно ты рвешься в бой, - заметил он. - Наверное, тому есть причина?
Коста посмотрел ему прямо в глаза.
- Целых две, - ответил он. - И обе - мое личное дело.
- Ага, - осторожно произнес Язон. - Как скажешь.
Коста перевел взгляд на Краюрова:
- Я возвращаюсь к себе в лабораторию - у меня появилась идея провести несколько экспериментов, и я хочу набросать план. Дайте мне знать о решении доктора Фрешни.
- Ладно, - ответил Краюров тем же осторожным тоном, что и Язон.
Первое правило шпионажа - никогда не привлекай к себе излишнее внимание. Слова инструктора вновь и вновь звучали в мозгу Косты, когда он покидал комнату. Но в это мгновение ему было все равно. Убаюканный дружеским расположением окружавших его людей и идеалистическими разговорами о квантованном добре, он и думать забыл о задании, которое должен был выполнить на Эмпирее.
Однако открытие Краюрова вновь напомнило Косте о его долге. Ведь если ангелы - это зачаточная форма разума, даже если они всего лишь особым образом организованные элементы, значит, чуждое вторжение на Эмпирею действительно существует. Вероятно, оно преследует благие цели... а может быть, и нет.
Перед мысленным взором Косты появилась малютка Ан-гелика, мирно спящая в своей колыбельке. Ему вспомнилась древняя поговорка - грехи отцов ложатся на детей.
Выругавшись, Коста торопливо зашагал по коридору к своей лаборатории. Он привлекает к себе внимание? Ну и пусть!

***

Форсайт медленно, внимательно изучал статью, не упуская самых мелких подробностей. Вот оно. Наконец-то он получил оружие, которым сумеет встряхнуть погрязших в самодовольстве коллег. Всплески радиации, повредившие более десятка кораблей и полностью уничтожившие один из них, - лучшего повода нельзя было и придумать.
Он вывел на экран первую страницу, на которой были указаны название статьи и ее автор. Словно по иронии судьбы, им оказался Коста Джереко - тот самый молодой человек, которому Форсайт так старательно пытался заткнуть рот.
Форсайт открыл файл со своими распоряжениями. Устроить судьбу Джереко проще простого. Разблокировать его кредит - дело двух минут. Было бы неплохо подбросить ему дополнительное финансирование, разумеется, при условии, что он будет продолжать исследования в данном направлении. Для этого нужно выделить ему персональный грант или даже нанести личный визит...
Пальцы Форсайта зависли над клавишами. На экране вспыхнула фамилия Джереко со ссылкой на другой файл. Форсайт вызвал его, отметив, что новый документ был прислан лишь вчера утром, и начал читать.
Дойдя до середины первой страницы, он схватил свой жезл и вызвал Пирбазари.
К тому времени, когда появился помощник, Форсайт уже изучил документ и вновь перечитывал ключевые места.
- Слушаю, Верховный Сенатор, - сказал Пирбазари, закрывая за собой дверь.
- Я читаю досье на Косту Джереко, - произнес Форсайт. - Ты сам его составлял?
- Да, сэр, - подтвердил Пирбазари. - Забавно, не правда ли?
- Если словом «забавно» ты называешь полный абсурд, то я могу лишь удивиться твоему легкомыслию, - проворчал Форсайт. - Как могли затеряться все свидетельства о прошлом Джереко? Особенно документы, по которым проходила столь значительная денежная сумма?
- Не знаю, сэр, - ответил Пирбазари. - По крайней мере, пока. Мы пытаемся проследить путь, по которому они были переданы, но до сих пор безрезультатно. - Он приподнял бровь. - Однако сегодняшнее курьерское судно с Бальмораля доставило сведения, которые могут пролить свет на эту загадку, - когда вы меня вызвали, я как раз собирался обратить на них ваше внимание. Университет Кларкстона в Кейрнгорме сообщает, что у них никогда не было студента Косты Джереко. Люди с таким именем не прибывали к ним ни с Лорелеи, ни откуда бы то ни было еще.
Форсайт во все глаза смотрел на помощника.
- Что?!
Пирбазари хмуро кивнул:
- Да, сэр, я тоже видел в его личном деле направление университета. Без него Институт изучения Ангелмассы не принял бы Джереко.
Форсайт посмотрел на экран и судорожно сглотнул.
- Без направления или тщательно сфабрикованной фальшивки.
Пирбазари кивнул:
- Совершенно верно. Нельзя исключить, что господин Джереко ведет сложную мошенническую игру. Я справился о рейсе «Хирруса», которым он прибыл на Сераф. Вместе с ним летела девушка-подросток, предъявившая документы на имя Чандрис Лалаша. Она купила билет от Ахары до Лорелеи, но в пути каким-то образом сумела обмануть компьютер и осталась на борту. Служба безопасности подняла тревогу и в конечном итоге установила ее личность еще до того, как лайнер достиг Серафа. По оперативным данным, Чандрис Лалаша - воровка и мошенница, действовавшая в Нью-Мехико и его пригородах.
- Она выдала Джереко?
- Не совсем, - сухо отозвался Пирбазари. - Ее собирались взять на таможне, но при попытке захвата она сбила с ног двух агентов и скрылась в толпе. Насколько мне известно, ее до сих пор ищут.
- Думаешь, они с Джереко работали вместе?
Пирбазари пожал плечами.
- Это самое логичное объяснение. Трудно поверить, что она могла бежать из космопорта без посторонней помощи.
Форсайт кивнул, кривя губы. Джереко-ученый мог помочь ему остановить нашествие ангелов. Джереко-мошенник был для него бесполезен.
- Что они могли замыслить? Что они надеялись украсть в Институте Ангелмассы?
- Тут вы меня поймали, - признал Пирбазари. - Институт под завязку напичкан дорогостоящей аппаратурой, но она имеет узкоспециализированное назначение. Попытавшись сбыть ее, они получили бы сущие гроши. Вероятно, их интересовали финансовые фонды Института, либо они затеяли что-нибудь вроде шантажа.
Форсайт вновь посмотрел на дисплей. Несколько минут назад у него возникла мысль лично нанести визит Джереко...
- Давай спросим его самого.
У Пирбазари дрогнула челюсть.
- Что?
- Спросим его самого, - повторил Форсайт. - Ну, может быть, мы не станем спрашивать Джереко, во всяком случае, не напрямую, но все же выясним, что он собирался вытворить на пару со своей малолетней сообщницей.
- Что ж... - медленно произнес Пирбазари. - Можно, конечно. Но вряд ли Верховному Сенатору приличествует заниматься подобными делами.
- Речь идет об ангелах, Зар, - жестким тоном напомнил Форсайт. - Об ангелах, об Институте - может быть, и о самой Ангелмассе. Самое подходящее дело для Сенатора. - Его лицо смягчила натянутая улыбка. - К тому же мошенник, привыкший иметь дело с полицией, вряд ли сумеет обвести вокруг пальца высокопоставленного политика и бывшего офицера СОЭ.
Пирбазари кивнул с каменным выражением, которое в последние дни все чаще появлялось на его лице.
- Слушаюсь, сэр. Если позволите, я займусь приготовлениями. - Он двинулся к выходу.
- Только не переусердствуй, - сказал Форсайт ему вслед. - Я, ты, Роньон, может быть, еще один человек из группы прикрытия. И постарайся сделать все по-тихому. Я не хочу, чтобы пошли слухи.
Пирбазари остановился в дверях, и на мгновение Форсайту показалось, что тот потребует разъяснений. Но помощник лишь сказал:
- Да, сэр.
Дверь закрылась за его спиной, и Форсайт негромко выругался. Однако в этот момент Пирбазари с его бесстрастными взорами менее всего беспокоил Сенатора. Перед ним замаячил реальный шанс остановить или хотя бы замедлить приток ангелов.
Судьба Эмпиреи всецело зависела от результатов, полученных Джереко. Даже если сам он был в этой игре лишним.

***

Эффекторы в глубинах кокона замерли. Их долгий труд был наконец завершен.
В поверхности искусственного астероида возникло крохотное отверстие туннеля, подобного тому, через который был выброшен корабль Косты, только значительно меньшего диаметра. Из отверстия вылетел камень, двигаясь с такой скоростью, чтобы чуть-чуть опережать астероид. Если план операции не изменился, очередное судно Пакса войдет в ближайшую сеть Эмпиреи через шесть суток, восемнадцать часов и двадцать семь минут. Получив импульсное сообщение орбитального передатчика, он покинет сеть.
Переключившись в режим минимальной активности, кокон затаился в ожидании.

Глава 24

- По словам дежурной, сегодня ранним утром Джереко отправился в доки кораблей-охотников, - сказал Пирбазари, наклоняясь и заглядывая в правое окошко такси. - Он взял с собой целую кучу оборудования.
- Интересно, - пробормотал Форсайт. Неужели Коста почуял неладное и ударился в бега? - Целая куча - это сколько?
- Не очень много, - ответил Пирбазари. - Вряд ли он решил уносить ноги, если вы об этом подумали. Дежурная сказала, что он собрался провести эксперимент на борту одного из судов.
- «Газель»?
- Именно. - Пирбазари кивнул. - Тот самый корабль, которым он воспользовался в прошлый раз. Ставлю десять к одному, что девица, летевшая на «Хиррусе» зайцем, обретается где-то поблизости.
- Я бы тоже поставил, - согласился Форсайт. - Какую площадку занимает «Газель»?
- S-33, южное поле. Владельцы, они же члены экипажа, - брат и сестра Ханан и Орнина Девисы. Не желаете ли съездить туда и взглянуть?
Форсайт посмотрел поверх плеча Пирбазари на высившееся перед ним здание Института Ангелмассы, перебирая в уме варианты развития событий и возможные решения.
- Да, - медленно произнес он. - Но я возьму с собой только Роньона.
Лицо Пирбазари напряглось.
- Я решительно возражаю, Сенатор, - сказал он. - Мы не знаем, кто эти люди. Вас может подстерегать опасность.
- Вряд ли, - успокоил его Форсайт. - Во всяком случае, на данном этапе. Известно, что Девисы - опытные пилоты, их не так-то просто запугать. К тому же мне, вероятно, потребуется, чтобы ты впоследствии тайно вмешался в игру. Было бы ошибкой показывать им, что мы каким-то образом связаны.
- Решать, разумеется, вам, - нехотя произнес Пирбазари. - Но все же я не советую.
- Твой совет принят. - Форсайт кивком указал на здание Института. - Славису не будут чинить препятствий?
- Вы имеете в виду, не помешают ли ему получить данные на Джереко? - спросил Пирбазари. - Нет. Удостоверение сотрудника аппарата Сенатора выглядит весьма убедительно.
- Отлично. Кстати, ты мог бы ему помочь. Надеюсь, ты никому не сказал о том, что я здесь?
- Нет, сэр. Мы сообщили лишь, что представляем вашу команду и ищем кое-какие факты. Между прочим, это истинная правда, - добавил Пирбазари с таким видом, будто эта мысль только что пришла ему в голову.
Форсайт подавил желание поморщиться. Еще несколько месяцев назад Пирбазари даже не подумал бы возражать против одной-двух операций, в которых замешана ложь, порой необходимая в политике. Было ясно, что, невзирая на все усилия Форсайта, ангелы продолжают воздействовать на его людей.
- Увидимся позже, - сказал он помощнику и откинулся на спинку кресла. - Такси, езжайте в доки кораблей-охотников, площадка S-33.
Автомобиль отъехал от обочины; в тот же миг Форсайт почувствовал робкое прикосновение к своему плечу.
«В чем дело?» - показал он на пальцах, поворачиваясь к спутнику.
Лицо Роньона избороздили складки.
«Вам грозит опасность?» - жестами спросил он.
Форсайт улыбнулся.
«Вряд ли, - успокоил он гиганта. Сидя слева от Форсайта, Роньон мог читать по губам только слова Пирбазари. - Мы всего лишь собираемся кое с кем встретиться. Ангел у тебя с собой?»
Роньон энергично кивнул.
«Да, вот здесь», - ответил он, похлопав массивной ладонью по левому карману.
Форсайт вновь улыбнулся.
«Отлично».
Ангел лежал в дальнем от него кармане, и отнюдь не случайно. Одним из многих ценных качеств Роньона была способность выполнять простые приказы дословно.
Простые.
Форсайт вновь посмотрел на Роньона. Пока тот ни разу ни в чем его не подвел; с другой стороны, до сих пор он действовал в более или менее знакомых условиях. Теперь их ждало нечто иное... и в столкновении с двумя профессиональными мошенниками Роньон вполне мог допустить свою первую ошибку.
«Люди, с которыми мы хотим встретиться, - это космонавты, которые летают на маленьких кораблях и ищут ангелов, - жестами показал Форсайт. - А значит, рядом с ними могут оказаться другие люди, которые их воруют. Поэтому позаботься о том, чтобы наш ангел не пропал. Хорошо?»
Роньон кивнул, его лицо посерьезнело.
«Никто не узнает о том, что он у меня».
Мимо проносились ряды пыльных бетонных площадок кораблей-охотников, отгороженных от проезжей части проволочными заборами. Большинство из них были заняты судами, стоявшими в центре площадок на порядком изношенных кронштейнах. Это зрелище очень напоминало состояние доков Ятрус на Лорелее, в котором те пребывали до того, как Форсайт провел через Сенат кое-какие реформы, и теперь он взял себе на заметку поинтересоваться, какая доля прибылей компании Габриэля идет на техническое обслуживание флота.
Роньон возбужденно похлопал его по плечу.
«Это здесь, - сообщил он, указывая вперед. - Площадка S-33, правильно?»
«Правильно», - согласился Форсайт, готовясь к стычке и пытаясь унять сердцебиение. Опытных пилотов, напомнил он себе, не так-то просто запугать.
Автомобиль затормозил. У корабля стояли двое мужчин, один тучный и лысеющий, другой - более стройный и подтянутый, похожий на новоиспеченного выпускника университета. В сопровождении Роньона Форсайт подошел к воротам.
- Прошу прощения! - крикнул он сквозь проволочную сетку.
Оба мужчины обернулись.
- Привет! - отозвался тот, что был старше, жестами приглашая их внутрь. - Входите!
Форсайт поднял щеколду и распахнул ворота.
- Извините за беспокойство, - заговорил он, вместе с Роньоном шагая к кораблю. - Мне нужен Коста Джереко, и я подумал, что смогу его здесь найти.
Даже на расстоянии Форсайт заметил изумление и тревогу, отразившиеся на лице молодого человека.
- Джереко - это я, - сказал он. - А вы?..
Форсайт медлил с ответом до тех пор, пока они с Роньоном не приблизились к мужчинам вплотную.
- Я Верховный Сенатор Аркин Форсайт, представитель Лорелеи, - сказал он, в упор разглядывая Косту.
Ответная реакция оказалась примерно такой, какую он ожидал: очередной всплеск изумления, на сей раз чуть более испуганного, но ни следа наступающей паники.
- Понятно, - сказал Коста. - Для меня большая честь встретиться с вами, Сенатор.
- Взаимно, - серьезным тоном отозвался Форсайт. - Я очень внимательно слежу за вашей работой. Некоторые ее аспекты показались мне чрезвычайно интересными. - Он перевел взгляд на пожилого мужчину. - А вы, должно быть, Ханан Девис?
- Да, сэр. - Было видно, что Ханан чуть растерялся, но быстро пришел в себя. - Приятно познакомиться.

Предыдущая страница 17 Следующая страница


Ангелмасса 18

Форсайт кивнул ему и вновь повернулся к Косте.
- Я прилетел на Сераф на несколько дней и, пользуясь случаем, решил узнать, как продвигаются ваши исследования.
- Боюсь, в настоящий момент - очень медленно, - с сожалением произнес Коста. - Мой кредит почему-то заморозили, и, до тех пор пока его не восстановят, я не могу пользоваться институтским оборудованием. Господин Девис любезно позволил мне установить кое-какую аппаратуру на борту «Газели», в противном случае мне пришлось бы сидеть сложа руки.
- Ясно, - сказал Форсайт. - Ваш кредит заморожен полностью?
- Да, сэр. Директор Подолак пыталась помочь мне, но до сих пор безрезультатно.
- Быть может, мне удастся что-нибудь сделать, когда я вернусь на Ахару. - Форсайт поднял взгляд на корабль. - Говорите, ваше оборудование находится на борту?
- Да, сэр. - Коста кивнул. - Если хотите, могу устроить для вас экскурсию.
- Очень короткую, - чуть обеспокоенным тоном вмешался Девис. - Прошу меня простить, Верховный Сенатор, но мы стартуем к Ангелмассе менее чем через час. Тягач возьмет нас на буксир через двадцать минут, но, прежде чем включить органы управления, мы должны закрыть и задраить люки.
- Двадцати минут вполне достаточно, - заверил Ханана Форсайт. Роньон с нескрываемым беспокойством выглянул из-за его плеча, и он, не оборачиваясь, жестом велел помощнику идти следом. - Ведите нас, господин Джереко, - произнес он вслух.
Уже много лет Форсайту не доводилось подниматься на борт корабля-трудяги вроде «Газели» - более чем достаточно, чтобы он забыл, как тесно и неуютно внутри этих судов, особенно по сравнению с пассажирскими и правительственными лайнерами. Осторожно, стараясь как можно реже прикасаться к переборкам, он следовал за Костой по лабиринту коридоров.
- Простите за беспорядок, Сенатор, - бросил Коста, минуя полуразобранный механизм, выдвинутый из переборки в коридор, и начиная спускаться по узкому трапу, ведущему к нижней палубе «Газели». - Девисы всю ночь готовили корабль к старту, но, похоже, им осталось доделать кое-какие мелочи.
- Я полагал, техническим обслуживанием охотников занимается Габриэль, - заметил Форсайт.
Коста пожал плечами.
- Не знаю. Спросите Ханана. Мы пришли.
Он остановился напротив небольшого блестящего ящика, втиснутого между двумя шкафами с аппаратурой высотой от палубы до потолка. К верхней панели ящика было подключено с полдюжины кабелей, которые протягивались куда-то за шкафы.
- Это центральный логический модуль моей установки, - объяснил Коста. - Он собирает показания датчиков излучения, смонтированных непосредственно под внешней оболочкой корабля, производит первичный анализ и передает данные второму модулю, установленному в компьютерном центре «Газели».
Форсайт кивнул, рассматривая шесть кабелей. Назначение четырех из них было очевидно: три стандартные гибкие шины и низковольтный провод питания. Но два других...
- Какие конкретно цели преследует ваш эксперимент? - спросил он.
- Я надеюсь получить сведения о загадочных всплесках радиации, - ответил Коста. - Попытки объяснить их эффектом самофокусировки меня не удовлетворяют.
- Да, это я и понял из вашей статьи. - Форсайт кивком указал на ящик. - Расскажите мне о нем. И поподробнее.
Восприняв его просьбу буквально, Коста углубился в дебри спектральных измерений, излучательных процессов и анализа в реальном времени. Форсайт понимал не более половины, но и этого было достаточно, чтобы осознать: объяснения Джереко отнюдь не шарлатанство и не пустая болтовня. Кем бы ни был Коста, какие бы планы ни лелеял, он подготовился весьма основательно.
- Интересно, - заговорил Форсайт, когда молодой человек умолк. - И это все, что вы ждете от своего эксперимента?
- По-моему, для одного эксперимента вполне достаточно.
- Да, разумеется, - сказал Форсайт, устремив на него жесткий взгляд. - Меня заинтересовали два кабеля, подключенные к вашему логическому модулю. - Он указал на провода, привлекшие его внимание. - Вы ведь не станете утверждать, будто бы это всего лишь дополнительные линии, ведущие к датчикам.
Уголки губ Косты дрогнули.
- Нет, это совсем другое. Небольшой опыт, который я провожу одновременно с основными измерениями.
- Что за опыт?
Коста замялся.
- Извините, Верховный Сенатор, но я не могу рассказать вам о нем. Он связан с открытием моего коллеги по Институту, и я обещал сохранить его в тайне.
- Даже от высших правительственных служащих? - осведомился Форсайт с легкой угрозой в голосе.
- Извините, - повторил Коста. - Поговорите с доктором Фрешни, может быть, он захочет вам рассказать. А я не могу.
- Понятно, - сказал Форсайт, внимательно разглядывая лицо молодого человека. Странно; он полагал, что опытный мошенник постарается избежать скользких вопросов, но Джереко ответил на них весьма изобретательно.
Разве что если он действительно делает что-то для доктора Фрешни. Форсайт решил поручить Пирбазари проверить это.
Сквозь гул механизмов послышались приближающиеся шаги. Форсайт обернулся и увидел Ханана, появившегося за спиной Роньона.
- Прошу прощения, Верховный Сенатор, - извинился толстяк, - но тягач уже прибыл.
- Спасибо, - отозвался Форсайт, бросив взгляд на часы. С тех пор как они с Роньоном поднялись на борт, действительно прошло двадцать минут. Компания Габриэля славилась своей пунктуальностью. - Мы уже уходим. Счастливой вам охоты.
- Благодарю, Сенатор, - сказал Ханан. - Будьте добры следовать за мной, я провожу вас к выходу. Да, кстати, журналисты уже начали прибывать.
Форсайт застыл на месте.
- Журналисты? Что они здесь делают?
Ханан моргнул.
- Ну... я думал, вы их пригласили.
- Ничего подобного, - проворчал Форсайт, доставая телефон и набирая номер. Проклятие! Эта поездка должна была остаться в тайне. Если Пирбазари проболтался...
Пирбазари ответил после второго звонка.
- Да?
- Это Форсайт, - назвался сенатор. - Почему вокруг «Газели» собираются репортеры?
На секунду в трубке возникло ошеломленное молчание.
- Репортеры?
- Они самые. Я особо подчеркивал, что о моем визите сюда не должен знать ни один посторонний.
- Мы никому об этом не сообщали, Верховный Сенатор, - ответил Пирбазари. - Могу лишь предположить, что это инициатива дежурной по Институту.
Дежурной, которая предупредила свое начальство, а то, в свою очередь, настропалило журналистов, которые слетелись сюда, как голодные стервятники. Такое вполне могло случиться. К огромному сожалению.
- Восхитительно. Что же нам теперь делать?
- Я бы посоветовал вам оставаться на корабле, пока они не разъедутся. Вы можете попросить Девиса умолчать о вашем присутствии?
- Может быть, - пробурчал Форсайт. - У этого плана лишь один недостаток: «Газель» вот-вот стартует к Ангелмассе. Сомневаюсь, что Девисы захотят взять нас с собой на охоту. Нет, ты должен предпринять что-нибудь со своей стороны. И уложиться в три минуты.
Ханан, стоявший рядом с Форсайтом, откашлялся.
- Сенатор? - произнес он, нерешительно поднимая руку.
Форсайт повернулся к нему:
- Что?
- Если вы предпочитаете остаться, мы будем рады видеть вас на борту, - сказал Ханан. - У нас достаточно места для вас обоих.
Форсайт смотрел на него во все глаза. Предложение Ханана казалось ему смехотворным.
С другой стороны, почему бы и нет? В правительстве много говорили о том, что ангелы - будущее Эмпиреи, но, насколько ему было известно, ни один Сенатор лично не участвовал в охоте за ними. Для человека его положения такая прогулка была бы весьма полезна.
К тому же в данной ситуации это избавило бы его от встречи с репортерами и от вопросов, на которые он не был готов отвечать.
- Хорошо, господин Девис, - сказал он. - Я принимаю ваше приглашение. Зар? Тревога отменяется. Я лечу на «Газели» к Ангелмассе.
В трубке вновь возникла тишина, на сей раз более продолжительная.
- Вы шутите, сэр, - натянутым тоном произнес Пирбазари.
- Ни капли, - сказал Форсайт. - У тебя есть возражения?
- Еще бы. Этот полет выходит далеко за рамки вашего расследования, сэр. Речь идет об Ангелмассе. Электромагнитные излучения, смертоносные потоки частиц, сильнейшие магнитные поля...
- Я лечу на корабле-охотнике, Зар, - напомнил Форсайт. - Они специально приспособлены для этих условий.
- Вы не сдали экзамены по основам эксплуатации судов этого типа, - сдержанно произнес Пирбазари. - А это одно из главнейших правил безопасности. Извините, но я никоим образом не могу одобрить ваше решение.
- Твой протест принят и зафиксирован, - сказал Форсайт. - Возвращайся к работе; я свяжусь с тобой, как только вернусь. - Он сложил телефон и сунул его в карман. - Что ж, - заговорил он, кивнув Ханану. - Прошу вашего разрешения принять участие в полете, капитан. Или для этого существует какая-нибудь особенная фраза?
- О, мы не формалисты, Верховный Сенатор, - ответил Ханан, зардевшись. - Позвольте проводить вас и вашего помощника в каюты...
- Поручите это мне, - вмешался Коста. - Асами занимайтесь подготовкой к старту.
- Да, так было бы лучше - разумеется, если Верховный Сенатор не возражает, - быстро проговорил Ханан, посмотрев на гостя.
Эта ситуация была хорошо знакома Форсайту - Обычный Человек сталкивается с Важной Персоной и начинает вести себя так, будто шагает по лезвию бритвы. К счастью, Форсайт умел справляться с подобными затруднениями.
- Более всего Верховному Сенатору желательно, - сказал он Ханану с легким упреком в голосе, - чтобы вы успокоились и чувствовали себя в своей тарелке. Я не нуждаюсь в особых знаках внимания и ни в коем случае не хочу вмешиваться в вашу работу. Договорились?
- Э-э-э... да, сэр, - ответил Ханан. - Я постараюсь.
- Вот и хорошо, - продолжал Форсайт. - Относитесь ко мне как человеку, который интересуется охотой на ангелов и хочет попробовать в ней свои силы.
Ханан лукаво улыбнулся.
- Первым делом я бы постарался отговорить вас. Уж очень тяжел этот труд. - Он посмотрел на Косту. - Мы поселим гостей в каютах номер один и два. Пусть Чандрис поможет тебе сменить постельное белье. - Кивнув, он торопливо зашагал по коридору.
По спине Форсайта разлился холодок. Чандрис. Таким же именем назвалась девица, летевшая зайцем на «Хиррусе». Он говорил Пирбазари, что Чандрис Лалаша наверняка работает на пару с Джереко; его догадка, по всей видимости, оправдалась.
Чандрис здесь, на борту... и он несколько дней проведет взаперти рядом с ней и ее сообщником.
Форсайт подавил возникшую было растерянность. Эти двое всего лишь мошенники, которые за редким исключением никогда не прибегают к насилию.
Роньон смотрел на него, нерешительно морща лоб.
«Мы останемся здесь на несколько дней, - показал ему Форсайт. - Это господин Джереко, он покажет нам наши каюты. Второго человека, который только что ушел, зовут Ханан Девис».
Роньн кивнул, и Форсайт повернулся к Косте.
- Если вы готовы, мы можем идти.
- Я готов, - ответил Коста, на секунду задержав взгляд на Роньоне.
Форсайт понял, что молодой человек хочет задать вопрос, но не знает, как это сделать.
- Роньон глухонемой, - сказал Форсайт, приходя Косте на помощь. - Он также отчасти неполноценен в умственном отношении. Если потребуется сообщить ему что-то, что нельзя выразить простыми жестами, это можно сделать только через меня.
Тут он, конечно же, покривил душой, но молодому человеку было совсем не обязательно об этом знать.
- Понимаю, - отозвался Коста. - Э-э-э... будьте добры следовать за мной.
Они вернулись к задраенному входному люку, миновали его и, пройдя несколько шагов, свернули в один из поперечных коридоров, ничем не отличавшийся от остальных. Ближайшая дверь открывалась в тесную, но уютно обставленную каюту.
- Обычно здесь живет Орнина, - сообщил Коста, жестом приглашая спутников внутрь. - Каюта Ханана напротив. Я позвоню Чандрис и выясню, где хранится свежее белье.
- Хорошо, - сказал Форсайт, глядя вслед молодому человеку, который протиснулся мимо и подошел к интеркому, висевшему у кровати. Ему совсем не хотелось выставлять Ханан и Орнину из их кают; но эта ситуация была хорошо ему знакома, и он понимал, что хозяева будут гораздо больше смущены, если он откажется занять лучшие помещения.
Закончив разговор, Коста поднял глаза.
- Чандрис появится через несколько минут, - сказал он Форсайту. - Можете подождать ее здесь, либо я провожу вас в рубку управления и познакомлю с Орниной.
- Сначала в рубку, - решил Форсайт. - А потом, если вы снабдите меня документацией, я хотел бы приступить к ознакомлению с кораблем.
- Разумеется, - ответил Коста. - Сюда, прошу вас. Они вновь миновали люк и свернули по направлению к оси корабля; на следующем углу они столкнулись лицом к лицу с девушкой, которая несла стопку белья.
- А, вот и ты, - сказал Коста и обернулся к Форсайту. - Это наши гости, Верховный Сенатор Форсайт и... э-э-э...
- Его зовут Роньон, - заговорил Форсайт, смерив девушку быстрым взглядом.
Лет двадцати, привлекательная, хотя в ее внешности еще сохранялась детская угловатость, она держалась уверенно и невозмутимо. Судя по всему, она не была новичком на «Газели», и Форсайт на мгновение подумал, не поспешил ли он с догадками относительно того, кто она и что из себя представляет.
Потом он снова присмотрелся к ней, на сей раз внимательнее. Бесстрастно-любезное выражение лица, ледяной оценивающий взгляд... Взгляд профессионального политика или талантливого мошенника.
Нет, он не ошибся.
- А вас, если я правильно понял, зовут Чандрис, - добавил Форсайт.
- Да, - ответила девушка, мельком посмотрев на Роньона. - Ваш визит - большая честь для «Газели». Могу ли я спросить, что привело Верховного Сенатора на наш скромный корабль?
- Стечение обстоятельств и интерес к работе господина Джереко, - сказал Форсайт. - Но я постараюсь не путаться у вас под ногами.
- Вы нам не помешаете, - холодным тоном произнесла Чандрис. Ее глаза скользнули по подвеске на шее Форсайта, словно девушка хотела убедиться в том, что он тот, за кого себя выдает. - Прошу прощения, но мне еще многое нужно сделать, прежде чем мы стартуем.
- Разумеется. - Форстайт кивнул и сместился к переборке, уступая ей дорогу. - Если это постели для наших кают, вы можете отдать его Роньону. Мы сами способны позаботиться о себе.
- Прекрасно. - Приблизившись к гиганту, Чандрис подала ему белье.
Роньон вопросительно посмотрел на Форсайта.
«Отнеси его в наши каюты, - велел ему тот. - Помнишь путь?»
«Конечно, - ответил Роньон, принимая стопку белья и сжимая его под мышкой. - Мне остаться там?» - показал он на пальцах свободной руки.
«Пожалуй, да. Я приду туда чуть позже».
Чандрис все еще стояла рядом с Роньоном.
- Он глухонемой, - объяснил Форсайт, заметив озадаченное выражение на ее лице. - Если вам потребуется объясниться с ним, это можно сделать только с моей помощью.
- Понятно, - сказала девушка. - В таком случае я вернусь к своим обязанностям. Вы уверены, что он сам найдет дорогу?
- У него отличное чувство направления, - заверил ее Форсайт.
Чандрис кивнула:
- Впрочем, я иду в ту же сторону.
- Хорошо, - сказал Форсайт, поймав взгляд Роньона.
«Это Чандрис, - жестами сообщил он. - Она проводит тебя к каютам».
Роньон кивнул, и они с девушкой зашагали по коридору.
- Насколько мне помнится, - сказал Форсайт, поворачиваясь к Косте, - мы собирались отправиться в рубку.
Коста смотрел вслед удаляющимся Роньону и Чандрис.
- Да, - произнес он, не без труда сосредотачивая внимание на Форсайте. - Будьте добры идти за мной, сэр...
По пути Форсайт недовольно морщился. Джереко и Чандрис явно что-то замышляли. Он видел это по их поведению так же легко, как читал жесты Роньона. Оставалось лишь выяснить, что именно у них на уме.
И надеяться, что их затея не помешает его планам остановить вторжение ангелов.

Глава 25

Тягач выбрал люфт, «Газель» вздрогнула и покатила по бетону. Внезапный рывок застал врасплох Роньона, несшего в руках белье. Он покачнулся и ударился плечом о переборку.
Это был тот самый удобный случай, которого дожидалась Чандрис. Она мгновенно оказалась рядом, поддерживая Роньона под руки и прижимаясь к нему всем телом.
Прошло две секунды, прежде чем он вновь обрел равновесие, и девушке пришлось его отпустить. Но этого времени было достаточно. Ощущение, возникшее у Чандрис минуту назад при разговоре с Костой и Верховным Сенатором, не обмануло ее.
Роньон носил на себе ангела.
Ангела. Чандрис повторила это слово про себя, лихорадочно пересматривая свои планы с учетом новых обстоятельств. Ангел. Не тот, которого Девисы держали про запас и которого она решила не трогать, - ангел, принадлежащий члену правительства. Один из тысяч. Ангел, исчезновение которого скорее всего останется незамеченным. «Сложная нейрохирургическая операция и шесть месяцев интенсивной терапии, - сказал ей Ханан. - А также два миллиона райя».
Я исправилась и стала другим человеком, напомнила себе Чандрис. Однако эта фраза показалась ей пустой и бессмысленной. Вдобавок она никому не давала обещаний исправиться. Она бросила воровство только потому, что в последнее время ей под руку не попадалось ничего, что стоило бы труда и риска.
До нынешнего дня.
Они вошли в каюту Ханана. Роньон, весело улыбаясь девушке, положил стопку белья на стол.
- Если хотите, я могу застелить койки, - сказала Чандрис и только потом вспомнила, что он ее не слышит. Она задумалась, решая, как нагляднее всего выразить свой вопрос, но Роньон покачал головой и ткнул себя пальцем в грудь. Повернувшись к койке, он начал ее заправлять.
Итак, он умеет читать по губам. Странно, что Форсайт не упомянул об этом. Наоборот, он совершенно определенно дал понять, что Роньон общается только на языке жестов.
Пока он трудился, Чандрис стояла в проеме люка и рассматривала его широкую спину. Призвав на помощь опыт своей прошлой жизни, она соображала, как завладеть ангелом. Проще всего было забраться в карман Роньона, но Чандрис не знала, в каком из них лежит добыча. К тому же, находясь в открытом космосе, она не смогла бы бежать, если бы Роньон заметил пропажу. Пусть он сам отдаст ей ангела, а уж она придумает причину, по которой ему захочется это сделать. Обвести вокруг пальца мужчину, страдающего столь явными Дефектами, - что может быть проще.
Роньон заправил койку и обернулся, явно удивленный тем, что Чандрис все еще здесь. Тем не менее, беря в руки второй комплект белья, он улыбнулся. Девушка улыбнулась в ответ и шагнула в сторону, пропуская его. Она пересекла коридор, вошла в каюту Ханана, и улыбка сбежала с ее лица. Обвести вокруг пальца - что может быть проще... если не считать одной маленькой детали.
Человек, которого она выбрала своей жертвой, был глух.
Чандрис прикусила губу, охваченная нерешительностью, которой не ведала уже давно. Ей еще не доводилось обхаживать глухих клиентов; только теперь она по-настоящему поняла, до какой степени обязана успехами своему голосу, его звучанию, подбору слов, построению фраз - именно это заставляло жертв видеть в ней совсем не того человека, которым она была на самом деле. Все эти годы голос был ее главным оружием, более важным, чем талант к перевоплощению и язык телодвижений.
Теперь она была лишена этого оружия.
В каюте запищал интерком.
- Чандрис? - позвал голос Орнины. - Где ты?
Девушка подошла к столу и нажала клавишу.
- В вашей каюте, - ответила она. - Помогаю Роньону менять постельное белье.
- Рон... А, понятно - помощник Сенатора, - сказала Орнина. - Я не расслышала его имя. Я хотела сообщить тебе, что мы уже почти на стартовой полосе.
Чандрис поморщилась:
- Сейчас приду.
Интерком щелкнул и выключился. Несколько секунд Чандрис стояла неподвижно, глядя в спину Роньона и лихорадочно изобретая план, который можно было осуществить ближайшие шестьдесят секунд. Если она упустит этот шанс...
«Успокойся, - сказала она себе, глубоко вздохнув. - Не торопись. У тебя много времени».
Чандрис прикоснулась к плечу Роньона, и тот обернулся.
- Я должна вернуться в рубку управления, - сказала она, стараясь проговаривать слова с отчетливой артикуляцией. - Если хотите узнать дорогу туда, можете отправиться со мной.
Роньон посмотрел на постель, которую заправил только наполовину, задумчиво наморщил лоб, покачал головой и, подняв перед собой руки, зашевелил пальцами.
- Я не понимаю этот язык, - перебила Чандрис, мягким прикосновением останавливая его пальцы. - Может быть, потом вы научите меня. Хотите остаться здесь?
Роньон кивнул.
- Хорошо, - сказала Чандрис. - Мы еще увидимся.

***

Грохот двигателей «Газели» сменился приглушенным ревом, и в тот же миг возникла невесомость. Коста стиснул зубы и, сосредоточив взгляд на затылке Ханана, попытался перебороть тошноту.
- Мы легли на курс до ускорителя Серафа, Верховный Сенатор, - сказал Ханан, обернувшись. - Будем там через час. Я придал кораблю вращательное движение - через пару минут к нам хотя бы отчасти вернется вес.
- Спасибо, - произнес Форсайт. Коста отважился бросить взгляд в его сторону и не заметил на лице сенатора ни малейших признаков космической болезни. Как всегда, Коста вновь оказался единственным, кому досаждала невесомость. - Долго ли нам придется ждать возле ускорителя?
- В идеале совсем не придется, - ответил Ханан. - Мы едва успеем совершить разворот.
- И это при том, что один ускоритель обслуживает корабли, взлетевшие с трех стартовых тарелок? - возразил Форсайт. - Мне казалось, там должна возникать давка.
- Вы рассуждаете логично, - согласился Ханан. - Но, как ни странно, такое случается крайне редко. Во-первых, установка координат упрощена до предела. Ускоритель и «Центральная» связаны двусторонним каналом. Пока они функционируют, можно попасть только туда либо обратно.
- А как же определение массы?
- Массу измеряют на стартовой тарелке и передают данные непосредственно на ускоритель. Если разобраться, главное здесь - точная синхронизация. Когда корабли прибывают с нарушением расписания, массовые данные перепутываются.
- Очень интересно. - Форсайт оглянулся на входной люк. - Чуть позже мы вернемся к разговору о навигации, господин Девис, но первым делом мне нужно отыскать Роньона.
- Вообще-то, я мог бы... ах да. - Ханан запнулся. - Он ведь не услышит вызов по интеркому?
- Нет, - ответил Форсайт. - У меня с собой жезл, но от него мало толку, если Роньон не знает, где я нахожусь.
- Когда мы расстались, он заправлял постель в каюте Орнины, - вмешалась Чандрис. - Привести его к вам?
Форсайт покачал головой.
- Спасибо, не нужно.
- Но меня не затруднит...
- Я сказал, не надо, - повторил Форсайт, и Коста уловил в его голосе металлические нотки. - Будет лучше, если я... - Панель Орнины издала звук, которого Косте еще не доводилось слышать, и Форсайт умолк на полуслове. - Что это было? - спросил он.
- Позывные СОЭ, - объяснила Орнина, поворачиваясь к пульту. - С нами пытается установить связь кто-то, обладающий высоким приоритетом... О, господи, - чуть слышно добавила она.
- Что? - спросил Коста.
- «Лучник», - все тем же тихим голосом ответила женщина. - Его буксируют на Сераф.
- Как, только сейчас? - Форсайт нахмурился и подался вперед, словно пытаясь что-то рассмотреть.
- Его было очень трудно достать, - объяснил Ханан. - Слишком близко к Ангелмассе. Пришлось отправить туда автоматический корабль, и тот доставил «Лучника» к месту, где его смог зацепить буксировщик, не подвергая опасности экипаж.
- Мы можем взглянуть на него? - спросил Коста.
- Попытаемся, - ответил Ханан. - Он слишком далеко и идет встречным курсом. Ну-ка...
Внезапно на всех дисплеях появился «Лучник».
Орнина судорожно вздохнула, а Коста, которого и без того мутило, почувствовал себя еще хуже. «Лучник» превратился в хлам; его обводы были заметно искажены, хваленый эмпиреанский корпус из многослойного металла почернел и покрылся вмятинами.
- Чтобы получить такие повреждения, корабль должен был очень далеко углубиться в зону радиации, - услышал Коста свой собственный голос.
- Да, - отозвался Ханан таким тоном, словно и ему было не по себе. - Намного глубже, чем можно себе представить. Сначала всплеск вывел из строя управление, а потом... - Он умолк.
«Погубил людей», - молча закончил фразу Коста. Он не без труда оторвал взгляд от погибшего корабля.
И увидел, что Форсайт наблюдает за ним.
Несколько секунд он смотрел Сенатору в глаза, потом отвернулся, гадая, какие мысли кроются за этим суровым лицом. Впрочем, в эту минуту его куда больше интересовали причины катастрофы «Лучника».
- Они выходят за пределы видимости, - вполголоса произнес Ханан.
Коста повернулся к дисплеям. Мертвый корабль и сверкающий буксир СЭО приблизились к границе действия оптической усилительной системы «Газели», и их очертания расплывались.
- Куда его? - спросил Коста. - В Институт?
- Сначала в центр демонтажа, - ответил Ханан. - Он буквально светится вторичным излучением - обрати внимание на длину буксировочного троса.

Предыдущая страница 18 Следующая страница


19 Тимоти Зан

Форсайт шевельнулся в кресле.
- Господин Девис, вы сказали, что заторы на ускорителе, как правило, возникают в тех случаях, когда корабли прибывают не по расписанию, - заговорил он. - Бывают ли задержки стартов по иным причинам?
- Что вы имеете в виду?
- Выдвигая гипотезу самофокусировки, ученые исходили из того, что корабли-охотники сбрасывают в Ангелмассу различные предметы и вещества, - сказал Форсайт. - Однако это может происходить не только вблизи звезды, но и на других этапах полета.
- Что приводит к нарушению калибровки, - подхватил Ханан, кивая. - Хм... Я об этом не задумывался. Что скажешь, Джереко?
- По-моему, об этом вообще никто не задумывался, - ответил Коста, с возросшим уважением посмотрев на Форсайта. На своем недолгом веку он не встречал правительственных чиновников, блещущих плодотворными идеями. Либо Форсайт был исключением, либо привлечение на государственную службу умных людей было поставлено на Эмпирее намного эффективнее, чем у Пакса.
Или же все дело было в том, что эмпиреанские политики носили ангелов.
Внезапно Коста сообразил, что от него ждут ответа.
- Но и математика вряд ли что-либо прояснит, - добавил он, возвращаясь мыслями к заданному вопросу. - Утрата массы, способной вызвать эффект самофокусировки, может и не выходить за пределы допустимых отклонений. Впрочем, это нужно проверить.
- У меня записаны все случаи, когда нас задерживали на ускорителе в последние годы, - сказала Орнина.
- Как просмотреть этот список? - спросил Форсайт, держа пальцы над клавиатурой пульта напротив его кресла.
- Разрешите мне, - попросил Коста, отстегивая ремни и осторожно приближаясь к Сенатору. Он вывел на дисплей копию экрана Орнины и наскоро пролистал текст. - Не вижу ничего особенного.
- Я тоже, - согласился Ханан. - Но это может ничего не значить. Один корабль в год - слишком скудный материал для статистики.
- И все же попытаемся, - предложил Коста. - Если позволите, Верховный Сенатор...
- Да, пожалуйста. - Форсайт повернул панель таким образом, чтобы молодому человеку было удобнее с ней управляться.
В библиотеке «Газели» имелись две программы статистических расчетов. Коста навскидку оценил их возможности.
- По-моему, ни одна из них не способна обработать такой маленький набор данных, - заметил Ханан, следя за действиями Косты на своем экране.
- Да, вряд ли, - согласился тот. - Но я знаю одну программу, которая, возможно, справится. Попытаюсь вспомнить, как с ней работают.
Речь шла о весьма специализированной программе, с которой Коста имел дело на первом курсе университета, и он сумел запустить ее только с третьего раза. Однако в конце концов программа заработала. Введя в нее данные Орнины, Коста включил процесс вычислений.
- Интересная программа, - сказал Форсайт. - Долго она будет считать?
- Пару минут, - ответил Коста. - Она не отличается быстротой. - Он окинул рубку взглядом, давая глазам отдохнуть от напряженной работы с экраном.
Кресло Чандрис было пустым.
Коста еще раз исподтишка осмотрелся, чувствуя, как биение сердца начинает отдаваться в его ушах. Несколько последних минут на Чандрис никто не обращал внимания, и она незаметно скрылась из рубки.
Он открыл было рот, чтобы заявить об этом, но тут же прикусил язык. Быть может, Чандрис отправилась искать Роньона. Либо решила заняться другим, столь же заурядным делом.
Однако Форсайт совершенно ясно велел ей оставить Роньона в покое. Если у нее на уме что-то иное...
Послышался писк - программа сообщала о том, что расчеты завершены. Потянувшись к клавиатуре, Коста вывел на экран результат.
И понял, что напрасно потратил время.
- Вы были правы, - сказал он Ханану, гася экран. - Одного корабля в год явно недостаточно.
- Но на ускорителе ведут свои собственные записи, - заметила Орнина. - Вы могли бы попросить их выслать нам копию, Сенатор.
- Разумеется, - ответил Форсайт. - Но, как я уже говорил господину Девису, я нахожусь здесь неофициально. И предпочел бы, чтобы это положение сохранялось и впредь.
- Понимаю. - Орнина посмотрела на Ханана, и Коста понял, что она оставила намек Форсайта без внимания. - Прощу прощения. Однако...
- В Институте тоже должны быть эти данные, - быстро вмешался Коста. - По возвращении я попрошу Язона добыть их для меня.
- Однако могут найтись и другие способы быстро получить нужную информацию, - сказал Ханан, нажимая клавиши. Его голос показался Косте странным. - Если на ускорителе найдется пара-тройка стажеров...
Он откашлялся и заговорил в микрофон напыщенно-официальным тоном, а Коста тем временем улизнул из рубки.
Первым делом он отправился к каютам Ханан и Орнины, но не потому, что действительно надеялся застать там Чандрис, - просто ему показалось, что именно оттуда будет разумно начать поиски. Приближаясь к каютам, он, однако, к своему изумлению услышал негромкий звук льющейся воды. Суда по всему, кто-то мылся в душе Орнины.
Несколько мгновений он нерешительно медлил у люка, перебирая в уме десятки вариантов дальнейшего развития событий, многие из которых донельзя смущали и пугали его. Но, если Чандрис что-то затеяла, его долг - помешать ей. Собравшись с силами, он распахнул люк и вошел внутрь.
В жилом отсеке никого не было, но на койке аккуратной стопкой лежала одежда - Коста подумал, что это, наверное, вещи Роньона. Сквозь дверь ванной в дальней стене помещения он видел спину человека.
Дверь была почти непрозрачная, но и этого оказалось достаточно. По размерам и очертаниям силуэта Коста понял, что в душе находится Роньон и что он там один.
Коста выбежал в коридор, багровый от стыда. Эффект Чандрис в действии; стоило ему пробыть рядом с ней полчаса, и он уже выставляет себя набитым дураком. Но, по крайней мере, он убедился, что Чандрис ничего не замышляет против Роньона.
Но где же она?
Коста посмотрел в один конец коридора, потом в другой, выбирая, в каком направлении продолжать поиски. В конце концов, Чандрис могла заняться повседневными хлопотами Коста понимал, что, пока его внимание было всецело приковано к статистическим расчетам, Орнина и Ханан вполне могли отослать девушку по делам.
Внезапно в коридоре послышался тихий скрежещущий звук.
Звук трижды возник и утих, прежде чем Коста определил, что он доносится из мастерской. Там сидела Чандрис, прилежно склонившись над точильным станком.
- Вот ты где, - сказал Коста, входя в мастерскую. - Чем ты тут занимаешься?
Чандрис не вскинулась, не подпрыгнула на сиденье, не сделала ничего, что обычно делают люди, застигнутые на месте преступления. Однако Косте показалось, что, прежде чем повернуть к нему лицо, она помедлила лишнюю долю секунды.
- А ты как думаешь? - спросила она. - Я работаю.
- Сейчас, в это время? - Коста подошел к девушке и заглянул поверх ее плеча. В струбцине был зажат небольшой кристалл в форме чечевицы. - Когда корабль вот-вот подойдет к ускорителю?
- Почему бы нет? - Чандрис пожала плечами. - Ханан и Орнина справятся с кораблем без меня. К тому же в рубке слишком людно.
- Угу... - пробормотал Коста, хмуро рассматривая кристалл. Его форма и размер показались молодому человеку знакомыми.
- Тебе нечем заняться? - спросила Чандрис, прервав его размышления. - Разве тебе не нужно настраивать свою аппаратуру?
- Нет, все готово, - рассеянно ответил Коста. Он был уверен, что где-то видел предмет, похожий на этот кристалл. И совсем недавно. Стоит лишь напрячь память...
- Ладно, оставим вежливость, - сказала Чандрис. - Проваливай. Не мешай мне работать.
Внезапно картина, которую Коста пытался припомнить, совершенно отчетливо возникла перед его мысленным взором. Верховный Сенатор Форсайт, стоя у «Газели», протягивает руку, ожидая ответного жеста уважения. На его груди в филигранной золотой оправе поблескивает кристалл с...
Коста вперил в Чандрис пристальный взгляд и по ее лицу понял, что она знает о его догадке.
- Так, - проворчала она. - И что теперь?
- Что теперь, ты спрашиваешь? - прошипел Коста. - Ты с ума сошла!
- Им нужны деньги, - сказала девушка. - Средства на содержание корабля и особенно на лечение Ханана. У него прогрессирующий паралич, если, конечно, ты заметил.
- Этот упрек не по адресу, - холодно произнес Коста. - Если помнишь, именно я доставил его в медотсек.
Чандрис несколько мгновений смотрела ему в глаза, потом, к его изумлению, согласно кивнула.
- Ты прав, - признала она. - Это был дешевый трюк.
- Именно. - Коста кивнул в ответ, чувствуя, как утихает его гнев. - Послушай, мне очень жаль Ханана. Я тоже хочу, чтобы он поправился. Но так поступать нельзя.
Чандрис невозмутимо смотрела на него.
- И как же ты собираешься мне помешать? Я имею в виду - не навлекая на меня неприятности?
Коста поморщился. По всей видимости, Чандрис решила, что его больше всего занимает ее судьба. Если бы она знала!
- Я расскажу Девисам, - произнес он, поворачиваясь к люку. - Уж они сумеют уберечь от тебя ангела Форсайта.
- У Форсайта нет ангела! - крикнула Чандрис ему вслед. - Он у Роньона.
Коста обернулся.
- О чем ты? - требовательно осведомился он. - Роньон не носит ангела.
- Ничего подобного, ангел лежит у него в кармане, - возразила девушка. - Я облила Роньона машинным маслом и заставила его вымыться в душе, а сама тем временем обыскала его одежду.
Коста смотрел на нее, хмурясь. Неужели ангелами снабжают даже помощников Верховных Сенаторов? Что за чепуха.
- У помощников не бывает ангелов, - заявил он. - Только у политиков высшего ранга.
- Значит, Роньон носит ангела, принадлежащего Форсайту, - настаивала Чандрис. - Может быть, он его украл.
- Но на шее Форсайта висит...
- Фальшивка, - сказала Чандрис. Она указала на кристалл в струбцине. - Такой же, как этот.
По спине Косты разлился холодок. Верховный Сенатор с поддельным ангелом?
- Тут какая-то ошибка, - произнес он непослушными губами.
- Нет, - заявила Чандрис. - Я знаю, какие ощущения вызывает ангел на близком расстоянии.
Коста вспомнил, как впервые оказался рядом с ангелом в Институте. Он ничего не почувствовал, хотя и пытался всеми силами.
- Я и не догадывался, что ангелы вызывают какие-то особые ощущения, - сказал он.
- Бывают люди, которые не могут различить запахи разных грибов, - язвительно произнесла Чандрис. - Не могу объяснить, как я чувствую близость ангела. Просто могу, и все тут. Форсайт носит поддельного ангела. Больше мне нечего сказать.
Коста отвел взгляд от ее лица; внезапно его охватила неуверенность. В основе его миссии лежало принятое на Паксе мнение, будто бы политические лидеры Эмпиреи действуют под влиянием чуждого разума. Но если это не так, и Сенаторы не носят ангелов, значит, их опасность значительно преувеличена.
Если, конечно, Форсайт не сделал это по собственной воле. Но это означало, что он грубо попирает закон. Наверное, он тоже настроен против ангелов?..
Как бы то ни было, возникшая ситуация заслуживала самого пристального внимания. К сожалению, это означало, что Косте вновь придется промолчать. Он был уверен, что Чандрис и на сей раз неправильно его поймет.
- Я ничего не скажу Девисам, - пообещал он. - Во всяком случае, пока. Но буду присматривать за Роньоном. Если ты похитишь ангела, я тебя разоблачу.
Он повернулся и вышел.

***

Чандрис смотрела ему вслед, забыв о кристалле. История вновь повторилась. Коста поймал ее с поличным... и предпочел уйти, лишь бы не вмешиваться.
Но теперь она видела, что дело не в боязни оказаться замешанным в преступление. Джереко преследовал конкретную цель - стремился не привлекать к себе внимание.
Или, еще конкретнее, - официальное внимание.
Девушка медленно повернулась к станку. Коста не тот человек, за которого себя выдает, - Чандрис поняла еще тогда, когда он впервые появился на «Газели». Но и заурядным мошенником он не был.
Кто же он?
Чандрис откинулась на спинку кресла и, морща лоб, посмотрела в потолок. Однажды, уже довольно давно, Коста мимоходом бросил ей странную фразу, но она так и не выяснила, что оно означало.
Это его странное замечание насчет возбуждающей косметики...
Развернув кресло, Чандрис потянулась к компьютерному терминалу мастерской, но в тот же миг запищал интерком.
- Чандрис? - послышался голос Орнины. - Где ты?
Девушка помедлила долю секунды; старые привычки требовали от нее мгновенно изобрести убедительную ложь, однако, подавив это желание, она ответила:
- В мастерской.
- Мы прибываем к ускорителю через три минуты, - сообщила Орнина. Если ее и заинтересовало, что девушка делает в мастерской, она ничем этого не выдала. - Не желаешь к нам присоединиться?
- Конечно. Уже иду.
- Ждем тебя.
Чандрис выключила интерком и извлекла кристалл из зажима. Она надеялась закончить дубликат, прежде чем «Газель» окажется у Ангелмассы и люди вновь начнут бродить по помещениям корабля. Но не беда. У нее достаточно времени, чтобы завладеть ангелом до возвращения на Сераф.
И если Косте не по нраву ее затея, пусть катится ко всем чертям.
Она поднялась в рубку и опустилась в свое кресло с двадцатисекундным запасом. Коста уже был там, он сидел на месте, которое прежде занимал Форсайт. Его губы были плотно сжаты, он старательно делал вид, будто не замечает девушку. Сам Сенатор куда-то исчез.
- Системы в порядке? - спросила Чандрис, нажимая клавиши на своем пульте.
- В допустимых пределах, - отозвался Ханан. - Верховный Сенатор Форсайт покинул нас несколько минут назад и оправился искать Роньона.
- Он, наверное, до сих пор в ванной, - сказала Чандрис. - Я показывала ему корабль и случайно пролила на него машинное масло.
Орнина посмотрела на нее и нахмурилась.
- Как тебя угораздило?
От необходимости объясняться девушку спас сигнал о начале обратного отсчета. Она окинула взглядом панель, подтверждая готовность систем, и в центре ее дисплея, как всегда чуть дрогнув, возник паук «Ангелмассы-Центральной».
За ее спиной с шипением распахнулся люк. Обернувшись, Чандрис увидела входящего Форсайта.
- Все в порядке, Сенатор? - окликнул его Ханан.
- Да, спасибо, - сказал Форсайт. Он посмотрел на Косту, на свое прежнее место, и Чандрис на мгновение показалось, что он потребует его освободить. Но Форсайт удовлетворился одним из откидных сидений. - Роньон был в своей каюте, - добавил он, пристегивая ремни. - Он облился маслом и смывал его в душе.
Форсайт произнес эти слова небрежным тоном, а взгляд, брошенный им на Чандрис, мог показаться случайным. Но она слишком хорошо разбиралась в людях, и этот взгляд сказал ей о многом.
Форсайт знал, кто она такая. Кто она и что из себя представляет.
Чандрис повернулась к пульту, чувствуя, как удары сердца отдаются в ушах. Случилось то, чего она уже давно ждала. Убаюканная добротой и теплом Девисов, она поверила в то, что может остаться с ними навсегда.
И вот теперь, вместо того чтобы спасаться самой, она втягивает их в грязную историю.
- Надеюсь, он уже заканчивает, - произнес Ханан. - В ближайшее время нам придется остановить вращение корабля.
- Уже закончил, - сказал Форсайт. - Ему осталось только одеться. Я дал ему одну из ваших рубашек - если, конечно, вы не против.
- Ни капли, - заверил его Ханан. - Боюсь, я должен был яснее втолковать вам, что вы можете располагать всем, что имеется на «Газели».
- Вы выразились достаточно ясно, - возразил Форсайт. - И, надеюсь, я столь же ясно дал понять, что мое присутствие никоим образом не должно нарушать ваш распорядок. Вы получили какие-либо результаты, господин Джереко?
- Да, но в основном отрицательные, - ответил Коста, разглядывая что-то на своем экране. - Из-за расхождений в определении массы на ускорителе были задержаны несколько судов, но во всех случаях ошибки не выходили за рамки погрешности стартовой тарелки. Ничто не указывает на утерю вещества кораблями во время полета.
- Это еще не факт, - заметила Орнина. - Как ты сам говорил, программы могут предусматривать весьма существенные погрешности.
- Согласен. - Коста кивнул. - Чем больше я думаю об этом, тем меньше мне нравится теория самофокусировки. Ангелмасса не настолько тяжела, чтобы извлекать такую значительную гравитационную энергию из падающих в нее обломков.
За спиной Чандрис открылся люк. Она оглянулась и увидела Роньона, который робко входил в помещение, суетливо шевеля пальцами.
На его лице был написан ужас.
- Что случилось? - спросила девушка.
- Он чем-то испуган, - сказал Форсайт. Он сделал короткий жест, и Роньон ответил. - Я не могу добиться от него вразумительных объяснений. Он вновь и вновь повторяет, что ему страшно.
- Может быть, он боится невесомости? - спросила Орнина, начиная расстегивать ремни. Послышалось несколько щелчков гамма-излучения, и Чандрис от неожиданности подпрыгнула в кресле. - Если он впервые попал в условия свободного падения...
- Роньон бывал в таких условиях сотни раз, - коротко отозвался Форсайт. Положив ладонь на плечо помощника, он продолжал объясняться с ним сложными движениями пальцев свободной руки. - Я совершенно не понимаю его.
- Может быть, отвести его в каюту? - предложила Орнина. Приблизившись к Роньону, она успокаивающе стиснула его руку, внимательно глядя ему в лицо.
Еще несколько жестов - и Роньон резко дернул головой.
- Он не хочет уходить, - сказал Форсайт. - Он боится оставаться один.
Чандрис посмотрела на Ханана:
- Нет ли в медотсеке успокаивающих средств?
- Должны быть, - ответил тот, не спуская глаз с Роньона. - Ты умеешь делать инъекции?
Чандрис кивнула и взялась за пряжки ремней.
- Вернусь через пару минут.
Однако для того, чтобы добраться до медотсека, отыскать нужную ампулу, вставить ее в шприц и вернуться в рубку, потребовалось несколько больше времени. К этому моменту Роньона уже усадили в кресло Косты и пристегнули ремнями, однако это не помогало. Гигант по-прежнему выглядел жалким и растерянным.
- Спасибо, Чандрис, - сказала Орнина, беря шприц и поднося его к руке Роньона.
Несчастный отпрянул, с мольбой глядя на Форсайта.
- Все в порядке, - сказал Сенатор, сопровождая свои слова жестами. - Это поможет тебе успокоиться.
Роньон нехотя положил руку на подлокотник. Орнина прикоснулась к ней кончиком ампулы и ободряюще улыбнулась.
- Через несколько минут вам станет легче, - сказала она. - Мы с Сенатором будем рядом, пока вы не придете в себя.
Роньон кивнул, уже начиная обмякать в кресле. Оставив его на попечении Орнины, Чандрис прошла вперед и заняла ее место. Пока она ходила за лекарством, щелчки излучения участились, превратившись в негромкий, но назойливый треск, и девушка отстучала на клавиатуре команду определения координат корабля.
На экране вспыхнул ответ. Чандрис посмотрела на цифры и нахмурилась.
- Все правильно, - негромко сказал ей Ханан. Поймав его напряженный взгляд, Чандрис почувствовала, как ее бросает в дрожь. Если Ангелмасса действительно так далеко...
- Радиация усиливается, - пробормотала она и посмотрела на Косту, который сидел в откидном кресле, следя за Орниной и Форсайтом, склонившимися над Роньоном. - Как и предсказывал Джереко.
- Да, - согласился Ханан. - Надеюсь, корпус «Газели» выдержит дополнительную...
Он умолк, его слова эхом прозвучали в наступившей тишине.
В полном безмолвии.
- Коста? - окликнула Чандрис, разворачиваясь к нему, лицом.
- Я слышу, - мрачно отозвался юноша, который уже выбрался из откидного кресла и двинулся к пульту, за которым обычно сидела Чандрис. - Гамма-излучение прекратилось.
Чандрис повернулась к дисплею и, чувствуя, как сжимаются ее внутренности, вывела на экран показания датчика радиации. Она вспомнила, как в Баррио ей рассказывали о гигантской волне, которая однажды пришла с моря и повергла в руины большую часть главного портового города Ахары. Прежде чем появилась волна, море отступило от берегов, словно; готовясь нанести удар.
- Ханан, включите радио. Предупредите всех о приближении радиационного всплеска, - сказал Коста.
- Хорошо, - ответил Ханан, протягивая руку к коммуникатору.
Он так и не дотянулся до панели. Внезапно зловещая тишина разорвалась яростным треском.
Нахлынула волна радиации... и «Газель» оказалась в самом пекле.

Глава 26

Ханан издал долгий, мучительный стон, почти неслышный из-за яростной бури щелчков, заполнивших рубку.
- В чем дело? - крикнул Форсайт, перекрывая голосом шум.
- Всплеск радиации! - крикнула в ответ Чандрис.
Орнина метнулась к Ханану и запустила пальцы ему под рубашку, нащупывая выключатель электронной системы корсажа. Чандрис взялась за пряжки ремней...
- Чандрис, придай кораблю вращение! - послышался сзади голос Косты. - Иначе корпус прогорит насквозь!
Орнина отыскала выключатель, и Ханан, содрогаясь, обмяк в кресле.
- Я позабочусь о Ханане! - крикнула она девушке. - Делай то, что велел Коста!
Выругавшись сквозь зубы, Чандрис повернулась к пульту и набрала команду. На экранах внезапно появился разноцветный снег, полностью застилавший изображение, и на секунду Чандрис подумала, что ее команда не достигла цели.
- Ну как? - спросил Коста.
- Минуту! - отозвалась девушка, пытаясь рассмотреть сквозь помехи символы на дисплее. Они по-прежнему были почти не видны, но Чандрис почувствовала, как ее тело мало-помалу тяжелеет. - Все в порядке! Вращение ускоряется!
Она повернулась к Ханану. Орнина и Форсайт уже извлекли его из кресла и поддерживали с двух сторон. Чандрис посмотрела на Орнину...
- Орнина?
Женщина повернула к Чандрис бледное лицо.
- Ему очень плохо, - произнесла она голосом, едва слышным сквозь треск разрядов. - Надо немедленно доставить его в медотсек.
- Я помогу вам, - ответила Чандрис, расстегивая ремни.
- Нет, - отрывисто бросил Форсайт. - Мы сами. А вы с Костой вытаскивайте нас из передряги.
- Но...
- Не спорьте! - рявкнул Форсайт. - Или вы хотите разделить судьбу «Лучника»?
Чандрис сглотнула, перед ее мысленным взором возникли обгоревшие, искореженные останки погибшего корабля.
- Мы попытаемся. Коста, иди сюда!
- Иду. - Коста протиснулся мимо Орнины и сел в кресло Ханана. - Какие системы еще функционируют?
- Если не ошибаюсь, главные магистрали управления уцелели, - ответила Чандрис, одну за другой включая системы датчиков корабля. - Они многократно дублированы. Но я не вижу сигналы сенсоров.
- Сгорели, - бросил Коста. - И шины данных тоже.
- Наверняка, - согласилась Чандрис. - Вдобавок отказали цепи регистраторов обратной связи.
- Заставить корабль двигаться можно и без регистраторов, - нетерпеливо перебил Коста. - Если линии управления действуют, включай двигатели и уводи «Газель» прочь.
- Это не так-то просто! - Из-за необходимости перекрикивать шум разрядов горло Чандрис начинало саднить. - Я не знаю, где теперь находится Ангелмасса!
- Что тебя смущает? До сих пор мы двигались к ней, поэтому сейчас нужно лишь развернуться и лететь в противоположном направлении.
- Да, но без регистраторов я не смогу определить тот момент, когда корабль развернется на сто восемьдесят градусов. - Может быть, ее горло болело не только из-за перенапряжения связок. Может быть, тут был виноват обычный страх. - Ты сам говорил, что «Лучник» слишком глубоко вошел в зону радиации.
С минуту в рубке слышался только рев гамма-разрядов. Чандрис продолжала переключать сенсоры в надежде, что хотя бы какие-нибудь из них - все равно какие - продолжают действовать. Но датчики передавали только однородный шум.
- Что, если воспользоваться инерциальной системой навигации? - предложил Коста. - У нее есть внешний дисплей?
Чандрис мысленно перелистала руководства по эксплуатации «Газели».
- Есть, но, чтобы добраться до него, нужно открыть люк обслуживания. У нас слишком мало времени.
Краешком глаза она заметила, как Коста внезапно склонился над панелью Ханана.
- У меня есть идея. Выведи на экран сигнал линии VK-5.

Предыдущая страница 19 Следующая страница


Ангелмасса 20

Чандрис переключила дисплей, но на экране возник все тот же разноцветный снег.
- И что же?
- Присмотрись внимательнее. Интенсивность шума увеличивается и спадает с тридцатисекундным интервалом.
Чандрис глядела на экран, гадая, какую игру затеял Коста. Впрочем, он был прав. Уловить колебание было нелегко, но оно, вне всяких сомнений, присутствовало.
- Да, вижу. Но что из того?
- Это сигнал моей установки, - объяснил Коста. - Она подключена к одной из магистралей управления и продолжает передавать информацию. Максимум шума наблюдался в тот момент, когда датчики установки были направлены на Ангелмассу...
- Ничего не выйдет. - Чандрис покачала головой. - Амплитуда колебаний слишком мала. Мы можем направить корабль по касательной к Ангелмассе, вместо того чтобы удаляться от нее.
- Не спеши, я еще не закончил, - ответил Коста, продолжая размышлять. - Корабль уже вращается вокруг своей продольной оси. Нам остается лишь добавить медленный поворот вокруг перпендикулярной оси и следить за экраном. Сейчас я снимаю сигнал с группы датчиков, которые установлены на носу корабля или углублены в его корпус. Это значит, что шум будет полностью исчезать только в те моменты, когда корабль точно нацелен на Ангелмассу кормой. Верно?
Чандрис обдумала его слова.
- Боюсь, эта процедура затянется надолго. Не знаю, хватит ли нам времени.
- Но иначе мы рискуем оказаться еще ближе к Ангелмассе, - возразил Коста. - У тебя есть мысли получше?
- Если появятся, я непременно тебе сообщу, - процедила Чандрис, вводя команду разворота. - Готово. Следи за экраном.
Она чувствовала едва заметную перемену давления по мере того, как «Газель» медленно поворачивалась вокруг центра масс. Шум на ее дисплее продолжал почти неощутимо усиливаться и спадать. Чандрис мельком подумала, действительно ли у них есть шанс или звезда сожжет электронику - и их самих - еще до того, как они определят, в каком направлении следует двигаться.
Она гадала, не убила ли Ангелмасса Ханана.
- Кажется, начинает уменьшаться, - сказал Коста.
Чандрис внимательно присмотрелась к дисплею, который все еще мерцал цветными сполохами, вызывая резь в глазах. Может быть, Коста прав; однако помехи от гамма-разрядов мешали сделать определенный вывод. Если бы они могли экранировать хотя бы часть излучения, проникающего сквозь корпус судна...
А ведь такой способ, наверное, есть. Потянувшись к пульту, девушка отстучала команду.
- Продолжай наблюдать, - велела она Косте.
Несколько мгновений ничего не происходило. Потом буквально на секунду шум на экране немного уменьшился. Проявилось изображение, которое она с таким усердием пыталась рассмотреть...
- Есть! - крикнул Коста. - Мы приняли нужное положение! Вперед!
Чандрис ударила пальцами по клавишам; к реву гамма-разрядов добавился низкий гул двигателей.
- Ты уверен? - спросила она.
- Абсолютно!- прокричал в ответ Коста. - Я успел заметить символы на экране. Но как тебе это удалось?
- Я выбросила наружу питьевую воду и половину топлива, - объяснила Чандрис. - Я подумала, что жидкость задержит часть излучения.
- Это не должно было сработать, - заявил Коста. - Слишком маленькая масса, чтобы вызвать заметный эффект. Однако результат налицо.
И в этот миг всплеск радиации закончился - так же внезапно, как начался.
Несколько мгновений Чандрис молча смотрела на Косту, оглушенная неожиданной тишиной. Щелкнул гамма-разряд - его звук показался почти приятным по сравнению с грохотом, только что наполнявшим рубку.
- Я уже потерял надежду, - сказал наконец Коста.
- Я тоже, - ответила Чандрис, безотчетно удивляясь тому, что призналась ему в своей слабости.
Коста на секунду задержал взгляд на ее лице. Потом, смутившись, обернулся к своей панели.
- Какие повреждения получило судно?
Чандрис уже начала поворачиваться к своему пульту, когда им обоим пришла в голову одна и та же мысль.
- Ханан! - первой вскрикнула девушка.
Коста тщетно пытался включить интерком.
- Не работает, - напряженно произнес он. - Иди, a я останусь следить за приборами.
- Хорошо. - Чандрис отстегнула ремни, выбралась из кресла...
И замерла в неподвижности. В рубке появился Форсайт с мрачным выражением на лице.
- Немедленно наладьте радиосвязь, - сказал он Чандрис, протягивая ей цилиндр памяти. - Вызовите «Центральную» и передайте, что у нас возникла чрезвычайная ситуация «Синий-Три» по шкале СОЭ. Здесь мой личный пароль, - добавил он, указывая на цилиндр. - Вас отправят на Сераф вне очереди.
Сердце девушки замерло.
- Ханан?..
Форсайт кивнул.
- Он жив, но без помощи долго не протянет. Что-то случилось с его корсажем, не знаю, что именно. Орнина говорит, что его необходимо как можно быстрее доставить в клинику.
Чандрис рывком повернулась и села в кресло Косты. «Только не Ханан, - молила она про себя. - Ради всего святого!»
- Что с радио? - выдохнула она.
- Начинает оживать, - сказал Коста таким же мрачным голосом, что и Форсайт. - Иди в медотсек. Я вызову «Центральную», как только восстановится связь.
- Хорошо. - Глубоко вздохнув и заставив двигаться вдруг ставшие непослушными ноги, она направилась к люку.
- «Синий-Три», - напомнил Косте Форсайт и, когда девушка поравнялась с ним, на мгновение заглянул ей в глаза. - Если возникнут затруднения, действуйте от моего имени. Понятно? - Он вновь посмотрел на Чандрис. - Идемте. Я провожу вас к Ханану.

***

Радар «Комитаджи» подал сигнал о приближении фокальной точки.
- Ускоритель, запускайте нас, как только будете готовы, - распорядился коммодор Ллеши. Парапроводящая внутренняя оболочка по своему обыкновению протестующе заскрипела; звезды на экранах внезапно исчезли.
После долгих месяцев блуждания в глубоком космосе «Комитаджи» наконец возвращался домой.
Ллеши окинул быстрым взглядом мониторы - скорее по привычке, чем по необходимости. Корабль уже давно бы готов отправиться в путь.
- Выход из гиперпространства через пять секунд, - сообщил помощник. - Четыре, три, два...
Звезды появились вновь.
- Определить местонахождение корабля, - велел Ллеши
- Координаты вычислены, - доложил навигатор минуту спустя. - До Сцинатры чуть менее трех миллионов километров.
Ллеши кивнул. Если учесть, что они стартовали почти в семистах световых годах отсюда, вдобавок с неопробованного ускорителя, можно было лишь удивляться тому, что корабль оказался так близко от намеченной цели.
- Рассчитайте курс до Сцинатры, - приказал он. - И сразу вводите в компьютер. Включите коммуникационный лазер, направьте его на планету и сообщите о том, что мы уже здесь.
- Они уже знают, коммодор, - заговорил офицер связи. - На ваше имя поступило послание.
Ллеши нажал клавишу, и мгновение спустя на экране возникло знакомое лицо.
- Говорит капитан Хорвак, боевой корабль «Баланики». Повторяю: капитан Хорвак вызывает коммодора Ллеши.
- Нас опознали, коммодор, - доложил офицер связи.
Ллеши кивнул, отсчитывая двадцать секунд, которые требовались сигналу, чтобы достичь планеты и вернуться обратно. На двадцать первой секунде выражение лица Хорвака изменилось.
- Добро пожаловать домой, коммодор, - торопливо произнес он. - Вы отсутствовали дольше всех; остальные корабли флотилии вернулись почти неделю назад. Операция идет полным ходом. Два дня назад «Скин» прислал свой катер с сообщением кокона о том, что он завершил постройку гиперпространственной сети. Во всяком случае, кокон так считает, - поправился Хорвак. - Полагаю, мы сможем проверить это, только попытавшись воспользоваться ею. Вчера Верховный Совет окончательно одобрил план, как всегда, внеся в последнюю минуту поправки и уточнения. Ничего существенного - я направляю вам копию. - Его губы искривились. - Штурмовые корабли уже здесь, находятся под усиленной охраной на дальней орбите. Можете представить, какие чувства испытывают к нам жители Сцинатры... Мне больше нечего добавить, коммодор, - разумеется, если у вас нет вопросов. Если вы сообщите ориентировочное время прибытия и степень готовности «Комитаджи», мы могли бы назначить момент начала операции.
- Навигатор? - окликнул Ллеши.
- ОВП примерно через тридцать часов, - ответил навигатор. - Плюс еще час, чтобы занять орбиту. У нас мало топлива, мы не можем развивать ускорение больше десяти «g».
Ллеши изучил параметры предполагаемого курса, которые высветились на его экране.
- Насколько сократится время в пути, если Сцинатра вышлет нам навстречу топливозаправщик? - осведомился он.
Встрепенулся Телтхорст, сидевший у дальнего конца галереи.
- В этом нет нужды, коммодор, - сказал он. - Экономия нескольких часов не стоит усилий по отправке корабля.
Ллеши свирепо воззрился на него. Сначала Адъютор, демонстрируя свое могущество, навязал ему абсурдное решение переместить ускоритель едва ли не на половину диаметра солнечной системы - а теперь еще и это.
- Вы слышали, что сказал капитан Хорвак? - спросил он, сдерживая гнев. - Флотилия ждет нас. Ждет уже целую неделю.
- Коли так, несколько часов вряд ли что-то изменят, - ледяным тоном возразил Телтхорст.
Ллеши отвел взгляд от его узкого лица, подавляя желание превратить столкновение мнений в полномасштабную дискуссию. Он должен был предвидеть, какую реакцию вызовет у Телтхорста упоминание Хорвака о четырех штурмовиках, каждый из них, неся двести килограммов с таким трудом созданной антиматерии - теоретический эквивалент такого заряда был порядка гигатонны - стоил Паксу чудовищных затрат. Но иного пути не было. Четыре гиперпространственных ускорителя, перекрывающие все подходы к системе Лорелеи, требовалось полностью уничтожить, чтобы атака имела успех.
Учитывая, что корабли Эмпиреи сконструированы на основе суперсовременных многослойных металлов, эксперты не видели иного способа прорвать оборону противника.
Но Телтхорст, очевидно, мыслит иначе. До тех пор пока он не наложит руку на богатства Эмпиреи, его будет интересовать только стоимость операции.
Вероятно, ему и в голову не приходит задуматься о том, какую опасность представляют штурмовые платформы для населения Сцинатры, занимая нынешние позиции, - хотя бы с точки зрения покрытия ущерба при случайной детонации антиматерии.
- Передайте на «Баланики», что мы прибываем к Сцинатре примерно через тридцать часов, - негромко сказал Ллеши офицеру связи. - И сразу начнем пополнять боезапас и заправлять «Комитаджи» топливом.
- Есть, сэр, - ответил офицер, поворачиваясь к своему пульту.
Коммодор откинулся на спинку кресла. Когда-нибудь, подумал он, Адъюторы перестанут доверять сами себе. Они заведут Пакс в тупик и навлекут гибель на свои собственные головы.
Ллеши надеялся, что сможет стать свидетелем их краха.

Глава 27

Пока «Газель» опускалась на планету, ускоритель Серафа затребовал подробный отчет о происшествии, и, когда Чандрис посадила корабль в порту, их ожидала машина «Скорой помощи». Машина и десяток репортеров.
- Ого-го, - негромко сказал Коста, рассматривая толпу газетчиков.
- Ну, что еще? - проворчала Чандрис, ведя «Газель» по рулежной дорожке. Чуть раньше она призналась, что впервые самостоятельно сажает корабль, но, если ее и пугали возможные последствия, она этого не показала. Теперь же, когда девушка полностью сосредоточилась на мыслях о Ханане, тревога Косты вызвала у нее лишь раздражение.
- Репортеры, - ответил Коста. - Верховный Сенатор не хотел, чтобы о его присутствии стало известно.
- Плевать на Сенатора, - бросила Чандрис, распуская ремни. - Сиди здесь и следи за обстановкой, а я открою люк.
Она почти бегом ринулась к выходу, едва не столкнувшись с Форсайтом, входившим в рубку. Пробормотав что-то - вероятно, извинившись, - девушка исчезла.
- Как Ханан? - спросил Коста.
- Плохо, - ответил Форсайт, подходя к опустевшему креслу Чандрис и усаживаясь в него. - Однако непосредственной угрозы жизни, похоже, нет.
- Вы уже выяснили, что с ним случилось?
- Думаю, в его нервной системе возникло нечто вроде петли обратной связи через механизмы корсажа, - сказал Форсайт. - Больше я ничего не знаю.
Коста мрачно кивнул.
- Мне знакомо это чувство. Да, кстати, ваш цилиндр все еще подключен к коммуникатору. Спасибо, что разрешили им воспользоваться.
- Не за что, - ответил Форсайт. - Как вы считаете, что может вызывать подобные всплески?
Коста пожал плечами.
- То, что произошло, невозможно с точки зрения теории. Во всяком случае, тех теорий, о которых мне доводилось слышать. - Он искоса посмотрел на Сенатора. - Вдобавок положение продолжает ухудшаться.
Форсайт смотрел на дисплей входного люка. Там суетились медики, разворачивая свою аппаратуру.
- Вы хотите сказать, что всплески усиливаются?
- Я имел в виду, что расчеты свидетельствуют об ухудшении ситуации в целом, - уточнил Коста, гадая, стоило ли говорить об этом Форсайту. Он располагал лишь предварительными результатами, причем полученными в самый разгар всплеска.
Но если эти данные верны...
- Когда мы увидели «Лучника», я сказал, что столь серьезные разрушения могли произойти, только если он глубоко вошел в зону радиации. Помните?
Форсайт кивнул:
- Да. И Ханан согласился с вами.
- Совершенно верно, - произнес Коста. - Я записал показания инерциальной системы навигации «Газели» и сравнил их с координатами, которые выдали маяки «Ангелмассы Центральной». Между ними имеются существенные расхождения.
- Значит, инерциальная система ошиблась.
- Все не так просто, - возразил Коста. - Главное затруднение в том, что во время всплеска, пока маяки фиксировали приближение «Газели» к Ангелмассе, инерциальная система показывала, что мы удаляемся от нее. Это не могло быть вызвано ни ошибкой управления тяговыми или маневровыми двигателями, ни воздействием солнечного ветра.
- В чем же дело?
- В гравитации. Это единственное, что приходит мне на ум.
Форсайт нахмурился.
- Не понимаю, - сказал он.
- Я и сам не уверен, - признался Коста. - Но я не могу предложить иного объяснения, которое согласовывалось бы с полученными данными. Если гравитационное притяжение Ангелмассы внезапно возросло, маленькие эталонные грузы инерциальной системы должны были отреагировать намного быстрее, чем сама «Газель». А поскольку их движение было направлено к звезде, система интерпретировала его как ускорение в противоположную сторону.
Форсайт смотрел на него широко раскрытыми глазами:
- Вы отдаете себе отчет в том, что сказали?
Коста кивнул, не без труда выдерживая взгляд сенатора.
- Да. Всплеск радиации сопровождается таким же всплеском гравитационного притяжения.
- Насколько мне известно, это теоретически невозможно.
Коста вновь кивнул:
- В высшей степени.
Форсайт несколько секунд смотрел ему в лицо, потом повернулся к дисплею люка. Санитары вталкивали носилки с Хананом в машину «Скорой помощи»; Чандрис и Орнина в растерянности стояли поодаль.
- Можно ли подтвердить вашу гипотезу независимыми данными?
- Полагаю, да, - ответил Коста. - Если поле тяготения Ангелмассы каким-то образом поляризовалось в сторону «Газели», значит, другие корабли, находившиеся неподалеку, должны были испытать уменьшение гравитации. Не слишком значительное - ведь «Газель» не сдвинулась с места, - но оно опять-таки должно было вызвать расхождения в показаниях инерциальных систем кораблей и маяков. И его вполне можно измерить.
- Вы можете получить эти записи?
- Да, но лишь через некоторое время, - сказал Коста. - Большинство охотников проведут в космосе по меньшей мере еще два-три дня и смогут передать данные в Институт только по возвращении на Сераф.
Форсайт медленно кивнул.
- Пожалуй, «Центральная» получит их быстрее. Станция может связаться с кораблями напрямую, скопировать информацию и передать сюда.
- Во всяком случае, попробовать стоит, - согласился Коста.
- Я посмотрю, что сможет сделать правительственный центр, - пообещал Форсайт. - А вы, наверное, отправитесь в Институт?
- Э-э-э... да. - Коста нахмурился, вспомнив, зачем Сенатор отправился в полет на «Газели».
Форсайт словно прочел его мысли.
- Мое присутствие здесь больше ни для кого не секрет, - сказал он. - Вдобавок я должен доставить Роньона в больницу и показать его врачам.
Косту охватило ощущение вины. Занятый мыслями о «Газели» и о Ханане, он совершенно забыл о помощнике Сенатора, едва не лишившемся чувств еще до того, как это все началось.
- Что с ним?
- Отдыхает в своей каюте, - ответил Форсайт. - По всей видимости, он преодолел приступ страха, впрочем, только благодаря успокоительному, которое ему ввела Орнина. Я заберу его, и мы поедем.
За их спинами распахнулся люк. Вошла Чандрис.
- Как у него дела? - спросил Коста, посмотрев на экран входного люка в тот самый миг, когда машина «Скорой помощи» отправилась в путь.
- В настоящий момент он в удовлетворительном состоянии, - усталым голосом произнесла девушка. - Что будет дальше, пока неизвестно. Я должна убрать корабль с посадочной полосы и увести его на площадку.
- В таком случае уступаю вам место, - сказал Форсайт, поднимаясь на ноги. Он посмотрел на дисплей наружно люка, у которого не было видно репортеров, и двинулся к выходу из рубки. - Господин Джереко, я найду вас в Институте.
Он ушел, захлопнув за собой люк рубки.
- Что все это значит? - осведомилась Чандрис, одну за другой выключая системы корабля.
- С Ангелмассой происходит что-то странное, - ответит Коста. - Но пока я предпочел бы не распространяться об этом.
- А я и не настаиваю, - сказала девушка. Было видно, что ее мысли витают где-то далеко. - Значит, вы с Форсайтом еще встретитесь?
Коста открыл рот... и тут же закрыл его. Вопрос казался совершенно невинным и был задан безразличным тоном. Но его задала Чандрис, а Коста медленно начинал осознавать, что с Чандрис всегда нужно держать ухо востро. Применительно к данному случаю это значило, что...
- Ты все еще надеешься завладеть его ангелом?
Чандрис повернулась и посмотрела на него холодным пронизывающим взглядом. Казалось, она постарела на добрый десяток лет.
- Не вздумай помешать мне, Коста, - негромко сказала она. - Я серьезно.
- Украв ангела Форсайта, ты навлечешь на себя крупные неприятности, - произнес Коста.
- Только если меня поймают, - возразила девушка. - И вообще, почему тебя волнуют мои трудности?
- Сам не знаю, - признался молодой человек. - Наверное, потому, что ты потащишь за собой Орнину и Ханана, а я не хочу, чтобы они пострадали.
Несколько секунд Чандрис молча смотрела на него, лицо превратилось в непроницаемую маску.
- Послушай, - заговорила она наконец. - Им нужны деньги. Очень нужны. Неужели ты думаешь, что я буду сложа руки смотреть, как они разоряются?
- Нет, конечно, - ответил Коста. - Но деньги можно добыть другим способом, не похищая ангела Форсайта.
- Каким именно? - требовательно осведомилась Чандрис. - Что-нибудь продать? Посмотри вокруг - ты видишь что-нибудь стоящее? Разве что... впрочем, не будем об этом.
- О чем? - спросил Коста.
Чандрис искривила губы, явно досадуя сама на себя.
- У Орнины и Ханана есть запасной ангел, они прячут его в кладовой, - ответила она. - Но не говори им о том, что я тебе сказала. О втором ангеле никто не должен знать.
Коста нахмурился.
- У Девисов есть лишний ангел? Почему они его не продали?
Чандрис пожала плечами.
- Может быть, он помогает им ладить друг с другом. Помнишь, как-то раз я спросила тебя, может ли ангел делать такое.
Действительно, Чандрис спрашивала об этом при их первой встрече в Институте.
- Да, - пробормотал Коста. В его мозгу воцарился хаос. Лишний ангел... - Сколько времени он у них хранится?
- По меньшей мере два года. Может быть, дольше. А что?
Коста покачал головой:
- Мне просто любопытно.
Со стороны носовой части корабля донесся глухой удар.
- Тягач берет «Газель» на буксир, - объяснила Чандрис, поворачиваясь к пульту. - У тебя есть две минуты, чтобы уйти, если не хочешь ехать с нами до площадки.
- Да, верно, - сказал Коста, пытаясь отделаться от захвативших его мыслей. Он поднялся на ноги. - Я позвоню вам.
- Если я тебе понадоблюсь, ищи меня в госпитале, - рассеянно отозвалась Чандрис, углубившись в работу.
- Хорошо. - Коста остановился в проеме люка и оглянулся на девушку. Лишний ангел. Вдобавок выдержанный у Ангелмассы довольно долгое время после поимки. - Попрощайся за меня с Орниной и Хананом, - сказал он и, наклонив голову, вышел в коридор.
Он понимал, что, скорее всего, не сможет сегодня заглянуть в госпиталь. И даже наверняка.

***

Когда Коста вечером появился у «Газели», ее площадка уже погрузилась в сумрак, хотя по соседству сияли слепящие огни - экипажи готовили свои корабли к утреннему старту. Люки «Газели» были задраены, но это не остановило молодого человека; во время первого полета Орнина назвала ему комбинацию замка.
Внутри было еще темнее, чем на площадке; коридоры были освещены лишь призрачным светом ночников. Коста долго стоял у входа, прислушиваясь, но на корабле царила полная тишина. Судя по всему, Чандрис и Девисы еще не вернулись из больницы.
Во время подготовки Косту особенно тщательно обучали взлому замков и проникновению в закрытые помещения. Вынув из кармана шокер, он настроил его на широкий угол поражения и спрятал в правом рукаве, положив большой палец на спусковую кнопку. Держа в другой руке контейнер для переноски ангелов, позаимствованный в Институте, он двинулся к кладовой в корме корабля, мечтая лишь о том, чтобы его сердце билось не так громко.
Однако тревоги Косты были напрасны. По пути он ни с кем не встретился, не услышал ничего подозрительного и благополучно добрался до кладовой. Здесь, как и в прочих помещениях судна, горели только панели ночников, тусклый свет которых отбрасывал повсюду черные расплывчатые тени. Положив на палубу контейнер, он потянулся к включателю на переборке...
- Не надо, - послышался слева голос Чандрис.
...и, как только он повернулся на звук, ему в глаза ударил яркий свет.
Коста стиснул веки, машинально поднося к лицу ладонь, чтобы защитить глаза от слепящих лучей.
- Чандрис! - крикнул он. - Это я, Джереко!
- Знаю, - ледяным тоном отозвалась девушка. - Я тебя ждала. Я рассказала о втором ангеле Девисов, чтобы заманить тебя в ловушку.
Коста поморщился. История повторилась вновь. Знаменитый шпион Пакса опять сел в лужу.
И, естественно, это произошло благодаря Чандрис
- Я пришел не для того, чтобы красть ангела, - сказал он, стараясь говорить ровным голосом. - Я лишь хотел взять его на ночь для эксперимента.
- Что, в Институте кончились ангелы? - съязвила девушка.
- Они не годятся, - ответил Коста. - Мне нужен ангел, который долго пробыл вблизи Ангелмассы.
- Они все такие. Если помнишь, их ловят именно там.
- Я говорю о другом, - настаивал Коста. - Послушай, можсет быть, мы присядем и все обсудим?
- Не шевелись, - отрывисто произнесла девушка. - У меня в руках плазменный резак, и я не побоюсь пустить его в ход. Только попробуй выкинуть какой-нибудь номер, и я нарежу тебя ломтями.
Коста, щурясь, вглядывался в тень позади фонаря.

Предыдущая страница 20 Следующая страница


21 Тимоти Зан

- Какой демон в тебя вселился, Чандрис? Ты ведь знаешь меня.
- Тебя? Или только ту роль, которую Пакс поручил тебе разыграть перед нами?
Наступил момент, которого Коста боялся с тех пор, когда его корабль и кокон были выброшены из трюма «Комитаджи» в пространство Эмпиреи.
- Это не роль, - заговорил он, в глубине души изумляясь собственному спокойствию. После всех страхов и тревог он воспринял настоящее разоблачение едва ли равнодушно. - Я действительно научный работник. Можно сказать, меня вовлекли в это дело обманом.
- Что ты имеешь в виду?
- Как-то раз меня неожиданно вызвали из университета и сказали, что им требуется такой специалист, как я, чтобы выяснить, что представляют собой ангелы и как они воздействуют на население Эмпиреи, - объяснил Коста. - Еще мне сказали, что мы имеем дело с нашествием чужаков и, если их не остановить, миры Эмпиреи и Пакса будут захвачены и уничтожены. Вероятно, они сумели убедить меня в том, что я могу это предотвратить. - Молодой человек неловко пожал плечами. - Может быть, я уговорил сам себя.
- И до сих пор веришь? - спросила Чандрис. - Во вторжение, я имею в виду.
- Трудно сказать, - признался Коста. - Неделю назад бы ответил отрицательно. Но теперь... Не знаю. - Он указал на контейнер, лежавший рядом. - Именно поэтому мне потребовался ангел Девисов.
- Насколько важен твой эксперимент?
- Я бы сказал, он жизненно необходим.
- Почему же ты не убил меня и не забрал ангела?
Желудок Косты превратился в камень. Он совсем забыл о шокере, спрятанном в рукаве.
- Я не думал, что ты заметишь эту штуку, - произнес он едва шевеля внезапно одеревеневшими губами.
- Мне отлично знаком этот жест, когда противник то и дело стискивает пальцы, - объяснила девушка. - Но ты не ответил на мой вопрос.
Коста сглотнул, чувствуя, как в его ушах отдаются толчки сердца. Он понял, что Чандрис права. На таком расстоянии шокер, даже включенный на широкий угол поражения, уничтожил бы фонарь, резак и саму Чандрис.
Легкое нажатие на кнопку - и он будет свободен. Он сможет забрать ангела, провести эксперимент и бежать на Лорелею. И когда «Комитаджи» вернется, он предъявит сведения, которые добыл вопреки ожиданиям пославших его людей. Даже Телтхорсту придется забыть о своей язвительной ухмылке.
Коста прищурился, глядя в темноту, туда, где молча стояла Чандрис с резаком в руках. С резаком, который мог выстрелить, но не выстрелил... и только теперь он с опозданием понял, что девушка тоже ставит эксперимент - над ним. Эксперимент столь же важный, как тот, который он собирался провести с ангелом Девисов.
- Я проник в миры Эмпиреи не для того, чтобы убивать людей, Чандрис, - негромко сказал он, ставя шокер на предохранитель. Бросив оружие на палубу, он подтолкнул его ногой к девушке. - Я пришел, чтобы помочь.
Несколько минут в помещении царила тишина. Потом к удивлению Косты слепящий луч скользнул прочь от его глаз.
- Выключатель у люка, - сказала Чандрис.
Коста нащупал выключатель и зажег свет. Чандрис стоя у переборки кладовой. Резака у нее не было.
- Какой эксперимент ты задумал? - спросила она.
Коста посмотрел вниз. Шокер лежал на палубе, там же куда он отправил его пинком.
- Я хочу измерить массу ангела, - ответил он, вновь поднимая глаза. - Думаю, это поможет нам понять, что происходит с Ангелмассой.
- Ты имеешь в виду - объяснить в всплески радиации?
- Всплески, а также изменения гравитационного потенциала, которые считаются теоретически невозможными, - ответил Коста. - Именно об этом я говорил с сенатором Форсайтом после посадки.
- Ты уже знаешь, что происходит?
- У меня есть идея, - сказал Коста. - Надеюсь, ошибочная.
Несколько мгновений девушка внимательно присматривалась к нему. Потом коротко кивнула.
- Хорошо. Но ты должен пообещать, что с ангелом ничего не случится...
- Разумеется, - заверил ее Коста. - Мои опыты ему не повредят.
- ...и что я смогу все это время находиться рядом с ним, - добавила девушка, наклоняясь и поднимая шокер. - Возьми и спрячь куда-нибудь подальше. - Она протянула шокер Косте.
От изумления Коста чуть не поперхнулся.
- Ты не хочешь оставить его себе? В качестве гарантии моего хорошего поведения?
Чандрис фыркнула.
- Плевать мне на хорошее поведение. Если ты думаешь, что я рискну попасться с оружием производства Пакса, значит, ты безнадежный тупица. - Она протиснулась мимо. - Идем. Контейнер с ангелом лежит у меня в каюте. Даю тебе на эксперименты три часа.

Глава 28

Язон на экране дисплея склонился над большим блестящим ящиком. Потом он выпрямился, отстучал команду на строенной в ящик клавиатуре, показал большой палец, погнулся и исчез из поля зрения объектива.
- Все в порядке, он запустил процесс, - задыхаясь волнения, произнес Коста. - Через пару минут все будет ясно.
Чандрис кивнула, рассматривая ящик, который все еще находился в центре экрана, и остальное оборудование, составленное штабелем позади него на столе. И все это для того, чтобы взвесить крохотного ангела.
- Как ты думаешь, насколько он легче других ангелов?
Коста вздохнул.
- Не знаю. Судя по тому, что известно из квантовой механики, он вообще не может терять массу. Квант - это, по определению, наименьшая порция вещества или энергии, которая может существовать в природе. Если, конечно, не подтвердится гипотеза квантовых пакетов доктора Кахенло. Однако математический аппарат, которым она пользовалась для обоснования своей теории, внушает мне сомнения.
- А кто сказал, что ангел обязан быть квантом?
- Ангел - это субатомная частица массой в триллионы элементарных единиц, - ответил Коста. - Ни один объект такого размера не сохранился бы в стабильном состоянии, если бы мог распадаться на составляющие.
- Но почему ангел должен вести себя также, как другие известные частицы? - настаивала Чандрис. - Только не говори мне, что я не специалист и поэтому ничего не пойму.
- Я и не собирался, - ответил Коста, но все же, продолжая следить за экраном, сосредоточенно нахмурил лоб. - Я сам хотел бы знать, Чандрис, но - увы. Я уже ни в чем не уверен.
Девушка задумалась над словами Косты, поглядывая на него краешком глаза.
- Твои хозяева вряд ли будут тобой довольны, - заметила она наконец.
Коста пренебрежительно фыркнул, однако высокомерное выражение, появившееся на его лице, несколько увяло.
- Мне безразлично, что они обо мне думают, - заявил он. - Кстати, мне хотелось бы узнать, чем я себя выдал.
Чандрис усмехнулась.
- Гораздо проще будет перечислить, чем ты себя не выдал. С равным успехом ты мог бы повесить себе на шею плакат с надписью «Чужак». Взять, к примеру, легенду, которую скормил Ханану и Орнине. Слишком хорошо продуманная и усвоенная для мошенника, она напрочь лишена вдохновения, которое в нее вложил бы настоящий профессионал.
Коста кивнул:
- Я сразу почувствовал - тебя в ней что-то не устраивает. Наверное, мои инструкторы не ожидали, что я столкнусь с таким специалистом, как ты.
- Но окончательно расколоть тебя мне помогла твоя едкая фраза о возбуждающей косметике, - продолжала Чандрис. - Я никогда не слышала ни о чем подобном, но всерьез заинтересовалась лишь сегодня вечером. Я навела справки, и оказалось, что такой косметики не существует. Во всяком случае, в мирах Эмпиреи.
- Возбуждающая косметика, - с горечью произнес Коста. - Я уже и не помню, когда о ней говорил.
- Говорил. Поверь мне.
- О, я ничуть не сомневаюсь в этом, - сказал Коста. - И ничуть не удивлен. Самой главной из множества ошибок моих наставников был переизбыток информации, которой меня напичкали. Если вспомнить, кем я был до того, как попал в разведку, становилось совершенно ясно, что я непременно засыплюсь на какой-нибудь чепухе.
Чандрис еще пыталась отыскать ответ, который прозвучал бы не слишком язвительно, когда за их спинами открылась дверь, и в комнату вошел Язон.
- Ну как? - спросил он, кивком указывая на дисплей.
- Пока ничего, - ответил Коста, склоняясь над пультом и нажимая клавиши. - Все еще отрабатывается базовая линия.
- Масс-детекторы всегда отличались медлительностью, - сказал Язон, усаживаясь рядом с Костой. - Пока мы ждем, ты можешь прочесть сообщение, которое только что для тебя передали.
Коста выпрямился в кресле.
- Данные по кораблям-охотникам от сенатора Форсайта?
- Там не было имени, - сказал Язон. - Отправителем значится «Ангелмасса-Центральная». Вспомнив о твоих финансовых затруднениях, я решил, что твои директории могут оказаться недоступны, и скопировал сообщение в одну из своих. Если хочешь, могу его вызвать.
- Будь любезен.
Язон повернулся к пульту и отстучал команду.
- Значит, это от Верховного Сенатора? Клянусь, Джереко, с тех пор как заморозили твой кредит, ты занимаешь куда более интересными вещами, чем в ту пору, когда твои дела шли благополучно!
- Если бы ты знал хоть сотую долю всего, - произнес Коста, подаваясь к дисплею. - Кажется, начинается.
Чандрис хмуро посмотрела на экран. В его центре возник расплывчатый шар из коротких векторных стрелок, медленно вращавшихся вокруг вертикальной оси.
- Я был прав, - сказал Коста. - Проклятие. Я был прав.
- В чем? - спросила Чандрис, заражаясь его тревогой. - Что все это значит?
- Это карта изменения гравитационного поля Ангелмассы во время радиационного всплеска, - объяснил Коста. - Изменения произошли повсеместно.
- Не верю своим глазам, - выдохнул Язон. - Ты только посмотри на масштаб - прирост гравитации местами достигает десятых долей процента!
Чандрис вспомнила разговор на борту «Газели».
- Нельзя ли объяснить это статистическими ошибками? - спросила она. - Ты говорил, что в памяти компьютера «Газели» содержится слишком мало информации.
- На сей раз ее более чем достаточно, - возразил Коста. - И ошибки здесь ни при чем. Либо это следствие неисправности, либо...
- Минутку, - прервал его Язон, постукивая по экрану. - Это еще что такое?
По мере того как карта поворачивалась, на экране возникал узкий конус из ярко-красных стрелок - красный конус с тонкой белой линией вдоль оси.
- В точности та самая картина, - заговорила Чандрис, не узнавая собственного голоса, - которую ты получил, регистрируя всплеск, погубивший «Лучника».
- Выглядит похоже, - осторожно заметил Язон. - Но для уверенности следует сравнить параметры кривых.
- В этом нет нужды, - сказал Коста. - Если Чандрис утверждает, что картина та самая, значит, это действительно так. Видишь голубое пятнышко в том месте, где обрывается белая линия? Это точка, в которой во время всплеска находилась «Газель».
Язон покачал головой.
- Это безумие, Коста, - продолжал настаивать он. - Черные дыры лишены внутренней структуры. Какой известный механизм может объяснить это явление?
По лицу Косты заходили желваки.
- У меня есть собственная теория. Но вряд ли она вам понравится.
- Флуктуации поля тяготения нравятся мне еще меньше, - возразил Язон. - Давай выкладывай. А мы послушаем.
Коста нерешительно помедлил, потом встряхнул головой.
- Дождемся результатов измерений массы, - сказал он. - Довольно уже того, что... впрочем, нет. Давайте подождем.
- Мое терпение вот-вот лопнет, - заявил Язон, поднимаясь на ноги. - Пойду считаю показания прямо с детектора.
Он вышел из комнаты.
- Ты хотя бы догадываешься, как поведут себя кривые? - спросила Чандрис.
Коста помассировал глаза.
- Я исследователь, Чандрис, - напомнил он девушке. - Нам не пристало «гадать», поведут ли себя данные так или иначе.
- Ну да, конечно. - Чандрис фыркнула.
- Вдобавок я не уверен, что это будет иметь какое-то значение, - продолжал Коста. - Чем бы ни оказались ангелы - обычными квантами или квантовыми пакетами доктора Кахенло, с Ангелмассой определенно происходит нечто странное. - Он указал на ряд компьютерных терминалов, выстроившихся на длинном столе. - Я хотел бы просмотреть несколько файлов и выяснить некоторые подробности ее теории. Насколько мне известно, она предсказывает потерю массы, но я не знаю, какую именно.
- Ты не можешь сам произвести вычисления?
- Эта задача потруднее расчета массы атома водорода или силового вектора, - объяснил Коста. - Математический аппарат, применяемый для ее решения, слишком сложен, чтобы вычислять на бумаге. А пока мой кредит заморожен, я не имею доступа к компьютерам.
Чандрис посмотрела на терминалы.
- Хочешь, я открою тебе доступ?
Коста бросил на нее испуганный взгляд. По всей видимости, он вспомнил, с кем имеет дело.
- Думаешь, получится?
- Может быть, - ответила Чандрис, поворачивая ближайший дисплей так, чтобы за ним было удобно работать. - Ну что, попытаемся?
Несколько мгновений Коста смотрел на ее руки, зависшие над клавиатурой. В глазах молодого человека отразилась напряженная борьба. Чандрис ждала...
- Не надо, - тихо сказал Коста, протягивая ладонь и отводя руку девушки от клавиш. - Мы не можем допустить, чтобы нас поймали за этим занятием. Во всяком случае, сейчас.
Почувствовав прикосновение холодной жесткой ладони Косты, Чандрис посмотрела ему в глаза. В глаза чужеземца излучавшие напряженную решимость.
Дожидаясь его в темной кладовой «Газели», она не раз говорила себе, что бороться в одиночку со шпионом Пакса - не самый умный поступок. Коста убедил ее дать ему шанс, но Чандрис была готова в любой момент унести ноги, как только выяснится, что он замышляет на самом деле.
Однако теперь она внезапно поняла, что все ее приготовления были напрасны. У Косты не было никакого тайного плана, и сам он был именно тем, кем себя называл, - обычным ученым, которого бросили в яму с тиграми.
- Не беспокойся, - сказала она. - Ты останешься в стороне.
Коста покачал головой, его взгляд стал рассеянным.
- Я тревожусь не о себе, Чандрис.
- О чем же?.. - Чандрис умолкла. За их спинами открылась дверь, и в комнату вошел Язон.
- Итак? - осведомился Коста, выпуская руку девушки.
- Измерения вот-вот должны закончиться, - ответил Язон, приближаясь к ним. - Попробуй вывести результат на дисплей.
- Отлично, - сказал Коста, нажимая клавиши. Язон уселся рядом. По экрану поползли цифры...
У Язона вырвалось неясное восклицание.
- Ты опять оказался прав, Джереко, - пробормотал он.
- Потеря массы? - спросила Чандрис, скользя взглядом по колонкам цифр и пытаясь понять, что они означают.
- Массы и заряда, - натянутым тоном отозвался Коста. - Примерно по три процента.
- Если ангел начал распадаться, потеря массы должна вызвать появление частиц высокой энергии, - сказал Язон. - Пойду посмотрю, свободен ли радиационный детектор.
- Не надо, - сказал Коста. - Это не спонтанный распад. Потеря массы и заряда длится уже долгое время.
- Да, - прошептала Чандрис, продолжая смотреть на цифры. У нее заныло сердце. Она так старалась убедить себя в том, что ангел не имеет никакого отношения к миру и согласию между Орниной и Хананом. Очевидно, все это были праздные измышления.
- Чандрис? - Голос Косты оторвал девушку от ее дум.
- Что? - спросила она, отворачивая лицо.
- Девисы в этом не виноваты, - произнес Коста.
«А кто сказал, что они виноваты?» - хотела выкрикнуть Чандрис, но слова застряли у нее в горле.
- Кто же тогда? - осведомилась она. - Ты? Я?
- Нет, - ответил Коста. - Ангелмасса.
Чандрис вновь повернулась к нему, надеясь, что это глупая шутка. Коста смотрел на нее совершенно серьезно.
- Что значит, Ангелмасса? При чем здесь она?
- Ангелмасса - источник ангелов, - сказал Коста. - Излучение Хокингса, помнишь? Создание пар частица-античастица. Одна из них падает обратно в звезду, другая устремится наружу.
- Но антиангелов не существует, - возразил Язон.
- Они существуют, - сказал Коста. Его голос был столь же серьезен, как взгляд. - Просто до сих пор мы их не наблюдали. Но они существуют. - Он указал на дисплей. - Уже одно это подтверждает мои слова. Если помнишь, теория Кахенло допускает существование как квантовых пакетов, так и полевых взаимодействий. Судя по распаду ангела Девисов, у Ангелмассы чудовищное поле. И если это поле генерируют не антиангелы, то откуда оно возникает?
- Может быть, от Девисов? - предположил Язон. - Я знаю этих людей. Что, если Девисы - это... - он беспомощно взмахнул рукой.
- Воплощение зла? - насмешливо произнес Коста. - Прекрати, Язон. Это легко проверить. Помнишь серийного убийцу, которого содержат в одной камере с ангелом? Когда в последний раз проверяли состояние этого ангела?
Язон поморщился.
- Его проверяют каждые шесть недель, - сказал он. - Но ты прав; если бы произошли какие-либо изменения, об этом услышал бы весь Институт. Однако если антиангелы существуют, почему их никто не наблюдал?
- Точно не знаю, - уступил Коста. - Но давай предположим следующее. Ангел обладает большим отрицательным зарядом, значит, едва появившись, он начинает притягивать к себе положительные частицы.
- Иными словами, создает вокруг себя материальную оболочку, - вмешалась Чандрис.
- Совершенно верно, - Коста кивнул. - Из всех положительно заряженных частиц в космосе наиболее распространены протоны и ядра гелия, порождаемые солнечным ветром, а также более массивные частицы, которые излучает сама Ангелмасса.
- Ну конечно! Конечно! - воскликнул Язон.
- О чем вы? - спросила Чандрис, переводя взгляд с Косты на Язона и обратно.
- Антиангелы должны быть заряжены положительно, - объяснил Язон кислым тоном человека, который не сумел разгадать детскую головоломку. - Это значит, что они притягивают электроны. А поскольку электроны легче протонов, они обволакивают антиангела значительно быстрее.
- То есть антиангел становится нейтральным так быстро, что обычный корабль-охотник попросту не успевает зарегистрировать его, - заключил Коста.
- Все так просто. - Язон покачал головой. - Ты упоминал о своей теории Ангелмассы. Допускает ли она наличие у звезды внутренней структуры?
- Не знаю, - ответил Коста. - Может быть.
- Хватит ходить вокруг да около. Говори прямо, - потребовала Чандрис.
Коста собрался с силами.
- Что бы вы сказали, - заговорил он, - если бы я заявил, что Ангелмасса стала разумной?
Несколько секунд в комнате царила тишина, нарушаемая лишь жужжанием компьютерных вентиляторов.
- Я бы сказал, что ты перетрудился, - произнес наконец Язон. - Коста, мы говорим о черной дыре! У фруктового пирога куда больше шансов внезапно обрести разум.
- Неужели? - возразил Коста. - Ты забыл об ангелах Краюрова.
- Тихо. - Язон предупреждающе кивнул в сторону Чандрис. - Мы ведь договорились молчать об этом.
- О чем? - спросила девушка.
- Краюров обнаружил, что девять ангелов, расположенные в узлах квадратной решетки, ведут себя наподобие логических цепей Лэнтриллина, - ответил Коста. - Это системы, на основе которых некогда пытались построить компьютер, обладающий полноценным интеллектом.
Чандрис моргнула:
- Итак, кванты добра превращаются в кванты разума?
- Мы не имеем ни малейшего понятия, что все это означает, - недовольно заметил Язон. - Могу лишь сказать, что элементарную ячейку цепи Лэнтриллина и разумную черную звезду разделяет непроходимая пропасть.
- Ангелмасса нападает на корабли, - ровным голосом произнес Коста. - Она проделала это дважды, поражая убийственным огнем движущиеся цели.
- Возможно, более, чем дважды, - сказала Чандрис, следя за белой линией на изображении, которое продолжало медленно вращаться. - Ты говорил, что до трагедии с «Лучником» были и другие радиационные всплески. И все они были нацелены на корабли-охотники?
- Не знаю, - хмуро отозвался Коста. - Нужно проверить. Но для того, чтобы сделать это, Ангелмасса должна была каким-то образом изменять свою внутреннюю структуру.
- Черные дыры не имеют внутренней структуры, - упрямо повторил Язон.
- Значит, она изменяет пространство, лежащее вне ее радиуса, - сказал Коста. - Не знаю, что она делает и как что-то делает. Вы не можете спорить с этим.
Язон фыркнул.
- Теперь ты станешь утверждать, что ее поведение вызвало вычисленный тобой прирост производства ангелов.
- Я ничуть не сомневаюсь в этом, - ответил Коста - Излучение Хокингса порождается мощными приливными силами на поверхности черной дыры. Увеличение количества ангелов вполне может оказаться побочным эффектом гравитационных и радиационных скачков, вызываемых Ангелмассой.
Язон с шумом втянул в себя воздух и повернулся к экрану с изображением вращающегося векторного поля. Коста хотел что-то сказать, но Чандрис предупреждающе тронула его руку, и он промолчал.
- Что же нам делать? - заговорил наконец Язон. - Стоит такое опубликовать, и население впадет в панику.
- Согласен, - ответил Коста. - Я собирался рассказать об этом директору Подолак и еще двум-трем коллегам. Доктору Кахенло и, возможно, Краюрову и доктору Фрешни.
- Какой источник данных ты собираешься указать? - спросила Чандрис.
Коста посмотрел на нее и нахмурился.
- Что значит - какой? Ангела, разумеется.
- Ангела Девисов? - с нажимом произнесла девушка. - Ангела, которого они хранят вопреки закону?
- Да, ангела Де... - Коста запнулся. - Вопреки закону?
- Дожидаясь тебя на корабле, я выяснила, что закон обязывает охотников продавать всех ангелов, которых они добыли, - объяснила Чандрис.
Язон нетерпеливо отмахнулся:
- Это так, но в данном случае...
- Даже не надейтесь, - твердо сказала Чандрис.
- Она права, - признал Коста. - Девисам и без того хватает неприятностей. Ханан угодил в больницу, кораблю требуется серьезный ремонт. - Он поднял глаза на девушку. - К тому же, я обещал вернуть ангела, как только мы закончим эксперимент.
- Так что же нам делать? - настаивал Язон.
- Добывать информацию из независимых источников, - сказал Коста. - Для начала подумаем, как получить доказательства существования антиангелов. - Он потянулся к терминалу и замер, негромко выругавшись. - Язон, займись. Выясни, когда в последний раз предпринимались попытки отыскать их.

***

- Мы провели полный биохимический анализ организма господина Роньона, - сообщил врач в белой куртке, нажимая клавиши компьютера поста медицинской сестры. - Обнаружены остатки веществ, порожденных стрессом, но причина, его вызвавшая, по-прежнему неясна. Мы ждем результаты сканирования мозга, однако вряд ли они что-либо покажут. - Врач чуть заметно помедлил. - Разумеется, кроме обычных нарушений его мозговой деятельности.
- Так что же вызвало стресс? - спросил Форсайт.
- Боюсь, я не смогу ответить, - признался врач. - Но, имея дело с людьми вроде господина Роньона, логично предположить, что такие припадки могут случаться в любое время.
- Ничего подобного, - возразил Форсайт. - До сих пор такого не бывало.
Поймав его взгляд, врач моргнул. То, что он прочел в лице Сенатора, заставило его вздрогнуть.
- Прошу прощения, Верховный Сенатор, - торопливо произнес он, - я, наверное, неудачно выразился...
- То, что произошло с Роньоном, не было спонтанным проявлением умственной либо физической неполноценности, - тем же тоном продолжал Форсайт. - Припадок вызвал какой-то внешний фактор. И я хочу знать, какой именно.
Врач нервно дернул головой.
- Разумеется, Сенатор. Разумеется. Мы делаем все, что в наших силах.

Предыдущая страница 21 Следующая страница


Ангелмасса 22

- Я и не ожидал иного. - Форсайт боковым зрением заметил, как женщина, управлявшая аппаратурой поста, втиснулась в свою кабинку, словно пытаясь стать невидимой. - Когда я смогу с ним встретиться?
- Э-э-э... Боюсь, не раньше завтрашнего утра, - ответил врач. - Вы, конечно, можете на него посмотреть, но он проснется только завтра. Во время сканирования мозга пациенту вводят наркоз...
- Понимаю, - перебил Форсайт. - Увидимся утром.
Врач судорожно сглотнул.
- Да, конечно. До завтра.
Он повернулся и поспешно зашагал по коридору к палате Роньона и лаборатории, находившейся за следующей дверью. Форсайт с легким презрением смотрел ему вслед. Врач скрылся за дверью, Форсайт обернулся...
- Вы обошлись с ним чересчур сурово, - негромко произнес Пирбазари.
- Я не намерен выслушивать его невразумительные отговорки, что, мол, во всем виноваты врожденные дефекты, - отрывисто бросил Форсайт, двинувшись прочь от поста. - До сих пор с Роньоном не случалось ничего подобного. Я хочу твердо знать, что с ним произошло.
- Я только что появился и не слышал вашего разговора, - дипломатично сказал Пирбазари. - Могу лишь заметить, что брать врача за глотку бессмысленно.
- Страх перед Всевышним способен подвигнуть человека на великие свершения, - проворчал Форсайт.
- Либо парализовать, - возразил Пирбазари.
- Это моя забота, - коротко отозвался Форсайт. - Что с данными об Ангелмассе?
- Мы собрали их, систематизировали и передали Джереко, - произнес Пирбазари помрачневшим голосом. - Я не специалист, но даже мне понятно, что там происходит нечто из ряда вон выходящее. Я сделал копию на тот случай, если вы захотите взглянуть.
- Позже, - сказал Форсайт, массируя уставшие глаза. - Как продвигается мое второе поручение?
Пирбазари осмотрелся, убеждаясь, что их никто не подслушивает.
- Славис изучил материалы местной полиции за последние несколько месяцев, - сообщил он, понизив голос. - Среди упомянутых там мошенников нет никого, чьи описания хотя бы отдаленно совпадали с приметами этих двоих.
Форсайт потер пальцем нижнюю губу.
- Забавно, - пробормотал он. - Особенно меня интересует девчонка.
- Думаете, она исправилась и стала честным человеком?
- А ты?
Пирбазари неопределенно пожал плечами.
- Она имела дело с ангелами.
- Мошенник всегда остается мошенником, - жестко произнес Форсайт. - Если после прибытия на Сераф она еще ничего не натворила, это лишь означает, что она вынашивает планы, рассчитанные на долгий срок.
- В компании с Джереко?
- Вполне разумная версия, - согласился Форсайт. - Гораздо важнее - что именно они замышляют? Какой-нибудь трюк с Институтом? Тогда почему они не скрылись, как только мы заморозили кредит Джереко? Ведь это было очевидным указанием на то, что мы взяли их след.
- Может быть, они нацелились на корабль-охотник? - предположил Пирбазари. - На «Газель»?
Форсайт покачал головой.
- Это звучит еще более нелепо, чем кража в Институте. Я был на «Газели», там нет ничего, что стоило бы похищать. Во всяком случае, ничего, что нельзя было отвернуть гаечным ключом и увезти на грузовике. - Ему в голову пришла неожиданная мысль, и он остановился. Повернувшись, он двинулся обратно к посту.
- Чем могу служить, Верховный Сенатор? - спросила дежурная медсестра.
- Я хотел бы ознакомиться с историей болезни Ханана Девиса, - ответил Форсайт. - Он поступил к вам одновременно с моим помощником господином Роньоном.
- Да, мы знаем об этом из выпуска новостей, - пробормотала сестра, нажимая кнопки на пульте. - Ужасное несчастье... вот то, что вам нужно. Корсаж Девиса получил серьезные повреждения, что, в свою очередь, пагубно отразилось на его нервной системе. В настоящее время его состояние стабильно, но он очень слаб.
- Каков прогноз?
Сестра просмотрела записи и чуть поджала губы.
- Ему требуется реконструкция спинного мозга, - ответила она. - Степень выздоровления господина Девиса зависит от того, что для него смогут сделать врачи.
- В чем же затруднение? - спросил Пирбазари из-за плеча Форсайта.
Губы сестры превратились в жесткую линию.
- По сути дела, в деньгах, - объяснила она. - Это очень сложная и дорогостоящая операция. Проще говоря, чем больше он может потратить, тем полнее выздоровление.
- Я думал, компания Габриэля оплачивает лечение профессиональных болезней, - заметил Пирбазари.
- Да, но только некоторых. В данном случае будет покрыт весь срок пребывания в клинике. Но хронические нервные заболевания не относятся к числу профессиональных и не будут оплачены.
- Спасибо, - сказал Форсайт, беря Пирбазари под руку и уводя его прочь. - Интересно, - произнес он, шагая по коридору. - Возможно, ты был отчасти прав. Мошенник всегда останется мошенником, но и в его сердце может шевельнуться сострадание.
Пирбазари покачал головой:
- Вы совсем меня запутали, сэр.
Форсайт кивком указал на пост медсестры.
- Наш друг господин Девис нуждается в крупной сумме денег на операцию. Еще один наш друг, Чандрис Лалаша, специализируется на изъятии крупных сумм у людей. Совпадение?
Пирбазари нахмурился.
- Вы полагаете, Девисы наняли ее, чтобы добыть деньги?
- Либо она сама решила облагодетельствовать их, - сказал Форсайт. - Как бы то ни было, за ней нужно проследить.
- Хорошо, - отозвался Пирбазари, но в его голосе не слышалось убежденности. - Вы хотите, чтобы я напустил на нее полицию?
Форсайт выпятил губы.
- Еще рано, - медленно произнес он. - Может быть, у нее есть способы узнавать о планах полицейских. Давай пару дней понаблюдаем за ней сами.
- Вдвоем?
- Да, - сказал Форсайт. - У меня налажены связи с этими людьми; ты выступишь в роли чужака, которого они не знают. Мы сможем следить за каждым их шагом.
- Значит, вы собираетесь остаться на Серафе? - спросил Пирбазари. - Но у вас много дел на Ахаре.
- Многое можно сделать и отсюда, - возразил Форсайт. - Для этого нужно наладить канал информации. Я отправлю на Ахару Слависа - пусть ходит на заседания и ведет записи.
- Он не сможет голосовать за вас.
- В ближайшие две недели никаких важных решений не предвидится, - сказал Форсайт. - В любом случае Роньон может отправиться в путь не раньше чем через день-другой. А я не уеду без него. - Проходя по вестибюлю, он вгляделся в темноту за окнами и негромко добавил: - К тому же, что бы ни задумали Чандрис и Джереко, они не виноваты в том, что происходит с Ангелмассой. А там творится что-то непонятное. Я не покину Сераф, пока не выясню, что именно.

Глава 29

По экрану поползли строки списка оборудования; Язон, сидевший рядом с Костой, негромко присвистнул.
- Ради всего святого, Джереко! Неужели без этого нельзя обойтись?
- Боюсь, нет, - признался Коста. Он мог незаметно позаимствовать на несколько дней два-три предмета, но не больше. Об этом нечего было и мечтать.
- Что это? Список аппаратуры? - спросила Чандрис, отвернувшись от терминала, за которым работала.
- Он самый, - подтвердил Язон. - Глядя на него, становится понятно, почему до сих пор никто не видел антиангелов. В ту пору, когда за ними пытались охотиться, доброй половины всех этих приборов попросту не существовало.
- И даже то, что теперь они появились, не имеет для нас ровно никакого значения, - кислым тоном заметил Коста. - Мы нипочем не сможем их заполучить.
- Ты слишком легко поддаешься панике, - упрекну его Чандрис, подходя ближе и склоняясь над экраном. - Куда важнее - сумеем ли мы уместить все это на борту «Газели».
- И сможет ли «Газель» отправиться в полет в ближайшем будущем, - съязвил Коста.
- Оценка ущерба уже завершена, - сказала девушка - Ремонт потребует значительных усилий, но с ним справится любая квалифицированная бригада.
- Да, но сколько на это уйдет времени?
- В этом и заключается главная трудность, - нехотя признала Чандрис. - Мы даже не назначили срок начала ремонта, однако, судя по списку неисправностей, он займет не меньше месяца. Может быть, больше.
Коста поежился.
- Мы не можем ждать так долго, - заявил он. - За это время Ангелмасса погубит кого-нибудь еще.
- В таком случае наш единственный выход - заключить контракт на ремонт, - сказала Чандрис. - Привлечь к работе частную фирму.
- Ты сможешь это сделать? - спросил Язон. - Я полагал, ремонт кораблей-охотников осуществляет компания Габриэля.
- Официально - да, - ответила Чандрис. - Но никто не станет жаловаться, если мы займемся этим сами и сэкономим им деньги.
- Сколько? - спросил Коста.
Чандрис поджала губы.
- Много, - сказала она.
- Сколько именно?
- Это моя забота. - Девушка наставила палец на список оборудования. - А ваша - вывезти отсюда все эти штуки и доставить их на «Газель».
Коста хмуро посмотрел на нее, терзаясь подозрениями. Ангел Верховного Сенатора... Чандрис выдержала его взгляд.
- Я сказала, это моя забота, - непререкаемым тоном повторила она.
Язон откашлялся.
- Я схожу в лабораторию и посмотрю, что из оборудования есть у Кахенло, - произнес он и, встав из кресла, покинул комнату.
- Ты не посмеешь украсть ангела Форсайта, - с угрозой заговорил Коста, рывком поворачиваясь так, чтобы лучше видеть лицо Чандрис.
- Почему бы нет? - возразила та. - Один ангел - пустяк по сравнению с жизнью людей, которые могут погибнуть в течение ближайших двух месяцев.
- Разумеется, - ответил Коста. - Но если тебя поймают, весь наш план полетит кувырком, и эти люди все равно умрут. - Он помедлил. - И тебе тоже не поздоровится.
Чандрис насмешливо скривила губы.
- Я думала, тебе это безразлично.
Первым побуждением Косты было отвернуться от нее, как он неизменно делал до сих пор. Но он, к своему удивлению, не желал сдаваться.
- Разумеется, твоя судьба мне небезразлична, - негромко произнес он. - А также судьба Орнины и Ханана. Они многим пожертвовали ради нас. Мы не можем их подвести.
Чандрис вытянулась в струну.
- Не подведем, - твердо заявила она. - Сколько тебе времени нужно, чтобы собрать оборудование?
Коста вновь бросил взгляд на список.
- Не знаю, - ответил он. - Вероятно, два дня.
- Отлично, - сказала Чандрис. - Пусть будет три. За это время я подготовлю «Газель» к старту.
Коста посмотрел на нее.
- Будь осторожна, - попросил он.
- Обязательно, - сказала девушка. - Не бойся; я знаю, что делаю. - Она указала на дверь. - Давай сходим за ангелом. Потом ты проводишь меня до выхода, и я займусь ремонтом корабля.
Они остановились у главных ворот, дожидаясь вызванного Костой такси.
- Мне в голову пришла одна мысль, - вновь заговорила Чандрис; пышные волосы скрывали ее лицо. - Ты сказал, что увеличение производства ангелов могло быть случайным явлением, побочным эффектом радиационных всплесков. Ну а если это намеренное действие?
Коста почувствовал, как сжимается его горло.
- Ты имеешь в виду, что чем больше ангелов создает Ангелмасса, тем больше антиангелов она поглощает и тем умнее становится?
Плечи девушки поникли.
- Значит, ты тоже об этом подумал. Дурной знак.
- Понимаю, - серьезно ответил Коста. - С другой стороны, это может означать, что мы оба заблуждаемся.
- Либо то, что мы оба правы, - возразила Чандрис. - В любом случае мы должны как можно быстрее вернуть «Газель» в строй.
Коста поднял взгляд к звездам, мерцавшим в темном ночном небе.
- Да, - сказал он. - Давай постараемся.

***

Информационная программа уже в третий раз за нынешний день повторяла этот эпизод. Но Триллинг был готов смотреть его вновь и вновь. Он следил за происходящим на экране, положив пальцы на его холодное стекло и уменьшив звук до отказа, чтобы не разбудить спящую рядом девицу. Камера показала крупным планом машину «Скорой помощи» и санитаров, кативших к ней тележку для носилок.
Тележка проехала мимо Чандрис, которая стояла рядом с тучной пожилой женщиной, обняв ее рукой, хрупкая и беззащитная, как всегда.
Чандрис.
Триллинг еще крепче прижал пальцы к стеклу, буквально пожирая девушку взглядом. Ему удалось проследить за ней до Серафа, но потом след затерялся. Как ни усердствовал Триллинг, никто из тех, с кем он говорил, не признался, что работал с Чандрис либо видел ее или хотя бы слышал о ней. В итоге один из этих придурков заявил, что ему известно, где находится девушка, но, когда он отдал концы, Триллинг выяснил, что тот солгал ему, лишь бы только прекратить свои мучения. Триллинга бесило, когда люди поступали с ним так.
Но теперь все это не имело значения. Он нашел Чандрис в тысячах километрах от того места, где его поиски зашли в тупик, но это было неважно. Чандрис находится на Серафе, он тоже находится на Серафе, и, как только ему удастся добраться до Магаски, они вновь будут вместе. Они останутся здесь либо вернутся на Ахару; они смогут делать все, что захотят. Они опять будут вдвоем. Как в старые добрые времена.
Выпуск новостей закончился, и Триллинг выключил телевизор. Беззвучно, крадучись, он двинулся по комнате, собирая свои вещи и прислушиваясь к дыханию спящей подружки. Это заняло совсем немного времени; Триллинг не обременял себя багажом, зная, что сможет украсть все необходимое по пути. Но деньги - дело другое, и он забрал все, что смог найти, не забыв обшарить брюки девицы, небрежно висевшие на спинке кресла.
Наконец он собрался в дорогу. Вряд ли в столь поздний час в Магаску шел какой-либо транспорт, но до железнодорожной станции в любом случае нужно было довольно долго идти пешком, а Триллингу не терпелось отправиться в путь. Уже очень скоро они с Чандрис опять будут вместе.
Застегнув «молнию» своей сумки, он подошел к кровати. У девицы был на удивление крепкий сон, либо она накануне переборщила с наркотиками. Они пробыли вдвоем недолго; всего две недели назад Триллинг подобрал ее на улице и начал учить ремеслу. Природа наградила ее привлекательной внешностью и обворожительным голосом; она показала себя способной ученицей. Триллингу не раз приходило в голову, что, пока он не найдет Чандрис, эта девушка послужит ему неплохой заменой.
Но теперь, разумеется, между ними все кончено. Опустив сумку на пол, Триллинг склонился над кроватью и положил пальцы на горло девушки.
У нее действительно оказался очень крепкий сон; она умерла, так и не очнувшись.
Триллинг взял сумку и шагнул к двери, почувствовав укол совести. Но у него не было выбора. В его жизни была только одна женщина, а в жизни Чандрис - только один мужчина, и, когда он ее отыщет, их уже никто и никогда не разлучит. У него нет выбора.
Он открыл дверь и, не оглядываясь, шагнул в ночь.

Глава 30

- Диспетчерская ускорителя Сцинатры вызывает коммодора, - доложил офицер связи. - Нам дают разрешение на старт.
- Вас понял, - ответил Ллеши. Нынешняя кампания казалась ему почти буквальным повторением событий, происходивших несколько месяцев назад. Та же стартовая точка. Та же цель. Тот же противник.
Однако в прошлый раз они ненадолго вошли в пространство врага, только чтобы выбросить искусственный астероид и молодого ученого Косту Джереко.
Теперь «Комитаджи» отправлялся воевать.
Это различие весьма наглядно подчеркивали четыре ярко-оранжевые сферы, которые вытянулись перед флагманом. Их окружали буксирные корабли, не без труда тащившие подопечных к колеблющемуся фокальному эллипсу ускорителя. Штурмовые платформы, несущие на борту гигатонные заряды, колебались в его магнитной бутылке.
- Проверить координаты выхода из гиперпространства, - велел коммодор.
Экран навигационного дисплея моргнул, и на нем высветилась карта системы Лорелеи; четыре сети, разбросанные в толще астероидного пояса, были отмечены мерцающими красными точками. Новая сеть, построенная Паксом, горела желтым. Датчики, спрятанные в глубинах астероида, терпеливо дожидались вспышки света и радиации, которые должны были пробудить его к жизни.
Несколько мгновений Ллеши смотрел на желтый огонек. Даже после длительного дрейфа новая сеть находилась в опасной близости от эмпиреанской ловушки, в центре которой через считанные минуты должен был возникнуть третий штурмовик. Если мощности его взрыва хватит, чтобы повредить сеть Пакса, вся операция окажется под угрозой. Атакующие корабли будут продолжать проникновение в систему Лорелеи, однако уже ничто не сможет остановить оборонительные суда, которые набросятся на них, словно осы. «Комитаджи» не был готов преодолеть такой заслон.
- Начинаем нервничать, коммодор? - заговорил Телтхорст, сидевший за своим терминалом. - Мы уже не так уверены в своей великолепной стратегии?
- Приготовиться к запуску первой штурмовой платформы, - приказал Ллеши, не обращая на него внимания.
Адъютор явно не желал мириться с таким пренебрежительным отношением.
- Я задал вопрос, - сказал он, по-прежнему произнося слова негромко, но его тон свидетельствовал о том, что Телтхорст в любой момент готов повысить голос, так чтобы его было слышно не только на галерее, но и на мостике. - Опыт подсказывает мне, что человек, уверенный в себе, не склонен вновь и вновь проверять все подряд.
- А мой опыт подсказывает, что именно так поступают все здравомыслящие люди, - ответил Ллеши. - Старший тактический офицер?..
- Все в порядке, - доложил Кэмпбелл. - Расчеты заняли места по боевому расписанию.
- Коммодор...
- Господин Телтхорст, мы готовимся к схватке, - перебил Ллеши. - Сохраняйте тишину либо отправляйтесь к себе в каюту.
Бросив на него испепеляющий взор, Телтхорст рывком повернулся к своим приборам.
- Расположение судов флотилии? - потребовал Ллеши.
- «Баланики» и «Македония» заняли фланговые позиции, - ответил штурман-координатор. - Вспомогательные корабли ждут команды на старт. Все суда докладывают о полной готовности.
Ллеши кивнул. Первыми в расположение противника должны были вторгнуться корабли прорыва и эсминцы. Их задачей было смять передовую линию обороны, а также собрать разведданные и подготовить их к передаче на флагман.
Однако на сей раз в этой роли выступал «Комитаджи», а ему не пристало прятаться за кораблями авангарда. Как только штурмовики сделают свое дело, он пойдет в прорыв.
Послышался предупреждающий сигнал; первый штурмовик коснулся эллипса ускорителя и отстрелил буксировочные тросы.
- Штурмовая платформа номер один готова к старту, - доложил Кэмпбелл.
Ллеши кивнул.
- Сцинатра, запускайте первый штурмовик. Изображение корабля дрогнуло и исчезло.
- Второму штурмовику занять позицию, - распорядился коммодор, глядя на хронометр. - В вашем распоряжении девяносто секунд.
Экипажи буксировщиков действовали безупречно. Уже через семьдесят секунд после старта первого штурмовика они подтянули к эллипсоиду второй, а еще двадцать секунд спустя он последовал за своим собратом. Через три минуты в путь отправились третий и четвертый.
Первая фаза операции завершилась. Настало время убедиться, действительно ли труд инженеров и рабочих - и, конечно же, милые сердцу Телтхорста деньги - создали для Пакса надежный плацдарм, тайно внедренный в пространство Эмпиреи.
- Рулевой, ведите корабль к эллипсу, - приказал Ллеши, поглядывая то на часы, то на навигационный дисплей. Если третий штурмовик взорвался точно в срок, то основная и вторичная волны радиации уже накрыли искусственный астероид, а его датчики отметили это событие...
Желтая точка на экране стала зеленой.
- Сеть включена, - доложил Кэмпбелл.
Теперь Ллеши смотрел только на хронометр. Сигнал об активизации сети получен; но произошло ли это в действительности, станет ясно только после того, как «Комитаджи» войдет в пространство Лорелеи.
- Коммодор, сеть готова, - сказал Телтхорст.
- Спасибо, я слышал, - ответил Ллеши.
- Фронт волны миновал ее, - настаивал Адъютор. В его голос вкрались нетерпеливые нотки. - Мы не должны позволить противнику сгруппировать свои силы.
- Тактические соображения мне известны, - ответил Ллеши, продолжая следить за часами. Главная волна действительно прошла мимо астероида, но за ней должен был последовать поток обломков. Выждав еще несколько секунд, коммодор кивнул офицеру связи.
- Сцинатра, запускайте нас, как только будете готовы, - произнес тот.
Звезды исчезли.
Ллеши машинально продолжал отсчитывать секунды; его мускулы одеревенели от напряжения. Если замысел сработал, «Комитаджи» вот-вот отправится в очередное путешествие в глубины космоса. Вновь появились звезды...
Замысел сработал. Вместо расположенных треугольником опорных кораблей эмпиреанского ускорителя, с которыми они встречались во время предыдущего вторжения в систему, на экранах возник искусственный астероид, прикрывавший их собственную сеть, которая раскинулась в пространстве за кормой «Комитаджи» по правому борту.
- Вход! - отрывисто бросил Кэмпбелл.
По мостику пронесся сигнал предупреждения о столкновении, и Ллеши скосил глаза на тактический дисплей. Однако, вопреки его первой мысли, это не была атака кораблей противника, уцелевших после взрыва первого штурмовика. Это разлетались обломки, и, как показывал дисплей, три из них мчались прямиком к «Комитаджи».
Корабль не успевал сманеврировать и избежать столкновения с ними. Стиснув подлокотники кресла, Ллеши напрягся всем телом; с громовым скрежетом обломки врезались в корпус «Комитаджи» и рассыпались в пыль.
- Доложите о повреждениях, - потребовал он, следя по мониторам за тем, как остатки обломков уносились прочь. Его тревога была напрасной. Закованный в панцирь, словно древний носорог, «Комитаджи» был абсолютно неуязвим. Даже столкновение с быстролетящими осколками астероида вряд ли могло оставить на его корпусе что-нибудь, кроме царапин. - И определите ближайшую точку взрыва, - добавил коммодор. - Ищите корабли и базы противника.
- Доклад о повреждениях, - заговорил офицер связи. - Вмятины в первом слое корпуса в трех точках, в секторах А-22 и А-31; сквозных пробоин нет; потери структурной целостности нет. Три слоя корпуса не задеты. Потеряна связь с четырьмя узлами сенсоров; сотрясение вызвало незначительную разладку отдельных механизмов по левому борту.
- Вас понял, - сказал Ллеши, глядя в затылок Телтхорста. - По-моему, нас нельзя упрекнуть в том, что мы чересчур засиделись на ускорителе. - Телтхорст не ответил, даже не обернулся. - И все же, - не удержавшись, добавил Ллеши, вновь принимаясь за текущие дела, - очень приятно видеть, что конструкторы «Комитаджи» потратили деньги не зря.
- Точка взрыва обнаружена, сэр, - доложил офицер службы внешнего наблюдения.
Ллеши неоднократно доводилось видеть смоделированную на компьютере картину взрыва штурмовой платформы, в последний раз - на совещании, в ходе которого планировалось нынешнее вторжение. Однако реальные последствия применения этого оружия он наблюдал впервые.
Заряд, равный по мощи тысяче стратегических термоядерных боеголовок, произвел бы на планете чудовищные опустошения; здесь, в астероидном поясе, результат был более скромным, но все же весьма впечатляющим.
И по-своему столь же ужасным.
В радиусе тысяч километров вокруг той точки, где находилась эмпиреанская сеть, теперь было пустое пространство. Все материальные объекты в этой сфере, будь то астероид или боевой корабль с корпусом из многослойного металла, были раздроблены на мельчайшие частицы. Все, что находилось за пределами этой области, пришло в движение; обломки камня мчались прочь, и даже более крупные астероиды приобрели импульс, направленный от точки взрыва. Все небесные тела, видимые в телескоп, были частично расколоты либо оплавлены.
- Выводите корабль из зоны сети, - приказал Ллеши, чувствуя, как у него внезапно разболелась голова. - Что с ускорителями Лорелеи?
- Рядом с каждой сетью было по ускорителю, - ответил Кэмпбелл. Он был изумлен не меньше коммодора, хотя на его лице не было даже следа той тревоги, которую тот ощущал. - Еще один находится у самой Лорелеи.
На тактическом дисплее появилось схематическое изображение планеты и почтового ускорителя, который двигался вокруг нее по высокой орбите. Одновременно вспыхнул экран телескопа, показывая расплывчатую картинку в реальном времени.
- Свет вспышки ближайшей штурмовой платформы достигнет Лорелеи примерно через три минуты, - продолжал Кэмпбелл. - Только тогда на планете узнают о нападении.
И первым действием противника будет объявление тревоги и попытка доставить к ускорителю курьерский корабль.
- Уточните его координаты, - велел коммодор. На одном из кормовых дисплеев появился «Баланики», который только что вышел из гиперпространства и тут же был захвачен сетью Пакса. - Где находится главный ускоритель?
- Движется по орбите Лорелеи в ее главной лагранжевой точке, опережая планету, - ответил Кэмпбелл. - Солидное расстояние; вряд ли они успеют доставить туда курьерский корабль.
Если, конечно, почтовые суда уже не находится в пути. Но тут Ллеши был бессилен. Вдобавок теперь, когда единственный путь в систему Лорелеи лежал через сеть Пакса, скрытность операции была не столь важна.
Однако, чем дольше продлится сосредоточение сил противника, тем лучше. Потянувшись к пульту, Ллеши включил прямую связь с «Баланики».
- Капитан Хорвак?
- Слушаю, сэр, - энергичным голосом ответил тот. - «Громовая голова» заряжена и ждет ваших приказов. Если эмпиреанцы не изменили расписание, последний курьер стартовал полтора часа назад.
Иными словами, если удастся уничтожить почтовый ускоритель, пройдет еще пять с половиной часов, прежде чем остальные миры Эмпиреи хоть что-нибудь заподозрят.
Если...
- Вы получили последние данные сенсоров?
- Получили и ввели все необходимые поправки, - ответил Хорвак. - Корабли выстроены в боевой порядок и готовы к схватке.
- Отлично. - Ллеши посмотрел на дисплей с изображением «Баланики». - Можете открывать огонь.
- Есть, сэр. «Громовая голова»! Старт!
В сущности, смотреть было не на что; среди предупреждающих огоньков вокруг отверстия, появившегося в носу «Баланики», произошло едва уловимое движение. Но датчики зафиксировали событие, слишком быстротечное для человеческого глаза: шахта выбросила наружу длинную черную ракету, и та помчалась к планете. Ллеши вновь повернулся к главному дисплею, молча отсчитывая секунды. Ярким пламенем вспыхнули твердотопливные двигатели ракеты, разгоняя ее с ускорением, губительным для человека.

Предыдущая страница 22 Следующая страница


23 Тимоти Зан

Чтобы покрыть расстояние от своей нынешней позиции до Лорелеи, «Комитаджи» потребовалось бы двое суток. «Громовая голова» пройдет этот путь меньше чем за час.
Если расчеты и показания датчиков верны, в непосредственной близости от цели ее боеголовка превратится в облако сверхскоростных частиц, которое врежется в почтовый ускоритель Лорелеи, закрывая для эмпиреанцев самый быстрый способ общения с внешними мирами.
Ллеши понимал, что, случись такое в мирах Пакса, возникшая сумятица и бюрократическая волокита помешали бы запустить экстренное почтовое судно раньше положенного срока. Но здесь, в Эмпирее, находившейся под воздействием ангелов, он не знал и не мог знать, успеет ли «Громовая голова» достичь ускорителя до того, как стартует курьер.
И вообще, попадет ли она в цель. Если ракета была наведена с ошибкой либо неожиданное гравитационное возмущение или солнечный ветер хотя бы чуть-чуть собьют ее с верного курса, шрапнель угодит в саму планету на скорости, составляющей ощутимую долю световой.
И если это случится, тот незначительный ущерб, который штурмовые платформы нанесли кораблям СОЭ, в тысячекратном размере понесут жители Лорелеи.
Ни в чем не повинные люди. Люди, избавление которых от ангелов Пакс провозгласил основной задачей нынешней операции.
- Мы теряем время, коммодор, - нетерпеливо произнес Телтхорст.
К сожалению, на сей раз он был прав. «Громовая голова» и Лорелея оказались теперь в руках судьбы. Вне зависимости от того, сумеют ли эмпиреанцы отправить курьерский корабль, очередная задача «Комитаджи» оставалась прежней: захватить и обезвредить главный ускоритель, вращавшийся по орбите планеты.
Причем желательно до того, как правительство Лорелеи опомнится и запустит почтовое судно. Но в любом случае ускоритель следовало захватить и удержать.
- Подать сигнал о начале разгона, - распорядился Ллеши. - Лечь на кратчайший курс до Лорелеи.
Как только взревела сирена и огромный корабль начал двигаться, коммодор мельком подумал о Косте, гадая, как обернулась его судьба.

***

Чандрис проскользнула в дверь лестничной площадки. В коридоре клиники царила тишина, горели тусклые ночники. Здание казалось вымершим.
Впрочем, не совсем. Закрывая за собой дверь, Чандрис уловила едва слышный шелест бумаг, доносившийся из освещенной ниши в центре коридора за широким окном регистратуры.
Однако пока она оставалась в дальнем конце коридора, и пока медсестры не высовывались из окна, опасаться было нечего. Стараясь двигаться как можно тише, она зашагала по коридору, прижимаясь к стене и одновременно следя за тем, что происходит впереди, сзади и по сторонам.
Лампы в комнате были погашены, но индикаторы всевозможных медицинских аппаратов давали достаточно света, чтобы Чандрис смогла разглядеть на кровати очертания крупного человека, неподвижно лежащего под одеялами. Она уже добралась до середины комнаты, всецело сосредоточившись на том, чтобы не задеть что-нибудь ногой и не поднять шум, когда ей на глаза попалась фигура еще одного человека, который в полусогнутой позе сидел в кресле у кровати, явно погрузившись в сон. Помедлив секунду, девушка изменила направление и обогнула кровать, двигаясь к креслу. Она протянула руку к сидящему, с опозданием подумав, стоило ли это делать, и мягко стиснула его плечо.
- Орнина? - шепотом позвала она.
Женщина испуганно очнулась.
- Что?..
- Ш-ш-ш... все в порядке, - торопливо успокоила ее девушка. - Это я, Чандрис.
Орнина устало обмякла в своем кресле.
- Чандрис, ты испугала меня, - сказала она, вздохнув. - Подожди, я включу свет.
- Не надо, - ответила Чандрис. - Я не хочу будить Ханана
- Ничего страшного, - донесся от кровати голос Ханана. - Я уже проснулся.
Чандрис поморщилась.
- Прошу прощения, - извинилась она. Орнина нащупала включатель маленького светильника на прикроватном столике и зажгла его. Свет был слабый, но Чандрис пришлось не сколько раз моргнуть, прежде чем ее глаза привыкли. - Я старалась не шуметь.
- И это тебе удалось, - сказал Ханан веселым, как обычно, голосом, но его лицо в тусклом мерцании светильника показалось девушке перекошенным и бледным, как у мертвеца. - Все дело в том, что я плохо сплю в больницах. Наверное, это из-за непривычной кормежки.
- Мы ждали тебя раньше, - сказала Орнина. - Часы посещения... - Она бросила взгляд на запястье. - Разве они еще не закончились?
- Закончились, и уже давно, - ответила Чандрис, чувствуя себя все более неловко из-за того, что вторглась сюда. - Я нипочем не потревожила бы вас в такое позднее время, если бы... одним словом, мне нужен совет.
- Коли так, ты пришла в нужное место, - сказал Ханан, кивая в сторону второго кресла для посетителей, стоявшего у дальней стены. Чандрис с тревогой отметила, что он не показал рукой, как обычно. - Тащи его поближе и рассказывай.
Чандрис набрала полную грудь воздуха.
- Я не пришла раньше, потому...
Она умолкла. Дверь за ее спиной медленно открылась, и внутрь скользнула какая-то фигура. Девушка рывком развернулась, лихорадочно размышляя, как объяснить свое присутствие медсестре...
- Э-э-э... - робко произнес Коста. На его лице отразилось озадаченное изумление. - А...
- У нас вечеринка? - жизнерадостно сказал Ханан, забавляясь его растерянностью. - Обожаю вечеринки.
- Что ты здесь делаешь? - требовательно осведомилась Чандрис.
- Прошу прощения. - Теперь в голосе Косты слышались нотки разочарования. - Я пойду.
- Останься, - попросила Орнина, поднимаясь на ноги. - Вот кресло; садись.
- Нет-нет, - торопливо отозвался молодой человек. - Я уже ухожу. Я только подумал...
Внезапно Чандрис осенило.
- Ты подумал, что я пришла сюда за ангелом Роньона, - обвиняющим тоном произнесла она. - Ты следил за мной от самого Института.
Даже в слабом свете ночника было видно, как покраснело лицо Косты.
- И ты упрекаешь меня? - с вызовом сказал он. - Сначала ты просишь довериться тебе и тут же прямиком отправляешься в больницу. Что я должен был подумать?
- Эй, эй, - вмешался Ханан. - Быть может, объясните, из-за чего сыр-бор? Во-первых, что это за ангел Роньона? Вы имеете в виду ангела Форсайта?
- Форсайт не носит ангела, - ответила Чандрис. - Он хранится у Роньона. И я решила, что, поскольку это противозаконно, с ним можно не церемониться.
- Иными словами, она собралась похитить ангела, - объяснил Коста. - Она задумала кражу еще на «Газели».
- Ох, Чандрис, - заговорила Орнина с такой печалью в голосе, что девушке показалось, будто бы в ее сердце вонзается клинок. - Прошу тебя, не делай этого.
- Я только хотела, чтобы Ханан выздоровел, - сказала Чандрис, сама удивляясь мольбе, прозвучавшей в ее словах. - Сейчас он, как никогда, нуждается в помощи.
- Я поправлюсь, - заверил ее Ханан. - Вот увидишь. Компания Габриэля оплатит все счета, а прогнозы врачей довольно оптимистичны.
- Это меня не устраивает, - с горечью произнесла Чандрис. - Я хочу, чтобы вы выздоровели.
- Знаю, - с печальной улыбкой ответил Ханан. - Ты даже не догадываешься, как я ценю твою заботу. Но способ, который ты избрала, никуда не годится.
- Там видно будет, - пробормотала Чандрис. Слова Ханана ничуть не убедили ее, но она не видела смысла продолжать этот спор. - Ну, а пока, - добавила она, бросив взгляд на Косту, - у нас к вам другое дело...
- Вы обручились? - с надеждой спросил Ханан.
Чандрис фыркнула.
- Только этого не хватало, - сказал Коста. - Мистер Девис и мисс Девис...
- Ханан и Орнина, - мягко поправила женщина.
- Мистер Девис и мисс Девис, - упрямо повторил Коста, - я вынужден сообщить вам, что являюсь шпионом Пакса и прибыл сюда, чтобы изучать Ангелмассу и ангелов.
- Ух ты, - сказал Ханан. - И, кстати, моя сестра права; называй нас по именам.
Коста хмуро воззрился на него:
- Вы слышали, что я сказал?
- Разумеется, - ответил Ханан, повернувшись к Орнине. - Ты шпион Пакса и прибыл сюда, чтобы изучать Ангелмассу.
- Я слышала то же самое, - подтвердила Орнина, кивнув. - Удалось ли тебе обнаружить что-нибудь интересное?
Коста посмотрел на Чандрис, окончательно сбитый с толку.
- Не гляди на меня, - сказала девушка, пожимая плечами. - Это те самые люди, которые приняли меня на работу, зная, что я уношу ноги от полиции. Их не так-то просто огорошить.
- У нас есть секретное оружие против любых неожиданностей, - сказал Ханан с заговорщической улыбкой. Чандрис подумала, что на его перекошенном лице эта улыбка кажется вымученной. - Поэтому давай выкладывай. Что ты узнал о наших ангелах?

Глава 31

Полет к Лорелее длился уже четыре часа, когда «Комитаджи» столкнулся с первыми признаками сопротивления.
- Вероятно, это суда-рудокопы, - доложил командир службы внешнего наблюдения лейтенант Дальгерн, по очереди осматривая экраны. - Их около тридцати, и они движутся нам наперерез каждый своим курсом. Ближайший уже начал нащупывать нас своим лучом. По всей видимости, они оснащены низкочувствительной поисковой аппаратурой, возможно, переделанной из стандартного шахтного комплекта.
- Вооружение? - спросил Ллеши.
- Минимальное, - был ответ. - Лучшее, чем они располагают, - это лазеры средней мощности, опять-таки взятые из стандартного оборудования, да еще ракеты-зонды с маленькими примитивными боеголовками.
- Насколько примитивными?
Дальгерн пожал плечами.
- Они не несут ядерных зарядов, лишь несколько килограммов взрывчатки. Откровенно говоря, сэр, они более всего похожи на кустарные поделки.
Ллеши переглянулся с Кэмпбеллом.
- Как он их назвал? - спросил Кэмпбелл. - Примитивными? Или убогими? Они хотя бы соображают, что делают?
- Может быть, пытаются нас отвлечь, - вмешался Телтхорст. - Вам не приходило в голову такое?
Ллеши посмотрел на Дальгерна, вскинув бровь:
- Что скажете, лейтенант?
- Мы не видим никаких других кораблей ни в ближней, ни в дальней зонах сканирования, - ответил тот. - Мы приближаемся к краю плотного астероидного пояса, а это значит, что у противника остается все меньше мест, где он мог бы укрыться. Полагаю, экипажи этих судов разрабатывали шахты на астероидах, которые нам еще предстоит миновать. Однако на периферии редко попадаются астероиды с богатым содержанием руд.
- И все они вооружены обычной взрывчаткой?
- Мы не обнаруживаем следов радиации.
- Мне это не нравится, - проворчал Телтхорст. - Никто не станет попусту жертвовать людьми и кораблями. Я настоятельно рекомендую запустить истребители и навязать противнику бой на безопасном расстоянии от «Комитаджи».
Ллеши и Кэмпбелл вновь обменялись взглядами, призывая друг друга сохранять выдержку.
- В этом нет нужды, Адъютор, - сказал коммодор. - Средства обороны «Комитаджи» вполне способны справиться с этой угрозой.
- Если только это не западня.
- Это не западня, - отозвался Ллеши, чувствуя, как его терпение начинает иссякать. - Это жест отчаяния, и ничего более. Эмпиреанцы бросают в бой все, что у них есть под рукой, чтобы задержать нас, пока они не введут в систему военные корабли.
- Я почти уверен - они даже не догадываются, что в системе имеется сеть и что она находится под нашим контролем, - добавил Кэмпбелл. - Они думают, что суда остальных четырех миров смогут войти в систему и выступить против нас. Исходя из этого предположения, они могли решить, что им выгодна любая отсрочка, любой ценой.
- Во всяком случае, запуск и возвращение истребителей отнимет у нас время, которое я не хотел бы тратить понапрасну, - заключил Ллеши.
- Куда вы спешите? - спросил Телтхорст. - Вы ведь сами сказали, что эмпиреанцы бессильны против нас. - Он с подозрением прищурил глаза. - Или вас беспокоит лайнер, который стартовал с орбиты Лорелеи час назад, как только «Громовая голова» уничтожила их почтовый ускоритель?
Ллеши надеялся, что Телтхорст не узнает о запуске эмпиреанского корабля.
- Да, и лайнер тоже, - ответил он, стараясь говорить ровным голосом. - Естественно, мы хотели бы отрезать ему путь к главному ускорителю, прежде чем он уйдет в гиперпространство.
- Зачем вам это? - спросил Телтхорст. - При их нынешнем ускорении они окажутся там практически одновременно с нами. Но еще задолго до этого момента остальные миры Эмпиреи, не дождавшись курьерского судна, догадаются о нашем вторжении в систему. Я не вижу смысла беспокоиться из-за того, что Лорелея сумеет подтвердить весть о нашем появлении. - Он приподнял бровь. - Если, конечно, у вас нет иных планов относительно лайнера. Или «Комитаджи».
Адъютор оказался сообразительнее, чем можно было подумать.
- Какие еще планы могут у нас быть? - спросил Ллеши.
- Надеюсь, никаких, - мрачно отозвался Телтхорст. - Полагаю, вы не забыли свою задачу - захватить и удержать систему Лорелеи.
- Моя задача состоит в том, чтобы вернуть Эмпирею под юрисдикцию и защиту Пакса, - возразил коммодор, отчетливо произнося каждое слово. - Захват и удержание Лорелеи - всего лишь первый стратегический этап.
- Лорелея - это козырная карта, которую мы пустим в ход, чтобы вынудить эмпиреанцев открыть для нас оставшиеся планеты, - отрезал Телтхорст. - То есть вам надлежит закрепиться на этом рубеже и ждать, наращивая свои силы.
- Группа «Баланики» уже удерживает сеть, - возразил Ллеши. - Группа «Македонии», достигнув Лорелеи, перекроет все космические трассы вокруг планеты. В приказах, которые я получил, ничего не говорится об ожидании.
- Понимаю, - отозвался Телтхорст леденяще-невозмутимым голосом. - Иными словами, победа, можно считать, уже у нас в руках. Поздравляю. И что вы намерены делать дальше?
Ллеши посмотрел ему прямо в глаза.
- Верховный Совет называет нашу миссию спасательной операцией, - сказал он. - Перед нами официально поставлена задача избавить народы Эмпиреи от надвигающегося вторжения ангелов.
- И?.. - продолжал допытываться Адъютор.
- Будет логично, если мы перенесем боевые действия на территорию настоящего врага, - сказал Ллеши. - Следовательно, я направлю «Комитаджи» к Ангелмассе.
Лицо Телтхорста окаменело.
- Что? - выкрикнул он. - Если вы думаете, что вам позволят... - Он проглотил окончание фразы и, вновь взяв себя в руки, сказал: - Это безумство. Вы помните, что случилось во время нашего первого полета к Лорелее. Едва мы появимся в сети Серафа, нас опять вышвырнут прочь.
- Знаю. - Ллеши указал на дисплей. - Именно поэтому я хочу захватить этот лайнер.
- Объяснитесь.
- На борту «Комитаджи» приказы отдаю я, - напомнил Ллеши. - Вы сами все увидите, как только мы окажемся на месте.
Телтхорст смотрел на него с нескрываемой ненавистью.
- Я тоже мог бы отдавать приказы, коммодор, - негромко произнес он. - Я мог бы обвинить вас в служебном несоответствии и принять командование на себя. Как бы ни была велика ваша неприязнь к Адъюторам, я обладаю всеми необходимыми полномочиями, чтобы сделать это.
- Возможно, - ответил Ллеши. - Но только если вы сможете убедить экипаж подчиняться вам. И если докажете свои обвинения.
Несколько долгих мгновений тишину нарушал лишь негромкий гул голосов, доносившихся с мостика. Наверху, на галерее, все молчали, и у Ллеши возникло странное ощущение, будто окружающие, как один, затаили дыхание. Возможно, это действительно было так.
- Через два дня доказательства будут не нужны, - сказал наконец Телтхорст. - Вы сами продемонстрируете свою некомпетентность.
- Может быть, - ответил Ллеши. - Но до той поры я остаюсь капитаном корабля.
Глаза Телтхорста метнулись к тактическому дисплею.
- И как же капитан намерен поступить с прибывающими кораблями противника?
- Я уже объяснял вам, - сказал Ллеши. - Кэмпбелл?
- Мы взяли их под прицел «Гарпий», - доложил Кэмпбелл. Ллеши уловил в его голосе облегчение.
- Стреляйте, - приказал Ллеши, не спуская глаз с Адъютора.
- Слушаюсь, сэр!

***

Орнина покачала головой.
- Кто бы мог поверить такому? - пробормотала она.
- Мне и самому верится с трудом, - признался Коста, пытаясь угадать по ее лицу и лицу Ханана, что они думают на самом деле. Однако, имея за плечами всего два месяца подготовки, он был никудышным физиономистом. - Даже если я неправильно интерпретирую факты, они говорят сами за себя.
- А я верю, - сказал Ханан. На его исхудавшее лицо набежала тень задумчивости. - Теперь мне стали понятны многие другие вещи.
- Например, паника, обуявшая Роньона, когда мы вошли в систему, - заметила Чандрис. - Он каким-то образом почувствовал это, а все остальные - нет.
- Да, Роньон, - отозвался Ханан. - И многое другое. Орнина, ты помнишь, каким человеком был Яар Хова, когда только начинал охотиться на ангелов?
- Добрым и отзывчивым, - сказала Орнина, кивая. - Чуть грубоватым и вспыльчивым, но, в сущности, прекрасным парнем.
- Когда я пришла к нему наниматься на работу, он обошелся со мной не очень-то любезно, - пробурчала Чандрис.
- Да, в последнее время у него здорово испортился характер, - согласился Ханан. - Многие другие ребята тоже озлобились. Стали язвительными или откровенно грубыми. Я всегда думал, что в этом виноваты тяготы жизни охотника. Но, оказывается, дело в том, что они слишком много времени проводили вблизи Ангелмассы. Когда рядом с тобой это средоточие зла... - Он поежился. - Как нам быть со всем этим?
- Первый шаг - доказать, что антиангелы действительно существуют, - ответил Коста. - Для этого нужно либо зафиксировать их следы в камере Вильсона, либо - что еще лучше - поймать антиангела.
- Нельзя ли использовать в качестве доказательства утерю нашим ангелом массы и заряда? - спросил Ханан.
- Ни в коем случае, - сказала Чандрис.
- Да, но...
- Ни в коем случае, - непререкаемым тоном повторила Девушка.
- Она права, - сказал Коста, сам изумляясь тому, что поддерживает Чандрис в этом вопросе. Судя по взгляду, который ему бросила девушка, она тоже была удивлена. - Вдобавок на этом примере мы доказали бы только, что с Ангелмассой происходит нечто, но что именно, можно продемонстрировать лишь при помощи антиангела.
- Отлично, - сказала Орнина. В ее голосе внезапно зазвучала решимость. - Что требуется от нас?
- Я могу достать оборудование, - ответил Коста. - По крайней мере, надеюсь. Но мне еще нужен корабль, который доставит его к Ангелмассе.
- Иными словами, «Газель», - сказала Чандрис. - Нам нужно, чтобы вы как можно быстрее приступили к ремонту.
Орнина выпятила губы.
- Я могу попытаться, - с сомнением произнесла она. - Однако ремонтные службы Габриэля всегда славились своей медлительностью.
- Обойдемся без Габриэля, - сказала Чандрис. - Обратитесь в частную фирму. А я раздобуду денег, чтобы оплатить ее услуги.
Орнина посмотрела на нее, потом перевела взгляд на Косту, потом опять на Чандрис.
- Могу ли я спросить, каким образом?
- Законным, - ответила Чандрис. - Это все, что вам нужно знать.
- Разумеется, законным, - твердо произнес Ханан. - Иначе и быть не может. Ладно, вы все нашли себе занятие. А как же я?
Орнина нахмурилась:
- Что - ты?
- Что я буду делать? - спросил Ханан.
- Лежать и выздоравливать; по-моему, этого будет вполне достаточно, - сказал Коста.
Ханан приподнялся. По крайней мере, приподнял голову. Его тело - все, что было ниже шеи, - даже не шевельнулось.
- Так вот что я вам скажу, - с напыщенным достоинством заговорил он. - Я - капитан «Газели», а капитану не пристало валяться на больничной койке, когда его корабль отправляется в полет.
Орнина тоже приподнялась.
- Ханан...
- Предлагаю компромисс, - торопливо вмешался Коста. - Прежде чем «Газель» сможет стартовать, нам придется проработать не меньше двух суток. Если Ханан будет умницей, если он согласится лежать и выздоравливать, мы подумаем, как взять его с собой, когда настанет время отправляться в путь.
- Это уже лучше, - сказал Ханан, чуть успокаиваясь. Ведь я старый опытный космический волк... источник мудрости и знаний...
- Либо неудачник и ненужный балласт, - отозвалась Орнина, вздыхая. - Ладно. Я составлю и подпишу договор на ремонт, как только откроются конторы Шикари-сити.
- На срочный ремонт, - сказала Чандрис. - Берите столько бригад и людей, сколько потребуется. А я позабочусь о том, чтобы нам хватило денег расплатиться, сколько бы они ни запросили.
- Чандрис...
- У Ангелмассы гибнут люди, - негромко произнесла девушка. - Мы обязаны положить этому конец. Чего бы это нам ни стоило.
Ханан откашлялся.
- Мы все? - спросил он. - И ты тоже, Джереко?
Коста собрался с силами. Он ожидал чего-нибудь в этом роде с той самой минуты, когда открыл этим людям свое истинное лицо.
- Если вы считаете, что это поможет, я готов сдаться властям.
Краешком глаза он заметил, как Чандрис чуть вздрогнула.
- Минутку! - воскликнула она. - Ему ни в коем случае нельзя это делать!
- Почему? - спросил Ханан.
- Потому что... - Поколебавшись долю секунды, Чандрис сказала: - Это надолго задержит нас, вот почему. Служба безопасности наверняка начнет расследовать его связи с «Газелью», и нам придется торчать на планете до скончания века.
- Но если я сдамся, вам, возможно, и вовсе ничего не придется делать, - возразил Коста. - Если мне удастся убедить их в том, что Эмпирее грозит опасность, они начнут официальные исследования. Возможности Института позволят отыскать антиангела гораздо быстрее, чем если бы мы занимались этим вчетвером.
- Если тебе поверят, - сказала Чандрис. - Ты бы поверил человеку, который сам признался, что он - шпион?
- Поверил бы, если бы он предъявил данные, которыми располагаю я, - ответил Коста, гадая, почему Чандрис с такой горячностью вступилась за него. Внезапно ему пришло в голову, что... - Послушай, мне нет необходимости сдаваться прямо сейчас, - добавил он. - Я могу подождать день-другой. У тебя будет масса времени, чтобы скрыться.
На лице Чандрис появилось такое выражение, как будто ей закатили пощечину.
- Так вот что ты подумал, - негромко произнесла она. - Ты решил, что я боюсь за свою шкуру?
Коста стыдливо поморщился. Только сейчас, впервые с той поры, когда он понял, кто такая Чандрис, он увидел в ней не профессиональную мошенницу, а молодую женщину, которая вынуждена бороться за существование в этом жестоком мире.
- Нет, конечно же, нет, - выдавил он. - Я просто решил... - Он беспомощно оглянулся на Ханана. - Ну что, кладезь премудрости? - проворчал он. - Мне бы не помешал ваш совет.
- Не знаю, что и сказать, - задумчиво отозвался Ханан. - Наблюдать за вами двоими - весьма поучительное занятие. Как бы то ни было, я не советую немедленно идти в полицию. Чандрис совершенно точно заметила, что в этом случае нас затаскают по инстанциям и завалят горами бумаги. Но! - Он вскинул брови. - После того как все это кончится, и мы добудем необходимые доказательства, ты должен будешь признаться. Без этого не обойтись.
- Понимаю, - сказал Коста. - Если хотите, я сейчас же напишу признание или что-нибудь в этом роде.
- Нет. - Ханан с трудом протянул ему открытую ладонь правой руки. - Но ты мог бы отдать мне свое оружие.
Коста моргнул.
- Как вы узнали о нем? - спросил он, вынимая из кармана шокер и вкладывая его в пальцы Ханана.
- Я старый космический волк и кладезь премудрости, - ответил Ханан, сделав бесхитростную мину.
- Не слушай его, Коста, - сказала Орнина, приподнявшись из кресла и нерешительно глядя на шокер. - Он спросил наугад и попал в точку. Эта штука опасна?
- Она на предохранителе, к тому же настроена на минимальную мощность, - заверил ее Коста. - Даже если вы выстрелите, то лишь оглушите противника.
- Отлично. - Ханан взял шокер и зевнул во весь рот. - Стало быть, на сегодня мы покончили с делами?
- У меня все. - Коста посмотрел на Чандрис. - А у тебя?
Чандрис покачала головой.
- Мне нечего добавить. А завтра у меня хлопотливый день. Я, пожалуй, отправлюсь на корабль и прилягу.
- Выспись хорошенько, - сказала ей Орнина. - Службы ремонта кораблей начинают работу в шесть утра, и я надеюсь, что к семи кто-нибудь из них появится на «Газели». Кстати, ты составила дефектную ведомость?
Чандрис кивнула.
- Если хотите, могу переслать ее вам.

Предыдущая страница 23 Следующая страница


Ангелмасса 24

- Будь добра, - попросила Орнина. - Я сэкономлю время, если сразу объясню ремонтникам, чем им предстоит заниматься. - Несколько мгновений она смотрела в лицо девушки. - Знаешь, мы, пожалуй, сумеем наскрести денег где-нибудь еще.
- Я же сказала, что позабочусь об этом, - напомнила Чандрис, поднимаясь на ноги. - А вы сосредоточьтесь на подготовке корабля.
- Хорошо, милая, - сказала Орнина, натянуто улыбаясь. - Тогда мне остается лишь пожелать тебе удачи. - Она посмотрела на молодого человека. - И тебе, Коста.
- Спасибо, - ответил Коста. - Идем, Чандрис. Время не ждет.

***

- Верховный Сенатор Форсайт?
Форсайт вздрогнул и очнулся. От резкого движения заныли мышцы шеи. Он со смущением увидел, что лежит на кушетке в холле пятого этажа клиники, там, где его сморил сон.
- Ты испугал меня, Зар, - недовольно произнес он, моргая заспанными глазами. Посмотрев в окно, он отметил, что горизонт уже тронули лучи восходящего солнца. Форсайт подумал, что проспал больше пяти часов.
- Прошу прощения, сэр, - извинился помощник. - Вы хорошо себя чувствуете?
- Да, конечно. - Уловив напряжение на лице Пирбазари, Форсайт нахмурился. - В чем дело? Что-нибудь с Роньоном?
Пирбазари покачал головой.
- Чрезвычайное сообщение с Ахары. Прервана связь Лорелеей.
У Форсайта сжалось горло.
- Что значит - прервана?
- Последний скиттер прибыл оттуда двенадцать часов назад. Но по расписанию должен был появиться еще один шесть часов спустя.
В системе было пять малых ускорителей, каждый из которых в случае необходимости мог запустить курьерское судно.
- Что, если у них вышел из строя планетарный ускоритель, и они по какой-то причине не смогли передать сообщение на тот, который движется в астероидном поясе?
- Маловероятно, - ответил Пирбазари. - Во-первых, связь с астероидами осуществляется по шести государственным каналам, а также по коммерческим и частным, которыми правительство может воспользоваться в экстренном случае. К тому же они обязаны отправить по расписанию хоть что-нибудь, даже если это всего лишь сообщение о том, что системы связи временно отключены.
Форсайт негромко присвистнул.
- А это значит, что все пять ускорителей выведены из строя.
- Похоже на то, - согласился Пирбазари. - И весьма оперативно - так, что Лорелея не успела даже послать сигнал тревоги.
- Насколько оперативно? - осведомился Форсайт, поправляя узел галстука.
Пирбазари надул губы.
- На это ушло немногим больше часа. Может быть, полутора - в зависимости от тяжести ситуации, заставшей их врасплох.
- «Ситуации»? - язвительно произнес Форсайт. - Что это, официальный термин СОЭ для обозначения вторжения Пакса?
- У нас нет никаких оснований полагать, что это вторжение, - возразил Пирбазари. - И что в нем участвует Пакс. Командование СОЭ вряд ли примет такое заявление всерьез.
- Уж поверь мне, без Пакса не обошлось, - мрачно произнес Форсайт. - Если руководители СОЭ еще не поняли их всех нужно уволить. Какие меры приняты?
- Четыре часа назад Ахара отправила к Лорелее экстренного курьера с заданием выяснить обстановку, - ответил Пирбазари. - По моим данным, известий оттуда еще не поступало.
- В любом случае доклад курьера будет отправлен на Ахару. - Форсайт взял свой пиджак, лежавший в соседнем кресле, и надел его. - Где находится местная штаб-квартира СОЭ?
- К востоку от поля кораблей-охотников, - сказал Пирбазари, догоняя Сенатора. - По ту сторону стартовых тарелок.
- Прекрасно. - Форсайт распахнул дверь и торопливо зашагал по коридору, в котором все еще царила тишина, и горели ночники. - Мы должны немедленно отправить свой собственный скиттер с портативным ускорителем для запуска курьерских капсул.
- Вы уверены, что это следует делать? - осторожно спросил Пирбазари. - Пакс мог уничтожить ускорители всех четырех сетей, только если полностью подавил их оборону. Должно быть, система наводнена кораблями противника.
- Верно, - отозвался Форсайт. - Но давай продолжим твою мысль. Если Пакс прорвал оборону сетей, то скорее всего уничтожил и сами сети.
- А это значит, что система открыта для их судов, - заметил Пирбазари.
- И для наших, - добавил Форсайт. - И если нам удастся перебросить туда небольшой корабль, который появится в дали от интересующих Пакс объектов...
- То у него будет шанс остаться незамеченным и собрать почтовый ускоритель, - подхватил Пирбазари голосом, в котором зазвучали первые нотки робкой надежды. - Это может сработать. Но что, если одна из сетей продолжает действовать?
- В таком случае мы потеряем курьера, - ответил Форсайт. - Вряд ли стоит о нем жалеть после того, как мы потеряли целую систему.
- Это еще неизвестно, - пробормотал Пирбазари.
Форсайт искоса посмотрел на него:
- Есть идеи?
- Я просто подумал... - медленно произнес Пирбазари. - Корабли-рудокопы, которые мы вооружили.
- И что же они?
- Мы оснастили их поисковым оборудованием, - сказал Пирбазари. - Но не научили даже азам тактики и стратегии. Я лишь надеюсь, что они не набросились, очертя голову, на корабли Пакса, а организовали среди астероидов нечто вроде партизанских групп.
Форсайт поморщился.
- Будем надеяться, что они не только храбры, но и сообразительны, - ответил он. - А пока попробуем выяснить, что там происходит.

Глава 32

Чандрис распахнула массивную дверь «Стардаст Металз» и вошла в вестибюль, застеленный широким ковровым покрытием. Женщина-регистратор, величественно восседавшая за столом размером с мастерскую «Газели», прилежно стучала по клавишам маленького изящного компьютерного терминала. Невнимательному наблюдателю могло показаться, что она с головой ушла в работу и не замечает посетительницу.
Однако для Чандрис с ее наметанным взглядом было совершенно очевидно, что это всего лишь притворство. Поза и движения женщины подсказали девушке, что она ее увидела и гадает, кто эта незваная гостья.
Чандрис так и не успела как следует освоить манеру одеваться, присущую высшему классу, а на Серафе у нее было куда меньше возможностей попрактиковаться, чем на «Хиррусе». Облачившись во все лучшее, что только смогла найти, она, должно быть, выглядела едва ли не оборванкой.
Однако у нее не было времени заниматься своей внешностью. К тому же на этот раз она не собиралась разыгрывать роль утонченной обольстительницы. Пришла пора апеллировать к одному из самых низменных человеческих качеств.
К жадности.
Когда Чандрис оставалось до стола три шага, женщина наконец подняла голову.
- Доброе утро, - сказала она. Ее голос был в достаточной мере любезен, однако взгляд, которым она окинула наряд девушки, выражал пренебрежение. - Могу ли я чем-нибудь вам помочь?
- Да, - ответила Чандрис, кивком указав на пять дверей в плавно изогнутой стене за регистрационным столом. По крайней мере, тон и жесты высшего класса удавались ей неплохо, и она заметила, что это произвело на женщину определенное впечатление. - Пожалуйста, передайте господину Альберту Тумзу, что с ним хочет встретиться Чандрис Адриесса. Мы познакомились на борту «Хирруса» во время перелета с Лорелеи.
На мгновение ей показалось, что женщина ответит отказом или хотя бы потребует документы. Однако, судя по всему, благородные манеры гостьи пробудили ее деловой инстинкт, и она, не говоря ни слова, взяла трубку телефона.
- Господин Тумз, мисс Чандрис Адриесса просит с вами встречи, - произнесла она.
Около минуты она молча слушала, то и дело поглядывая на Чандрис. Девушка смотрела на нее с самым безразличным видом, перебирая в мозгу всевозможные варианты отступления на тот случай, если придется уносить ноги. Если Тумз сейчас звонит в полицию...
Женщина положила трубку.
- Он примет вас незамедлительно, мисс Адриесса, - ледяным тоном произнесла она. - Пройдите в центральную Дверь за моей спиной.
- Благодарю вас, - сказала Чандрис, огибая стол. Она понимала, что это еще ничего не значит. Возможно, Тумзу захотелось немножко проучить ее, пока полицейский наряд будет ехать сюда.
Как только она приблизилась к двери, та открылась. Высоко вскинув голову, девушка вошла в комнату.
Тумз стоял у кресла с мягкой обивкой. Его кабинет был вдвое просторнее вестибюля, и в этом огромном помещении его стол казался относительно небольшим.
- Привет, Чандрис, - сказал он. - Давненько не встречались, правда?
- Рада вас видеть, - отозвалась Чандрис, внимательно рассматривая его по пути к столу. Он выглядел точно таким же, как на «Хиррусе», только был трезв. Он излучал все тот же небрежный шарм, своеобразную смесь самолюбия и эгоизма. Он встретил девушку все той же хищной улыбкой.
А может быть, и нет. На поверхности все было как раньше, однако, приблизившись, Чандрис уловила в его осанке осторожность и напряжение, которых не замечала прежде. Быть может, причиной тому было то, что теперь они находились в его кабинете, в окружении людей, с которыми он работал?
Или это оттого, что, когда Тумз видел ее в последний раз, она шагала к посадочному челноку в сопровождении людей в форме?
- Итак, - заговорил Тумз, выходя ей навстречу и пробираясь узким проходом между столом и компьютерной стойкой с множеством дисплеев. Он точно рассчитал шаги и оказался напротив стола одновременно с Чандрис. - Чем вы занимались все эти недели?
На какую-то долю секунды Чандрис показалось, будто бы он ждет от нее поцелуя, но что-то заставило ее воздержаться от этого.
- У меня было много дел, - ответила она, бросив взгляд на кресла и диваны вдоль стены по правую руку.
Тумз уловил намек.
- Давайте устроимся поудобнее, - предложил он, жестом указывая на длинную кушетку, обивка которой, казалось, сплошь состояла из белых перьев. - И вы мне все расскажете.
По пути к кушетке в мозгу девушки промелькнул добрый десяток мыслей. Надеется ли Тумз вновь воспользоваться ее благосклонностью, которой, как ему кажется, он добился на борту «Хирруса»? Или он попросту играет с ней, как кошка с мышью, дожидаясь появления полиции?
Приблизившись к кушетке, Чандрис села с краю. К ее легкому изумлению, Тумз даже не подумал расположиться рядом.
- Надеюсь, ваши затруднения с таможней преодолены? - спросил он, занимая кресло напротив.
Он явно подталкивал ее ко лжи. Слишком явно.
- Вы знаете не хуже меня, - с легким упреком произнесла Чандрис. - Таможня здесь ни при чем. В некотором смысле я прокатилась зайцем.
- В некотором смысле?
- У меня был билет до Лорелеи, - объяснила девушка. На лице Тумза не возникло ни малейшего признака удивления. Вероятно, он ознакомился с официальной версией случившегося. - В низшем классе. Я решила лететь дальше, на Сераф.
- Зачем?
В своей прежней жизни Чандрис всегда имела про запас какую-нибудь душещипательную историю, но теперь она предпочла сказать правду:
- Мне требовалось скрыться от одного человека, но у меня было слишком мало денег.
- Вам это удалось?
- Надеюсь, да. - Представив, что где-нибудь поблизости прячется Триллинг, Чандрис невольно вздрогнула. - Он нипочем не станет искать меня здесь.
Тумз вскинул брови.
- Полагаю, вы выразились иносказательно, - с нажимом произнес он. - Мой кабинет не предназначен для того, чтобы служить приютом для беглянок.
- Говоря «здесь», я не имела в виду ваш кабинет, - ответила Чандрис. - Я подразумевала Шикари-сити.
- Ага, - с облегчением произнес Тумз, однако его взгляд оставался подозрительным. - Так чего же вы хотите?
Надежды Чандрис всколыхнуть в его душе романтические чувства не оправдались.
- Я пришла к вам с деловым предложением, - сказала она.
Впервые за время разговора лицо Тумза дрогнуло.
- Вот как? - произнес он. - И что же это за дело?
- Вы даете мне деньги, а я вам - информацию, - сказала Чандрис. - Сведения, представляющие чрезвычайный интерес для бизнесмена вашего ранга.
Тумз выпятил губы:
- О чем эта информация?
- Об Ангелмассе, - ответила Чандрис. - Это все, что я могу сказать вам для начала.
- Вот как? - повторил Тумз, откидываясь на спинку кресла и кладя ногу на ногу. - Вы удивили меня, Чандрис. Хороший делец ни слова не скажет бесплатно.
- Может быть, я не такой уж хороший делец, - ровным голосом произнесла девушка.
Тумз улыбнулся.
- Вряд ли, если вспомнить, сколько раз вам удалось обвести меня вокруг пальца.
Чандрис склонила голову, давая понять, что намек не остался незамеченным.
- Полагаю, вы сумеете в полной мере оценить мои деловые качества, выслушав условия сделки.
- Совершено справедливо, - согласился Тумз. - Продолжайте.
- Корабль-охотник, на котором я летаю, серьезно поврежден, - сказала Чандрис. - Я хочу отремонтировать его.
Улыбка Тумза стала жесткой.
- «Газель»?
- Да.
Теперь Тумз смотрел на девушку с явным неудовольствием, и по его глазам Чандрис поняла, что он размышляет о событиях, которые видел в выпусках новостей. Авария на борту «Газели», парализованный Ханан...
И Верховный Сенатор Форсайт, помимо своей воли оказавшийся в центре этого хаоса.
- Что ж, - заговорил он наконец. - Действительно интересно. Но я думал, что ремонтом кораблей занимается компания Габриэля.
- Работу его служб тормозит бюрократическая волокита, - сказала Чандрис. - Нам необходимо отремонтировать корабль в кратчайшие сроки.
- Нам?
Чандрис замялась. Но, чтобы получить от Тумза желаемое, она должна была удовлетворить его любопытство.
- Я работаю с сотрудником Института Ангелмассы, - объяснила она. - Его зовут Коста Джереко.
- Джереко, - повторил Тумз, пристально глядя на девушку. - Разумеется, я свяжусь с ним и проверю, правда ли это.
Чандрис указала на его стол.
- Если хотите, позвоните прямо сейчас. Я подожду.
Несколько мгновений она опасалась, что Тумз так и сделает. В общем-то, бояться было нечего, но звонок застанет Косту врасплох, и он, наивная душа, может выболтать свои предположения об Ангелмассе; иными словами, отдать почти всю информацию бесплатно. Тумз может решить, что этого ему вполне достаточно.
Она с опозданием подумала, что ей следовало посвятить Косту в свои планы и немного его поднатаскать; но он был до такой степени уверен, будто бы Чандрис затевает нечто противозаконное, что она решила его проучить.
Однако Тумз лишь пожал плечами.
- Это подождет, - сказал он. - Главный вопрос - во что обойдется ремонт?
Чандрис собралась с силами. Орнина сообщила ей оценочную стоимость работ, названную руководителем бригады ремонтников, в тот самый миг, когда она входила в здание «Стардаст». Сумма была солидная.
- Сто восемьдесят тысяч райя, - ответила Чандрис. Брови Тумза вновь взлетели кверху, но он, по крайней мере, не рассмеялся вслух.
- Это довольно много денег, - сказал он. - Откуда вам знать, что ценность вашей информации хотя бы приближается к этим цифрам?
- Она существенно дороже, - заверила его Чандрис. - Без преувеличения можно сказать, что она способна оказать серьезное влияние на экономику системы Серафа. И даже всей Эмпиреи.
- Неужели? - осведомился Тумз. - Сведения такой чрезвычайной важности, и вы хотите, чтобы ими воспользовались только мы?
- Разумеется, нет, - ответила Чандрис. - Мы не смогли бы сохранить их в тайне, даже если бы захотели. Мое предложение сводится к тому, что вы получите их за сутки до того, как они станут всеобщим достоянием.
- Секретная информация, - произнес Тумз. - То, что вы предлагаете, граничит с противозаконной деятельностью.
- Вы оказываете нам услуги, значит, становитесь кем-то вроде партнера, - заметила Чандрис. - На мой взгляд, это дает вам право ознакомиться с нашими данными сразу, как только мы их получим.
- И, конечно же, всем остальным придется ждать, пока мы их опубликуем, - подхватил Тумз. - В сообщениях такого рода важно каждое слово. Мне кажется, пройдет не менее трех дней, прежде чем мы составим его должным образом.
Сердце Чандрис забилось чаще. Тумз купился! Он уже торгуется, выгадывая лишнее время для биржевых манипуляций, которые захочет провести, основываясь на закрытой информации.
- Ну, не знаю, - произнесла она с нарочитой неохотой. - Джереко пишет очень быстро. Ему хватит одного дня.
- В таких делах нельзя торопиться, - возразил Тумз. - Если ваши сведения верны, они станут самой сенсационной новостью для всей Эмпиреи. Может статься, ваш отчет попадет в историю, и его будут цитировать грядущие поколения. Тут очень важен подбор слов. На его составление уйдет не менее трех дней.
- Ваше замечание о его исторической значимости совершенно справедливо, - согласилась Чандрис. - Но даже и в этом случае я не вижу причин, которые могли бы задержать нас более чем на двое суток.
Несколько мгновений Тумз молча смотрел на нее.
- Хорошо, - сказал он наконец. - Два дня. - Он приподнял брови. - И еще одно.
Чандрис нахмурилась. Ей был неприятен блеск, появившийся в его глазах.
- Что именно? - спросила она.
- Завтра в половине шестого вечера я подготовлю для вас кредитное поручение, - сказал Тумз. - На сто восемьдесят тысяч райя. Но прежде чем вы его получите, мы сделаем то, что так и не успели сделать.
Чандрис похолодела.
- Не успели?
- Совершенно верно, - ответил Тумз. - Видите ли, я почему-то не помню, чтобы за все то время, которое мы провели вдвоем на борту «Хирруса», между нами возникла близость. И уже начинаю сомневаться, была ли она вообще.
- В полете вы много пили, - процедила Чандрис. Господи, только этого не хватало!
- Да, пил, - ответил Тумз. - И никак не могу понять зачем.
- Я не заказывала для вас спиртное.
- Нет, не заказывали, - сказал Тумз. - Но очень ловко меня к этому поощряли. - Он взмахнул рукой. - Впрочем, неважно. Было ли между нами что-нибудь или нет, завтра вечером это непременно произойдет. - Он поднялся на ноги. - Сотрудники конторы расходятся по домам ровно в пять. Если хотите получить деньги, приезжайте сюда в половине шестого.
Чандрис тоже встала.
- Приеду, - пообещала она, глядя ему в лицо. Только теперь она поняла, что улыбка, которой Тумз встретил ее, когда она входила в этот кабинет, не была улыбкой хищника. Это была улыбка человека, гордость которого уязвлена и который увидел возможность поквитаться. - До свидания.
Помещения рядового персонала «Стардаст Металз» находились тремя этажами ниже кабинетов руководства и представляли собой нагромождение тесных клетушек и просторных комнат с множеством столов. Они были наводнены толпами хлопотливых людей, создававших впечатление некоего управляемого хаоса, без которого не обходилось ни одно бюрократическое предприятие из всех, которые видела Чандрис.
В этой суете кто-нибудь непременно должен был оставить без присмотра портативный компьютер.
Потратив две минуты на поиски, Чандрис укрылась со своей добычей в дамском туалете. На «Хиррусе» ей пришлось сжечь идентификационный регистр украденного компьютера, чтобы несанкционированное пользование им осталось незамеченным. Сейчас в столь хитроумных процедурах не было нужды. Чандрис требовалось лишь на несколько минут подключиться к центральному вычислителю компании.
Она быстро установила, что система безопасности «Стардаст Металз» намного проще, чем та, которую ей пришлось преодолевать на «Хиррусе». И этому была своя причина: компьютер, который ей достался, имел доступ лишь к самым необходимым административно-хозяйственным программам.
Но не беда. Именно эти программы были нужны девушке. Она ввела простую последовательность команд, потом просмотрела все меню и, неожиданно найдя среди обычных опций нестандартную, ввела и ее тоже. Вновь окунувшись на несколько мгновений в толчею, она положила на место компьютер и на этом закончила свою работу.
Вернувшись в вестибюль, Чандрис улучила минуту, когда поблизости никого не было, и позвонила Орнине.
- Все в порядке, - сообщила она. - Деньги будут завтра вечером.
- Отлично, - сказал Орнина, но в ее голосе не чувствовалось радости. - Послушай, Чандрис...
- Все в порядке, - повторила девушка. - Честное слово. Обычная сделка, законная и добропорядочная.
- Что мы продаем?
- Только то, без чего можем обойтись, - заверила ее Чандрис.
- М-м-м... - протянула Орнина. - Коста боится за тебя. Боится, не пришлось ли тебе, как он выразился, «запродать свою душу».
Чандрис вздохнула.
- Только не мою, - сказала она. - Поверьте, Орнина. Прошу вас.
- Я верю тебе, милая, - произнесла Орнина. - Просто не хочу, чтобы ты взваливала на себя больше, чем тебе по силам.
- Я уже возвращаюсь, - сказала Чандрис. - Ремонтники приступили к работе?
- Как сказал бы Ханан, они набросились на корабль, словно стая оголодавших хищников, - ответила Орнина. - Бригадир сказал, что, если хватит людей, они закончат за трое суток. Либо за двое с половиной, если случится два-три чуда.
- За это им и платят такие деньги, - напомнила Чандрис. - Не нужно ли завернуть куда-нибудь по дороге?
Орнина помедлила. Девушка будто наяву видела ее лицо, на котором оставили свой след время, заботы и тревоги; среди них - тревога за нее, Чандрис.
- Пожалуй, нет, - сказала Орнина. - Разве что если ты захочешь навестить в больнице Ханана, посмотреть, как у него дела.
- Я бы с удовольствием, - ответила Чандрис. - Но я собиралась сменить вас на «Газели», чтобы вы сами могли съездить к нему.
- Еще лучше, - согласилась Орнина. - Разумеется, если это не очень тебя затруднит.
- Ни капли, - заверила ее Чандрис. - Собирайтесь. Я постараюсь вернуться побыстрее.
- Хорошо. Спасибо тебе, Чандрис.
- До встречи, - сказала девушка и дала отбой. Нажав кнопку вызова такси, она пересекла вестибюль и вышла на улицу.
Да, Орнину нужно сменить, это точно. Орнина - первоклассный пилот и великолепная хозяйка корабля, вдобавок милая женщина. Но она начисто лишена хитрости и умения найти подход к людям, при помощи которых можно заставить ремонтников работать быстро и качественно.
Чандрис была наделена этими свойствами в избытке. Случится чудо или нет, но «Газель» будет готова к полету через двое с половиной суток.
На глазах Чандрис у Ангелмассы погибли два человека. Она была готова сделать все, что в ее силах, чтобы это больше не повторилось.

***

Триллинг бродил по улицам Шикари-сити несколько часов и уже собирался отложить поиски до завтрашнего утра, когда наконец он увидел Чандрис.
Его сердце забилось чаще; от волнения к горлу подступил комок. На Чандрис был странный наряд с претензией на изысканность, и она более всего походила на девочку, затеявшую игру в переодевания; ее волосы были уложены в забавную прическу из завитков и локонов, которые она всегда ненавидела. Но это была Чандрис, никаких сомнений; она стояла на другой стороне улицы в половине квартала от Триллинга. Он узнал бы ее в любом обличье.
Единственная девушка, которую он любил. Наконец-то он ее отыскал.
Чандрис смотрела в другую сторону и пока не замечала Триллинга. Улыбаясь, словно хищник в добром расположении духа, он двинулся к ней небрежной походкой. Он решил пересечь дорогу, только когда окажется прямо напротив девушки. Тогда он будет видеть ее лицо и радость, которая вспыхнет в глазах Чандрис, как только она поймет, что их разлуке пришел конец.
Она так скучала по нему все это время. Триллинг с нетерпением ждал того мгновения, когда их взгляды встретятся.
Он уже преодолел половину пути, когда рядом с Чандрис остановилось такси. Она села в салон, и автомобиль отъехал от обочины.
- О, нет! - выдохнул Триллинг, не веря собственным глазам. Опять потерять ее, в ту самую минуту, когда они, можно сказать, вновь обрели друг друга? - Нет! - выкрикнул он и пустился бегом. Пожилой прохожий смотрел на него вытаращив глаза; Триллинг грубо оттолкнул его прочь; его внимание было целиком поглощено автомобилем, набиравшим скорость. Он должен догнать его. Обязан.
Его усилия оказались тщетны. Он был слишком далеко, а компьютерный мозг такси был слишком глуп, чтобы распознать настоящую любовь. Продолжая разгоняться, автомобиль свернул за угол.
Увозя Чандрис.
Медленно, нехотя, Триллинг перешел на шаг и остановился. Он окинул взглядом противоположную сторону улицы. Здание, из которого вышла Чандрис, принадлежало компании «Стардаст Металз» - так гласила бронзовая табличка у двери. Какая-нибудь жульническая корпорация, набитая деньгами, на которые не имеет никакого права.
Что там делает Чандрис?
Триллинг улыбнулся. Нет, Чандрис не потеряна для него. Ни в коем случае. Ее наряд предназначался для какого-нибудь денежного мешка из этой конторы. Чандрис еще вернется сюда.
И они снова будут вместе. С деньгами, которые она вытянет из клиента, они смогут уехать куда угодно, и больше их ничто и никогда не разлучит. Скорее всего в этом и состоял план Чандрис. Подцепить рыбку и выпотрошить ее, а потом уехать отсюда с ним, Триллингом.

Предыдущая страница 24 Следующая страница


25 Тимоти Зан

Чандрис всегда отличалась предусмотрительностью. Это лишний раз подтверждает, как она любит его.
Триллинг огляделся по сторонам и двинулся по тротуару к узкому переулку, на углу которого виднелся мусорный бак. Ему оставалось лишь спрятаться и ждать.
А потом они снова будут вместе. Навсегда.

Глава 33

- Расчетное время прибытия к ускорителю - пять минут, - объявил Кэмпбелл. - Похоже, мы попали в гравитационную аномалию и движемся быстрее, чем полагали.
- Вас понял, - сказал Ллеши, окидывая взглядом приборы на своей панели. Все было готово; все сигнальные огни горели зеленым. Последние два дня «Комитаджи» следовал кратчайшим курсом в стандартном режиме разгона и торможения - первую половину пути он прошел с постоянным ускорением, а на второй половине замедлял полет, стремясь обогнать менее скоростной лайнер и первым оказаться возле ускорителя.
Это была долгая изнурительная гонка, и она должна была закончиться в ювелирно рассчитанный момент; но Ллеши проверил вычисления и убедился, что «Комитаджи» победит.
- Коммодор Ллеши!
Ллеши с трудом проглотил первые слова, пришедшие ему на ум.
- Слушаю вас, господин Телтхорст.
- Какого дьявола здесь происходит? - прорычал Адъютор, неуклюже передвигаясь в слабом поле тяготения медленно вращающегося корабля. - Мы должны были лететь к ускорителю!
- Туда мы и направляемся, - сказал Ллеши. - До ускорителя осталось пять минут.
- Почему же мы находимся в состоянии свободного падения? - требовательным тоном осведомился Телтхорст. - Наша скорость... - он прищурился и посмотрел на панель коммодора, - более двух тысяч километров в час. Мы должны были тормозить - и уже давно! - Он обвиняющим жестом наставил палец на тактический дисплей. - Мы слишком близко к цели, чтобы успеть погасить остаток скорости!
- Совершенно верно, - согласился коммодор. - Мы и не собирались этого делать.
- Вот как? - ледяным тоном произнес Телтхорст. - Могу ли я в таком случае спросить, каковы, были ваши намерения? Помахать станции ручкой, когда мы будем пролетать мимо?
Ллеши указал на дисплей.
- Лайнер прибудет к ускорителю через девятнадцать минут, - объяснил он. - Если бы я до конца придерживался стандартного режима, мы оказались бы там десятью минутами позднее.
- Эмпиреанцы уже знают о том, что мы здесь, коммодор, - отрезал Телтхорст. - Они прислали в систему курьерский корабль, помните?
- Даже не один, а два, - поправил Ллеши. - Второй курьер вошел в сеть около восьми часов назад, когда вы спали.
Глаза Телтхорста сузились:
- Почему мне об этом не сообщили?
- В этом не было необходимости, - ответил Ллеши. - «Баланики» без труда захватил его, как и первый. Капитан Хорвак взял на борт его экипаж для допроса; если бы он узнал что-либо интересное, уже передал бы эти сведения мне.
- А вы, разумеется, передали бы мне.
- Разумеется. - Ллеши чуть заметно усмехнулся и, не сдержавшись, добавил: - Не беспокойтесь, это судно также было захвачено неповрежденным.
Несколько секунд Телтхорст смотрел на него, не произнося ни слова.
- Пока оставим это, коммодор, - заговорил он наконец. - Вы обязаны полностью информировать меня о ходе операции. Подчеркиваю: полностью. Но оставим это. - Он вновь ткнул пальцем в дисплей. - Сейчас гораздо важнее другое, а именно то, что эта глупая гонка с самого начала была пустой тратой времени и топлива, запас которых у нас весьма ограничен. Если бы лайнер ускользнул от нас, это ровным счетом ничего не изменило бы, но вы, по всей видимости, собираетесь упустить даже этот жалкий трофей.
- Вы заблуждаетесь, - возразил Ллеши. - Бегство лайнера коренным образом изменило бы ситуацию. Он не должен уйти.
- Неужели? - Телтхорст посмотрел на главный экран, который теперь показывал вид с корабля на ускоритель, к которому мчался «Комитаджи». - В таком случае советую вам приготовиться помахать ускорителю рукой, потому что через несколько секунд вам представится первая и последняя возможность взглянуть на него с близкого расстояния.
- Благодарю вас, я помню об этом, - сказал Ллеши. - Старший тактический офицер?..
- Все готово, коммодор, - отрывисто доложил Кэмпбелл. - Главные шахты изготовлены к запуску.
- Главные шахты? - эхом отозвался Адъютор с таким видом, будто его ударили по лицу. - Вы собираетесь расходовать «Адские огни» на разгром лайнера?
- Вряд ли. - Ллеши натянуто улыбнулся. - «Адские огни» не единственное наше оружие, которое запускается через них.
В глазах Телтхорста отразилась растерянность.
- Что за чушь вы несете?
- Наберитесь терпения, и сами все увидите, - посоветовал Ллеши. На таймере обратного отсчета вспыхнул ноль. - Истребители! Старт!
В среднем отсеке огромного корабля возник негромкий рокот, который скорее ощущался, чем был слышен, - это включились стартовые электромагниты. Ллеши словно воочию видел истребители, подхваченные магнитным полем и мчащиеся внутри «Комитаджи» с ускорением десять «g». Разогнавшись, они вылетели из шахт в кормовом отсеке со скоростью две тысячи сто километров в час. Точнее говоря, покинули корабль с относительной скоростью две тысячи километров в час. Поскольку сам «Комиаджи» двигался с той же скоростью в противоположном направлении, истребители зависли в неподвижности между ускорителем и приближающимся лайнером.
В точке, где удобнее всего поставить заслон.
- Полное торможение, - приказал Ллеши. - Управление истребителями! Доложите обстановку.
- Истребители занимают позицию для перехвата и отрезают лайнеру путь к бегству, - ответил командир истребительного звена, перекрикивая рокот двигателей «Комитаджи», который начал сотрясать мостик.
- Лазеры ускорителя открывают огонь, - добавил Кэмпбелл с пренебрежением в голосе. - Похоже на примитивную противометеоритную защиту.
- Тем не менее она способна нанести урон, - натянутым тоном заметил Телтхорст. - Истребители тоже недешевы.
- Передайте пилотам, пусть держатся подальше, - велел Ллеши. Ему было плевать на деньги Телтхорста; он заботился о своих людях. - У нас будет вполне достаточно времени подавить оборону ускорителя, когда мы затормозим и вернемся к нему.
- А потом? - с вызовом произнес Телтхорст.
Ллеши улыбнулся.
- Может быть, потом мне удастся добыть для вас жалкий трофей, о котором вы говорили.

***

- Мы выключили все сети, кроме этой, - сказал генерал Ахмед, постукивая пальцем по точке на тактическом дисплее. - Тем самым мы оставили лишь один пункт входа, который должны защищать. Наши дредноуты расположены следующим образом... - Он указал на зеленые треугольники, окружавшие корабли, которые держали оси четырех ускорителей. - Истребители и вспомогательные суда образуют еще два эшелона. Это обычная трехуровневая оборона, которая без труда удержит свои рубежи в течение времени, необходимого для того, чтобы ускорители выбросили в космос любого агрессора
- Как обстоят дела с сетями для кораблей-охотников в системе Серафа и «Ангелмассы-Центральной»? - спросил Пирбазари.
- Они служат только для переброски в пределах соединяющего их двунаправленного канала, - ответил Ахмед. - В своих расчетах мы не принимаем их во внимание.
Форсайт покачал головой.
- Плохи дела, - пробормотал он.
Ахмед вскинул брови:
- Прошу прощения, Сенатор?
- Стандартная тактика сдерживания эффективна, только если мы имеем дело с единичными кораблями - шпионами Пакса, - сказал Форсайт, указывая на схему. - Но сейчас мы говорим о полномасштабном вторжении. Пакс может и не принять условий игры, которую вы ему навязываете.
Пирбазари откашлялся.
- Речь идет не об играх, сэр, - произнес он. - Сети - единственный путь в систему. Если мы успеем выбросить противника до того, как он вышел из зоны действия сетей, он бессилен.
- Каким же образом кораблям Пакса удалось проникнуть в систему Лорелеи? - осведомился Форсайт. - Ведь они уже там, Зар. Курьер, которого мы отправили, уже больше двадцати часов не дает о себе знать. Сколько времени требуется для сборки портативного ускорителя?
На лбу Пирбазари залегли складки.
- Десять часов, - ответил он. - В худшем случае двенадцать.
- Следовательно, у экипажа было достаточно времени, чтобы осмотреться и доложить обстановку, - сказал Форсайт. - Если они молчат, значит, кто-то мешает им установить связь. Кто, кроме Пакса, мог сделать это?
- Я позволю себе спросить Верховного Сенатора, - почтительно произнес Ахмед, - чего именно он от нас хочет?
- Во-первых, вооружить корабли-охотники, - ответил Форсайт, протягивая руку и выводя на экран очередную страницу. - Они защищены лучше всех кораблей Эмпиреи.
- Они предназначены для работы в условиях сильной радиации, но не для боевых действий, сэр, - заметил Пирбазари. - Они легко выдержат удары лазеров и плазменных излучателей Пакса, но против мощной взрывчатки им не устоять.
- Чепуха, - твердо произнес Форсайт. - Взрывчатка - это всего лишь запас энергии в компактной форме. Корабли, способные противостоять энергетическим потокам Ангелмассы, выдержат и удары нескольких боеголовок. Оснастите из оружием, и мы получим еще один эшелон обороны.
Пирбазари и Ахмед переглянулись.
- Сэр... - нерешительно заговорил Пирбазари.
- Что? - осведомился Форсайт, переводя взгляд с одного собеседника на другого. - Вам не нравится мое предложение начать подготовку к войне?
- Не в том дело, сэр, - сказал Пирбазари. - Мы просто... думаю, генерал поддержит меня... нам кажется, что вы несколько преувеличиваете.
Форсайт глубоко вздохнул. В его мозгу с четкостью патрона, досланного в ствол, возник уничтожающий ответ.
Потом он еще раз присмотрелся к выражению лица Ахмеда... и похолодел.
Он забыл, что должен носить ангела.
Едва он бросил взгляд на подвеску на шее генерала, язвительная гневная отповедь застряла у него в глотке. Форсайта охватила паника. Он совершил опасный промах. Может быть, непоправимый. Политики с ангелами на шее никогда не торопятся отстаивать силовые решения, даже ради самообороны. Им присущи умеренность, терпимость и уверенность - три качества, которые Форсайт явно не сумел проявить в этот момент. Если у Ахмеда возникнут подозрения, и он потребует предъявить ангела для осмотра, тогда Форсайту конец. Его ждет скандальная отставка, возможно, даже судебное преследование.
А тем временем Пакс захватит Эмпирею и уничтожит ее.
- О чем вы? - спросил он, с трудом шевеля губами.
- Доктрина Пакса общеизвестна, - объяснил Пирбазари. - Для него существуют только выгода либо ущерб. Даже если противник сумеет нейтрализовать оборонительные суда и ускорители, вряд ли он захочет уничтожить Сераф.
- Иными словами, что бы ни происходило, у нас есть время, - добавил Ахмед. - Время для переговоров и политического маневра. - Он бросил взгляд на подвеску Форсайта. - Либо для подготовки к схватке, если до этого дойдет.
- Надеюсь, что так, - пробормотал Форсайт, пристально вглядываясь в его лицо. Но если Ахмед и заподозрил что-то, он ничем этого не выдал. - Итак, вы предлагаете оставить это дело на ваше усмотрение?
- Думаю, так будет лучше всего, Сенатор, - с нескрываемым облегчением произнес Ахмед. Даже генералу СОЭ стычка лоб в лоб с Верховным Сенатором не сулила ничего хорошего.
А это значило, что Форсайт в конечном итоге действительно преувеличил опасность. Нет, конечно же, не опасность вторжения Пакса, а угрозу, которая поджидала бы его, если бы Ахмед понял, что при нем нет ангела. Образ мышления генерала, навеянный его собственным ангелом, сыграл на руку Форсайту, сделав подобные подозрения попросту абсурдными.
И все-таки секундное замешательство пошло ему на пользу. Даже в тот миг, когда Форсайт в одиночку пытался заставить Эмпирею готовиться к борьбе, он не должен был забывать о той личине, которую вынужден носить. Он запомнит этот урок навсегда.
- В таком случае позвольте откланяться, - сказал Форсайт, отступая от экрана и протягивая Ахмеду руку. - Если появятся новые сведения, немедленно сообщите мне.
- Обязательно, Верховный Сенатор, - пообещал Ахмед. - Не беспокойтесь, сэр. Эмпирея - орешек потверже, чем полагает Пакс.
«Хотелось бы верить, - сказал Форсайт самому себе, вместе с Пирбазари покидая здание. - Надеюсь на это от всей души».

***

- Я почти готов, - сказал Язон, высовывая голову из-за ящика, который он укладывал. - А ты?
- Тоже, - ответил Коста, в последний раз осматривая оболочку из вспененного пластика, которой был укутан хрупкий спектрограф. - Мне до сих пор не верится, что нам удалось собрать все это оборудование.
- Вот что значит вести добропорядочную жизнь, - сухо заметил Язон, аккуратно прилаживая верхнюю стенку своего ящика и затягивая герметизирующие уплотнения. - Прекрасно. С этим покончено.
Он рухнул в кресло, стоявшее за штабелями контейнеров, энергично обмахивая рукой лицо. Этот жест удивил Косту; до сих пор он не замечал за Язоном ничего подобного.
Его поступок был столь необычен, что полностью завладел вниманием Косты, и он уловил незаметный, едва ли не вороватый взгляд Язона, брошенный им на запястье.
На часы.
Коста повернулся к своему ящику, внезапно почувствовав сомнение и нерешительность. Взгляд Язона мог ничего не значить; вероятно, ему стало интересно, сколько времени они проработали и долго ли до ужина.
Однако странное поведение Язона могло объясняться и другими, не столь невинными причинами. Добрая половина окружавшего их оборудования оказалась в этой комнате противозаконно. Ее позаимствовали из лабораторий, в которые ни Коста, ни Язон не имели права даже заходить.
Язон ничуть не возражал против этого набега. Наоборот, он с энтузиазмом взялся за дело и быстро разыскал все предметы из списка, составленного Костой. Коста даже подумал, что он мог бы составить конкуренцию Чандрис в ее воровской профессии.
Беда была в том, что он оставался все тем же Язоном Джази, который столько времени провел бок о бок с ангелами.
Кого же дожидался Язон? Полицейских? Людей из СОЭ? Сотрудников контрразведки? А тем временем помогал Косте собирать изобличающие его улики?
Но, может быть, Коста всего-навсего борется с угрызениями совести? Ведь он тоже находился рядом с ангелами довольно долгое время.
Коста закрыл крышку контейнера и запечатал ее.
- Готово, - сказал он. - Думаю, пора вызывать грузовое такси и отправляться в путь.
- Да, - произнес Язон, приподнимаясь в кресле. - Как дела с ремонтом корабля?
- Лучше, чем мы рассчитывали, - ответил Коста, чувствуя, как по его спине разливается неприятная дрожь. Вряд ли Язон так уж сильно утомился. Он кого-то ждет, это точно. - У Чандрис талант заставлять людей делать то, что ей нужно.
- В это нетрудно поверить, - согласился Язон. - Когда они закончат?
- Завтра утром, - сказал Коста. - А сегодня вечером Чандрис должна получить свой кредит.
- Ты так и не рассказал, каким образом она его раздобыла.
- Она и мне об этом не рассказала, - ответил Коста. - Но после того, как мне позвонил Тумз, Орнина навела справки о «Стардаст Металз». Какую бы каверзу ни затеяла Чандрис, эта компания - вполне законное предприятие. Шевелись, Язон, пора выносить оборудование.
Язон поморщился.
- Видишь ли...
Он явно не хотел завершать фразу, но ему и не пришлось этого делать.
Дверь распахнулась. Коста обернулся к ней, и его ладонь машинально метнулась к карману, но он тут же вспомнил, что отдал свой шокер Ханану.
- Здравствуйте, господин Джереко, - сказала Подолак, входя в комнату. - Я вижу, вы трудитесь не покладая рук.
- Директор Подолак, - выдохнул Коста.
Уж лучше бы полиция, подумал он. Или даже контрразведка. Этим людям можно было дать отпор, и даже не без успеха. Но только не Подолак. Только не женщине, которая так много сделала для него в последние месяцы. Женщине, которая поддерживала его на каждом шагу.
Которая доверяла ему.
- Просто удивительно, что сам Институт до сих пор стоит на месте, - сухо заметила она, двигаясь вдоль штабелей, осматривая каждый ящик, который встречался ей по пути, и, судя по всему, производя мысленный учет; поговаривали, что Подолак помнит, какое имущество закреплено за той или иной лабораторией вплоть до пробирок и фломастеров. - Мне кажется, добрая его половина находится здесь.
- Все это мне потребовалось для эксперимента, - объяснил Коста, удивляясь тому, что его голос прозвучал ясно и без запинки. Те времена, когда горе-шпион Джереко, впервые появившись в мирах Эмпиреи, шарахался от собственной тени и спотыкался на каждом слове, давно миновали. - Мой кредит до сих пор заморожен. У меня не было времени сражаться с бюрократией.
- Понимаю. - Подолак повернулась к Язону. - Господин Джази, будьте добры на минутку оставить нас вдвоем.
Язон молча поднялся и, бросив взгляд на Косту, вышел в дверь и закрыл ее за собой.
- Вы очень меня разочаровали, господин Джереко, - заговорила Подолак, усаживаясь в кресло, которое только что освободил Язон. - Вы должны были сообразить, что подобные затруднения следует решать с моей помощью.
- Я знаю это, - ответил Коста, зардевшись от стыда. Ни голос Подолак, ни ее лицо не выражали гнева, однако за ледяным спокойствием женщины чувствовалась затаенная боль. - Я не хотел вас впутывать. Это моя идея, моя игра. Я не хотел, чтобы у кого-нибудь, кроме меня, возникли неприятности, если дело сорвется.
- А как же Язон?
Коста развел руками.
- Я отказывался от его помощи, но он настаивал. В любом случае он был в курсе.
- В курсе вашей теории, будто бы Ангелмасса превратилась в средоточие зла?
Коста поморщился. Ну конечно, Язон все ей рассказал.
- Я понимаю, это выглядит безумием, - согласился он, - однако мне удалось обнаружить свидетельства тому, что вблизи Ангелмассы действует некий фактор, который оказывает на ангелов разрушительное воздействие.
- Но прямых доказательств у вас не имеется.
Коста подумал об ангеле Девисов, о своем обещании сохранить его существование в тайне.
- Нет; по крайней мере, таких, которые я мог бы предъявить, - сказал он. - Оборудование потребовалось мне именно для того, чтобы попытаться найти и исследовать антиангела, эквивалентный квант зла.
Подолак покачала головой.
- Квантов зла не существует, - негромко произнесла она. - Равно как и сами ангелы не являются квантами добра.
Коста нахмурился:
- Я привык считать Аккху едва ли не официальной теорией.
- Общепринятая еще не значит правильная, - возразила Подолак. - Я не знаю, что представляют собой ангелы и как они воздействуют на людей, которые находятся с ними в контакте. Уже саму мысль о том, что они - крохотные порции столь расплывчатого и неопределенного явления, которое мы называем добром, можно легко опровергнуть.
- Каким образом?
- Влияние ангелов пассивно, во всяком случае - как правило, - ответила Подолак. - Они не принуждают людей к добру.
Женщина пристально смотрела на Косту, у краешков ее губ залегли складки.
- Вы знаете что-то, - осторожно заговорил он, - чего не знают остальные?
Губы Подолак превратились в жесткую линию.
- За последние десять лет, когда эксперимент с ангелами принял широкий размах, не менее семи Верховных Сенаторов были уличены в подлогах, казнокрадстве и злоупотреблении властью.
У Косты отвалилась челюсть. Он думал, что Подолак попытается уйти от ответа, сославшись на какие-нибудь маловразумительные данные исследований по контролю над ангелами, проводившихся в Институте.
- Вы серьезно?
- За тот же период времени, - продолжала она, - еще по крайней мере пятьдесят человек, носящих ангелов, совершили деяния, граничащие с беззаконием.
- И вы умудрились сохранить это в секрете?
- Верховный Сенат справляется с подобными затруднениями весьма эффективно, - ответила Подолак. - Между прочим, у большинства чиновников, о которых я говорила, была обнаружена психоэмоциональная неустойчивость, которую они до поры до времени успешно скрывали.
- Тем более люди должны знать об этом, - возразил Коста.
- Вы правы, - согласилась женщина. - Если бы это зависело от меня, они бы узнали.
- Так от кого же это зависит? - спросил Коста. - От Верховного Сената?
- Большинство Сенаторов ничего не знают, - сказала Подолак. - Только самые высокопоставленные руководители и несколько старших офицеров СОЭ. По их мнению, разоблачение семи бесчестных Сенаторов за десять лет вряд ли свидетельствует о масштабной коррупции.
Коста фыркнул:
- Скорее они попросту хотят прикрыть свою задницу, ведь все эти годы народу твердили, какой благонравной и добропорядочной стала власть под влиянием ангелов.
- Не думаю, - отозвалась Подолак. - Дело в том, что ангелы действительно оказывают положительное воздействие. По крайней мере, в большинстве случаев. Они способствовали слаженности и эффективности работы Сената, а также снизили уровень преступности в его рядах.
- В какой мере?
- Достаточно существенно, - ответила Подолак. - За двадцать лет до введения закона о ношении ангелов более двухсот Сенаторов были обвинены, осуждены либо отправлены в отставку за противозаконные и аморальные деяния.
- Да, звучит впечатляюще, - признал Коста.
- Аналогичная картина наблюдается среди офицеров СОЭ и представителей власти на местах, носящих ангелов, - продолжала Подолак. - Теперь вы видите, что в их нежелании поднимать шум на данном этапе есть свои резоны.
- Но вы с ними не согласны.
Подолак вздохнула.
- Вы правы, ангелы создают у людей чувство защищенности. Беда в том, что они стали чересчур благодушны. Естественная настороженность народа по отношению к своим избранникам притупилась либо исчезла вовсе. Даже будь ангелы идеальными носителями добра, это вряд ли можно было назвать здоровым явлением. Ну а в данных обстоятельствах оно несет реальную опасность для общества.
К горлу Косты подступил комок.
- Не говоря уже об угрозе Пакса, который дышит нам в затылок, и все потому, что Верховный Сенат убедил его лидеров, будто бы ангелы - это неодолимая армия чужаков.
- Возможно, - согласилась Подолак. - Однако, не будь этого повода, нашелся бы другой. Пакс не мыслит своей жизни без завоеваний.
Коста оглянулся на штабеля аппаратуры.
- Что я, по-вашему, должен делать теперь? - спросил он.
- То же, что сделал бы любой настоящий исследователь, - ответила Подолак. - Ищите истину.
- А потом?
- С последствиями разберутся политики. - Подолак встала. - Пожалуй, вам и Язону пора отправляться в путь. К сожалению, ни вы, ни он в одиночку не справитесь со всем оборудованием. - Она чуть заметно улыбнулась. - А значит, мне придется проводить вас до ворот. Вызовите несколько грузовых тележек. Без них вам не обойтись.

Глава 34

Было ровно половина шестого, и в большинстве помещений «Стардаст Металз» воцарилась мертвенная тишина, когда Чандрис подошла к двери кабинета Тумза и постучала по косяку. Судя по всему, Тумз был готов к ее приходу и ждал; дверь распахнулась немедленно. Чандрис вошла внутрь.
Да, Тумз ждал ее. Он сидел на диване с пушистой обивкой, одетый в тунику до колен с изящной вышивкой. Чандрис не могла сказать, есть ли что-нибудь под ней, но полагала, что это очень скоро выяснится.
- Вы пунктуальны, - приветствовал ее Тумз. Его губы вновь кривились в улыбке хищника. - Мне это нравится.
- Я рада, - отозвалась Чандрис, шагая ему навстречу. На углу стола Тумза лежала небольшая коробка из тех, в которых продают одежду; девушка сделала вид, что не замечает ее. - Насколько я понимаю, вы все подготовили.
- Да, я готов, - ответил он. - Но вы - нет. На моем столе лежит коробка. Откройте ее.
Чандрис свернула к столу. Теперь она видела, что коробка, несколько меньше, чем казалось от двери. Если в ней такой же наряд, как на Тумзе, то он, должно быть, сшит из очень тонкого материала.
Девушка подняла крышку. Туники в коробке не было, зато она нашла там полный комплект: бюстгальтер, трусики, чулки и короткую накидку с ярко-красными завязками. Как она и предполагала, накидка была почти прозрачной.
- Вы, наверное, хотите, чтобы я это надела, - сказала она, глядя на воздушную ткань.
- Если, конечно, вы не против, - ответил Тумз. Можно подумать, у нее оставался выбор.
- А деньги? - спросила Чандрис.
Тумз указал на коробку:
- Достаньте одежду.
Чандрис подчинилась. Кредитное поручение лежало на дне коробки. Сто восемьдесят тысяч райя, как и было обещано.
- Пока оставьте его там, - велел Тумз, демонстративно растянувшись на диване и положив жезл управления на пол. От движения его туника чуть распахнулась; Чандрис увидела что под ней ничего нет - по крайней мере, выше пояса. - Заберете, когда будете уходить.
Несколько мгновений Чандрис боролась с желанием схватить документ и убежать. Поручение было подписано по всей форме, и Тумз никоим образом не смог бы заморозить или приостановить платеж.
Но он наверняка предусмотрел такой вариант. Дверь скорее всего заперта, и открыть ее можно только с помощью жезла. Чандрис оставалось лишь выполнить его пожелания.
Хотя бы отчасти.
- Ладно, - сказала она.
- Можете переодеться в ванной комнате, - произнес Тумз, указывая на дверь в дальней стене кабинета. - Только не задерживайтесь слишком долго.
- Очень красиво, - сказала Чандрис, небрежно расстелив тонкую накидку на столе рядом с коробкой. - Но можно обойтись без этого.
- Почему же? - осведомился Тумз. - Я надеялся, у нас с вами все получится по-доброму.
Его последнее слово неприятно резануло слух девушки. По-доброму.

Предыдущая страница 25 Следующая страница


Ангелмасса 26

Нет. К тому, чего хотел Тумз, это слово было неприменимо. По-доброму к ней отнеслись Орнина и Ханан, когда она бродила среди кораблей, голодная и неприкаянная. По-доброму они отнеслись и к Косте Джереко. По-доброму Сенатор Форсайт относился к своему помощнику Роньону, похожему на большого ребенка.
Даже Триллинг был добр с ней, когда их знакомство только начиналось.
Разве ему пришло бы в голову заставлять Чандрис делать что-нибудь в этом роде? Конечно, нет. Да, он учил ее пользоваться своим лицом и телом, отвлекать мужчин, ослаблять их волю, выкачивать из них сведения. Но он никогда не заставлял ее вступать с людьми в интимные отношения. Чандрис не бывала близка ни с одним мужчиной, кроме него.
И теперь, после нескольких месяцев, которые она провела рядом с ангелом в обществе Орнины и Ханана, ей еще менее хотелось уступать домогательствам Тумза. Он сделал ошибку, потребовав от нее этого; он явно хватил через край. Он с лихвой окупил бы свои деньги. Информация Косты стоила куда дороже ста восьмидесяти тысяч райя. Тумз дал волю мстительности либо глупому упрямству. Либо пошел на поводу у своих хищных инстинктов.
И Чандрис должна наказать его за это.
- Конечно, я буду мила с вами, - заговорила она, обольстительно улыбаясь. - Но будет гораздо лучше, если я сделаю все по-своему. - Она медленно двинулась к Тумзу, покачивая бедрами. - Позвольте, я покажу вам.
Тумз продолжал хищно улыбаться, но теперь на его лице угадывалась настороженность. Однако такой человек, как он, ни за что не признался бы, что боится, как бы его не перехитрили. По крайней мере, во второй раз.
- Хорошо, - сказал он, окидывая девушку одобрительным взглядом. - Посмотрим, на что вы способны.
Чандрис не спеша пересекла кабинет, с дразнящей медлительностью расстегивая пуговицы. Приблизившись к дивану, она остановилась на расстоянии вытянутой руки от Тумза и полностью распахнула блузку. Ее лифчик не шел ни в какое сравнение с тем, что подготовил для нее Тумз, однако свою Роль он должен был сыграть превосходно. Во взгляде Тумза все еще сквозило сомнение, но было видно, что он не прочь несколько затянуть прелюдию.
Чандрис надеялась, что эта игра продлится достаточно Долго. Она не отваживалась смотреть на настенные часы с резной рамкой, висевшие над его головой. Тумз наверняка заметил бы ее взгляд, а она не могла позволить ему что-либо заподозрить. Но у Чандрис всегда было хорошее чувство времени, и она не думала, что ей придется разыгрывать эту сцену более двух минут.
Если не считать ужасных мгновений, которые она однажды провела, скорчившись в тени и дожидаясь, когда взбешенные полицейские пробегут мимо, это были две самые долгие минуты в ее жизни. Тумз, не моргая, следил за тем, как она раздевается, и время от времени облизывал губы. Выражением лица он напоминал голодного тигра, который играет с барашком, прежде чем прыгнуть и растерзать его.
Чандрис не торопилась, вкладывая в каждое движение как можно больше неги и чувственности. Ей еще не доводилось проделывать ничего подобного, но на одной вечеринке подружки приятелей Триллинга устроили импровизированное состязание, и воспоминания об этом, хотя и довольно неприятные, накрепко отпечатались в ее мозгу.
Но как бы она ни оттягивала развязку, отпущенное ей время подходило к концу. Дыхание Тумза стало коротким и прерывистым; он следил за Чандрис, содрогаясь всем телом. Она почувствовала исходящий от него запах алкоголя, который еще более усугублял его возбуждение. Тумз сгорал от желания и был готов к действию; уже очень скоро его нетерпение и страсть преодолеют даже те остатки самообладания, на которое еще был способен его отравленный наркотиками и спиртным разум.
И когда это произойдет...
Когда это произойдет, Чандрис сделает то, что должна сделать. И неважно, права она или нет, будет ли ее поступок омерзительным или просто неприятным, она пройдет свой путь до конца. Орнина и Ханан надеются на нее.
А у Ангелмассы продолжают погибать люди.
Чандрис уже обнажилась до талии и принялась медленно скатывать по бедрам трусики, когда наконец взревела сирена учебной пожарной тревоги, которую она запрограммировала накануне.
- Что это? - выдохнула она, рывком обернувшись и едва не потеряв равновесие из-за туфли, случайно попавшей ей под ногу. - Это полиция!
- Нет, нет, - неузнаваемым голосом произнес Тумз. - Это пожарный извещатель. Наверное, какой-то болван сбросил компьютерную систему...
- Пожар? - взвизгнула Чандрис, содрогнувшись, как будто в нее угодила пуля. - Пожар?
- Это всего лишь учебная тревога, - успокаивал ее Тумз. - Глупое недоразуме... Стойте!
Но было поздно. Чандрис уже подхватила сброшенную блузку - вместе с жезлом - и босиком подбежала к столу.
- Стойте! - вновь крикнул Тумз. Его вышитая туника с шорохом скользнула по обивке дивана; поднявшись на ноги, он двинулся вслед за девушкой. Не задержавшись у стола ни одного лишнего мгновения, Чандрис на бегу выхватила расписку из коробки и метнулась к двери.
- Эй! Вернитесь! - рявкнул Тумз голосом, в котором зазвучала угроза; перспектива опять остаться наедине со своими неутоленными желаниями явно пришлась ему не по вкусу. Он ринулся во весь опор, надеясь перехватить Чандрис у двери.
Но он тоже был босиком и путался в длинных полах туники, а Чандрис уже набрала скорость. Как только она навела жезл на дверь и нажала кнопку, панель с похвальной быстротой сдвинулась в сторону, и она проскользнула в проем, опережая преследователя на три шага. Ее голой спины коснулось дуновение воздуха - это Тумз взмахнул рукой, тщетно пытаясь поймать ее. Наконец она выскочила из кабинета и пересекла приемную.
Тумз бежал за ней, то проклиная ее, то умоляя и упрашивая остановиться. Чандрис была проворнее и моложе, но Тумз находился в прекрасной форме, и к тому времени, когда девушка оказалась у двери в вестибюль, он едва не наступал ей на пятки.
И не выказывал ни малейшего желания прекратить погоню. Он заплатил за этот шанс и не собирался упускать его без борьбы. И если учесть, что от улицы Чандрис отделял лабиринт дверей, коридоров и лифтов, казалось неизбежным, что рано или поздно он потащит ее к своему дивану с перьями, если потребуется - за волосы.
Чандрис помнила, что дверь приемной открывается наружу. Выставив плечо, она навалилась всем весом и распахнула ее, но потеряла при этом скорость. Тумз нагнал ее, как только она оказалась в коридоре. С торжествующим воплем он ухватил ее сзади за трусики.
- Попалась, мерзкая...
Тумз так и не успел произнести последнее слово. Он в ужасе остановился; его пальцы разжались и выпустили трусики девушки, словно их внезапно охватило пламя.
Судя по выражению лиц восьми мужчин и женщин, стоявших на складных малярных подмостках по обе стороны коридора, они были испуганы ничуть не меньше. Вытаращив глаза и забыв о своих кистях и ведрах с краской, они смотрели на Тумза, который лихорадочно сучил руками, спеша запахнуть свою тунику и хотя бы отчасти сохранить достоинство.
Чандрис не думала ни о достоинстве, ни об эффекте, который произвела эта сцена. Крепко прижимая блузку к груди, она побежала между подмостками, продолжая кричать: «Пожар! Пожар!»
Никто не пытался ее остановить. Насколько она заметила, рабочие даже не шевельнулись, разве что проводили ее взглядами. Она стремительно промчалась к дверям лифтов у дальнего конца коридора. Напротив открывался выход на лестницу, и, с облегчением вздохнув, она свернула туда и побежала вниз по ступеням.
Спустившись на два этажа, она вновь выскочила в коридор и проскользнула в ближайший дамский туалет. Одежда, которую она оставила здесь, войдя в здание четверть часа назад, лежала на месте. Несколько минут спустя девушка вернулась на лестницу, одетая в комбинезон уборщицы.
Если первая фаза побега напоминала скачку, то теперь Чандрис не спешила. Застигнутый в погоне за полуголой девицей, годившейся ему в дочери, Тумз сейчас был не в том настроении, чтобы продолжать преследование, и еще не скоро придет в себя.
Чуть позже его, конечно, заинтересует, кто и зачем распорядился перекрасить коридор у его кабинета именно в этот вечер. Чандрис лишь надеялась, что он задумается об этом после того, как она покинет здание и окажется в недосягаемости.
И тем не менее, усаживаясь в такси, Чандрис почувствовала укол совести. Сама она не считала свой поступок мошенничеством, но Орнина и Ханан вполне могли воспринять его именно так. Вероятно, будет лучше сохранить подробности в тайне.
И, уж конечно, Косте она не скажет вообще ничего.

***

Чандрис выбралась из такси. Как она и ожидала, Коста караулил ее у ворот.
- Как прошло? - спросил он, неумело скрывая беспокойство.
- Лучше, чем я думала, - ответила Чандрис, протягивая ему расписку и окидывая «Газель» торопливым взглядом. Рабочих, с которыми она рассталась чуть раньше, поблизости не было. - Что с ремонтом?
- То же самое, - сказал Коста, внимательно прочтя цифры на расписке и бережно укладывая ее в карман. - Они поставили в носовом отсеке автоматический аппарат радиационного упрочнения новых электронных схем, и еще один такой же работает в машинном отделении. Бригадир сказал, что, пока процесс не закончится, им там нечего делать, и они отправились на обеденный перерыв.
- Их ждет долгий приятный отдых, - заметила Чандрис и указала на зияющие углубления в корпусе корабля там, где были повреждены плитки обшивки. - А это что? Я велела закончить корпус к полуночи.
- Все будет готово вовремя, - ответил Коста. - По крайней мере, в основном. Ремонтники забрали старые плитки и изготавливают новые у себя в мастерских. Бригадир сказал, что они закончат их сегодня вечером и начнут устанавливать утром.
- Они могут начать установку уже сегодня, - возразила Чандрис. - Пусть не кормят меня завтраками. Пусть пришлют людей для работы в ночную смену. Где бригадир? Ушел обедать вместе с остальными?
- Видишь ли... - Коста замялся. - Орнина сказала им, что корпус можно закончить завтра. Но ничего страшного, - торопливо добавил он. - В любом случае я закончу подключение своей аппаратуры только к утру.
- Хоть к следующей неделе, - сердито произнесла Чандрис. - Я велела закончить ремонт как можно быстрее. «Завтра» - это слишком долго.
- Знаю, - сказал Коста. - Но... - Он умолк и выглянул поверх плеча Чандрис. - Я могу чем-нибудь вам помочь?
Чандрис обернулась, ожидая увидеть кого-нибудь из рабочих.
И замерла.
- Конечно, можешь, - с безумной улыбкой отозвался Триллинг Вейл. - Меня зовут Триллинг. Я пришел за своей девчонкой.

Глава 35

Несколько мгновений Коста ни о чем не догадывался. Имя незнакомца ничего ему не говорило, а его улыбка казалась любезной и доброжелательной.
Но Чандрис вдруг метнулась к нему, издав странный приглушенный всхлип... и внезапно Косту озарило.
Все время с тех пор, когда они впервые заметили друг друга в ресторане «Хирруса», Чандрис была в бегах. И причиной тому был улыбающийся человек, который к ним приближался.
Коста схватил Чандрис за плечи и задвинул себе за спину, встав между ней и незнакомцем.
- По-моему, вы ошиблись кораблем, - сказал он.
Губы Триллинга продолжали улыбаться, но вокруг них внезапно залегли жесткие складки.
Теперь Коста видел по его глазам, что он находится на грани сумасшествия.
- Ага, значит, ты ее новый парень, - негромко произнес Триллинг.
Он продолжал идти вперед, но его правая рука небрежно скользнула в карман куртки. Наверняка у него там оружие.
Нож или пистолет, неважно, что именно. Судя по виду Триллинга, он одинаково уверенно владел тем и другим.
- Это не мой парень, Триллинг, - заговорила Чандрис. Ее голос звучал напряженно, но первое потрясение уже прошло.
- Так кто же твой парень? Какой-нибудь хлыщ из «Стардаст Металз»?
- Нет, он тоже ни при чем, - ответила Чандрис. - У меня нет никакого дружка.
- Хватит водить меня за нос! - рявкнул Триллинг. - Ты вошла в здание в одной одежде, вышла в другой и теперь говоришь мне, что между вами ничего не было?
- Ничего не было, Триллинг, - настаивала Чандрис. - Он не коснулся меня даже пальцем. Тот человек - всего лишь наводчик. Чтобы заручиться его помощью, мне пришлось вскружить ему голову. Никакого нового парня у меня нет.
Безумие в глазах Триллинга сменилось едва ли не ребяческой радостью.
- Никого нет, говоришь? - с надеждой переспросил он. - Значит, у нас все, как прежде? И мы опять вместе?
Коста почувствовал, как вновь напряглись плечи Чандрис, прижимавшиеся к его спине.
- Что вам нужно? - спросил он, прежде чем девушка успела открыть рот.
Триллинг посмотрел на Косту с таким видом, словно только теперь его заметил, и то, что предстало его взору, очень ему не понравилось.
- Ты что, глухой? - осведомился он. - Или просто дурак? Чандрис - моя девушка. Так было всегда, так будет и впредь.
- А если она... - «не захочет быть с вами?», собрался закончить Коста, но, посмотрев в глаза Триллинга, вдруг сообразил, что эти слова в данной обстановке не слишком уместны. - Чандрис нужна на корабле, - сказал он. - Мы проводим важный научный эксперимент, и без ее помощи нам не обойтись.
Триллинг фыркнул и разразился мрачным хохотом.
- Ты считаешь меня глупцом, - произнес он, покатываясь со смеху. Потом умолк и посерьезнел. - Терпеть не могу людей, которые называют меня дураком, - добавил он дрожащим от гнева голосом. - Я не дурак.
- Мы знаем это, Триллинг, - сказала Чандрис, запинаясь от страха. - Мы не считаем тебя глупым.
- Нет, считаете, потому что подумали, будто я куплюсь на такую чушь, - заявил Триллинг, переводя злобный взгляд с Чандрис на Косту и обратно.
- Это не чушь, - возразила девушка. - Коста должен провести эксперимент, а я буду помогать управлять кораблем.
Триллинг наставил на нее палец.
- Ты? - осведомился он. - Ты управляешь этой штуковиной?
- Да, - ответила Чандрис. - Честное слово.
Триллинг вновь фыркнул.
- В таком случае я ем на завтрак булыжники, - язвительно произнес он. - Если ты действительно управляешь такой...
- Сколько, Триллинг? - вмешался Коста, внезапно вспомнив о кредитной расписке в своем кармане. Сто восемьдесят тысяч райя на предъявителя.
Вероятно, Чандрис подумала о том же.
- Не смей, - негромко, но с нажимом произнесла она, стиснув его руку. - Мы не имеем права.
- Молчи, - бросил Коста в ответ, не отрывая взгляд от Триллинга. Речь шла о жизни Чандрис. - Я спрашиваю, сколько нужно заплатить, чтобы ты повернулся и ушел?
Ему казалось, что Триллинг разгневан до предела, но теперь Коста увидел, что до сих пор он лишь заводил себя. Триллинг шагнул вперед, вены на его побагровевшем лице вздулись; можно было решить, что его вот-вот хватит удар. Пальцы Чандрис еще больнее впились в ладонь Косты, и он на мгновение подумал, что ему сейчас придет конец.
- Не вздумай больше говорить мне такое, - ледяным голосом произнес Триллинг. - Ты слышал? Не вздумай. - Внезапно гнев сбежал с его лица, и он почти ласково улыбнулся девушке. - В жизни Чандрис есть только один мужчина, а в моей - только одна женщина, - заявил он. - Мы созданы друг для друга.
- Хорошо, Триллинг, - негромко сказала Чандрис. - Мы снова будем вместе, если ты действительно этого хочешь.
- Да, конечно. - Триллинг пожал плечами с таким видом, будто обсуждаемый предмет внезапно перестал его интересовать. - А как быть с ним? - добавил он, вновь посмотрев на Косту.
- У него есть одна вещь, которую нам не помешает забрать с собой, - ответила Чандрис. - Мы ведь не хотим отправиться в путь без гроша?
Глаза Триллинга сверкнули.
- Наличность?
- Денег у него нет, но есть кое-что, не менее ценное, - воркующим голосом продолжала Чандрис. - У него есть ангел, за которого можно выручить громадную сумму.
Сердце Косты сжалось. Он понял, к чему клонит Чандрис: заставить Триллинга войти в контакт с ангелом Девисов в надежде на его благотворное воздействие.
Беда лишь в том, что ангел не способен изменить человека.
Но Чандрис об этом не знала.
- Послушай, Чандрис... - заговорил Коста.
- Умолкни, - велел Триллинг, бросив на него пренебрежительный взгляд. - Значит, ангелы стоят уйму деньжищ?
- Этот корабль специально построен, чтобы их искать, - объяснила Чандрис, указывая на возвышавшуюся за их спинами «Газель». - Мы поднимемся на борт, возьмем ангела и уйдем, хорошо?
Триллинг посмотрел на Косту, и его губ коснулась улыбка.
- Хорошо, - ответил он. - Как скажешь.
Коста с натугой сглотнул. Прочесть выражение лица Триллинга было нетрудно. Они возьмут ангела и уйдут, но прежде Триллинг уберет свидетелей кражи.
- Джереко? - окликнула его Чандрис.
Первым побуждением Косты было схватить ее за руку и броситься наутек, но, даже если им удастся унести ноги, Триллинг может обыскать «Газель».
Там Орнина. И больше никого.
Коста глубоко вздохнул. Его учили рукопашной борьбе, хотя и довольно поверхностно. В закрытом помещении его шансы на успех несколько возрастали.
- Ладно, - сказал он, указывая на люк. - Идемте. Я отдам вам ангела.
- Пусть Чандрис идет первая, - велел Триллинг, впервые за время разговора вынимая руку из кармана. У него был нож с коротким, но грозным лезвием в острых зазубринах. - А ты пойдешь со мной.
Чандрис шагала по коридорам «Газели», в которых царила мертвенная тишина. За ней шел Коста, потом - Триллинг. Время от времени острие ножа задевало рубашку Косты, и по его спине пробегала дрожь.
Войдя в свою каюту, Чандрис извлекла из-под кровати контейнер с ангелом.
- Вот, - сказала она, передавая его Триллингу.
- Открой, - велел тот, выглянув из-за спины Косты.
- Только не здесь. - Чандрис покачала головой. - Это опасно. Ангел очень маленький. Малейшая неаккуратность, и мы его потеряем.
Несколько секунд Триллинг молчал. Коста смотрел в глаза Чандрис, гадая, хватит ли ей времени предупредить его, если Триллинг замахнется ножом, чтобы нанести удар.
- Хорошо, - сказал наконец Триллинг. - Может быть, в кладовой? У вас есть кладовая?
Чандрис незаметно подмигнула Косте, и у него сжалось горло. Он понял, где Триллинг попытается его убить - в кладовой, где мертвое тело дольше пролежит незамеченным.
Он подумал, не стоит ли повернуться и завязать схватку здесь же, но в этот момент нож Триллинга не прижимался к его спине, и он не знал точно, где находится оружие.
Он был вынужден ждать, надеясь, что ему представится более удобный случай.
Втроем они спустились по узкому трапу и уже почти достигли нижней палубы, когда вдруг услышали негромкое пение.
- Стоп! - прошипел Триллинг, замерев на месте и схватив Косту за горло. - Кто там?
- Орнина Девис, - шепотом ответила Чандрис. На ее лице отразилось напряжение. Было ясно, что она не ожидала встретить здесь Орнину. - Это ее корабль.
Триллинг нехотя выпустил шею Косты.
- Ладно, - сказал он, опять прижимая клинок к его спине. - Идемте. Но осторожно.
Пожав плечами, Чандрис вновь двинулась вперед. Коста шел следом, чувствуя горячее дыхание Триллинга.
Когда они появились в кладовой, Орнина стояла на коленях у емкости для хранения ангелов. Вокруг нее на палубе лежали хрупкие инструменты для настройки.
- Здравствуй, Чандрис, - сказала она, увидев девушку. - И ты, Коста... А это кто? Ваш друг?
- Не то чтобы друг, - отозвался Коста, следя за лицом женщины. Триллинг чуть переместился в сторону, и его нож оказался в поле зрения Орнины. Женщина бросила на него взгляд, но выражение ее лица не изменилось. - Его зовут Триллинг, - продолжал Коста. - Он пришел забрать Чандрис.
- Ага, - невозмутимо произнесла Орнина, поворачиваясь к девушке. - А заодно и ангела, - добавила она, увидев контейнер в ее руках. - Добро пожаловать на борт «Газели», Триллинг. Не хотите ли чашечку чая?
- Очень остроумно, - сказал Триллинг и толкнул Косту так, что тот налетел на Чандрис. - Это совсем не похоже на кладовую.
- У нас не так много предметов, которые нужно хранить, - объяснила Орнина. - Как правило, мы держим здесь ангелов. Кстати, я не шучу насчет чая. Если хотите, заберите контейнер у Чандрис, и она сходит на камбуз.
Триллинг фыркнул.
- Вы очень смешная женщина, - сказал он. - Коста, подойди к ней.
- Триллинг, в этом нет нужды, - с мольбой заговорила Чандрис, когда Коста остановился рядом с Орниной. - Прошу тебя. Я уйду с тобой, если ты оставишь их в покое.
Триллинг обратил к ней безумный взор.
- Разве может быть иначе? - удивленно произнес он. - Конечно, ты уйдешь со мной, ведь мы должны быть вместе.
- Триллинг, прошу тебя, - повторила Чандрис.
- Какая муха тебя укусила? - гневно осведомился Триллинг. - Кто они тебе, эти двое?
Взгляд Косты метался по комнате в поисках предмета, который мог бы его вдохновить. Он вспомнил, как Чандрис взяла над ним верх, направив в глаза яркий свет и угрожая плазменным резаком. Если бы тогда у нее действительно оказался резак и если он до сих пор находится где-то рядом...
Но резака не было - ни тогда, ни сейчас. Инструменты Орнины? Слишком маленькие, чтобы послужить оружием. Отвинченные трубки, крышки контейнера? Коста не видел ни одного предмета, который не был бы закреплен.
- Хватит! - рявкнул Триллинг, вернув Косту к происходящему. Спор, если таковой и был, подошел к концу.
Чандрис его проиграла.
- Если не хочешь смотреть, можешь уйти, - продолжал Триллинг, повернувшись к Косте и поднимая нож. - Это займет не больше секунды.
Коста почувствовал, как Орнина нащупывает его ладонь. Он взял ее руку, и женщина стиснула его пальцы. В ее пожатии не было страха, только успокаивающее тепло. И, возможно, прощание.
Потом она мягко отняла руку, предоставляя Косте свободу действий.
Он почувствовал прилив решимости. Орнина надеется, что он спасет ей жизнь. Чандрис надеется, что он освободит ее от этого человека.
Он сделает все, чтобы оправдать их надежды.
- Хорошо, - слабым, полным отчаяния голосом произнесла Чандрис.
Она зашла за спину Триллинга и отправилась к двери, оглянувшись на Косту. В глазах Триллинга вспыхнуло предвкушение. Он поднял нож и двинулся вперед.
Коста согнул колени, принимая боевую стойку, которой его учили, и чуть развернул корпус; так он представлял для противника цель меньшего размера. Его руки все еще были вытянуты вдоль тела, но он уже представлял, как отбивает в сторону ладонь Триллинга, сжимавшую нож. Как только Триллинг раскроется, он ударит его ступней по колену, потом кулаком в живот...
И вдруг Чандрис за спиной Триллинга бесшумно развернулась на одной ноге и что было сил ударила его по затылку контейнером с ангелом.
Триллинг яростно взревел и встряхнул головой, чтобы прийти в себя. Он повернулся к предательнице, левой рукой выбил контейнер и отшвырнул Чандрис назад. В его пальцах сверкнуло лезвие ножа, занесенного для смертельного удара...
И в тот же миг он вновь утробно взревел и пошатнулся, получив удар Косты под правое колено.
Он тяжело рухнул на палубу и, словно кошка, перекатился на спину. Коста пригнулся, готовясь навалиться на него сверху, и в последний момент заметил, что Триллинг все еще сжимает свой нож.
Слишком поздно. Он попытался уклониться, но Триллинг взмахнул ножом по широкой дуге, и Коста почувствовал, как острие, пропоров рубашку, рассекло кожу на его груди. Полусогнутые колени и инерция движения сделали свое дело; он упал на палубу рядом с Триллингом.
Мгновение спустя Триллинг вскочил на ноги. Чандрис метнулась к нему; полуобернувшись, он резким ударом вновь отбросил ее и опять повернулся к Косте. Его лицо исказила нечеловеческая гримаса. Коста, не спуская глаз с ножа, по-крабьи отползал назад в отчаянной надежде оторваться от противника и получить возможность встать.
Но Триллинг явно не собирался давать ему свободу маневра. Оскалив зубы, он продолжал наступать, держа нож наготове. Коста услышал, как откуда-то слева донеслось негромкое жужжание...
Внезапно Триллинг вздрогнул и замер на месте, словно наступив на электрического ската. На его обезумевшем лице отразилось изумление, рука с ножом затряслась.
- Еще раз! - крикнул Коста, поднимаясь на ноги и бросая взгляд налево. Там стояла Орнина, широко распахнув глаза и сжимая в пальцах шокер Косты. - Дайте еще один разряд!
Орнина крепче стиснула оружие. Вновь послышалось жужжание, и Триллинг опять вздрогнул.
- Еще! - велел Коста, осторожно обходя нож в трясущейся руке Триллинга. Шокер был настроен на минимальную мощность, и вряд ли он мог надолго задержать такого здоровяка. Если Коста успеет добраться до Орнины и включить повышенное напряжение...
И в это мгновение Триллинг, издав булькающий стон, набросился на него.
Если бы он полностью владел своим телом, Коста погиб бы на месте. Однако два разряда шокера частично парализовали его нервную систему. Коста отпрыгнул назад, и лезвие, нацеленное ему в сердце, лишь вспороло левый рукав. Он машинально ударил правым кулаком по руке Триллинга, державшей оружие, и, к его изумлению, нож отлетел в сторону и со звоном ударился о трубы, уложенные по переборке.
На долю секунды удивление Косты, словно в зеркале, отразилось в глазах Триллинга. Потом, невнятно выругавшись, тот вновь метнулся вперед.
Коста пытался оттолкнуть руки, тянувшиеся к его шее, но тщетно - Триллинг уже оправился от потрясения, вызванного разрядами шокера. Мгновение спустя одна рука стиснула Косте горло, пальцы другой сомкнулись на его правом предплечье.
По его коже и мышцам, словно удар молнии, разлилась мучительная боль. Он еле успел глотнуть воздуха...
Его спина врезалась в переборку с такой силой, что он едва не задохнулся. Пальцы, державшие его за горло, сжались еще крепче, и Триллинг начал бить его головой о холодный металл.
С каждым ударом в глазах Косты то вспыхивали искры, то возникала туманная пелена. Он попытался коленом ударить Триллинга в пах, но его тело словно превратилось в ватный ком. Он услышал чей-то неясный крик, но не разобрал слов. Он старался оторвать руку Триллинга от своей шеи, но ему едва хватало сил цепляться за нее пальцами.
И вдруг удары прекратились. Коста лишь успел подумать, действительно ли наступила передышка или это галлюцинация, когда рука на его горле разжалась и куда-то исчезла. Зрение Косты начало проясняться, он без сил сполз по переборке, жадно глотая воздух и чувствуя, как в его левой руке пульсирует боль.
Потом рядом с ним появилась Чандрис.
- Все в порядке, - сказала она, прерывисто дыша. - Сядь. Просто посиди, хорошо?
- Я в норме, - отозвался Коста, опускаясь с ее помощью на палубу. При каждом слове в горле возникало мучительное жжение.
- Вот, - сказала Орнина, приближаясь с другой стороны с аптечкой в руках. - Чандрис, ты сможешь снять с него рубашку?
- Конечно.
Чандрис начала осторожно раздевать Косту. На его груди словно вспыхнула огненная полоса, заглушив боль в левой руке. Коста поморщился и только теперь с изумлением отметил, что его рубашка пропитана кровью. По всей видимости, порез на груди оказался глубже, чем он полагал. Странно, что он до сих пор не чувствовал боли.
И только потом, оторвав взгляд от своей окровавленной груди, он увидел Триллинга.
Тот неподвижно лежал на палубе. На его правой ладони, которая только что сжимала раненую руку Косты, блестела кровь. Из спины Триллинга торчал его собственный нож.
Коста вновь посмотрел на Чандрис и впервые увидел на ее глазах слезы.
- Чандрис? - негромко позвал он.
- Я была вынуждена, - едва слышно ответила она. - Иначе Триллинг убил бы тебя. Убил бы вас обоих. У меня не было другого выхода.
- Знаю, - сказал Коста и вновь поморщился, как только Орнина начала бинтовать его грудь. - Я...
- Не надо, - перебила Чандрис, с болью глядя на него сквозь слезы. - Не надо. - Она обернулась к телу, лежавшему на палубе. - Когда-то Триллинг был моим другом, - сказала она, содрогаясь от беззвучных рыданий. - Кроме него, у меня никого не было. Он заботился обо мне, защищал меня. - Чандрис закрыла глаза и уронила голову. - Любил меня.
Коста смотрел на ее лицо, по которому ручьем бежали слезы.
Теперь у него не оставалось ни малейших сомнений. Чандрис могла встать на защиту своих друзей, но мучительно переживать то, что ей пришлось сделать. Она могла пойти на жертвы ради высших целей, но сохранить при этом гордость и достоинство. Она могла чувствовать гнев и печаль, сожаление и любовь.
Пропаганда Пакса была ложью. Ангелы не превращали жителей Эмпиреи в нелюдей. Наоборот, они делали таких людей, как Чандрис, более человечными.
Орнина уже принялась за его руку. Их глаза встретились, и Коста прочел в них безмолвную подсказку. Обняв Чандрис за плечи здоровой рукой, он мягко привлек ее к себе.
И, словно пробив последний невидимый барьер, она уткнулась лицом ему в грудь и расплакалась, как ребенок. Как ребенок, которым она, в сущности, оставалась до сих пор, хотя не могла признаться в этом даже самой себе.

Глава 36

Предыдущая страница 26 Следующая страница


27 Тимоти Зан

- Мне очень жаль, Верховный Сенатор, - сказал врач, глядя на экран своего портативного компьютера, - но, боюсь, мы до сих пор не знаем, что произошло с господином Роньоном.
Форсайт посмотрел на Роньона. Гигант завязывал башмаки с той напряженной сосредоточенностью, с которой брался за любое дело.
- Но сейчас он здоров?
- По всей видимости, да, - ответил врач. - Если вы оставите его у нас еще на несколько дней, может быть, нам удастся что-нибудь выяснить.
- Иными словами, выдумать какой-нибудь эксперимент, который еще никто не проводил?
Врач неловко пожал плечами.
- Можно сказать и так, - признал он.
- Ага, - пробормотал Форсайт. - Спасибо за предложение, но мы отказываемся.
Роньон покончил со шнурками и выпрямился.
«Теперь мы можем уйти?» - жестами спросил он, с тревогой и надеждой морща лоб.
«Да», - успокоил его Форсайт. Из беседы, которая состоялась у них чуть раньше, было абсолютно ясно, что Роньон чувствует себя здесь неуютно. Ему не нравилось, что он лежит; в незнакомой кровати и что его то и дело ощупывают мужчины и женщины в белых халатах, смотрят на него хмурыми взглядами и непрестанно возят на тележке по различным лабораториям. Форсайт не видел смысла заставлять его терпеть это и дальше, особенно если учесть, что у медиков иссякли идеи.
К тому же Форсайту хотелось побыстрее вернуть Роньона. Неизвестность относительно судьбы Лорелеи начинала действовать ему на нервы, он стал беспокойным и вспыльчивым. Это замечали все - от Пирбазари до временно прикомандированных к Форсайту сотрудников, которых ему навязало правительство Серафа. Чем раньше рядом с ним окажется наивный, непосредственный Роньон, тем лучше.
- В таком случае желаю вам всего доброго, - сказал врач. - Если приступы повторятся, немедленно дайте мне знать. До свидания, господин Роньон.
«Мы возвращаемся домой?» - спросил Роньон по пути к регистратуре, у которой Пирбазари заканчивал оформление документов на выписку.
«Пока нет», - ответил Форсайт, стараясь не выдавать охвативших его чувств. Судя по тому, как развивались события, могло статься так, что им некуда будет возвращаться.
Но Роньон, конечно же, ничего об этом не знал. Форсайт решил, что пока лучше держать его в неведении.
«Мы едем в Здание Правительства в Магаске, - добавил он. - Там находится наша временная штаб-квартира».
«Ох... - Роньон помедлил, и морщины на его лбу стали еще глубже. - Почему нам нельзя домой?»
«Мы вынуждены задержаться», - ответил Форсайт, внимательно приглядываясь к его лицу. Постороннему человеку могло показаться, что Роньон оправился от потрясения, которое он пережил у Ангелмассы.
Но Форсайт знал его давно и видел, что внешнее благополучие обманчиво. В уголках глаз Роньона появились новые складки, а его лицо, словно вуаль, окутал налет печали.
Может быть, она исчезнет, когда притупятся воспоминания о злополучном полете. Форсайт надеялся на это от всей души.
«У нас еще остались дела», - объяснил он.
«Вы имеете в виду, с Орниной, Хананом и Чандрис? - спросил Роньон. - Что с Хананом? Он в порядке?»
Внезапно Форсайт вспомнил, что не справлялся о делах Девисов с той самой поры, когда его заверили, будто бы состояние Ханана стабилизировалось.
«Думаю, да, - ответил он. - Если хочешь, мы можем навестить его, прежде чем уйти из клиники».
Морщины на лице Роньона разгладились.
«Правда?» - спросил он.
Форсайт улыбнулся:
«Конечно. Я уверен, Ханан будет рад увидеться с тобой...»
- Верховный Сенатор!
Форсайт поднял глаза. По коридору навстречу ему торопливо шел Пирбазари, сжимая в руке телефон.
«Быстрее», - велел Форсайт Роньону, прибавляя шаг. Его сердце учащенно забилось. Неужели что-нибудь о Лорелее?
Они встретились в середине коридора.
- Я только что звонил в СОЭ, - сказал Пирбазари, беря Форсайта за руку и отводя его в сторону. - Вы не поверите!
Форсайт собрал волю в кулак. Вот оно, начинается.
- Лорелея захвачена?
- Нет. Я имею в виду - дело не в Лорелее. Оттуда по-прежнему нет вестей. - Он взмахнул телефоном. - Ангелмасса перемещается.
Форсайт оглянулся на Роньона.
- Что значит - перемещается? Куда?
- На более низкую орбиту, - ответил Пирбазари. - Движется к Солнцу. Пока перемещение невелико, но его зафиксировали вполне достоверно.
- Что его вызвало?
- Сам задаю себе этот вопрос, - сказал Пирбазари. - В сущности, мы все только об этом и думаем. Ни в СОЭ, ни в Институте не имеют ни малейшего понятия о том, что происходит.
Форсайт нахмурился.
- Зар, объяснение может быть только одно. Чтобы изменить траекторию объекта, к нему нужно приложить силу. Откуда она взялась?
Пирбазари беспомощно пожал плечами.
- Было проверено все - солнечный ветер, магнитные аномалии, пылевые скопления; попытались выяснить даже, не возникли ли поблизости новые черные дыры, - и все впустую.
Форсайт потер подбородок, стараясь представить расположение небесных объектов в окрестностях Ангелмассы. Насколько он помнил физику, переход на более низкую орбиту сопровождается увеличением скорости. И если «Ангелмасса-Центральная» движется по той же орбите с опережением...
- Ангелмасса догоняет станцию, - пробормотал он.
- Да, но довольно медленно, - заметил Пирбазари. - К тому же «Центральная» хорошо защищена. Если учесть, с какой скоростью к ней приближается Ангелмасса, пройдет по меньшей мере две недели, прежде чем она начнет представлять радиационную опасность. А если снижение орбиты будет продолжаться, она и вовсе может пройти мимо станции, не затронув ее.
- Я бы не стал рассчитывать на это, - сказал Форсайт. - Во-первых, мы не знаем, как и почему она смещается. На всякий случай надо подготовить эвакуацию персонала. Вблизи станции есть какие-нибудь корабли?
- СОЭ может организовать отправку транспорта в течение двадцати минут, - ответил Пирбазари. - Вдобавок вокруг ускорителя расположено двойное кольцо спасательных платформ. Они оснащены ракетными двигателями с поворотными соплами и запасом топлива на полчаса, а также двухнедельными комплектами жизнеобеспечения.
- Защита?
- Корпуса из многослойного металла, такие же, как у кораблей-охотников, - ответил Пирбазари.
- Кстати об охотниках, - сказал Форсайт. - Что с кораблями, которые сейчас находятся в том районе?
- Их предупредили.
- И это все?
- Ну... - Пирбазари на секунду замялся. - Орбита Ангелмассы изменилась незначительно. Они могут без труда скорректировать курс.
- Только если это изменение останется малым, - отрывисто бросил Форсайт. - И поскольку мы не знаем, что его вызвало, никаких гарантий нет и быть не может. Прикажи отозвать их на Сераф.
Пирбазари растерялся.
- Вы уверены, что это необходимо? - спросил он.
- Сначала - необъяснимые всплески радиации, а теперь - столь же необъяснимые изменения орбиты, - напомнил Форсайт. - «Необходимо» - это еще слабо сказано.
Губы Пирбазари искривились.
- Ладно, - нехотя сказал он. - Я поговорю с СОЭ.
- Только погромче и потверже, - добавил Форсайт. - А заодно выясни, имеется ли возможность перевести «Центральную» на более высокую орбиту. Сила, воздействовавшая на Ангелмассу, может затронуть и станцию, и, я не хочу, чтобы ее орбита понизилась в тот самый миг, когда Ангелмасса окажется рядом.
- Хорошо, проверю, - ответил Пирбазари. - Насколько мне известно, на станции хранятся кое-какие припасы для шахтеров с астероидов, которые останавливаются там по пути. Может быть, у них найдутся ранцевые ракеты.
Форсайт поморщился. Чтобы сдвинуть с места объект размером с «Центральную», потребуется нечто более мощное, чем несколько портативных двигателей. Но ранцевые ракеты лучше, чем ничего.
- И пусть держат наготове эвакуационный транспорт, - велел он.
- Уже готов, - сказал Пирбазари. - В СОЭ меня заверили...
Внезапно Роньон схватил Форсайта за плечо, и тот увидел, что гигант удивленно смотрит за спину Пирбазари.
«Орнина! - возбужденно зажестикулировал Роньон, кивком указывая в дальний конец коридора. - И Чандрис!»
Форсайт повернулся, ожидая увидеть женщин, входящих в клинику через главные двери, чтобы навестить Ханана. Однако Чандрис и Орнина шагали следом за санитарами, которые везли в кресле-каталке окровавленного человека.
- Похож на Косту, - сказал Пирбазари. - Что с ним стряслось?
- Вероятно, несчастный случай, - предположил Форсайт. У него засосало под ложечкой. - Давайте выясним.
Они подошли к каталке в ту самую секунду, когда санитары собрались втолкнуть ее в лифт.
- Что случилось? - спросил Форсайт.
- Здравствуйте, Верховный Сенатор, - приветствовала его Орнина. Лицо женщины было напряжено, но она сохраняла невозмутимость. - Видите ли...
- Мимо «Газели» проходил один мой знакомый, - вмешалась Чандрис. - У него был нож.
- И, насколько я могу понять, он продемонстрировал господину Джереко свое умение обращаться с ним, - сказал Форсайт.
Он заметил, что Чандрис, как и Орнина, старательно следит за своим голосом и выражением лица. Однако, присмотревшись внимательнее, Форсайт увидел, что с той поры, когда они встречались в последний раз, лицо девушки состарилось лет на десять.
- Он хотел забрать меня, - негромко сказала Чандрис. Она стиснула веки, а когда вновь открыла глаза, Форсайту показалось, что она постарела еще на добрый десяток. - Коста спас мне жизнь.
- Все было как раз наоборот, - пробормотал Коста.
- Тебе нужно беречь силы, - мягко упрекнула его Орнина. - Бинты из пакета первой помощи не смогли остановить кровотечение, Сенатор, - объяснила она. - А медотсек «Газели» выключен, как и все остальное оборудование...
- Вам нет нужды оправдываться, - перебил Форсайт. - Везите его к врачу.
- Есть, сэр, - отозвалась Орнина, и санитары вкатили кресло в лифт. - Спасибо, Сенатор.
Женщины вошли следом, и дверь лифта закрылась.
- Левая рука и грудь, - прокомментировал Пирбазари. - Только резаные раны и ни одной проникающей. Он быстро поправится, если, конечно, не потерял слишком много крови.
- Надеюсь, - сказал Форсайт, вперив в закрытые двери невидящий взгляд. К нему вернулись сомнения и вопросы относительно личности Джереко. Таинственный фонд, финансировавший его исследования. Его туманное прошлое, особенности поведения и речи...
Он сопоставил все это с нападением Пакса на Лорелею, и его внезапно озарило.
- Джереко - шпион, - выдохнул Форсайт. - Разведчик Пакса.
Боковым зрением он увидел, как у Пирбазари отвалилась челюсть. Но даже того мгновения, которое Форсайту потребовалось, чтобы повернуть к нему голову, было достаточно, чтобы изумление помощника сменилось пониманием.
- Будь я проклят, - негромко произнес Пирбазари. - Вы уверены?
Форсайт помедлил. Да, он ничуть не сомневался. Однако прямых доказательств у него не было.
- Пока нет, - ответил он. - Но только пока.
Он повернулся к Роньону, который озадаченно следил за их беседой.
- Я отвезу Роньона в штаб-квартиру, - сказал Форсайт. - Как только Джереко подштопают, доставь его ко мне.
- Хорошо, - ответил Пирбазари. - И остальных тоже?
- Только Джереко, - сказал Форсайт. - И присматривай за ним, Зар. Да повнимательнее.
- Не беспокойтесь, - заверил его Пирбазари. - Я с него глаз не спущу.

***

На черном экране возникли звезды. «Гармоника» вынырнула из гиперпространства.
- Диспетчерская СОЭ Серафа вызывает лайнер, - отрывисто произнес громкоговоритель мостика. - Представьтесь, пожалуйста.
Капитан Джуаби повернулся к главному экрану со схемой расположения опорных кораблей сети и ускорителей. Каждый из четырех ускорителей охраняли три или четыре боевых судна СОЭ, курсировавшие на близкой дистанции.
- Говорит капитан Джуаби, лайнер «Гармоника», - отозвался он натянутым тоном.
На взгляд Ллеши - слишком натянутым. Коммодор сидел напротив капитана вне поля зрения видеокамеры. Он предостерегающе поднял палец. Губы Джуаби дрогнули, и он ответил едва заметным кивком.
Он сделает все, что прикажут. У него нет выбора. Теперь, когда все ключевые посты управления лайнером контролируются людьми Пакса, капитану остается лишь выполнять распоряжения Ллеши. Разумеется, если он дорожит своим экипажем и пассажирами.
Джуаби шевельнулся в кресле, и хрустальная подвеска на его шее блеснула. Телтхорста особо интересовало, в какой мере человек с ангелом ценит жизнь людей.
Вероятно, это выяснится в самое ближайшее время.
- Порт приписки? - осведомился диспетчер Серафа.
- Бальморал, - ответил Джуаби. Судя по всему, человек с ангелом на шее сохранял способность лгать. Во всяком случае, под принуждением.
- Передайте ваш код, - потребовал диспетчер.
Джуаби кивнул человеку, сидевшему за пультом коммуникатора. Офицер Пакса принялся за работу, изредка задумываясь над незнакомыми органами управления.
Ллеши медленно потер большой палец об указательный, пытаясь унять напряжение, сковавшее его внутренности. В это мгновение все было поставлено на карту, а он мог лишь наблюдать и ждать. Подделывая коды Бальмораля, криптографы «Комитаджи» постарались на совесть, однако от ошибок не застрахован никто. Если у диспетчера Серафа острый глаз, вся эта затея лопнет как мыльный пузырь.
А вместе с ней и вся операция. Карьере Ллеши тоже придет конец. Уж конечно, Телтхорст позаботится об этом.
Примерно с полминуты ничего не происходило. Ллеши смотрел на главный экран, следя за медленным движением кораблей на звездно-черном фоне и гадая, на что способны суда СОЭ. Размером с истребитель, маленькие, но хорошо защищенные, они, вне всяких сомнений, были прекрасно вооружены.
У Ллеши не осталось штурмовых платформ, которые он мог бросить против них. Однако он не сомневался, что этим кораблям не выстоять против мощи «Комитаджи».
Разумеется, если ему удастся пустить ее в ход.
Вектор одного из опорных кораблей изменился - он скорректировал курс, чтобы удержать «Гармонику» в фокальном эллипсе ускорителя. Эмпиреанцы вели свою игру крайне осторожно. Ллеши беззвучно вздохнул и окинул внимательным взглядом мостик. Ждет ли его победа или поражение, он, ничем не выдаст своего беспокойства перед лицом противника.
- «Гармоника», вам разрешен вход в пространство Серафа, - сообщил голос из динамика. - Доброго пути.
- Спасибо, - отозвался капитан Джуаби. Он прикоснулся к клавише, и экран коммуникатора угас. - Что дальше, коммодор? - негромко спросил он.
- Вы слышали, что сказал диспетчер, - произнес Ллеши. - Ложитесь на стандартный курс до Серафа.
На лбу Джуаби появилась складка, но он кивнул и без лишних вопросов передал приказ рулевому.
Послышался отдаленный рокот двигателей. «Гармоника» начала разгоняться. Пока лайнер выходил из фокального эллипса, Ллеши не отрывал взгляд от главного экрана, пытаясь уловить признак того, что корабли СОЭ что-то заподозрили.
Но они оставались на месте, дрейфуя бок о бок с опорными судами ускорителей, к которым были приписаны. Очевидно, их экипажи даже не догадывались о том, что произошло минуту назад.
Телтхорст, конечно же, считает их глупцами. Ллеши невольно сочувствовал им.
Выждав пять минут, чтобы дать «Гармонике» отойти подальше, он кивнул капитану Джуаби:
- Достаточно. Открывайте люки.
- Открыть люки спасательных капсул, - официальным тоном произнес Джуаби, взмахом руки адресуя приказ офицеру соответствующей службы. - Подтвердите выполнение.
- Люки открыты, - проворчал офицер. В отличие от капитана, он даже не пытался скрыть стыд и гнев. Но на нем не было ангела. - Все люки открыты.
Джуаби вновь повернулся к Ллеши:
- Ваша очередь, коммодор.
- Благодарю вас. - Ллеши поднес к губам свой наручный коммуникатор и включил его. - Первая волна! Запуск!
В то же мгновение корпус «Гармоники» ощетинился выхлопными хвостами - сотни крохотных суденышек вылетели наружу, будто споры созревшего цветка, используя вращение лайнера, чтобы набрать дополнительное ускорение.
Но это были не спасательные капсулы «Гармоники». Капсулы выгрузили еще на Лорелее.
«Гармоника» несла на своем борту истребители класса «Влад».
- Вариант «альфа», - распорядился Ллеши. - Запустить все истребители.
Корабли СОЭ пришли в движение, меняя курс и разгоняясь, чтобы перехватить противника.
- Не забывайте свою основную цель, - негромко напомнил Ллеши. - Уничтожить опорные корабли ускорителей, а не боевые суда.
Один за другим послышались голоса командиров звеньев, подтверждавших получение приказа... и губы Ллеши, смотревшего на главный экран, мало-помалу растянулись в улыбке. Судьба операции балансировала на лезвии бритвы, но ожидание закончилось. Теперь он, по крайней мере, мог влиять на ход событий.
Глубоко втянув в легкие воздух и держа наготове ручной коммуникатор, он следил за истребителями, приготовившимися к схватке.

Глава 37

- Они появились из спасательных люков «Гармоники», - сказал Пирбазари Форсайту, открывая дверь конференц-зала Здания Правительства. - Корабли СОЭ приняли бой.
В зале было на удивление людно, если учесть, что уже пробило восемь вечера, все учреждения должны были закрыться, а высокопоставленные служащие - разъехаться по домам. Либо все они засиделись на работе допоздна, либо слух о нападении разошелся так быстро, что они предпочли вернуться и получить сведения из передач СОЭ в прямом эфире.
Некоторые тревожными голосами говорили по телефону. Другие взволнованно совещались либо в ошеломленном молчании сидели перед главным экраном на дальней стене зала. На экран одновременно выводилось множество изображений, снимаемых различными кораблями и спутниками слежения в районе сети и переносивших зрителей непосредственно в зону боевых действий.
- Что там происходит? - спросил Форсайт, вместе с Пирбазари протискиваясь между группами беседующих. В принципе Верховному Сенатору должны были безотлагательно предоставить самое удобное место. То, что это не было сделано, красноречиво свидетельствовало о всеобщей растерянности.
- Похоже, истребители Пакса нацелились на два ближайших опорных корабля, - ответил Пирбазари. - На первый и третий. Их первоочередная задача - овладеть ускорителем, чтобы открыть путь для остальных своих судов.
- Или чтобы мы не смогли вышвырнуть прочь их истребители, - добавил Форсайт. - Но, может быть, они не хотят, чтобы мы сделали это с лайнером?
Пирбазари покачал головой.
- В нынешней обстановке для этого потребовалось бы серьезно изменить расположение опорных кораблей, - сказал он. - Как вы могли заметить, «Гармоника» выпустила истребители, лишь отойдя на значительное расстояние от центра тетраэдра.
- Зачем же она возвращается туда? - спросила миниатюрная женщина, стоявшая рядом с Форсайтом. - Я имею в виду, если все истребители уже запущены?
Форсайт нахмурился. Женщина была права; лайнер изменил вектор и, ускоряясь, лег на курс, который должен был привести его ко второму кораблю ускорителя.
- Что скажешь, Зар? - пробормотал он.
- Это значит, что лайнер по-прежнему в руках Пакса. Капитан «Гармоники», будь он свободен в своих действиях, постарался бы как можно быстрее вывести судно из боя.
- Это очевидно, - сказал Форсайт. - Но что он задумал?
Пирбазари медленно выпустил воздух из легких.
- Понятия не имею, - признался он. - СОЭ насчитали сто истребителей - именно столько спасательных люков должно быть на корабле такого размера. Истребители слишком велики, чтобы уместиться по два в каждом.
Форсайт потер подбородок.
- Может быть, у них есть другое оружие? Что, если они взяли на борт мощные лазеры или ракеты?
- А где бы они их установили? - возразил Пирбазари. - На лайнерах не бывает артиллерийских ниш или люков, только два-три лазера противометеоритной защиты, но они слишком слабы, чтобы принимать их в расчет.
- По-видимому, корабли СОЭ все же их опасаются, - заметил кто-то. - Смотрите, вот они.
Корабли СОЭ, оборонявшие второе опорное судно, пришли в движение. Один остался защищать узел ускорителя, остальные начали разгон, стремясь перехватить лайнер.
- Может быть, их заманивают в ловушку? - предположил Форсайт.
- Я бы сказал, это весьма вероятно, - нехотя согласился Пирбазари. - Чтобы вывести ускоритель из строя, достаточно взорвать два из четырех опорных кораблей. Но они стремятся поразить три из них.
Учитывая численное превосходство СОЭ, со стороны противника было бы безумием дробить свои силы без крайней необходимости.
- Может быть, они хотят подстраховаться.
- Или, как вы сказали, это ловушка, - добавил Пирбазари. - Цель которой - втянуть в бой суда, обороняющие тот или иной узел ускорителя. Вопрос лишь, какой именно?
Между тем схватка за первый и третий узлы разгорелась в полную силу. Корабли противников испускали тусклые лазерные и плазменные лучи, время от времени сверкали гораздо более яркие вспышки ракетных взрывов. Корабли СОЭ были намного крупнее, а их корпуса, скопированные с охотников на ангелов, обеспечивали значительно лучшую защиту. В прямом столкновении даже самые современные истребители Пакса вряд ли могли против них устоять.
Однако корабли противника были значительно маневреннее и использовали это преимущество в полной мере. Они лавировали, то приближаясь к строю эмпиреанских кораблей, то отходя, и непрерывно запускали ракеты сквозь оборонительный заслон в направлении узлов ускорителя.
Большинство ракет проходили мимо, перехватывались кораблями СОЭ либо уничтожались огнем, который велся с обеих сторон. Но некоторые все же достигали цели. И таких было слишком много.
Прислушиваясь к торопливым комментариям СОЭ, Форсайт вдруг понял, что ситуация быстро становится угрожающей.
Однако и Пакс нес потери. Один за другим, порой - парами, когда взрыв разом накрывал ведущего и ведомого, - истребители вспыхивали и исчезали с экрана.
Но их количество сокращалось слишком медленно. Охваченный гневом и тревогой, Форсайт смотрел, как оба узловых корабля получают удар за ударом.
Внезапно судно первого узла вспыхнуло бело-голубым пламенем.
- Что это было? - вскрикнул кто-то.
- Корабль подбит, - объяснил Пирбазари. - Какая-то его часть уцелела, но жизненно важные агрегаты выведены из строя.
Кто-то в зале выругался.
- Почему его не оставят в покое? Вы только поглядите. Неужели им недостаточно того, что они уничтожили ускоритель, и они хотят перебить всех, кто находится на борту?
Форсайт беспомощно скрипнул зубами. Говоривший был прав; вместо того чтобы отвернуть прочь, истребители Пакса продолжали группироваться вокруг подбитого узлового корабля.
- Хотят отомстить? - пробормотал он.
- Вряд ли, - с сомнением сказал Пирбазари. - Мстить в самый разгар схватки - крайне непрофессиональный поступок. А их командира никак не обвинишь в непрофессиональности. Я думаю, они пытаются и дальше сковывать действия защитников первого узла.
- С тем, чтобы облегчить своим товарищам разгром третьего, - проворчал Форсайт.
Было ясно, что командование СОЭ пришло к тому же заключению. Внезапно защитники четвертого узла, которому ничто не угрожало, отделились от своего подопечного, направляясь к осажденному третьему.
- Наконец-то они получат подкрепление, - сказал кто-то за спиной Форсайта. - Давно пора.
Глаза Форсайта сузились. Подкрепление, конечно же, не помешает... однако, бросив корабли в горнило схватки у третьего узла, СОЭ оставило четвертый совершенно беззащитным.
- Ради всего святого, что они делают?
- Концентрируют силы, - мрачно ответил Пирбазари. - Теперь, когда первый узел уничтожен, СОЭ не будет рисковать еще одним, иначе мы не сможем вышвырнуть прочь корабли Пакса, вошедшие в сеть. «Гармоника» не представляет особой опасности для второго узла, а четвертый находится достаточно далеко, чтобы успеть отреагировать, если истребители внезапно повернут и направятся в его сторону. Таким образом, СОЭ укрепляет оборону третьего узла.
- Весьма рискованная игра.
- Дьявольски рискованная, - согласился Пирбазари. - В теории все благополучно: защитники смогут достаточно быстро вернуться к своему узлу, да и сам опорный корабль способен оказать сопротивление. - Он взмахнул рукой в сторону экрана. - Однако это верно лишь в предположении, что «Гармоника» не угрожает второму узлу, в чем лично я сомневаюсь.
Форсайт посмотрел на сектор экрана, на который указывал Пирбазари. Защитники второго узла окружили громоздкий лайнер. Выхватив из мешанины голосов звуковое сопровождение этого эпизода, он услышал, как командир звена приказывает капитану «Гармоники» открыть воздушные люки и впустить абордажную группу.
- Они уже две минуты требуют, чтобы «Гармоника» сдалась, - сообщил Пирбазари. - Но ее капитан до сих пор оттягивает развязку.
Форсайт посмотрел на третий узел. Защитники четвертого, спешившие на помощь, почти приблизились к огневому рубежу, и первые из них уже начинали сверкать лазерными вспышками.
Но истребители Пакса словно не замечали их. То подходя к линии обороны, то удаляясь, они продолжали посылать ракету за ракетой в сторону опорного корабля.

Предыдущая страница 27 Следующая страница


Ангелмасса 28

Форсайт бросил взгляд на лайнер, и на его шее дыбом поднялись волоски. Истребители Пакса не обращали внимания на приближающиеся эмпиреанские суда; лайнер, по-прежнему находившийся в руках противника, безмолвствовал; четвертый узел был фактически открыт для атаки, а второй находился почти в таком же беспомощном положении.
Однако противник не спешил нанести последний удар. Почему он медлит?
Внезапно Форсайт все понял.
- Свяжись с СОЭ, - велел он, схватив Пирбазари за руку. - Прикажи закрыть сеть.
Пирбазари моргнул.
- Сенатор, они не могут так поступить. Ведь эта сеть - последняя, которая еще действует.
- Знаю, - ответил Форсайт. Счет пошел на секунды. То чего он опасался, могло произойти в любое мгновение. - Свяжись с ними и передай мой приказ!
- Выключив сеть, мы откроем для противника всю систему, - заспорил Пирбазари. - Флот Пакса сможет войти в нее в любом месте!
- Им не нужно входить в любом месте! - рявкнул Форсайт. - Неужели не видишь? Они ждут подкрепление здесь, в этой точке, где прибывающие корабли могут не опасаться оборонительного огня!
- Но...
- Как ты думаешь, чего они ждут? - Форсайт наставил палец на экран. - Они оттягивают время. Им известно, что, как только ускоритель будет выведен из строя, СОЭ начнет процедуру отключения сети. В их распоряжении останется около тридцати секунд, и именно ради них они затеяли эту бойню!
Глаза Пирбазари заметались по экрану. Форсайт отметил, что в зале воцарилась тишина, нарушаемая только звуковым сопровождением.
Пирбазари схватил телефон.
- Да, - сказал он, нажимая кнопки. - Вы правы. Проклятие!
Но было поздно. В тот самый миг, когда он набрал последнюю цифру и уже подносил телефон к уху, «Гармоника» наконец ожила. В средней части лайнера полыхнула вспышка, из которой вырвался огненный след ракеты. Корабль начал вращаться вокруг своей оси, и за первой ракетой стартовала вторая, едва ли не в точности воспроизводя ее траекторию. Продолжая поворачиваться, корабль выпустил третью, четвертую и пятую ракеты, которые устремлялись вслед за предыдущими, словно утята за своей матерью.
Пирбазари негромко выругался.
- Воздушные шлюзы, - сказал он. - Ну конечно. На лайнере нет артиллерийских ниш или люков, поэтому они установили ракеты в воздушных шлюзах.
Корабли СОЭ попыталась оказать сопротивление, обстреливая ракеты, однако они находились слишком близко к лайнеру, а их противоракетные системы оказались чересчур медлительными. В то же время курс ракет Пакса пролегал слишком далеко, чтобы защитники ускорителя успели преградить им путь и принять удар на себя.
Форсайт понял, в чем причина. Корабли СОЭ выстроились в оборонительную линию между «Гармоникой» и вторым узлом, который представлял собой ближайшую и, как казалось, наиболее предпочтительную цель для возможного нападения с лайнера.
Однако ракеты были направлены в другую сторону, и сейчас они пожирали пространство, мчась к далекому четвертому узлу.
Защитники которого ввязались в бой за третий.
Командир СОЭ заметил это одновременно с Форсайтом. Тут же был отдан приказ, и корабли, защищавшие четвертый узел, вышли из боя за третий и развернулись, чтобы отправиться обратно.
Точнее говоря, попытались выйти. Но ловушка уже захлопнулась, и истребители Пакса, прекратив осаду подбитого опорного судна, перенесли огонь на корабли СОЭ, торопившиеся к четвертому узлу. Они гнались за эмпиреанцами, словно тигры, преследующие охваченных паникой слонов.
Внезапная вспышка на экране привлекла внимание Форсайта. Лазер четвертого узла нащупал цель, и первая ракета Пакса превратилась в пыль. Форсайт затаил дыхание...
Напрасные надежды. Противник предусмотрел и такой поворот событий. Ракета взорвалась, но ее осколки мчались вперед с той же скоростью и в том же направлении.
Лазеры четвертого узла продолжали стрелять, но Форсайт заметил, что осколки фактически прикрывают следующие ракеты от их огня.
И вновь командир СОЭ оказался на высоте. Еще несколько приказов - и опорное судно четвертого узла выпустило две серии противоракетных снарядов. Они пробили облако оселков, нацеливаясь на следующую ракету в строю...
В этот раз вспышка была такой яркой, что сработали противосолнечные фильтры, и на экране на короткое время образовалось слепое пятно.
Но не круглое, какого Форсайт ожидал от обычного взрыва, а в форме треугольника с основанием в том месте, где находилась боеголовка ракеты. Когда слепое пятно рассеялось, вместе с ним исчезла вторая ракета Пакса.
И обе волны противоракетных снарядов СОЭ.
- Будь я проклят, - скорее с изумлением, чем с гневом произнес Пирбазари. - Направленный взрыв. Боеголовка несла заряд направленного действия.
Форсайт следил за тем, как четвертый узел вновь открыл лазерный огонь и выпустил третью волну снарядов.
- Если не ошибаюсь, до сих пор Пакс не применял ничего подобного.
- Нет, не применял, - мрачно подтвердил Пирбазари. - Судя по всему, их командир отлично знаком с тактикой СОЭ и предвидит каждый наш шаг.
Форсайт сжал кулаки. Лазеры четвертого узла нащупали очередную ракету, и та полыхнула яркой треугольной вспышкой. И вновь вместе с ней погибла вся серия снарядов.
- Ничего не получится, Зар, - негромко сказал Форсайт. - У них не хватит времени расстрелять все ракеты, прежде чем последняя достигнет цели.
Пирбазари чуть слышно вздохнул:
- Да, вижу.
- У корабля мощная защита, - с отчаянием в голосе произнес кто-то в зале. - Может быть, этого окажется достаточно.
- Нет. - Пирбазари указал на экран. - Видите опознавательный сигнал, который подает последняя ракета? Это «Адский огонь». Субъядерная боеголовка, огромная проникающая способность, гигантский электромагнитный импульс. Если она попадет в узел, то уничтожит ускоритель и вместе с ним все, что осталось от корабля.
- Почему же он остается на месте? - хрипло выкрикнул кто-то. - Почему не уклоняется?
- Заткнитесь! - рявкнул Форсайт. - Или вы не видите, что они пытаются маневрировать?
Двигатели корабля четвертого узла включились на полную мощность, придавая ему импульс, перпендикулярный вектору приближающихся ракет. Заметив, что корабль набирает скорость, Форсайт вновь затаил дыхание. Если сработают его антирадары, и ракеты Пакса не отреагируют на перемещение цели...
- Нет! Только не это! - вдруг вскричал Пирбазари.
- Что такое? - Форсайт лихорадочно шарил взглядом по экрану, пытаясь обнаружить признаки очередной опасности, но не заметил ничего особенного. - В чем дело?
- Узел переместился слишком далеко, - объяснил Пирбазари, указывая на экран. Он выронил телефон, но тут же его подхватил. - Тем самым он полностью вывел фокальный эллипс ускорителя из области сети.
Сердце Форсайта сжала ледяная рука.
- А это значит, что если кто-нибудь в нее войдет...
- ...то его нельзя будет вышвырнуть прочь, - с яростью произнес Пирбазари, прижимая телефон к уху. - Ну же, ответьте! Ответьте!
И опять было слишком поздно. Едва взорвалась последняя ракета, в центре сети возникло судно Пакса.
Это был не просто боевой корабль. Это было настоящее чудовище, намного превышавшее размерами все, о чем только могли мечтать инженеры космоверфей Эмпиреи. Длинный, темный, ощетинившийся оружием, корабль являл собой воплощение смертоносной силы.
В системе Серафа появился «Комитаджи».
Кто-то в зале придушенно выругался; в его голосе прозвучали ошеломление и ужас. Огромный корабль пришел в движение, уходя от фокуса ускорителя и приближаясь к «Гармонике», окруженной боевыми машинами СОЭ.
Приближаясь к опорному кораблю второго узла.
Разумеется, защитники ускорителя заметили опасность. Но уже в тот миг, когда они оставили лайнер, разворачиваясь навстречу новому врагу, Форсайт понял, что Пакс напоследок вновь переиграл СОЭ в тактике и маневре. Несколько ближайших минут, пока корабли обороны второго узла будут возвращаться на свое место, от «Комитаджи» его будут защищать только собственные корпус и оружие.
«Комитаджи» потребовалось гораздо меньше времени.
Пятнадцать секунд спустя из его носовой части одновременно ударили десять мощных лазеров, с хирургической точностью наведенных на отсек корабля, в котором было установлено оборудование генерации. Бело-голубая вспышка, окутанная облаком испаренного металла, уничтожила узел. А вместе с ним и ускоритель.
- Все. Конец, - пробормотал Пирбазари. - Теперь «Комитаджи» никуда отсюда не денется.
- Мы должны его остановить, - сказал Форсайт, чувствуя, как в висках пульсирует кровь. - Мы должны напасть на него, замедлить его продвижение, ввести в узловые точки новые опорные корабли...
Он умолк, глядя на экран и не веря собственным глазам. Вместо того чтобы атаковать, корабли СОЭ отворачивали от «Комитаджи». Не только опорные корабли, но и боевые суда разом обратились в бегство.
- В чем дело? - осведомился Форсайт. - Что они делают?
- Отступают, - объяснил Пирбазари. - Только что был отдан приказ...
- Приказ? - повторил Форсайт. - Какой еще приказ? Дай мне телефон!
- Сэр...
Форсайт выхватил телефон из пальцев помощника.
- Говорит Верховный Сенатор Форсайт, - отрывисто произнес он. - Что происходит?
- Корабли СОЭ отступают, - ответил молодой женский голос.
- Сам вижу! - бросил Форсайт. - Верните их обратно. Все до единого.
- Сэр?..
- Вы слышали, что я сказал? Верните их и прикажите атаковать. - Ответа не было. - Офицер! - окликнул Форсайт. - Вы меня слышите?
- Верховный Сенатор, говорит генерал Рошманов, - раздался в трубке другой голос. - У вас затруднения?
- Еще какие! - отрезал Форсайт. - Почему ваши корабли отступают, даже не пытаясь дать врагу отпор?
- Сэр, наши суда не имеют ни малейших шансов против корабля такого размера, - ответил Рошманов. - Напасть на него было бы равносильно самоубийству.
- Идет война, - возразил Форсайт. - Разве не в том заключается долг солдат СОЭ, чтобы рисковать жизнью и жертвовать собой ради Эмпиреи?
- Отдавать свою жизнь в бою, - ответил Рошманов. - Но не гибнуть зря.
- Откуда вы знаете, что они погибнут понапрасну? - осведомился Форсайт. Он мельком заметил, что говорит все громче, но сейчас это его не беспокоило. - Откуда вы можете это знать, даже не попытавшись?
- Сэр, если вы обратите внимание на размеры...
- Да, он очень большой, - перебил Форсайт. - Так что из того? Или у вас принято складывать оружие, если нет уверенности в победе? - Пирбазари потянул Форсайта за рукав, но тот со злостью оттолкнул ладонь. - Послушайте, генерал, - продолжал он. - Вы должны атаковать, и немедленно. Верните свои корабли и прикажите им нанести удар.
- Прошу меня извинить, Верховный Сенатор, - ледяным тоном отозвался Рошманов, - но это дело относится к компетенции СОЭ, и решение уже принято. Я ни за что не отправлю людей на бессмысленную гибель.
- Генерал...
- Сэр! - Пирбазари еще сильнее потянул его за рукав. Форсайт бросил на него гневный взор...
То, что он увидел, заставило его умолкнуть и приглядеться внимательнее. Пирбазари смотрел на него, сузив глаза и чуть приоткрыв рот. Он смотрел на Форсайта, будто на незнакомого человека.
- Сэр, - хриплым шепотом повторил он и едва заметно дернул головой, указывая в сторону.
Форсайт не без труда оторвал от него взгляд и осмотрелся вокруг.
Все, кто был в зале, смотрели на него. Все до единого. Высокопоставленные правительственные чиновники взирали на него с изумлением, недоверием и даже страхом.
Внезапно Форсайт понял, что не все смотрят ему в лицо. Кое-кто озадаченно косился на его шею, туда, где сверкала подвеска с ангелом.
Точнее, подвеска с фальшивкой.
Медленно, с огромным усилием, он отнял телефон от уха. Пирбазари подхватил аппарат и быстро убрал его.
- Все в порядке, сэр, - сказал он. - Это всего лишь отступление. Это еще не значит, что война проиграна.
Форсайт глубоко втянул в легкие воздух и резко выдохнул.
- Я знаю, - ответил он, хотя и напряженным голосом, но уже вновь взяв себя в руки. - Сколько времени им лететь до Серафа?
- При таком расстоянии? - Пирбазари посмотрел на экран, потом вновь повернулся к Форсайту. - Меньше суток, если они поспешат. И не более трех, если они не торопятся.
- Они будут спешить, - сказал Форсайт. - Уж поверь мне.
- Все станет ясно примерно через час, когда мы увидим, какой курс они выбрали. - Пирбазари помедлил. - Отсюда вопрос: как об этом сообщить населению.
Форсайт смотрел на экран:
- Мы не будем никого извещать.
В зале послышались удивленные голоса.
- Сэр, так поступить нельзя, - осторожно заметил Пирбазари. - Я имею в виду, СОЭ уже все знает, и...
- СОЭ умеет держать язык за зубами, - перебил Форсайт. - Если мы будем действовать быстро, то сможем заблокировать передачи с космических станций и исследовательских платформ.
- Неужели вы надеетесь, что люди не заметят это чудовище, когда оно появится у них над головами? - спросил кто-то. - Сэр, будьте реалистом. Мы обязаны оповестить население.
- Я и есть реалист, - натянутым тоном отозвался Форсайт. - Сообщив о вторжении на данном этапе, мы посеем панику, и планета проведет ночь без сна.
- Люди имеют право знать!
- И что же они будут делать эти двенадцать или пятнадцать часов? - спросил Форсайт. - Схватят винтовки и станут целиться в небо? Посадят домочадцев в машину и попытаются укрыться в горах? Уж не думаете ли вы, что паника и хаос принесут кому-нибудь пользу?
- Разве что помогут Верховному Сенатору без помех покинуть планету, - вмешался третий голос.
Форсайт даже не обернулся к говорившему.
- Мы сделаем все, чтобы оказать противнику достойный отпор, - негромко произнес он. - Когда он появится, СОЭ встретит его всей своей мощью. СОЭ должны полностью сосредоточиться на этой задаче. Я не хочу, чтобы их людей и технику отвлекали для усмирения толп и борьбы с мародерами. - Он повернулся к Пирбазари. - Население ничем не может нам помочь. Пусть люди проведут последнюю ночь спокойно.
- Так точно, сэр, - ответил Пирбазари. Форсайт видел, что это решение не вызывает у него восторга, но он сознает, что поступить иначе нельзя. - Вероятно, вы хотите как можно быстрее отправиться в штаб-квартиру СОЭ, чтобы наблюдать за оборонительными приготовлениями, - продолжал Пирбазари. - Но в вашем кабинете ждет посетитель.
Прошло несколько секунд, прежде чем Форсайт уяснил смысл его слов. Все верно; Пирбазари должен был доставить из клиники Джереко. В суматохе Форсайт совершенно забыл о разведчике Пакса.
- Да, - сказал он. - Разумеется. - Форсайт двинулся было к выходу, но в этот миг у него мелькнула мысль, и он повернулся обратно. - Что с кораблем четвертого узла? - спросил он.
- Возвращается к Серафу вместе с остальными, - сообщил Пирбазари. - Истребители Пакса прекратили атаку, как только корабли СОЭ начали отступать.
- Истребители меня не интересуют, - сказал Форсайт. - Куда девалась ракета «Адский огонь»?
- Самоуничтожилась, - ответил Пирбазари. - Спустя секунды после того, как «Комитаджи» вывел из строя второй узел ускорителя.
- Не захотели понапрасну уничтожать трофеи, - заметил Форсайт, кривя губы.
- Да, сэр, вы правы, - согласился Пирбазари. - Идемте.
Форсайт молча зашагал следом, протискиваясь сквозь толпу и терзаясь ощущением вины. Объясняя действия Пакса его пресловутой алчностью, он мог обмануть Пирбазари. Мог обмануть всех, кто слышал их разговор. И это даже могло оказаться правдой.
Но Форсайт не мог отделаться от мысли о том, что в то самое время, когда он приготовился отправить своих людей на самоубийство, командир противника намеренно уничтожил одну из своих ракет, чтобы уберечь от гибели эмпиреанцев.
А ведь он не носил ангела. Какова после этого цена ангелам?
И, что гораздо важнее, какова цена ему, Форсайту?

Глава 38

Охранники, на попечении которых Пирбазари оставил Косту, выглядели весьма внушительно и явно не были склонны к разговорам. В сущности, после того как Пирбазари торопливо приковал Косту наручниками к креслу и выбежал из кабинета, они лишь велели молодому человеку не дергаться и умолкнуть и более не произнесли ни слова, даже не говорили между собой.
Они втроем провели в молчании уже около двух часов, когда Пирбазари вновь появился в кабинете.
В сопровождении неожиданного гостя.
- Господин Джереко, - заговорил Верховный Сенатор Форсайт, - я рад опять с вами встретиться. Надеюсь, вы оправились от ран?
- Да, Сенатор, почти, - ответил Коста, чувствуя, как его радость при виде знакомого человека сменяется нерешительностью. На лице Форсайта не было ни следа доброжелательности, ни даже невольной симпатии, которая возникает между людьми, вместе пережившими смертельную опасность. Сенатор смотрел на Косту враждебно, по его скулам ходили желваки. - Спасибо вам за заботу.
- Всегда к вашим услугам, - ответил Форсайт. Его слова были безупречно вежливы, но в том, как он их произнес, чувствовалось дыхание ледяного ветра. - Зар, уведи охранников и жди меня в приемной.
Пирбазари коротко взглянул на Косту.
- Сэр, я бы предложил...
- Я сказал, подожди за дверью.
Губы Пирбазари вытянулись в жесткую линию, но он махнул рукой охранникам, и все трое вышли.
Форсайт дождался, пока за ними захлопнется дверь. Потом он неторопливо приблизился к своему столу, сдвинул в сторону бумаги и сел на край столешницы лицом к Косте.
- Ну что ж, - заговорил он, вновь буравя Косту неприязненным взглядом. - Все это очень напоминает мне дешевую мелодраму.
Коста покачал головой.
- Боюсь, я не улавливаю вашу мысль.
- Вы все понимаете, господин Джереко, - холодным тоном произнес Форсайт. - Верховный Сенатор Эмпиреи... и шпион Пакса?
Коста поморщился. Он должен был догадаться сам.
- А, - сказал он. - Вот вы о чем.
Лицо Форсайта дрогнуло и окаменело. Было ясно, что при всей его нарочитой уверенности он продолжал сомневаться в обвинениях, которые предъявил Косте.
- Итак, вы не отрицаете.
- Нет, - ответил Коста. - Я сам хотел явиться с повинной еще два дня назад.
Форсайт язвительно усмехнулся.
- Ну да, еще бы, - сказал он.
- Но это правда, - настаивал Коста. - Единственное, что помешало мне это сделать, - Ангелмасса. С ней что-то происходит, Верховный Сенатор. Что-то очень опасное. Мы обязаны выяснить, что именно, и как можно быстрее, - прежде, чем она погубит еще один корабль.
- Ага, - произнес Форсайт, скрестив руки на груди. - Значит, жизнь эмпиреанцев глубоко заботит вас.
Коста нахмурился. В словах Форсайта угадывалась какая-то недосказанность, его поведение нельзя было объяснить поимкой мелкого лазутчика.
- Да, заботит, - ответил он. - Я не шпион из мелодрамы, Верховный Сенатор. Меня послали сюда не для того, чтобы устраивать взрывы и похищать секреты. Я должен изучать ангелов и Ангелмассу. Именно этим я и занимался.
- Да, разумеется. - В голосе Форсайта зазвучала горечь. - И ваше задание не включает в себя подготовку военных действий.
- Нет, - сказал Коста. - Пакс считает, что ангелы - это вторжение чужаков... - Он умолк. Сказанное Форсайтом внезапно достигло его сознания. - Что значит - «Военные действия»? Что-то произошло?
Несколько секунд Форсайт молча смотрел на него.
- Вы великолепный актер, господин Джереко, - сказал он наконец. - Либо действительно ничего не знаете.
Коста почувствовал, что внутри у него все холодеет.
- Прошу вас, расскажите, в чем дело.
Последовала еще одна долгая пауза. Потом Форсайт шевельнулся.
- Хорошо, - произнес он. - Лорелея молчит. Что-то нарушило ее коммуникационные системы; и это самое «что-то» без следа поглотило два курьерских судна, которые были направлены туда на разведку. - Он натянуто улыбнулся. - А теперь расскажите мне о вторжении чужаков.
- Лорелея, - пробормотал Коста, вспоминая изматывающее нервы проникновение в систему и искусственный астероид, который тайком доставил его туда. - Именно там я проник в Эмпирею. Внутри фальшивого каменного обломка.
- Сколько еще людей было с вами?
Коста покачал головой.
- Мне сказали, что я один, - ответил он. - Но астероид был весьма велик. На нем могли быть и другие люди.
- Это был единственный астероид, который сбросил Пакс?
- Да, но опять-таки по словам моих командиров, - сказал Коста. - Точно не знаю.
- Иными словами, одновременно с вами могли выбросить целую группу, но вы ничего не заметили?
- Боюсь, что так, - признался Коста. Кусочки начинали складываться в мозаику; картина получалась тревожная. - Очень интересно. За последние несколько месяцев я не раз пытался понять, почему послали именно меня. Я не профессионал, плохо разбираюсь в культуре Эмпиреи и с трудом ориентируюсь в любом обществе. Вдобавок меня готовили всего два месяца.
- Так почему же они послали вас? - допытывался Форсайт.
Коста сглотнул.
- Думаю, они рассчитывали, что меня быстро поймают, - объяснил он. - Вероятно, надеялись, что мое разоблачение ответит на вопрос о том, что делал у Лорелеи «Комитаджи».
- А остальные диверсанты тем временем должны были вывести из строя сети?
Коста покачал головой:
- О других их планах мне ничего не известно.
Несколько секунд Форсайт молчал.
- Это и неудивительно, - заметил он. - Агнцев, предназначенных для заклания, не приглашают на совещания волков.
Послышался робкий стук; дверь распахнулась, и Пирбазари просунул голову внутрь.
- Извините за беспокойство, Верховный Сенатор, - сказал он, - но вы просили информировать вас о том, что происходит у Ангелмассы.
- Продолжайте, - велел Форсайт, не спуская глаз с Косты.
- Ее орбита еще немного опустилась, - сообщил Пирбазари. - Последние вычисления показывают, что через четверо суток она приблизится к «Центральной» на опасное расстояние.
- Четверо суток? - Форсайт нахмурился. - Кажется, вы говорили о двух неделях.
- С тех пор она значительно сместилась, - объяснил Пирбазари. - Следовательно, она набирает скорость.
- Но, может быть, она опустилась слишком низко, чтобы представлять угрозу для станции, - заметил Форсайт.
- Возможно. А может быть, и нет. - Пирбазари поджал губы. - Дело в том, что смещение ее орбиты неоднородно. Астрономы полагают, что в какой-то момент она даже поднялась.
Форсайт посмотрел на него и нахмурился.
- Поднялась?
- Да, сэр, - ответил Пирбазари. - Определить это было несколько затруднительно - во время измерений произошел очередной радиационный всплеск, - но они уверены.
- Куда был нацелен выброс радиации? - спросил Коста.
- Не вмешивайтесь, - одернул молодого человека Форсайт, бросив на него короткий взгляд.
- Я лишь подумал, что, если радиация была выброшена внутрь, к Солнцу, это может объяснить скачок Ангелмассы в противоположную сторону, - сказал Коста. - Вероятно, она научилась фокусировать всплески и пользуется ими как реактивным двигателем.
До сих пор Форсайт смотрел на Пирбазари, но теперь он медленно повернулся к Косте.
- Что значит - научилась фокусировать всплески?
- Совокупность ангелов проявляет зачатки сознания, - ответил Коста. - В частности, она имитирует реакцию логической цепи Лэнтриллина. Можете навести об этом справки в Институте, у Краюрова и доктора Фрешни.
- О чем речь? - осведомился Пирбазари. - Что это за лэн... - или как там ее - логическая цепь?
- В свое время с ней связывали надежды на создание искусственного интеллекта, - объяснил Коста. - Суть в том, что группа ангелов проявляет отчетливые признаки разума, а за несколько последних лет вы выловили у Ангелмассы тысячи ангелов. Если там осталось столько же парных им антиангелов, значит...
- Минутку, - перебил Форсайт. - Каких антиангелов?
- Античастиц ангелов, - ответил Коста.
- Никогда о них не слышал.
- И никто не слышал, - сказал Коста. - Но я убежден в том, что они существуют. - Кивком головы он указал в потолок, в сторону Ангелмассы. - Если я не ошибся, и антиподы ангелов обладают таким же интеллектуальным потенциалом, значит, Ангелмасса могла стать разумной.
Пирбазари покачал головой.
- Это просто смешно, - возразил он. - Мы говорим о черной дыре, а не о двухлетнем ребенке или даже о собаке. Как она могла стать разумной?

Предыдущая страница 28 Следующая страница


29 Тимоти Зан

- Я понимаю, это звучит нелепо, - признал Коста. - Но поведение Ангелмассы нарушает все известные теории черных дыр. Изменение орбиты - лишь один из примеров.
- Как вы намерены это доказать? - спросил Форсайт.
- Во-первых, необходимо подтвердить существование антиангелов, - заговорил Коста. - Я собрал оборудование, при помощи которого надеюсь обнаружить, идентифицировать и захватить хотя бы одного. Пока я буду охотиться, группа доктора Фрешни займется более крупными образованиями ангелов и исследует их интеллектуальные свойства.
- Понимаю, - пробормотал Форсайт. - Думаю, вторую задачу действительно можно поручить доктору Фрешни. Что же до первой... - Он чуть склонил голову набок. - Я спрошу в Институте, кого они могут порекомендовать.
Горло Косты сжалось.
- Сэр, моя аппаратура уже готова. Другим людям потребуется несколько дней, чтобы собрать и отладить свой вариант.
- Почему бы им не воспользоваться вашим?
Коста безуспешно попытался взмахнуть рукой, прикованной к креслу.
- Постановка эксперимента и последовательность действий известны только мне, - сказал он. - Я не успел записать свои мысли. Чтобы объяснить все это кому-нибудь другому, потребуется столько же времени, как если бы он начинал с нуля.
- Коли так, придется начать с нуля, - заявил Форсайт, поднимаясь на ноги. - Но первым делом - главное. Зар, прикажите СОЭ организовать отправку корабля к «Ангелмассе-Центральной» и эвакуировать станцию в течение трех часов.
- Так точно, сэр. - На лице Пирбазари отразилась растерянность. - Но в данных обстоятельствах...
- Мы в любом случае вынуждены эвакуировать ее, - сказал Форсайт. - Ничто не мешает нам привлечь к этому силы Института.
Пирбазари поморщился, но кивнул.
- Хорошо. Сеть «Центральной» оставить включенной?
- Да, пожалуй, - ответил Форсайт. - Как считает господин Джереко, нам потребуется послать туда людей, чтобы наблюдать за происходящим.
- Прошу вас, Верховный Сенатор, - негромко сказал Коста. - Мы не можем терять время.
- Я обязательно передам ваши рекомендации директору Подолак, - ответил Форсайт. - Зар, как только закончишь Разговор с СОЭ, отправь господина Джереко в тюрьму военного ведомства.
- Слушаюсь, сэр.
Пирбазари вышел из кабинета, закрыв за собой дверь.
- Что за ирония судьбы, - произнес Форсайт, отчасти обращаясь к Косте, отчасти - к самому себе. - Долгие месяцы я искал способ остановить приток ангелов; одно время я даже надеялся, что ваши исследования окажутся тем самым ключом, который мне нужен. - Он покачал головой. - Но вот вы дали мне ключ - в тот самый миг, когда Пакс вторгся в Эмпирею. Не правда ли, забавно, сколь быстро меняются приоритеты. - Форсайт выпрямился. - У вас есть последний шанс. Если вы расскажете мне, каким образом ваши руководители планировали организовать в мирах Эмпиреи пятую колонну, я попрошу, чтобы военные проявили к вам снисходительность.
- Я сам хотел бы это знать, сэр, - ответил Коста. - Поверьте, эта война нужна мне не больше, чем вам. Я могу сообщить, где на Лорелею сбросили автоматическую станцию, на которой я получил свои документы, но это все, чем я располагаю.
- Тем хуже для вас, - сказал Форсайт. - Как правило, за шпионаж дают пожизненное заключение. Но сейчас мы находимся в состоянии войны, и я полагаю, что суд потребует высшей меры наказания. - Он повернулся и зашагал к двери.
Как это странно - услышать о том, что тебя казнят, подумал Коста. Странно потому, что в этот момент собственная жизнь не имела для него ни малейшего значения. Перед мысленным взором Косты появилась пылающая Ангелмасса, совершавшая невероятные скачки по орбите, угрожая кораблям-охотникам и «Центральной».
Может быть, даже самому Серафу.
Разумна ли она? Данные Краюрова со всей очевидностью свидетельствовали об этом. Является ли она средоточием зла? Это подтверждали только паническая реакция Роньона и яростные нападения на корабли-охотники. Но если ангелы несли добро, хотя и несовершенное, то кем еще могло оказаться скопление антиантелов?
У Косты не было ответов. Он не сомневался лишь в одном: времени оставалось в обрез. Во-первых, от Ангелмассы до «Центральной» было всего четверо суток пути. Во-вторых, бюрократические препоны неизбежно оттянут принятие любых решений, даже если существование антиангелов будет доказано.
В-третьих, военная машина Пакса уже начала перемалывать систему Лорелей.
Никому в Институте не под силу разработать экспериментальную процедуру в столь сжатые сроки. Эту задачу должен был решить Коста - с помощью собранного им оборудования и корабля Девисов. Но из тюрьмы он не сможет руководить экспериментом.
Форсайт уже взялся за ручку двери.
- Вы не носите своего ангела, Верховный Сенатор, - сказал Коста.
Форсайт повернулся и вопросительно посмотрел на него.
- О чем вы? - спросил он, прикасаясь к золотой цепочке и подвеске. - Что же в таком случае висит у меня на шее?
- Подделка, - ответил Коста, внимательно вглядываясь в его лицо. Чуть раньше Форсайт назвал его хорошим актером, но и сам он владел этим искусством в совершенстве. - Настоящий находится у Роньона.
Несколько долгих мгновений на лице Форсайта сохранялось озадаченное выражение. Коста, не дрогнув, выдержал его взгляд, дожидаясь, пока он примет решение.
- Что за чепуха, - сказал Форсайт наконец. - Вы хватаетесь за соломинку.
- Я не хочу выдавать вас, Сенатор, - негромко произнес Коста. - Подозреваю, за такой проступок вас подвергнут импичменту либо иной процедуре, принятой на Эмпирее для выборных должностных лиц. Но я добиваюсь не этого. Все, что мне нужно, - это возможность отправиться к Ангелмассе и выяснить, что с ней произошло. Отпустите меня, и я дам слово явиться с повинной по возвращении.
- Не сомневаюсь в этом, - отозвался Форсайт, кривя губы.
- Но это правда, - настаивал Коста. Он с удивлением понял, что говорит вполне искренне. - Мы должны выяснить, что делает Ангелмасса...
- Вы хотите одного - получить свободу, чтобы погубить меня, - резким тоном перебил Форсайт. - Я последний, кто еще способен активно действовать, кого еще не затянула трясина благодушия, распространяемая ангелами. Если вы уничтожите меня, противостоять Паксу будет некому.
- Верховный Сенатор...
- Даже не мечтайте. У вас ничего не выйдет. Я не допущу этого.
Дверь распахнулась, и в кабинет вошел Пирбазари. За его спиной виднелись два охранника.
- Эвакуация «Центральной» начата, сэр, - доложил он. - Мы готовы забрать господина Джереко.
- Я передумал, - ответил Форсайт; в его голосе не слышалось и следа ненависти и гнева, звучавших лишь секунды назад. - Мы запрем его здесь на ночь.
Пирбазари моргнул.
- Прошу прощения?..
- Я дам ему время подумать о сотрудничестве с нами, - сказал Форсайт. - Если он откажется, мы передадим его СОЭ завтра утром. Вряд ли эта отсрочка будет иметь какое-либо значение.
Пирбазари коротко взглянул на Косту и вновь повернулся к Форсайту.
- Так точно, сэр, - проговорил он, явно сбитый с толку. - Э-э-э... вы хотите, чтобы он остался прикованным к креслу?
Форсайт посмотрел на часы; Коста машинально последовал его примеру. Было около десяти вечера.
- Распорядись принести сюда койку, - сказал Форсайт. - Потом отключите или заблокируйте все компьютеры и коммуникационные системы, а все, что лежит на столе, уберите в сейф. Попроси кого-нибудь настроить дверной замок так, чтобы кабинет открывался только снаружи, и поставь в приемной двух охранников. - Он оглянулся на Косту. - И только потом снимите с него наручники. Он уже не сможет что-либо здесь повредить.
Коста осторожно втянул в себя воздух:
- Верховный Сенатор...
- У вас есть время до утра, - негромко произнес Форсайт. - Советую вам выспаться.

Глава 39

Коммодор шагал к подъемной платформе, расположенной у дальней стены мостика; сейчас здесь царило всеобщее ликование. Ллеши кивком отвечал на приветствия офицеров, порой чуть улыбался. Он понимал, что людям необходимы положительные эмоции, но сознавал также, что до завершения войны еще далеко. Подобно всем мятежным колониям, долгие годы отвергавшим власть Пакса, Эмпирея будет сражаться до конца.
Долг коммодора состоял в том, чтобы приблизить этот исход.
Как он и думал, Телтхорст ждал его на галерее у выхода из лифта.
- Операция прошла в полном соответствии с вашим замыслом, - сказал он, едва разомкнулась клетка платформы. Ллеши отметил, что выражение его лица и голос совершенно безучастны. - Мои поздравления.
- Спасибо, - ответил Ллеши, сделав вид, будто принимает его слова за чистую монету. - Кэмпбелл?
- Эмпиреанские суда рассеяны, сэр, - кратко доложил Кэмпбелл. - Большинство отступили к Серафу. Несколько судов повреждены и следуют к небольшой солнечной обсерватории, путь к которой короче на несколько часов.
- Что с «Гармоникой»?
- Стартовала к Серафу, как только с ее борта был снят наш десант, - ответил Кэмпбелл.
- Полагаю, мы сможем вновь захватить лайнер, если это потребуется, - пробурчал Телтхорст.
- Разумеется, - сказал Ллеши, протискиваясь мимо него к тактическому дисплею и демонстративно поворачиваясь к Адъютору спиной. Телтхорст решительно возражал против тактики Троянского коня, предложенной коммодором, но, когда план удался, столь же упрямо требовал задержать лайнер и его пассажиров в качестве заложников. Ему всегда что-нибудь не нравилось. - Сераф пытался сопротивляться?
- Пока нет, - ответил Кэмпбелл. - В пространстве вокруг планеты идет интенсивный радиообмен, но приказов об изменении курса кораблей не поступало.
- Вы забыли об одном из них, - вмешался Телтхорст.
- О каком именно? - спросил Ллеши. Кэмпбелл бросил на Адъютора короткий взгляд.
- Главный ускоритель системы находится по ту сторону Серафа, - заговорил он, нажимая клавишу. На тактическом Дисплее вспыхнула мерцающая желтая точка, двигавшаяся вслед за планетой по ее орбите. - До сих пор он не проявлял сколь-нибудь серьезной активности.
- Затишье продлится не более нескольких часов, - возразил Телтхорст. - Сераф непременно попытается эвакуировать своих руководителей и ценности. Я решительно требую заранее послать туда звено истребителей, чтобы перехватить беглецов.
- Ваша рекомендация принята к сведению, - сказал Ллеши, мысленно посылая Адъютора с его требованиями куда подальше. Он видел, на что способны боевые корабли СОЭ, и не собирался выпускать истребители за пределы оборонительной зоны «Комитаджи» ради столь бессмысленной операции. На его взгляд, главарей Серафа следовало выпустить без помех.
И если они унесут ноги, набив свои карманы, - тем лучше. Ничто так не угнетает дух народа, как бегство правительства в критический момент, особенно если оно прихватывает с собой казну. Опыт подсказывал Ллеши, что деморализованное население быстрее сдается на милость победителя и ведет себя более предсказуемым образом.
- Продолжайте, - велел он Кэмпбеллу.
- Это главный ускоритель, - объяснил тот, нажимая еще несколько клавиш. Желтая точка исчезла, на ее месте появились два мигающих зеленых огонька: первый - справа, ближе к окружности, изображавшей Сераф, второй - чуть поодаль. - Здесь тоже все спокойно. Но мы обнаружили второй, меньший по размерам ускоритель с сетью, который движется вокруг планеты. Мы еще не вполне уверены - данные весьма противоречивы, - но сотрудники теоретического отдела думают, что этот комплекс связан двунаправленным каналом с такой же парой, которая находится у Ангелмассы.
- Двунаправленный канал между сетью и ускорителем? Остроумное решение. И вы засекли корабль, стартовавший оттуда.
- Да, сэр. Около четверти часа назад, - ответил Кэмпбелл. - От этого ускорителя до Ангелмассы двадцать семь световых минут, и, если корабль действительно направляется к нему, мы увидим его прибытие примерно через семь минут. Мы уже нацелили туда телескоп. - Он искоса взглянул на Телтхорста. - Господин Адъютор утверждает, будто бы они собираются уничтожить сеть у Ангелмассы.
- Вот как? - Ллеши хмуро посмотрел на Телтхорста. - зачем же?
- Очевидно, чтобы не подпустить нас к Ангелмассе, - натянутым голосом произнес Адъютор. - Мы уже убедились в том, что их самое надежное средство защиты - это корпуса из многослойного металла, и знаем, что ими оборудованы корабли-охотники.
- То есть вы полагаете, что они собирают у Ангелмассы корабли-охотники и сколачивают из них оборонительный флот? - кротко осведомился Ллеши.
- Не вижу в этом ничего смешного, - отрезал Телтхорст. - Надеюсь, вы не забыли о вооруженных судах-рудокопах, которые они бросили против нас в системе Лорелеи.
- И, насколько мне помнится, без особого успеха, - заметил Ллеши. Однако он был вынужден признать, что опасения Адъютора не лишены оснований. Командование СОЭ вполне могло решить, что группа вооруженных кораблей, появившихся в сети на орбите Серафа, застанет «Комитаджи» врасплох. - Что скажете, Кэмпбелл?
- Мы прочесали этот район в поисках кораблей, - ответил тот, - но до сих пор не обнаружили там ни одного судна, а уже тем более - организованного боеспособного флота.
- Но вы сами говорили, что блеск звезды мешает наблюдениям, - произнес Адъютор. - Я ничуть не сомневаюсь, что у Ангелмассы находится хотя бы несколько охотников.
- Покажите, - велел коммодор, усаживаясь за свой пульт. Едва он повернул к главному экрану кресло, Кэмпбелл включил изображение Ангелмассы, передаваемое телескопом.
Как он и ожидал, зрелище было весьма впечатляющим. Коммодору уже доводилось видеть черную дыру, правда, гораздо более крупную. Она мирно дрейфовала в космосе, похожая на невидимого паука в невидимой паутине, поглощая материю, которая устремлялась к ней спиралеобразными завихрениями и исчезала в непроглядном мраке.
Ангелмасса являла собой нечто прямо противоположное. Крохотная жемчужина на черном бархате пространства, она излучала свет, радиацию и потоки частиц с яростью и мощью небольшой звезды. Радиация сжигала, ионизировала и отметала прочь вещество солнечного ветра, оказавшееся слишком близко к ней; оптические экраны затеняли самую яркую часть ее сердцевины, и Ангелмасса казалась большим темным пятном в окружении широкой полосы слепящего света, похожей на кольца Сатурна и Демолиана.
Коммодор не без труда заставил себя отвлечься от поэтических образов и вернулся к жестокой реальности войны. Кэмпбелл не ошибся. Ллеши не заметил у Ангелмассы кораблей.
Но и Телтхорст, к сожалению, был прав. Диаметр ореола ионизованного газа была таков, что за ней вполне могло скрываться достаточно крупное военное судно с антирадарной защитой.
К счастью, решение напрашивалось само собой.
- Вы уже определили орбиту ускорителя Серафа? - спросил Ллеши.
- Только самые общие параметры, - ответил Кэмпбелл. - Это экваториальная орбита в двух сотнях километров от поверхности планеты. Мы сможем уточнить его, приблизившись к Серафу.
- Приближайтесь, - велел коммодор. - Занимайте ту же самую орбиту, но позади ускорителя и как можно дальше, только чтобы не терять его из виду. Это устраивает вас, Адъютор? - добавил он, повернувшись вместе с креслом к Телтхорсту.
- Вполне, - ответит тот. - По крайней мере, в данный момент.
Ллеши бросил взгляд на Кэмпбелла и заметил, как его губы досадливо искривились. Кэмпбелл тоже понимал, что Телтхорст всегда найдет причину для недовольства.

***

Когда Чандрис добралась до Здания Правительства, было уже половина одиннадцатого вечера, и сквозь зарево огней Магаски тускло проглядывали звезды.
Она поднялась по пятнадцати широким мраморным ступеням главного входа, недовольно ворча на каждом шагу с момента загадочного исчезновения Косты из клиники прошло уже два часа, и долгий процесс поисков наконец привел ее сюда. Если его нет в здании, Чандрис осталось бы только сложить руки.
Но у нее было чувство, что Коста здесь. Недоброе чувство. Наивный идеалист, чистая душа, Коста уже говорил о том, что хочет сдаться властям. Чандрис не сомневалась в том, что он, еще не придя в себя после стычки с Триллингом, выполнил свое обещание и явился с повинной.
И все это ради того, чтобы защитить ее и Ханана с Орниной, хотя все трое согласились, что он должен держать рот на замке. Невзирая на то, что угроза Ангелмассы многократно перевешивала все, что Пакс надеялся совершить его руками или с его помощью.
Разумеется, в этот поздний час входная дверь была на замке. Еще одно досадное препятствие. Чандрис вскрыла его за тридцать секунд и вошла внутрь. Дверь, ведущая из приемной в основную часть здания, также была заперта. Девушка справилась с ней еще быстрее.
Она полагала, что в здании царят темнота и запустение. К ее удивлению, лампы были включены, а в коридорах и кабинетах до сих пор суетились люди. Все они куда-то спешили и разговаривали тревожными приглушенными голосами, порой не слушая друг друга.
Все это очень мешало сосредоточиться; Чандрис чувствовала себя так, словно она забралась в банк с резаком и отмычками и обнаружила там наряд полиции. Однако к ней мгновенно вернулись старые навыки, а вместе с ними целеустремленность, так часто помогавшая Чандрис проникать в места, где ее совсем не ждали, и проскальзывать мимо людей, которые при ее появлении должны были поднять тревогу. Взглянув по пути на табличку с именами, она начала подниматься на пятнадцатый этаж, где располагалась временная штаб-квартира Форсайта.
В глубине души Чандрис продолжала надеяться, что Коста одумался и сохранил тайну своей личности. Но, улавливая обивки разговоров людей, которые попадались ей по дороге, девушка начинала понимать, что они задержались так поздно не ради сверхурочных.
То и дело слышалось слово «Пакс».
А это значило, что Чандрис опоздала. Коста действительно признался, и его, по всей видимости, перевели в тюрьму. Как и два предыдущих часа поисков, эта поездка все больше казалась Чандрис пустой тратой времени.
Но уж коли она приехала сюда, следовало довести дело до конца. В худшем случае она выведает что-нибудь у излишне болтливого клерка.
Чандрис подошла к толстой стеклянной перегородке, отделявшей штаб-квартиру Форсайта от коридора. Она полагала, что именно здесь должен находиться центр кипучей деятельности, захватившей здание. В конце концов, поимка лазутчика Пакса - крупный политический козырь, который даже Верховным Сенаторам выпадает отнюдь не каждый день. Форсайт непременно постарался бы выжать из него все до последней капли.
И вновь ее догадка не попала в цель. Помещение освещали тусклые огни, и в нем почти никого не было.
Несколько секунд Чандрис стояла у стекла, глядя внутрь. Штаб-квартира Форсайта напоминала офис Тумза: обширный наружный зал с множеством дверей в дальней стене, видимо ведущих в отдельные кабинеты. Но если приемная Тумза безраздельно принадлежала его секретарю, то в помещении, которое рассматривала девушка, стояло с десяток столов и компьютерных станций. Значит, это общий рабочий зал. Чандрис мельком подумала, какую его часть занимает персонал Форсайта, и какую используют другие правительственные службы. На каждой двери была табличка с именем, но Чандрис находилась слишком далеко, чтобы прочесть их.
В зале было всего три человека. Двое стояли по обе стороны одной из дверей; их позы, нашивки и оружие на поясах указывали, что это охранники. Чандрис впервые видела этих людей, зато третий был хорошо ей знаком. Он сидел за компьютером, чуть склоняясь над клавиатурой, и по его встревоженному лицу плясали отблески монитора.
Это был помощник Форсайта Роньон.
Чандрис не могла взломать замок - скучающие охранники следили за каждым ее движением, - но, к счастью, в этом не было нужды. Она постучала по стеклу, однако вовремя вспомнила, что Роньон не слышит, и замахала руками.
Ее жесты привлекли внимание Роньона. Он поднял глаза, и хмурые складки на его лице разгладились, сменившись выражением надежды. Он вскочил на ноги - как у всякого крупного человека, это его движение получилось неуклюжим - и торопливо подошел к двери. Отперев замок, он распахнул дверь.
- Минутку, - сказала Чандрис, поднимая руку и входя внутрь. - Не так быстро, - добавила она, стараясь произносить слова как можно отчетливее. Она знала, что Роньон умеет читать по губам, но не была уверена, сумеет ли он понять ее в полумраке зала.
И все же Роньон куда лучше читал по губам, чем Чандрис разгадывала его жесты. Два дня назад, сидя в кладовой «Газели» и дожидаясь, когда появится Коста, чтобы похитить ангела Девисов, она пролистала словарь знаков и запомнила их все до последнего. Однако помнить слова иностранного языка еще не значит понимать речь человека, для которого этот язык родной. По всей видимости, процесс общения с Роньоном должен был затянуться надолго.
- Давай сядем, - сказала Чандрис, беря его за руку и увлекая прочь от двери.
«Хорошо», - ответил Роньон, послушно идя за ней к ближайшему компьютеру. Чандрис предпочла бы занять место за его столом и посмотреть, что он читал до сих пор, но компьютер Роньона находился слишком близко к охранникам. Даже если они не поймут жесты гиганта, то могут услышать ее слова.
А она уже начинала подозревать, что предстоящий разговор ни в коем случае не должен достичь чужих ушей.
Усадив Роньона за стол, она придвинула второе кресло и села к нему лицом, повернувшись спиной к охранникам, чтобы им было еще труднее расслышать ее голос.
- Расскажи мне, что произошло, - заговорила она. - Только не торопись.
«Несколько часов назад Пирбазари привез сюда господина Джереко, - ответил Роньон, послушно замедлив движения пальцев. - Он сказал, что господин Джереко - шпион».
Чандрис едва удержалась от гримасы. Она была права.
- Пирбазари объяснил, как об этом узнали? - спросила она. «Неизвестно, - жестами показал Роньон. - Думаю, господин Форсайт просто догадался об этом. Он очень умный».
- Да, я знаю, - согласилась Чандрис. Итак, она была права лишь отчасти; по всей видимости, Коста попал в руки Форсайта не по своей воле.
Но если так, то любые его заявления о непричастности Девисов и Чандрис не будут приняты во внимание. Если Форсайт выйдет в зал и застанет ее, то придет к совершенно ошибочному выводу.
- Он здесь вместе с господином Форсайтом? - спросила она, напустив на себя безразличный вид.
Роньон нахмурился.
«Господина Форсайта здесь нет, - ответил он. - Только Джереко».
Теперь пришла очередь хмуриться Чандрис.
- Джереко здесь один? - спросила она, подавляя желание оглянуться. Вряд ли Форсайт запер бы шпиона Пакса одного в своем кабинете и ушел, оставив его там на ночь.
Однако Роньон кивнул:
«Господин Форсайт немного поговорил с ним, потом пришел Пирбазари, потом в кабинет принесли кровать и еду, и все ушли... Потом появился рабочий и переделал замок в двери, - добавил гигант, и его лицо на мгновение оживилось, а в глазах вспыхнул интерес. Однако он тут же вновь помрачнел. - Что они хотят сделать с Джереко? Наказать его?»
- Не знаю, - ответила Чандрис, все еще думая о кабинете за ее спиной. Итак, эти двое охраняют пленника, а не просто стоят на часах, пока длится допрос.
Но даже и теперь происходящее казалось ей лишенным смысла. В Магаске наверняка есть настоящая тюрьма, которая годится даже для такого опасного преступника, как лазутчик Пакса. У Форсайта нет никаких причин держать его здесь, превратив свой кабинет в камеру заключения.
Разве что если Верховный Сенатор не хотел, чтобы Коста поговорил с кем-нибудь еще.
Внезапно у нее мелькнула догадка, и Чандрис поймала себя на том, что смотрит на Роньона понимающим взглядом. Ну конечно. Коста не желал попасть в тюрьму, он хотел отправиться к Ангелмассе, но никоим образом не смог бы это сделать после предъявления официальных обвинений. Он попытался уговорить Форсайта отложить арест до окончания эксперимента, вероятно пообещав явиться с повинной, как только исследование будет завершено.
И, когда это не получилось, он разыграл козырную карту.
Тот факт, что Форсайт не носит ангела.
- Итак, господин Форсайт поговорил с Джереко, - произнесла Чандрис. - Он сказал тебе что-нибудь, когда вышел?
«Он велел никому и ничего не говорить о Джереко, - жестами показал Роньон. В середине фразы его лицо приняло неуверенное выражение. - Ох, значит, я не должен был говорить вам об этом?»
- Все в порядке, - торопливо сказала девушка. - Он не имел в виду тех, кто уже все знает.
Роньон моргнул:
«Так вы знали?»
Горло Чандрис сжалось. Признавшись, что ей было известно о том, кто такой Коста, она могла побудить Роньона к откровенности, но тем самым изобличила бы себя в пособничестве шпиону, вздумай Роньон передать ее слова Форсайту.
Но у нее не было другого выхода, если она хотела выручить Косту.
- Да, знала, - ответила она. - Он сказал мне об этом два дня назад, когда мы разговаривали, пытаясь понять, что происходит с Ангелмассой.
Роньон поежился, его плечи поникли, как будто он пытался уменьшиться в размерах.
«Это очень плохое место. Оно очень меня испугало».
- Меня тоже, - заверила его Чандрис. - И Джереко, и многих других людей. - Она подалась к Роньону. - Именно поэтому мы с Джереко должны отправиться туда. Мы должны кое-что выяснить, чтобы Ангелмасса больше никого не пугала. Ты можешь нам помочь?
Хмурые складки на лице гиганта стали еще глубже.
«Не знаю, - ответил он. От возбуждения его пальцы задвигались быстрее. - Господин Форсайт велел мне никому ничего не говорить, а я рассказал. Если я помогу вам, он очень на меня рассердится».
- В основном он будет сердиться на меня, - заверила его Чандрис. - Если у тебя будут неприятности, я скажу ему, что ты здесь ни при чем и вся вина лежит только на мне.
Роньон опустил взгляд на руки девушки, и на его лице появилось такое выражение, будто он вот-вот расплачется.
«Но это неправда, - возразил он. - Господин Форсайт говорит, что, если человек делает что-то дурное, он должен сам отвечать за свои поступки».
- Он прав, - уступила Чандрис. «Разумеется, если не считать самого Форсайта», - добавила она про себя, вспоминая блеск подвески с фальшивым ангелом на его шее. Но говорить об этом сейчас было бесполезно. Роньона явно ввели в заблуждение; Форсайт скормил ему какую-нибудь сказочку, чтобы придать своим действиям подобие законности. Пытаться переубедить Роньона означало бы окончательно сбить его с толку.
«Разумеется, я хотел бы помочь, - продолжал Роньон, жестикулируя так быстро, что Чандрис едва успевала разбирать его знаки. - Вы с Джереко очень помогли мне там, на корабле, когда я испугался. Но господин Форсайт велел никому не говорить...»
- Я знаю, - сказала Чандрис, успокаивающе прикасаясь к его руке. - Ничего страшного. Я сама виновата - мне не следовало расспрашивать тебя. Извини.
Роньон смутился.
«Все в порядке, - показал он. - Я не сержусь на вас. Вы мне нравитесь».
Девушка улыбнулась.
- Ты тоже мне нравишься, Роньон, - вполне искренне отозвалась она. Беззащитная, едва ли не по-детски наивная открытость Роньона трогала ее до глубины души. Она была готова на все, только бы не причинить ему боль. - Не беспокойся, я как-нибудь справлюсь. У нас с тобой все будет хорошо.
«И у Джереко?»
- И у него тоже, - ответила Чандрис.
Несколько мгновений Роньон испытующе смотрел ей в лицо. Потом складки на его лбу разгладились, и он улыбнулся. «Хорошо, - жестами показал он. - Я верю вам».
- Вот и славно, - сказала Чандрис, терзаясь ощущением вины. «Можно ли считать это ложью, - с неуютным чувством подумала она, - если у тебя самые добрые намерения, но ты не имеешь ни малейшего понятия, как выполнить свое обещание?» - Ты знаешь, в котором часу господин Форсайт вернется сюда утром? - спросила она.
«Он сказал, в девять, - ответил Роньон. - Вы хотите поговорить с ним о Джереко?»
Чандрис протянула руку и взяла его ладонь.
- Спасибо тебе, - негромко произнесла она, сжимая пальцы Роньона и поднимаясь на ноги. - Увидимся утром.
Гигант улыбнулся ей, точь-в-точь как ребенок, которому сказали, что он хороший мальчик.
«Доброй ночи, Чандрис, - показал он. - Желаю вам приятных снов».
Чандрис судорожно сглотнула.
- И тебе тоже, Роньон.
Она отправилась к выходу. Роньон с улыбкой смотрел ей вслед.

***

После происшествия с «Газелью», которое едва не закончилось катастрофой, пребывание Форсайта на Серафе перестало быть тайной, и губернатор планеты предложил высокопоставленному гостю апартаменты в лучшем отеле и помещение под временный офис. Форсайт принял второе, а от первого отказался; его корабль был достаточно комфортабелен, вдобавок там ему было проще держать на расстоянии чересчур любопытных представителей прессы.
Он сидел в рубке управления, держа в руке бокал и разглядывая через посадочный иллюминатор звездное небо. Было почти три часа утра, и он устал как никогда в жизни.
И был в той же мере испуган, хотя нипочем не сознался бы в этом.
Он был вынужден признать, что СОЭ поработали на совесть. За семь часов после начала вторжения Пакса они собрали внушительный флот из боевых кораблей, вооруженных патрульных катеров и даже научных станций и спутников, которые можно было превратить в огневые точки. Задолго до прибытия «Комитаджи» к Серафу все оборонительные средства планеты были наготове.
Но от них не будет ни малейшей пользы.
Вздох Форсайта мрачным эхом разнесся по пустой рубке. «Комитаджи» слишком велик, слишком могуч и неуязвим. СОЭ могли бросить против него все, что было в их распоряжении, но этого недостаточно, чтобы всерьез угрожать его защите. Когда рассеется дым сражения, «Комитаджи» останется там, где и был.
А именно - на орбите возле беззащитной планеты.
Форсайт пригубил напиток, не чувствуя его вкуса; он пытался представить себе дальнейшее развитие событий. Во время битвы за сеть командир «Комитаджи» взорвал свою ракету «Адский огонь», чтобы не уничтожить без нужды опорный корабль ускорителя. Проявит ли он такую же милость к захваченной планете и ее населению?
Или степень его снисхождения будет зависеть от того, насколько быстро обреченный мир сложит оружие, и меры возмездия ужесточатся с каждым выстрелом СОЭ, оставившим отметину на корпусе «Комитаджи»?
Форсайт распорядился не сообщать жителям Серафа о готовящемся нападении, отчасти оправдывая свое решение стремлением дать людям спокойно провести последнюю ночь. Поймут ли они его завтра утром?
И, что еще важнее, поймут ли его служащие СОЭ, которые проведут эту ночь без сна, если он разом перечеркнет их колоссальные усилия и отдаст Сераф Паксу без единого выстрела?
Как должен поступить в такой обстановке нормальный Верховный Сенатор? Тешить себя тем, что обе стороны понесут максимально возможный урон? Превратить триумф алчного Пакса в пиррову победу, вынудив его уничтожить большую часть того, что он стремился завоевать?
Или же его долг в том, чтобы смириться с неизбежным и отдать планету целой и невредимой, сберечь жизнь людей, которым он поклялся служить?
Форсайт прикоснулся к подвеске на своей груди, возвращаясь мыслями к заседаниям Верховного Сената, которые он посещал на Ахаре. Как бы ни раздражали его ангелы на шеях коллег, он не мог не отметить их спокойствия и уверенности. Они были абсолютно убеждены в правильности своих решений, в том, что их действия наилучшим образом отвечают интересам жителей Эмпиреи.
Было ли их спокойствие всего лишь иллюзией, побочным эффектом отупляющего влияния ангелов?
Или они и впрямь наделяли своих хозяев мудростью?

Предыдущая страница 29 Следующая страница


Ангелмасса 30

Форсайт не знал этого. И все сильней убеждался в том, что вряд ли когда-нибудь узнает. Даже если он немедленно заберет ангела у Роньона, его воздействие не успеет помочь ему найти выход до появления «Комитаджи».
Но он, по крайней мере, выбьет почву из-под ног Джереко, вздумай тот заговорить.
Форсайт насмешливо фыркнул. Кого он пытается обмануть? Ничто не заставит Джереко молчать. У парня свои планы - точнее, планы Пакса, - и в ту самую минуту, когда рядом окажется слушатель, он даст волю языку. Верховный Сенатор Аркин Форсайт, высокопоставленный чиновник Эмпиреи, совершил преднамеренное преступление.
Скрыть это не было возможности. Форсайт не мог даже противопоставить свое слово слову Косты. Роньону все известно, и, как ни старался Форсайт привлечь его на свою сторону, правда непременно выплывет наружу, едва начнется допрос. Роньон слишком честен, слишком простодушен, чтобы изобретать увертки и отговорки. Он не станет лгать.
Что скажут жители Серафа, узнав об этом? Что подумает Пирбазари, что подумают офицеры и солдаты СОЭ, продолжавшие трудиться ночь напролет?
Форсайт отлично представлял их реакцию. Еще месяц назад подобное разоблачение стоило бы ему карьеры. В нынешней обстановке оно грозило куда более тяжкими последствиями.
Что бы он теперь ни приказал жителям Серафа, его решение объяснят корыстными побуждениями продажного политика. Он велел сдаться без боя? Его подкупил Пакс, чтобы заполучить планету со всеми ее богатствами. Он приказал сражаться до последнего человека и последнего корабля? Его подкупил Пакс, чтобы истощить ресурсы СОЭ, бросив их в безнадежную схватку с неуязвимым кораблем. Так или иначе, воцарятся смятение и хаос, порождая подозрения и враждебность по отношению к руководству Эмпиреи.
И сложит ли Сераф оружие до боя или после него, те же подозрения охватят сотни партизанских отрядов. Разгневанные люди обратят свой стыд и злость на Форсайта против оккупантов, проливая все больше крови, даже если Пакс решит, что Сераф не стоит усилий по его усмирению и сожжет планету.
И все из-за того, что Коста проник в его тайну.
Вернее, если Форсайт позволит ему разгласить ее.
Внутренний голос нашептывал Форсайту древнюю заповедь политики: «максимум пользы для большинства». Окажись Коста опасен одному ему, все было бы иначе. Форсайт принял решение и был готов к последствиям. Это была еще одна из наук, усвоенных от отца.
Но теперь речь шла не только о нем. Джереко представлял угрозу для всего народа Серафа, для всей Эмпиреи. Для людей, которых Форсайт поклялся защищать.
В самый разгар военных действий Джереко признался, что он шпион Пакса, и тем самым подписал себе смертный приговор.
Из кабинета послышался мелодичный звон - старинные отцовские часы пробили три утра. Нет ничего проще, подумал Форсайт; эта мысль явилась ему откуда-то издалека, словно порождение чужого разума. Он приедет в Здание Правительства к девяти часам, как и обещал Пирбазари и Роньону. Он войдет к Косте один, чтобы допросить его. Под пиджаком будет спрятан запасной пистолет Пирбазари. Испуганный вскрик, приказ «Не двигаться!», одиночный выстрел - и все будет кончено. В этот час рабочий зал наполнен клерками и младшими чиновниками, и потом они выступят свидетелями, рассказав, что слышали.
Быть может, Форсайту повезет. Может быть, Коста действительно попытается напасть на него, как только он войдет в кабинет. Это еще больше облегчит его задачу.
Форсайт устало поднялся на ноги и побрел в сторону кормы, собираясь поспать хоть несколько часов. Он сказал себе, что в пять минут десятого все будет кончено. Коста умолкнет навсегда, и он сможет без оглядки дать бой «Комитаджи». Максимум пользы для большинства.
По пути в каюту он осушил бокал до дна. И вновь не почувствовал вкуса напитка.

Глава 40

- Расслабьтесь, девушка, - посоветовал Ханан. Чуть задыхаясь, он преодолел пятнадцать ступеней и зашагал к главному входу в Здание Правительства, постукивая по мрамору кончиком сложенного зонтика. - Ты знаешь, что нужно делать и на что способен наш умник. Все будет нормально.
- Надеюсь, - пробормотала Чандрис и, коротко взглянув на него, подошла к двери. Ее тревожил не столько замысел Ханана, сколько он сам. Несмотря на его громогласные настойчивые заявления, будто бы эта короткая прогулка ему не повредит, девушка чувствовала, что при каждом шаге его пронизывает боль.
Но Ханан ничем этого не выдавал.
- Я в порядке, - то и дело повторял он. - Если ты успеешь найти нужные имена, не задерживаясь у плана здания, все пройдет гладко, как по маслу. Максимум десять минут - и дело в шляпе.
Чандрис чуть согнулась под весом куртки, хотя и короткой, но непривычно тяжелой.
- Хорошо, - произнесла она. - Как скажешь.
Они вошли в дверь и приблизились к справочному столику.
- Я могу вам чем-нибудь помочь? - осведомилась сидевшая за ним женщина средних лет.
- Да, конечно, - серьезным тоном отозвался Ханан, протягивая ей замысловатую визитку, которую Орнина и Чандрис напечатали на борту «Газели». - Я доктор Гридли Фоулер; психиатр; это мой ассистент Джесинта Тинни. Администратор Симтрак срочно вызвал нас в кабинет управляющего Дахмада.
- Э-э-э... минутку... - Женщина ошеломленно смотрела на карточку. - Я позвоню господину Симтраку, и...
- Срочно, дорогуша, он вызвал нас срочно, - перебил Ханан, обходя столик и торопливо идя к двери, ведущей в основную часть здания.
Он сделал три шага, прежде чем женщина опомнилась.
- Подождите! - крикнула она, поворачиваясь вместе с креслом. - Я должна зарегистрировать вас...
- Мы идем в кабинет Дахмада, - бросил через плечо Ханан, надменно ткнув в ее сторону зонтиком. - Срочный вызов.
- Но...
Ее голос впустую сотряс воздух: Ханан уже распахнул дверь и проскользнул внутрь, Чандрис - за ним.
- Кажется, сработало, - пробормотал Ханан, шагая по коридору. - Куда теперь?
- Лифты вон там. - Чандрис кивнула, указывая вперед. - На пятый этаж.
- А кабинет Дахмада?..
- На втором, - ответила Чандрис, - Встреча с Симтраком нам не грозит.
- И все же поостережемся, - сказал Ханан, замедляя шаг. - Не хотелось бы столкнуться с ним по пути.
Ленивой походкой они приблизились к лифтам и вызвали кабину. Дверь раздвинулась; внутри никого не было. Чандрис нажала кнопку пятого этажа, и лифт отправился в путь.
В кабине царила тишина, которую нарушало лишь едва заметное поскрипывание. «Обычный скачок с отходом, - твердо сказала себе девушка. - Все будет нормально, ничего страшного не случится». Глубоко вздохнув, она приготовилась играть свою новую роль.
Как и следовало ожидать, в конторе Форсайта царило куда большее оживление, чем накануне вечером. Роньона нигде не было видно, однако у двери по-прежнему стояли два охранника, правда, другие; должно быть, сменились за прошедшие часы. И это было на руку Чандрис - менее всего она хотела быть узнанной. Открыв дверь, она придержала ее, пропуская Ханана, который вновь превратился в серьезного, властного и очень внушительного доктора Гридли Фоулера.
У самых дверей сидела секретарша, разбиравшая тонкую пачку корреспонденции. Ханан подошел к столу и остановился напротив.
- Я доктор Фоулер, - назвался он, подчеркивая каждое слово ударом зонтика в пол. Как только девушка подняла глаза, он посмотрел вниз и наклонился. Из его рукава незаметно выскользнул толстый конверт, и Ханан тут же его поднял.
- Вот, вы уронили это, - сказал он, небрежно бросая конверт на стол рядом с бумагами. - У меня срочная и очень важная встреча с господином Симтраком. Будьте добры указать мне его рабочее место.
Девушка моргнула.
- Господин Симтрак вышел, - озадаченно произнесла она. - Он должен встретиться с вами в кабинете управляющего Дахмада.
- В кабинете управляющего... - пробурчал себе под нос Ханан. - Дама-регистратор все перепутала. Господа Симтрак и Дахмад должны ждать меня здесь. Вызовите их сюда.
Лицо девушка окаменело.
- Сэр...
Чандрис не стала дожидаться окончания спора, который в любом случае выиграет Ханан. Проскользнув за его спиной, она подошла к пустому столу и тайком положила на него конверт из своего собственного рукава. Мельком глянув на табличку - хозяином стола был некий Булунда, - она прошла мимо, направляясь к пожилому мужчине, который хмуро смотрел в экран компьютера. Табличка на его столе гласила: «Мистер Самак, сельскохозяйственный департамент».
- Прошу прощения, - робко произнесла она.
Мужчина с явным раздражением оторвался от работы.
- В чем дело? - бросил он.
- У меня письмо для вас, господин Самак, - ответила Чандрис, вынимая из бокового кармана куртки еще один конверт и протягивая его Самаку.
Он скосил недовольный взгляд на конверт.
- Здесь нет обратного адреса и официальных пометок, - заметил он. - Откуда его прислали?
Чандрис развела руками.
- Я всего лишь рассыльный и ничего не знаю, - сказала она. - Я не знала даже, куда его нести, пока этот человек мне не объяснил.
- Он назвал вам мое имя?
- А как бы я вас нашла? - терпеливо ответила Чандрис. - На конверте вообще ничего не написано. Этот человек показал дверь, назвал ваше имя и велел его доставить.
- Стало быть, он дал вам это письмо уже здесь, в здании? - осведомился Самак, подозрительно взирая на конверт. Чандрис поняла, что перед ней человек, лишенный чувства юмора и долгие годы бывший мишенью «поучительных розыгрышей». Интуиция не подвела ее; она выбрала идеальную жертву. - Как он выглядел?
- Трудно сказать, - ответила Чандрис, сместившись так, чтобы иметь возможность смотреть в ту сторону, откуда пришла. Булунда уже сидел за своим столом и, хмуря лоб, рассматривал письмо, которое она ему подкинула. - Темные короткие волосы, черные глаза, круглое лицо, - перечисляла она, стараясь как можно точнее описать Булунду, но чтобы это не бросалось в глаза. - На нем короткая темно-синяя куртка и серый шейный платок. По-моему, на платке какой-то красный рисунок, но я не помню, какой именно.
- Хм... - проворчал Самак, вскрывая конверт ножом. - Очень хорошо. Можете идти.
- Да, сэр, - покорно отозвалась Чандрис, отступая от стола. По пути она захватила стопку документов с другого пустующего стола и продолжала шагать, делая вид, что изучает бумаги, и дожидаясь, когда разразится гроза.
Ждать пришлось недолго. По мере того как Самак читал сочиненное Хананом письмо, его взгляд все больше свирепел, а щеки приобретали зловещий багровый оттенок. За соседним столом Булунда теребил в пальцах свое письмо, оставляя на нем вмятины, и с ним происходила та же метаморфоза - с той лишь разницей, что рассеянное безразличие на его лице уступало место испуганному изумлению.
Первым в бой ринулся Самак. Его мечущиеся глаза остановились на Булунде; он вскочил на ноги и торопливо подошел к мужчине.
- Это вы мне прислали? - требовательно осведомился он, протянув письмо Булунде.
Булунда показался Чандрис человеком спокойным и уравновешенным, но теперь, когда ему под нос сунули смятый лист, от его добродушия не осталось и следа.
- Уберите эту бумажку от моего лица! - рявкнул он, злобно взирая на Самака. - Что за чушь вы несете?
- Серый шейный платок с красным узором, - обвиняющим тоном произнес Самак, цепляя платок пальцем и вытягивая его из-под отворота куртки Булунды. - Это были вы, никаких сомнений!
- Понятия не имею, о чем вы, - заявил тот, выдергивая платок из пальцев Самака и вставая с такой резвостью, что его кресло откатилось и ударилось о стол. - Но если уже речь зашла о письмах, не соблаговолите ли объяснить, что это такое? - бросил он, взмахнув своим письмом перед Самаком.
- Ради всего святого, в чем дело? - пробормотал мужчина в аккуратном сером костюме, сидевший по соседству.
Чандрис посмотрела на табличку с его именем. Войохович.
- Я так и знала, что это рано или поздно случится, - сказала она ему взволнованным голосом. - Этот человек, мистер Самак, - душевнобольной, бежавший из клиники.
- Самак? - недоверчиво переспросил Войохович. - Но он работает здесь уже пять лет!
- Это обычная картина его заболевания. - Чандрис чуть повысила голос, чтобы звуки разгорающейся перебранки не помешали Войоховичу расслышать ее слова. Судя по виду Самака и Булунды, они уже были готовы вступить в драку, и все присутствующие бросили свои дела, изумленно взирая на них. - Некоторое время он ведет себя как нормальный человек. А потом внезапно впадает в буйство.
Краешком глаза она заметила, что Войохович смотрит на охранников.
- Надо что-то делать, - сказал он. - Почему никто ничего не делает?
- Мы ждем появления людей с соответствующими полномочиями, - объяснила Чандрис. В другом конце зала Ханан с заговорщическим видом шептал что-то на ухо оцепеневшему клерку, выдавая ту же самую историю, но с поправкой: по его словам выходило, что не Самак, а Булунда - сбежавший псих. Ханан поднял лицо и поймал ее взгляд. - Впрочем, вы правы, - добавила девушка. - Попробуйте успокоить его.
- Я? - спросил Войохович с таким видом, будто она предлагает ему искупаться в речке с крокодилами. - Вы шутите!
- Я психиатр, господин Войохович, - ледяным тоном заявила Чандрис. - Я никогда не шучу. Вы его коллега, один из немногих, кому он доверяет и к кому прислушивается.
- Он даже не разговаривает со мной! - возразил Войохович.
- Не спорьте, - суровым тоном заявила Чандрис. - Я знаю этого человека; быть может, вы даже не догадываетесь об этом, но он вас уважает. Поговорите с ним. Самак обязательно накричит на вас, он на всех кричит, когда находится в таком состоянии, - но, поверьте, он вас выслушает.
- И все же...
- Либо вы сделаете это немедленно, либо нам придется ждать санитаров. Самак не станет слушаться их, как послушался бы вас, и, чтобы утихомирить его, они применят физическую силу или даже газ. Неужели вы допустите это только потому, что не хотите показать себя настоящим мужчиной?
Чандрис так и не поняла, что в конечном итоге решило дело - упоминание о газе в этом тихом аккуратном зале или волшебные слова «настоящий мужчина». Но одно из них возымело действие, и Войохович расправил плечи, оттолкнул кресло от стола и поднялся на ноги.
- Хорошо, - сказал он. - Вы врач, вам виднее.
Он направился к спорящим. Одновременно в противоположном конце зала собеседник Ханана с внезапной решимостью кивнул и тоже двинулся к ним.
- Что здесь происходит? - прогремел голос, перекрывая крики в центре зала. В дверях стоял седовласый мужчина, в облике которого читалась привычка повелевать. Было ясно, что это Симтрак, вернувшийся из кабинета управляющего Дахмада в очень плохом настроении.
Ханан тут же подошел к нему и, хотя Симтрак уже шагнул вперед, взял его под руку и принялся вполголоса втолковывать ему что-то. Тем временем в середине зала продолжалась склока, в которой теперь участвовали четверо служащих, ни один из которых не обращал на Симтрака ни малейшего внимания.
Страсти накалились до предела. Чандрис отступила как можно дальше к стене и, перемещаясь вдоль нее, приблизилась к охранникам, стоявшим у двери кабинета Форсайта. Как и все остальные в зале, они следили за развитием событий с возрастающей тревогой. Стоит их чуть-чуть подтолкнуть, и...
Симтрак сердито вырвал ладонь из пальцев Ханана и, тяжело ступая, двинулся к месту ссоры. Ханан ободряюще хлопнул его по спине, потом вновь поймал взгляд Чандрис и кивнул.
Чандрис подошла к охраннику, стоявшему ближе, и вцепилась в его руку.
- Смотрите внимательнее, - прошептала она. - Этот человек, Войохович, сказал, что у него есть нож, и пригрозил пустить его в ход, если остальные не заткнутся.
В ту же секунду Симтрак вломился в гущу схватки и поймал Самака за руку, повернувшись при этом боком.
Взглядам охранников предстала рукоять ножа, приклеенной Хананом сзади к его пиджаку.
Охранник, стоявший рядом с Чандрис, выругался. Вырвав руку, он метнулся вперед. Второй уже достал телефон и набирал номер экстренной службы.
- «Скорую помощь» в зал номер 501! - рявкнул он. Первый охранник подбежал к Симтраку, развернул его кругом...
С приглушенным треском взорвалась дымовая шашка в конверте, который Ханан положил на стол у входа. К потолку взметнулся плотный белый столб.
Кто-то завизжал. Сработала противопожарная система, и, едва облако дыма коснулось потолка, включились разбрызгиватели.
В зале воцарился хаос; издавая крики и вопли, присутствующие в панике бросились искать двери. Второй охранник выступил вперед, призывая всех сохранять спокойствие.
- Быстрее! - выкрикнул Ханан, подавая зонт девушке, сидевшей у входа. - Прикройте свой стол!
Девушка машинально взяла зонт, столь же машинально подставила его под дождь, заливавший бесценные бумаги, и нажала кнопку.
Ее визг заглушил все остальные звуки. Из-под зонта вывалились четыре маленькие цветастые ящерицы. Упав на пол, они разбежались в разные стороны.
Не теряя ни секунды, Чандрис открыла кабинет Форсайта и проскользнула внутрь.
Она едва не разминулась с Костой. Тот стоял сбоку от двери, с тревогой прислушиваясь к звукам, доносившимся из-за стен его тюрьмы.
- Чандрис! - воскликнул он, как только девушка с треском захлопнула дверь и подперла ее носком своей туфли. - Что происходит?
- Мы устраиваем для тебя побег, - ответила Чандрис, стягивая куртку. - Ты хочешь что-нибудь отсюда утащить?
- Нет, - ответил Коста. При виде медицинского халата, который был на Чандрис под курткой, его глаза изумленно расширились. - Какого дьявола...
- Мы вызвали сюда врачей и пустили слух о поножовщине, - объяснила девушка. Она вывернула куртку на другую сторону; на изнанке расплывалось большое кровавое пятно. - Ты будешь одной из жертв. Надевай.
- Глазам своим не верю, - сказал Коста, качая головой и продевая руки в рукава. - Ради всего святого, как вам это удалось?
- Я летаю на судне, капитан которого обожает шутки и розыгрыши, - ответила Чандрис, коротко окидывая его взглядом и распахивая дверь. - Не забудь: тебя ударили ножом.
Они вышли в зал; Чандрис поддерживала Косту, обняв его за пояс, а сам он плелся, подволакивая ноги и прижимая ладонь к пятну на боку с видом человека, который вот-вот лишится чувств.
Суматоха в зале отнюдь не стихла, наоборот, с прибытием еще двух охранников и трех врачей она лишь усилилась. Чандрис вела Косту к двери в дальней стене помещения, стараясь держаться подальше от испуганных людей.
Они уже почти достигли выхода, когда один из медиков оглянулся и заметил их.
- Этот пойдет со мной! - крикнула ему Чандрис. - Остальные там, в кабинете! Поторопитесь!
Врач кивнул, стряхнув воду со лба. Взяв за руку одного из своих коллег, он начал протискиваться через толпу. Чандрис и Коста добрались до двери и выскользнули наружу.
На лестнице Коста снял куртку, а Чандрис - халат. Минуту спустя они оказались на улице.
Ханан ждал их в такси за углом.
- Вот это был настоящий шедевр, - с улыбкой сказал он, пока молодой человек и девушка втискивались в салон. - Пожалуй, Чандрис, ты бы могла войти в историю наряду со знаменитыми преступниками прошлого.
- Нет уж, спасибо. Предпочитаю более спокойную жизнь, - отозвалась девушка. - Кстати, что вы написали в этих письмах?
- Коммерческая тайна, - сказал Ханан. Он продолжал улыбаться, но, приглядевшись к нему внимательнее, Чандрис поняла, что возбуждение, вызванное событиями нынешнего утра, улеглось и усталость уже берет свое. Усталость и боль, которую он так тщательно скрывал. - Ну, Джереко? Где тебя высадить?
- У «Газели», - ответил Коста. - Если не ошибаюсь, ее уже должны были подготовить к полету, верно?
- Верно, - сказал Ханан, хмуря лицо. - Ты, разумеется, понимаешь, что, как только утихнет свара, которую мы затеяли наверху, тебя в первую очередь станут искать именно там.
- Будем надеяться, что «Газель» покажется властям слишком очевидным местом, - твердо произнес Коста. - Как бы то ни было, мне нужно попасть на корабль. - Он посмотрел на Чандрис. - Меня ждет эксперимент.

***

Когда приехал Форсайт, воду уже выключили, а самых истеричных вывели из помещения, но в зале по-прежнему царил хаос.
- Что случилось? - осведомился он.
Ему ответили пять сбивчивых голосов; все объяснения противоречили друг другу и казались абсолютно бессмысленными. В этой неразберихе Форсайт совершенно отчетливо понял только одно.
Коста Джереко исчез.
Медленно, хрустя разбросанными бумагами и канцелярскими принадлежностями, Форсайт пересек зал, направляясь к своему кабинету. Его ноги с неприятным хлюпающим звуком ступали по пропитанному водой ковру.
- Когда это произошло? - спросил он у промокшего Симтрака.
- Менее четверти часа назад, Верховный Сенатор, - ответил Симтрак. Он выглядел растерянным, подавленным и вместе с тем разгневанным. - Этот человек позвонил и...
- Спасибо, мне уже рассказали, - перебил Форсайт, взмахом руки отпуская управляющего. Войдя в пустой кабинет, он обвел его взглядом; спрятанный пистолет оттягивал куртку, внушая ему чувство вины.
Он принес оружие, чтобы применить его против Косты. Оружие, которым он собирался хладнокровно убить человека.
Как он мог до такого додуматься?
Форсайт покачал головой, пытаясь понять, что с ним произошло. Его решение отказаться от ангела было продиктовано исключительно моральными и этическими соображениями. Во всяком случае, так его учили. И вот теперь, чтобы скрыть свой проступок, он был готов совершить убийство.
Неужели все остальные были правы? Неужели политикам действительно необходимы ангелы?
Неужели отец ошибался?
За спиной Форсайта зашуршала бумага.
- Верховный Сенатор! - окликнул его Пирбазари, тяжело дыша. - Я уже все знаю. Он скрылся.
Форсайт кивнул:
- Да. Он бежал.
Пирбазари негромко выругался.
- Я немедленно подниму по тревоге все полицейские посты. Мы поймаем его. И остальных членов команды Пакса.
Он развернулся.
- Не надо, - сказал Форсайт, поймав его за руку. Никакой команды Пакса здесь не было.
Пирбазари нахмурился.
- О чем вы?
- Оглянись вокруг, - произнес Форсайт, махнув рукой уборщикам, которые приводили помещение в порядок. - Никто не пострадал, никто никому всерьез не угрожал, здесь не было никакого оружия, если не считать имитации рукоятки ножа. Вряд ли можно ожидать такой аккуратности от людей, построивших «Комитаджи».
- Кто же это был?
- Кто же еще, как не наша юная безбилетница и профессиональная мошенница Чандрис Лалаша, - ответил Форсайт.
Лоб Пирбазари избороздили складки.
- Да, это вполне могла быть та девчонка, - признал он. - Однако кто-то сказал мне, что тут был еще и мужчина.
Форсайт замялся. Судя по описанию, это был не кто иной, как Ханан Девис, только что выписавшийся из клиники. Но Пирбазари, видимо, еще не полностью вошел в курс дела.
- Наверное, ее приятель, - сказал Форсайт. - Она пробыла здесь несколько месяцев. Более чем достаточно времени, чтобы обзавестись связями.
- Где мы начнем поиски? - спросил Пирбазари. - В обычных прибежищах преступников?
- Я уже сказал, не надо, - повторил Форсайт. - Нам и без того хватает неприятностей, чтобы вдобавок тревожиться из-за мелкого шпиона Пакса и его дружков-уголовников. Время прибытия «Комитаджи» уже рассчитано?
Пирбазари глубоко вздохнул.
- «Комитаджи» будет здесь завтра, примерно в два часа пополудни, - нехотя отозвался он. - Сэр, я убедительно прошу вас не отказываться от розыска. Даже если Джереко - мелкий лазутчик, он способен доставить нам много неприятностей. В особенности если он связался с преступным миром. Давайте хотя бы пошлем кого-нибудь на «Газель» - беглецы могли задержаться там по пути, чтобы забрать пожитки девчонки и снять со счета деньги Девисов.
- Нет, - твердо произнес Форсайт. - Они наверняка все предусмотрели заранее. Куда бы они ни направились, их уже след простыл.
- Да, сэр, - сказал Пирбазари. Он явно был недоволен решением Форсайта, но понял, что возражать бессмысленно. - Поступили новые сведения об Ангелмассе.
Форсайт поморщился.
- Еще одна головная боль, - заметил он. - Идем. Расскажешь по дороге в штаб-квартиру СОЭ.
«Ладно, Джереко, - думал он, вновь пересекая зал, в котором Ханан и Чандрис учинили погром. - Если ты действительно хочешь отправиться к Ангелмассе и посмотреть, что там происходит, я дам тебе шанс. Уж это ты заслужил».
А если это всего лишь ловушка, и Джереко попросту сыграл на симпатии Форсайта и его страхах, чтобы вырваться на свободу и заняться подрывной деятельностью, которой от него ожидал Пирбазари?
У него и для этого есть шанс. В любом случае ответственность за поступки Джереко ложится на плечи Форсайта, словно наказание за его вероломство.
За его гордыню.

***

У площадки «Газели» не было полицейских. Но у ворот стоял гость, переминаясь с ноги на ногу.
Это был Роньон.
Он оказался рядом с такси еще до того, как автомобиль замер на месте.
«Я ждал вас», - показал он, столь быстро шевеля пальцами, что Чандрис едва понимала его.
- Все в порядке, Роньон, мы уже здесь, - ответила она, открывая дверцу и выбираясь из машины. - У тебя все хорошо?
«Большие неприятности... Ох, это вы, Джереко? - добавил Роньон, увидев Косту, который показался за спиной девушки. - Господин Форсайт выпустил вас?»
- В чем дело? - пробормотал Коста, оборачиваясь и помогая Ханану. - Ты его понимаешь?
- В основном да, - ответила Чандрис, по-прежнему глядя на Роньона, чтобы тот мог читать по ее губам. Ей очень не нравилось, когда люди говорили за ее спиной; Роньону, вероятно, тоже было знакомо это чувство. - Он предупреждает, что у нас неприятности.
Коста фыркнул:
- Могу себе представить.
«Неприятности с Ангелмассой, - показал Роньон. - Она движется!»
- Он говорит, что Ангелмасса движется, - перевела Чандрис.
- О чем вы? - пропыхтел Ханан, с помощью Косты вылезая наружу. - Что значит - «движется»?
- То приближается к Солнцу, то удаляется от него, - ответил Коста. - Помощник Форсайта Пирбазари говорил об этом вчера вечером. Я пытался рассказать им о наших экспериментах с интеллектом ангелов и объяснить, что это может значить для самой Ангелмассы, но, кажется, они мне не поверили.
Глаза Роньона расширились.
«Интеллект? - жестами спросил он. - Вы хотите сказать, что Ангелмасса разумна?»
- Мы не уверены в этом, - призналась Чандрис, оглядываясь вокруг. Полицейских не было видно, но они могли появиться в любой момент. - Идемте на корабль. Там гораздо удобнее.
- А Орнина уже, наверное, заварила чай, - добавил Ханан и двинулся к люку, заметно прихрамывая. - Тот, кто поднимется последним, моет посуду!
Чай действительно был готов, и пять минут спустя они расселись за столом в тесном камбузе, а перед каждым стояла дымящаяся кружка.
- Что ж, давайте проясним ситуацию, - произнес Ханан. - Допустим, мы готовы поверить в разумность Ангелмассы...

Предыдущая страница 30 Следующая страница


31 Тимоти Зан

- Говори за себя, - пробормотала Орнина.
- ...но даже если это действительно так, каким образом она может менять свою орбиту? На нее не действуют никакие силы, у нее нет реакционной массы, которую она могла бы выбрасывать.
- В некотором смысле есть, - ответил Коста. - Направленные радиационные всплески. Вероятно, они служат ей реактивным выхлопом, чем-то вроде ионного движителя, который встречается в природе. Я пытался выяснить у Пирбазари, может ли перемещение Ангелмассы хотя бы частично обеспечиваться всплесками, но он не ответил мне.
- Только отчасти? - переспросил Ханан.
- Дело в том, что эффективность ионного движителя слишком мала, - ответил Коста. - С его помощью Ангелмасса не могла развить скорость, достаточную для того, чтобы ее перемещение вынудило СОЭ эвакуировать «Центральную».
- Минутку, - вмешалась Орнина. - Эвакуировать «Центральную»? Такого еще не бывало.
«Там уже никого не осталось», - показал Роньон.
- Все когда-нибудь случается впервые, - возразил Коста. - Форсайт отдал приказ об эвакуации прошлой ночью, но я не знаю, выполнен ли он.
- Роньон утверждает, что выполнен, - сказала Чандрис, следя за гигантом, продолжавшим жестикулировать. - Туда отправили челнок... и в четыре утра все, кто был на станции, вернулись на Сераф.
Орнина покачала головой.
- Не верю собственным ушам, - сказала она, словно обращаясь к самой себе. - «Центральная» непрерывно функционирует уже восемнадцать лет, с тех самых пор, когда ее построили. Все это очень напоминает мне конец света.
- Быть может, вы гораздо ближе к истине, чем думаете, - мрачно заметил Коста. - Роньон, ты не знаешь, выключили ли оборудование станции, прежде чем ее покинуть?
«Не знаю, - ответил Роньон. - Но я не видел, чтобы кто-нибудь об этом говорил».
- Будем надеяться, что нет, - сказал Коста. Он смотрел в кружку затравленным взглядом. - Нам не обойтись без ее ускорителя.
- Бежать с «Центральной» невозможно, - негромко произнесла Орнина. - Станция соединена только с сетью для кораблей-охотников.
- Я и не собирался бежать, - ответил Коста. - Что же до сети для охотников... Роньон, что еще они говорили об Ангелмассе?
«Она приближается к станции, - ответил Роньон. - К той, которая похожа на огромного паука».
- Насколько она приблизилась? - спросила Чандрис.
«Намного, - показал Роньон. - Я не могу назвать цифры. Но все это очень странно. Говорят, она то опускается, то поднимается и стреляет в станцию».
- Стреляет в станцию? - хмурясь, повторил Ханан, как только Чандрис перевела. - Чем же она может стрелять?
- Наверное, Роньон имеет в виду всплески радиации, - объяснил Коста. - Всплески, нацеленные на «Центральную» Ангелмасса уже заставила людей покинуть ее. Теперь она хочет уничтожить саму станцию.
Она хочет. Эти слова проникали в сознание Чандрис, словно капли, падающие с края крыши. Хочет. До сих пор она не верила в разумную злонамеренность черной дыры.
Но эти два слова внезапно заставили ее поверить. Ангелмасса действительно жива и разумна.
И она ненавидит людей. Людей со станции. Может быть, даже жителей Серафа?
Да поможет им Господь.
- Коста, ты говорил, что изменение орбиты нельзя объяснить только всплесками, - заговорил Ханан. - Чем еще?
- Например, каким-то новым, неизвестным прежде физическим явлением, - ответил Коста. - Я бы не хотел обращаться к мистическим силам, но, боюсь, в данном случае у нас нет выбора. Что-то движет Ангелмассу, но до сих пор мы не сталкивались с этой силой.
- Да, но как она могла оставаться незамеченной столь долго? - воскликнул Ханан.
- Много ли черных дыр мы могли наблюдать с такого близкого расстояния? - возразил Коста. - На внешнем радиусе черной дыры может возникать все, что угодно - от чудовищных приливных сил до обращения времени. Я готов побиться об заклад, что это как-то связано с гравитацией - либо с поляризацией самих полей, либо с аномалиями времени.
- Вот уж не знал, что физика стала объектом для тотализатора, - пробормотал Ханан.
- Говоря «биться об заклад», я имел в виду, что ради этой теории готов рискнуть своей жизнью, - объяснил Коста. - Может быть, даже жизнью всех нас.
- Минутку, не будем торопиться, - вмешалась Чандрис. - Кто и чем собирается рисковать?
- Мы не можем позволить Ангелмассе свободно бродить по системе Серафа, - сказал ей Коста. - Сейчас она забавляется с гравитацией, учится ее использовать. Именно поэтому она мечется по орбите из стороны в сторону. Но рано или поздно она полностью овладеет ее возможностями.
- Если уже не овладела, - заметила Орнина, передернув плечами. - Если она атакует «Центральную», значит, она уверена в себе.
Ханан покачал головой.
- Самоуверенная черная дыра, - проговорил он. - Это звучит странновато.
- Что же нам с ней делать? - спросила Чандрис.
- Единственное, что в наших силах, - сказал Коста, посмотрев ей прямо в глаза, - это избавиться от Ангелмассы.
Чандрис моргнула:
- Что?
- Мы воспользуемся ускорителем «Центральной», чтобы выбросить ее прочь, - ответил Коста. - Куда-нибудь в межзвездное пространство, где к ее услугам будут только слабые гравитационные поля.
- Как ты собираешься ее вышвырнуть? - спросил Ханан. - Орнина уже сказала, что ускоритель «Центральной» соединен только с сетью Серафа.
- В таком случае нам остается лишь вывести из строя эту сеть, - ответил Коста. - Должен быть способ отключить ее от «Центральной». Нужно просто вычислить коды управления.
- А если отключение сети не поможет? - настаивал Ханан. - Что, если мы всего-навсего выведем из строя ускоритель?
- Тогда мы окажемся в большой беде, - признал Коста. - Но мы обязаны рискнуть. Во всяком случае, я обязан.
- Предположим, все получится так, как ты сказал, - заговорила Чандрис. - Ну а что потом? Ангелмасса намного тяжелее корабля-охотника.
- Полагаю, ускоритель можно перекалибровать, - ответил Коста. - Ввести новые данные и обеспечить достаточно мощное питание.
- А если это не удастся? - настаивала Чандрис.
В электрическом свете лицо Косты, казалось, чуть побледнело.
- Мы окажемся в большой беде, - повторил он. - И все же попытаться стоит.
Ханан посмотрел на Орнину, и Чандрис поняла, что они беззвучно обмениваются мыслями.
- Ладно, - бодрым голосом произнес Ханан, поднимаясь на ноги. - Я отправлюсь готовить корабль...
Фраза закончилась придушенным стоном. Ханан замер в полусогнутом положении, его лицо перекосилось от боли.
- Ханан! - крикнула Орнина. Вскочив из-за стола, она схватила брата за руку.
- Нет, Ханан, вы отправитесь обратно в клинику, - твердо произнесла Чандрис, вставая и беря его за другую руку. - Вы оба. Мы с Костой сами поведем корабль к Ангелмассе.
- Не валяй дурака, - процедил Ханан сквозь стиснутые зубы. - Вдвоем вам не справиться.
- Особенно если нам придется ухаживать за вами, - заметил Коста, выходя из-за спины девушки. - Чандрис, я помогу Орнине вывести его наружу. Ты иди первой, открой люк и вызови такси.
К плечу Чандрис робко прикоснулась рука. Обернувшись, она увидела Роньона, который тоже встал из-за стола.
«Я могу вызвать такси, - предложил он, глядя на Ханана, словно на раненого котенка. - А вы готовьте корабль к старту».
- Стоит ли тебе вмешиваться? - спросила Чандрис, хмуро глядя на него.
«Я не очень умный, - ответил Роньон, - но понимаю, что Ангелмасса делает людям зло. Я хочу помочь вам».
Чандрис помедлила. Ей не хотелось, чтобы у Роньона были неприятности с Форсайтом; однако он мог сэкономить для нее несколько минут, а если Коста не ошибся, им дорога каждая секунда.
Вдобавок, если полицейские сканируют заказы такси в поисках ее имени или имени Косты, помощь Роньона может хотя бы ненадолго сбить их со следа.
- Мы будем очень благодарны тебе, Роньон, - сказала она. - Иди.
- Куда он? - спросил Коста, когда Роньон торопливо вышел из камбуза.
- Он вызовет машину, - ответила девушка и двинулась вслед за Роньоном. - Я начну готовить корабль к взлету. Надеюсь, ремонт уже закончен.
- Чандрис! - окликнул ее Ханан.
Она повернулась:
- Да?
- Будь осторожна, малышка, - негромко произнес Ханан. - И обязательно возвращайся, слышишь?
Чандрис заставила себя уверенно улыбнуться.
- Не беспокойтесь, - сказала она. - После всех бед, которые выпали на нашу долю, вы вряд ли захотите избавиться от меня.
Она опять повернулась и ушла, не оглядываясь.

Глава 41

- Они выходят на орбиту, - доложил Кэмпбелл, как только на галерее появился Ллеши. - Похоже, они исполнены решимости дать нам бой.
- Да, вижу. - Ллеши моргнул, стряхивая остатки сна, и посмотрел на тактический дисплей. Примерно за час до прибытия «Комитаджи» эмпиреанцы вывели в космос все свои силы, готовясь к грядущей схватке.
Однако, если они не оставили что-нибудь в резерве, этих сил было явно недостаточно.
- Как обстоят дела со спутниками связи и космическими метеостанциями? - спросил коммодор.
- Они закончили минировать их два часа назад, - ответил Кэмпбелл. - Во всяком случае, именно тогда их челноки сновали туда и обратно. Они выбросили еще около сотни небольших контейнеров.
- Дополнительные мины.
- Жалкие хлопушки, - отозвался Кэмпбелл, презрительно фыркнув. - Даже субатомные заряды такого размера не представляют особой опасности, а наши приборы не показывают и следа радиации. Думаю, в этих контейнерах обычная взрывчатка вроде той, которую несли на борту рудовозы-самоубийцы, атаковавшие нас в системе Лорелеи.
- Кем ни назови этих людей, им не откажешь в упрямстве, - заметил Ллеши. - Что еще произошло, пока я спал?
- Как ни странно, почти ничего, - ответил Кэмпбелл, нажимая клавиши. На одном из экранов над пультом коммодора вспыхнули колонки цифр. - Мы следим за их радиообменом. Правительственные и военные каналы работают с полной нагрузкой, но гражданские и информационные сети повышенной активности не проявляют. По мнению нашей коммуникационной группы, населению Серафа попросту не сообщили о нас.
- Вот как? - Ллеши потер подбородок и хмуро посмотрел на дисплей. - Очень интересно. Либо они абсолютно уверены, что смогут одолеть нас, либо не хотят поднимать панику до тех пор, когда этого будет не избежать.
- Скорее последнее, - сказал Кэмпбелл. - Тактическая группа проанализировала действия противника и пришла к единодушному выводу, что оборона Серафа на удивление слаба. Мы можем прорвать ее в считанные минуты.
- Это выяснится в самое ближайшее время, - отозвался Ллеши. - Установите наблюдение за воздушными кораблями, которые скрываются под облачностью и на высокогорных аэродромах. Возможно, эмпиреанцы думают, что их истребители действуют в атмосфере лучше наших.
- Если так, их ждет неприятный сюрприз. - Кэмпбелл склонил голову набок. - Уж если мы заговорили об истребителях, сэр, то не хотите ли вы выслать вперед эскадрилью и расчистить путь?
- Вы имеете в виду, этого хочет Адъютор? - с горечью произнес Ллеши. - Вы старший тактический офицер, вам виднее.
Кэмпбелл помедлил.
- В этом есть своя логика, - нерешительно сказал он. - В зависимости от типа и мощности мины могут представлять опасность для сенсоров, установленных на корпусе «Комитаджи», а также для орудийных амбразур.
- Вы думаете, господина Телтхорста заботит именно это? - настаивал коммодор.
Кэмпбелл посмотрел вниз, на мостик, словно проверяя, не возвращается ли Телтхорст после отдыха на свое место.
- Честно говоря, сэр, я так не думаю, - ответил он. - Больше всего он хочет сохранить корабль нетронутым для триумфального полета над зданием Верховного Совета.
- У меня точно такое же впечатление, - сказал Ллеши. - Итак, решено. Мы не обращаем на него внимания.
- Да, сэр, - отозвался Кэмпбелл, но было видно, что его продолжает терзать беспокойство. - Сэр... вы позволите мне высказаться прямо?
- Разумеется.
Кэмпбелл собрался с духом.
- Адъютор, назначенный на корабль вроде «Комитаджи», по определению высокопоставленный правительственный служащий. В его руках сосредоточена значительная власть. Но вопреки всем надеждам вы так и не нашли с ним общего языка.
- Вы говорите очевидные вещи, - сказал Ллеши. - Вы предлагаете мне поступиться своим воинским долгом ради политических соображений?
- Я предлагаю вам попытаться найти точки соприкосновения с Адъютором, - возразил Кэмпбелл. - Компромисс, который позволит ему сохранить достоинство, не подвергая при этом наших людей неоправданному риску.
- Понимаю, - сказал Ллеши, вглядываясь в его лицо. - Должен ли я отнести столь внезапный, но мудрый совет за счет вашего благоразумия и сочувствия?
Губы Кэмпбелла едва заметно дрогнули.
- Вчера, как только мы рассеяли защитников сети, господин Телтхорст вызвал меня к себе в каюту. Он сказал, что вы привели «Комитаджи» к Серафу вопреки приказу, и добавил, что ваше упрямство может вынудить его отстранить вас от должности.
- И предложил ее вам?
- Нет, мне показалось, что он примеряет тунику коммодора на себя, - ответил Кэмпбелл, и в его нарочито-бесстрастном голосе прозвучала нотка отвращения. - В основном его интересовало, чью сторону я приму, если это произойдет. Выражаясь привычным для него языком, готов ли я примкнуть к мятежу против законной власти.
- Очень интересно, - пробормотал Ллеши. - Я ценю вашу прямоту. И даже не стану спрашивать, что вы ему ответили.
Кэмпбелл покраснел.
- Сэр...
- Вы свободны, старший тактический офицер. - Ллеши отвернулся и подошел к своему пульту. Усевшись, он развернул кресло спинкой к Кэмпбеллу и вывел на экран данные о расходе горючего за последние несколько часов.
Итак, этот момент наконец наступил. После долгого ожидания Телтхорст приготовился к борьбе за право управлять кораблем. И если Адъютор начал выяснять настроения старших офицеров, значит, он совершенно уверен, что ему вот-вот представится удобный случай.
Ллеши вздохнул, возвращаясь мыслями к тому дню, когда ему присвоили первое звание и назначили на первый корабль в его жизни. Тогда флот обороны Пакса был именно тем, чем назывался, - силой, призванной защищать Землю и союзные миры. Верховный Совет был Верховным по сути, а не по звучанию, а Адъюторы - всего лишь советниками правительства по финансам и расходам.
Теперь, почти полстолетия спустя, каким-то непостижимым образом все вывернулось наизнанку. Главной задачей армии стало завоевание, ее стратегию и тактику определяли соображения выгоды и доходности. Деньги для пополнения ненасытной казны Пакса, прибыль - для удовлетворения людей, которые, скрываясь за спиной Совета, стали настоящей властью; доходы немедленно вкладывались в организацию очередной агрессии.
«Комитаджи» был построен с одной-единственной целью. Он был настолько велик и страшен, что само его появление должно было заставлять непокорные миры капитулировать, не растрачивая из бессмысленного упрямства свои богатства и ресурсы. Вероятно, еще в ту пору, когда Адъюторы нехотя отпустили необходимые средства, они предвидели, что когда-нибудь смогут овладеть кораблем и управлять им в обход военной субординации.
И вот теперь Телтхорст, по всей видимости, приготовился совершить этот шаг.
Ллеши и не думал ему препятствовать.
Эта мысль оказалась полной неожиданностью для него самого, а уж тем более ошеломила бы Телтхорста, узнай он с ней. Юный лейтенант Ллеши, только что ступивший на борт своего первого корабля, нипочем не поверил бы, что капитан флагмана готов без борьбы уступить судно гражданскому тем более алчному Адъютору, который ничего не смыслит в военном искусстве.
Но умудренный опытом коммодор Ллеши ясно видел, какой путь избрала империя. Последние тридцать лет Адъюторы неуклонно одерживали победы, сосредотачивая в своих руках все больше власти и влияния. Они медленно и методично приучали граждан Пакса - от простых обывателей до высших чинов Совета - мыслить исключительно категориями стоимости, доходов и убытков.
Ллеши устал сопротивляться им.
Возможно, Телтхорст окажется способным командиром. А может быть, и нет. В любом случае Ллеши не видел смысла начинать борьбу, которая разделит экипаж на два лагеря. Особенно теперь, в самый разгар противостояния чуждой враждебной силе.
Ведь, сколь бы некомпетентным ни проявил себя Телтхорст на посту капитана, даже ему не удастся сделать ничего, что всерьез угрожало бы «Комитаджи», даже если в этом ему будет помогать СОЭ. Вдобавок, если он натворит бед, это может задержать Адъюторов на их пути к неограниченной власти.
Итак, пусть он наслаждается мгновением триумфа. А тем временем настоящий командир «Комитаджи» будет планировать вторжение. Покончив с данными о расходе топлива, Ллеши вывел на экран последние доклады тактической группы и принялся их изучать.

***

Благодаря опыту Чандрис и ее знакомствам среди служащих космопорта, «Газель» взяли на буксир без лишних вопросов. Чуть больше усилий и аккуратности потребовалось, чтобы занять место в необычайно длинной колонне кораблей, ждавших старта на взлетной полосе, но девушка и тут не ударила лицом в грязь.
Однако очень скоро стало ясно, что никакое обаяние не поможет ей проскользнуть мимо контроля ускорителя Ангелмассы.
- Не валяйте дурака, «Газель», - решительно заявил диспетчер. - Или вы не читаете бюллетени своего агентства? Полеты к «Ангелмассе-Центральной» прекращены. Кончаю связь и закрываю файл.
- В таком случае советую вам вновь его открыть, - едким тоном заявила Чандрис. - Мы отправляемся в спасательную экспедицию под личным кодом Верховного Сенатора Форсайта «Синий-Три».
- Что? - осведомился диспетчер. Он по-прежнему говорил уверенно, но Коста уловил в его голосе нотку сомнения.
- Может быть, вам надо прочистить уши? - спросила Чандрис. - Спасательная экспедиция. Кто-то наконец пересчитал головы на эвакуационном челноке и сообразил, что на станции осталась женщина. Мы летим за ней.
- Проклятие, - пробормотал диспетчер. - Кто она?
- Оператор связи, Жизель, - ответила Чандрис. - Вы знакомы с ней?
- Встречался как-то раз, - сказал диспетчер. - На мой взгляд, она не стоит того, чтобы ее выручать.
- Судя по всему, Верховный Сенатор не разделяет ваше мнение, - настаивала девушка. - Так вы запустите нас, или нам придется выдернуть его с совещания и попросить лично втолковать вам, что означает код «Синий-Три»?
- Хорошо, хорошо, запускаю, - ответил диспетчер. - Начинаю калибровку.
- Спасибо.
Чандрис выключила связь и тронула «Газель» с места.
- Кто такая Жизель? - спросил Коста.
- Оператор, с которым я говорила после атаки Ангелмассы, когда нужно было срочно доставить Ханана на Сераф.
- А «Синий-Три»?
- Прежде чем вернуть Форсайту цилиндр с паролями, я скопировала все его коды, - ответила девушка. - Я решила, что они когда-нибудь понадобятся. Как ты думаешь, диспетчер пропустит нас или вызовет полицию?
Коста пожал плечами.
- Ты знаток человеческих душ, - напомнил он. - Тебе виднее.
- Он говорил так, словно мне удалось его убедить, - отозвалась Чандрис. - Но в таких случаях ничего нельзя сказать наверняка. Он с равным успехом может дать нам зеленый свет либо устроить проверку.
Коста поморщился.
- Если он позвонит Форсайту и спросит насчет «Синего-Три», нам конец.
- Только если успеет добраться до самого Форсайта, прежде чем нас отправят, - возразила Чандрис. - А если мы успеем высадиться на «Центральной» до того, как поднимется суматоха, мы отключим сеть, и погоня за нами станет невозможной.
- Иными словами, мы должны действовать как можно быстрее.
- Да, но не выдавая при этом своих намерений, - согласилась Чандрис. - Впрочем, спасатели всегда спешат. Думаю, у нас неплохой шанс на успех.
- Ладно, - сказал Коста. - Но я хотел бы, чтобы шанс оказался получше, чем просто неплохой.
- Если тебе нужны гарантии, займись теологией, - ответила Чандрис. - Лично я гораздо больше боюсь, что капитану одного из этих военных судов взбредет в голову познакомиться с нами поближе.
Коста моргнул.
- Значит, это военные корабли?
- По-моему, да, - сказала Чандрис. - Но ведь ты у нас знаток военной техники, тебе виднее.
Коста склонился над своим пультом, нащупывая пальцами регулятор увеличения. Занятый мыслями об Ангелмассе, он не обращал ни малейшего внимания на суда, летавшие вокруг. Но теперь, когда он хорошенько к ним присмотрелся...
- Ты права, - сказал он, чувствуя, как по его спине пробегает дрожь. Минувшей ночью Форсайт упоминал о предполагаемом вторжении Пакса в систему Лорелеи. Неужели флот коммодора Ллеши успел добраться до Серафа? - Мне это не нравится.
- Держись уверенно и спокойно, - посоветовала Чандрис. - Но если нас окликнут, предоставь вести переговоры мне.
- Хорошо, - пробормотал Коста, обводя взглядом экраны и настраивая изображения. Если флот Пакса действительно направляется к Серафу и уже начал торможение, в небе Должны появиться вспышки двигателей.
Он продолжал следить за экранами, гадая, не почудился ли ему отблеск света за одним из кораблей, загораживавших его поле зрения, когда Чандрис сказала:
- Приготовься. Мы отправляемся.
Ускоритель с привычным толчком выбросил их в гиперпространство...
И вдруг экраны полыхнули ярким светом.
- Что за... - вскричал Коста.
- Это Ангелмасса, - отрывисто бросила Чандрис. Она что-то переключила на своем пульте, и слепящий свет стал терпимым, а потом и вовсе угас, сменившись уютной чернотой. В ней горела маленькая звездочка, обозначавшая центр, из которого исходило сияние. - Извини. Я забыла перекалибровать солнечные фильтры.
- Если бы ты настроила их на обычный уровень защиты, это бы не помогло, - заметил Коста, рассматривая цифры. - О, дьявол!
- В чем дело? - спросила девушка.
- Ты только взгляни на показания дальномера, - ответил Коста. - Ангелмасса находится в... Не более чем в двух тысячах километров от нас.
Чандрис присвистнула:
- Так близко?
- Именно, - хмуро подтвердил Коста. - И она не просто движется, но и наращивает скорость.
- Коли так, нам нужно торопиться, - сказала Чандрис. Взревели двигатели, и Коста почувствовал, как его вжимает в спинку кресла. - Мы подойдем к станции со стороны ускорителя - там, где тебе предстоит работать.
- Отлично, - пробормотал Коста. - Будем надеяться, что они оставили дверь открытой.

***

- До выхода кораблей на исходные позиции осталось не более двадцати минут, Верховный Сенатор, - доложил генерал Рошманов. Подойдя к Форсайту и Пирбазари, он подвинул кресло и поставил его рядом с ними.
- Когда «Комихаджи» приблизится на дальность огня? - спросил Пирбазари.
Рошманов неловко пожал плечами и сел в кресло.
- Это зависит от того, какими разрушениями они хотят ограничиться, - ответил он. - Насколько нам известно, субатомные боеголовки Пакса покрывают площадь до миллиона квадратных километров. Если выпустить десяток таких ракет, нацелив их должным образом, от Серафа не останется ничего, что стоило бы завоевывать.
- К счастью, это не в их привычках, - произнес Форсайт.
- Да, они предпочитают действовать иначе, - согласился Рошманов. - Однако если мы окажем упорное сопротивление, они могут нанести удар из чистой злобы.
- Пакс руководствуется корыстью, а не злобой, - возразил Пирбазари. - К тому же вряд ли мы сумеем доставить им серьезные неприятности.
- Да, - нехотя признал Рошманов. - Вряд ли.
С минуту они сидели молча. Форсайт смотрел на тактический дисплей, прислушиваясь к негромким голосам, звучавшим в командном центре СОЭ и время от времени выхватывая обрывки разговоров.
Писк телефона заставил его вздрогнуть. Он вынул аппарат из кармана и нажал кнопку.
- Форсайт слушает.
- Верховный Сенатор, говорит лейтенант Хакара, центральный коммутатор, - произнес женский голос. - Прошу прощения за беспокойство, сэр, но диспетчер ускорителя Серафа разыскивает вас по всему Шикари-сити.
- Меня? Лично? - спросил Форсайт, нахмурившись. Он пребывал здесь в неофициальном качестве и не ждал звонков. - А в чем дело?
- Не знаю, сэр, - ответила Хакара. - Если хотите, я вас соединю.
- Да, пожалуйста.
После щелчка в трубке воцарилась долгая тишина, потом раздалось еще с полдюжины щелчков последовательных переключений.
- Верховный Сенатор Форсайт? - осторожно осведомился мужской голос.
- Да, это я, - ответил Форсайт. - С кем я говорю?
- Моя фамилия Реймонт, сэр. Диспетчер ускорителя «Сераф-Ангелмасса». Боюсь, уже поздновато, сэр, и они уже стартовали; я лишь хотел узнать, нужно ли было отправить вместе с ними запасной челнок. Может быть, запустить его сейчас, вдогонку?

Предыдущая страница 31 Следующая страница


Ангелмасса 32

- Ничего не понимаю, - произнес Форсайт. - О ком и о чем вы говорите?
- Ну как же... о спасательной экспедиции, конечно. По коду «Синий-Три». Женщина с «Газели» сказала...
- «Газель»? - перебил его Форсайт.
- Да, сэр, - ответил Реймонт. Судя по его голосу, он почуял надвигающуюся беду. - Она сказала, что на «Центральной» случайно оставили человека, и что вы распорядились выслать спасательное судно. Ускоритель официально закрыт, но, поскольку код «Синий-Три» имеет более высокий приоритет... - Он умолк.
- Ясно, - сказал Форсайт, удивляясь собственному спокойствию. Занятый мыслями об угрозе вторжения, он напрочь забыл о Джереко и его теориях по поводу Ангелмассы. - Когда они стартовали?
- Около двух минут назад, сэр, - упавшим голосом доложил Реймонт. - Не послать ли за ними челнок? Мы можем выпустить его в течение пятнадцати минут.
Форсайт посмотрел на тактический дисплей.
- Нет, не нужно, - ответил он.
- Либо военный корабль СОЭ, он догонит их еще быстрее, - предложил Реймонт. - Мы могли бы перекалибровать ускоритель, пока он готовится к старту...
- Я сказал, не нужно, - твердо произнес Форсайт. - Закройте ускоритель, но сеть пусть функционирует. Рано или поздно они вернутся.
- Да, сэр, - сказал Реймонт. - Я... Так точно, сэр.
Форсайт сложил телефон, краем глаза отметив, что за время разговора генерал ушел.
- Джереко? - негромко спросил Пирбазари.
- И Лалаша, и «Газель», - подтвердил Форсайт, убирая аппарат. - Они отправились к Ангелмассе.
- Я так и понял, - неожиданно холодным и твердым голосом произнес Пирбазари. - Думаю, мне все же следовало послать людей в доки кораблей-охотников.
Форсайт хмуро посмотрел на него. Выражение лица Пирбазари было под стать его голосу.
- Ты что-то хочешь сказать, Зар?
- Мы могли остановить их, - чуть слышно ответил Пирбазари. - Но вы дали им уйти. Отпустили человека, который признался в том, что он лазутчик Пакса. Вы отпустили его к Ангелмассе, где он сможет спокойно дождаться появления «Комитаджи».
- В чем конкретно ты меня обвиняешь? - негромко спросил Форсайт.
- Я пытаюсь понять, не заключили ли вы с ним сделку, - ответил Пирбазари. - И если так, не пора ли ввести всех нас в курс дела.
Несколько секунд Форсайт молча смотрел на него, изумляясь тому, как быстро развиваются события. Одно-единственное решение не носить ангела - и вот оно уже привело к подозрениям в предательстве.
- Я не заключал никаких сделок, - заговорил он наконец. - И уже жалею об этом.
Глаза Пирбазари сузились.
- Что вы хотите этим сказать?
- «Комитаджи» представляет собой чудовищное оружие, - ответил Форсайт. - Очень мощное и опасное. Но, как любят говорить в Эмпирее, Пакс стремится завоевывать, а не разрушать. - Он кивком головы указал в небо. - Ангелмасса - дело другое. Она уже атаковала несколько кораблей-охотников, а потом, по всей видимости, обстреляла станцию.
Пирбазари фыркнул:
- Вы поверили теориям Джереко.
- Доктор Фрешни подтвердил все, что он говорил об эксперименте, - напомнил Форсайт.
- От логической цепочки из девяти ангелов до взбесившейся черной дыры-убийцы путь неблизкий, - возразил Пирбазари.
- Согласен, - сказал Форсайт. - И первый шаг на этом пути - сбор информации. Именно этим занимается Джереко.
- Только если судить по его словам, - заспорил Пирбазари. - Но, может быть, он попросту бежал из страха угодить в гущу схватки.
- Нет, - твердо произнес Форсайт. - Посуди сам. Все корабли-охотники были возвращены на свои площадки, и Джереко мог взять любой из них. Почему же он выбрал «Газель», которую мы бы осмотрели в первую очередь, если бы стали его разыскивать?
- Может быть, он знал, что мы не будем его искать, - заявил Пирбазари.
- Он выбрал «Газель», потому что там находится его оборудование, а он хочет узнать, что происходит с Ангелмассой, - объяснил Форсайт.
Глаза Пирбазари по-прежнему метали молнии, но Форсайт видел, что его подозрения несколько улеглись.
- Но не потому, что вы вошли с ним в сговор и позволили ему пересидеть там войну?
Форсайт фыркнул.
- Если ты думаешь, что на «Ангелмассе-Центральной» сейчас безопаснее, чем на пути «Комитаджи», то можешь отправляться туда и пересидеть войну вместе с ним.
Губы Пирбазари превратились в жесткую линию:
- Я не заслужил этот упрек, Верховный Сенатор.
- А я - твой, - парировал Форсайт. - Теперь мы квиты?
Пирбазари смерил его взглядом:
- Пока - да.
- Вот и хорошо, - сказал Форсайт. - Давай проверим, на месте ли остальные корабли.

***

До сих пор Чандрис не бывала на «Центральной», но как-то раз между вахтами она изучила ее планы и распорядок работы. Причалить «Газель» к осевому шлюзу без помощи станционных сотрудников было нелегко, но она справилась, сделав лишь несколько неудачных попыток. Чтобы пройти из неподвижного шлюза во вращающийся туннель, также пришлось постараться, но они преодолели и это препятствие ценой всего одного синяка на лодыжке Косты.
- Ну и местечко, - проворчал Коста, вслед за Чандрис спускаясь по узкому трапу к центру управления под неумолчный треск гамма-разрядов. - Получить назначение сюда - не слишком большая радость.
- Вряд ли здесь всегда так шумно, - отозвалась девушка, чувствуя, как в ее висках молотами стучит кровь. Треск был не настолько громким, как во время радиационных всплесков, но уверенно приближался к этому уровню.
- Надеюсь, дальше будет спокойнее, - сказал Коста. - Электроника не способна подолгу выдерживать такую бомбардировку.
Судя по всему, конструкторы станции разделяли его опасения. В главном зале управления ускорителем было значительно тише, чем на подходах к нему.
- Должно быть, здесь установлен дополнительный слой защиты, - заметил Коста, медленно поворачиваясь и рассматривая огоньки и дисплеи. - Кажется, все работает. Это хорошо.
- В том числе и сеть, - добавила Чандрис, оглядываясь вокруг. Потом она вновь начала подниматься по трапу. - Я схожу и выключу ее.
- Минутку, - сказал Коста, ухватив ее за ногу. - Должен быть способ сделать это отсюда.
- Разумеется, - согласилась Чандрис. - Но чтобы найти его, потребуется время. Неужели ты хочешь, чтобы Форсайт и СОЭ нагрянули сюда, пока мы будем изучать руководства?
Коста отпустил ее ногу:
- Хорошо, иди.
Чандрис вернулась в осевой туннель и, миновав каюты экипажа и склады, оказалась во второй половине станции. Обе бронированные двери, ведущие в туннель, были заперты, но она открыла их, набрав на клавиатуре шифр. Туннель выглядел мрачновато: короткая труба с обведенными красной полосой люками, ведущими в двойное кольцо спасательных капсул, которые Чандрис заметила во время первого полета к Ангелмассе.
Открыв бронированные двери у дальнего конца, она прошла мимо зеркально расположенных кают и складов, добралась до трапа и спустилась в зал управления сетью. Быстро осмотрев мониторы, она убедилась, что Форсайт и СОЭ еще не вошли в сеть, и начала выключать оборудование, методично переходя от пульта к пульту.
Две минуты спустя все экраны и лампы были погашены. Чандрис отправилась назад в тусклом свете аварийных огней.
Вернувшись в зал, она увидела, что Коста сидит за одним из мониторов, попеременно заглядывая в три разных руководства.
- Сеть выключена, - сообщила Чандрис. - Как продвигаются твои дела?
- Медленно, - ответил Коста, не поднимая глаз. - Такое впечатление, что я смогу перекалибровать оборудование под параметры Ангелмассы, только проштудировав курс теории ускорителей от корки до корки.
- Сколько времени тебе потребуется?
- Скажем, час. Или немного меньше.
- И только потом мы начнем перепрограммирование.
Коста кивнул.
- На программирование и тонкую настройку уйдет от тридцати минут до часа.
- Значит, будем рассчитывать на два.
- Верно. - Коста бросил многозначительный взгляд в дальний угол помещения. - Если, конечно, у нас есть эти два часа.
Проследив за его взглядом, Чандрис увидела монитор, на котором горела слепящая искорка Ангелмассы, неумолимо надвигавшейся на станцию. Глядя на экран, девушка готова была поклясться, что Ангелмасса увеличивается в размерах. Конечно же, это была оптическая иллюзия.
- Чем я могу тебе помочь?
Коста потер подбородок.
- Ты разбираешься в электронике?
- Я изучила системы «Газели» за трое суток.
- Недурно. - Коста указал на соседнее кресло. - Первым делом ты должна отыскать способ отключить отсюда сеть Серафа - не хватало только вывести Ангелмассу на его орбиту. Потом начинай осваивать процедуры перепрограммирования. Покончив с физикой и расчетами, мне не хотелось бы листать еще и технические инструкции.
- Ясно, - отозвалась Чандрис, усаживаясь в кресло. Раскрыв справочник по программированию, она бросила взгляд на Ангелмассу.
Разумеется, это оптическая иллюзия, и ничто иное.

Глава 42

- Время пришло, коммодор, - заявил Телтхорст, повысив голос и пристально глядя в лицо Ллеши. - Если вы собираетесь выслать звено истребителей для прикрытия «Комитаджи», это нужно сделать немедленно.
- Благодарю вас, господин Телтхорст, - ответил Ллеши, стараясь не выдать свое раздражение. Он принял решение о запуске истребителей несколько часов назад, и требование Адъютора было лишь жалкой попыткой бросить ему вызов и набрать очки в грядущей схватке за власть на корабле. В конце концов, кто бы осмелился возражать против мер, направленных на обеспечение безопасности «Комитаджи»?
Но Ллеши не хотел играть по правилам Телтхорста. Во всяком случае, пока. Соображения стратегии и элементарная этика требовали предоставить Серафу возможность капитулировать.
- Откройте широкодиапазонный канал связи с планетой, - распорядился Ллеши.
Офицер связи отрывисто доложил:
- Канал открыт, коммодор.
- Говорит коммодор Варе Ллеши, капитан боевого судна Пакса «Комитаджи», - твердым голосом произнес Ллеши, как будто эмпиреанцы до сих пор не поняли, кто к ним обращается. - Я требую вернуть систему Серафа под юрисдикцию Земли и Пакса. Я предлагаю вам посадить на планету боевую технику и подготовиться к передаче гражданской власти и административного аппарата под мой контроль.
Он выдержал паузу, но ответом ему было молчание.
- Если вы не подчинитесь, я имею приказ овладеть системой любыми силами и средствами, - продолжал коммодор. Услышав слово «приказ», Адъютор вскинул брови, но ничего не сказал. - Даю вам десять минут на размышления, после чего приму меры, которые сочту необходимыми.
Он выключил микрофон и приказал:
- Засеките десять минут.
- Так точно, сэр.
- Очень благородно, - пробормотал Телтхорст. - Неужели вы действительно надеетесь, что они сдадутся?
- Это в ваших интересах, - заметил Ллеши. - Если они решат сопротивляться, вы получите куда меньше трофеев, которыми могли бы похваляться перед своими приятелями.
В глазах Телтхорста зажегся свирепый огонь.
- Как вы смеете оскорблять Адъюторов? - спросил он. - И если уж об этом зашла речь, как вы смели утверждать, будто бы вам приказали явиться сюда? С вашей стороны это не более чем попытка присвоить лавры победы. И это в самый разгар...
- «Комитаджи», вас вызывает Верховный Сенатор Аркин Форсайт, - послышался из динамиков звучный сдержанный голос. - Каковы условия сдачи?
- Безоговорочная капитуляция, разумеется, - ответил Телтхорст, прежде чем Ллеши успел открыть рот. - Немедленно удалите свои военные корабли...
- Верховный Сенатор, с вами говорит капитан «Комитаджи, - перебил Ллеши. - Вы неправильно поняли цель нашего прибытия. Мы требуем не столько капитуляции, сколько возвращения мятежных колоний под покровительство Пакса.
- Кое-кому такое различие показалось бы весьма тонким, - заметил Форсайт.
- Возможно, - согласился Ллеши. - Тем не менее реальность именно такова. Приняв наши условия, вы немедленно обретаете те же права и привилегии, что и все миры и народы Пакса.
- И такие же обязанности, если не ошибаюсь.
- Прав без обязанностей не бывает, - напомнил Ллеши.
- Понимаю, - отозвался Форсайт. - Но прежде чем принимать окончательное решение, я хотел бы обсудить с вами детали.
- О каком решении вы говорите? - презрительно бросил Телтхорст. - Мы превосходим вас в числе и вооружении...
Ллеши наставил палец на офицера связи, сделал красноречивый жест, и микрофон Адъютора отключился.
- Коммодор! - рявкнул Телтхорст.
Гневный взгляд Ллеши заставил его умолкнуть.
- Прошу прощения, Верховный Сенатор, - сказал Ллеши. - Я буду рад обсудить положение. Мы готовы принять на борт безоружный челнок, на котором будете вы, пилот и еще не более двух человек. Истребитель проводит вас к входному шлюзу.
- А потом?
Ллеши натянуто улыбнулся.
- Чем бы ни закончились переговоры и какое бы решение вы ни приняли, вы и ваши спутники сможете свободно вернуться на Сераф до того, как с нашей стороны последуют какие-либо действия. Даю вам слово.
- Очень хорошо, коммодор, - после короткой паузы ответил Форсайт. - Я прибуду к вам в течение часа.
- Жду встречи, Верховный Сенатор, - сказал Ллеши. - «Комитаджи» связь закончил.
Он сделал знак офицеру, и микрофон отключился.
- Надеюсь, вы понимаете, каким болваном себя выставили, - заявил Телтхорст, багровея от гнева. - Он отлично знает, каковы права и обязанности миров Пакса, - мы объяснили это им еще месяц назад, до того, как они закрыли для нас свою систему. Все, что ему нужно, - оттянуть развязку и получить время для подготовки.
- Для подготовки к чему? - возразил Ллеши. - У них нет ни малейшего шанса выстоять против нас.
- Может быть, они ждут подкрепление, - язвительным тоном произнес Телтхорст. - Или вы забыли, что в Эмпирее есть еще четыре планеты со своими вооруженными силами?
Ллеши покачал головой.
- Никакого подкрепления не будет. Теперь все планеты знают о нашем появлении - по крайней мере, догадываются - и заняты подготовкой к обороне. Ни у кого нет лишних солдат и кораблей, которыми можно поделиться с другими.
Телтхорст скрестил руки на груди.
- Иными словами, вы позволили Верховному Сенатору хитростью заставить нас отложить атаку?
- Я попытаюсь успокоить его, объяснить, какое будущее ждет планету, - возразил Ллеши. - Если это вам не нравится, никто не заставляет вас присутствовать на переговорах.
- О, я обязательно буду там, - негромко проговорил Телтхорст. - Я буду участвовать в переговорах со всеми мирами.

***

Они просидели бок о бок около двадцати минут, с головой уйдя в работу, и наконец Чандрис, разделавшись с очередной инструкцией, поднялась на ноги, чтобы размяться.
Треск гамма-разрядов стал громче. Намного громче.
Осторожно, стараясь не помешать Косте, девушка подошла к пульту внешнего наблюдения. Ей показалось, что Ангелмасса сияет на экране еще ярче, но Чандрис решила, что это обман зрения. Усевшись за пульт, она нажала несколько клавиш.
Нет, это не иллюзия. Ангелмасса действительно приблизилась к станции.
Приблизилась на опасное расстояние.
Судорожно сглотнув, Чандрис дрожащими пальцами отстучала команду, выводя на экран текущие данные и прогноз. По расчетам Косты, на подготовку к выбросу Ангелмассы из системы требуется два часа. Иными словами, еще час сорок минут. Вопрос лишь в том, есть ли у них эти сто минут.
Компьютерный прогноз был точен и однозначен. Сотни минут у них нет.
Только семьдесят.
Чандрис вновь и вновь вводила цифры, но каждый раз экстраполяция давала один и тот же результат. Все будет кончено задолго до того, как они подготовят ускоритель.
Девушка оглянулась через плечо и увидела затылок Косты, который пристально вглядывался в экран. Он мог бежать, как только Ханан и Чандрис вызволили его из кабинета Форсайта. Он мог скрыться в Шикари-сити либо в пригородах и ждать там прибытия воинства Пакса, которое, очевидно, рано или поздно явится на Сераф.
Но он рискнул всем, только чтобы добраться сюда. Он рисковал жизнью, чтобы попытаться помочь жителям планеты. Как ему сказать, что все его жертвы напрасны?
Внезапно, словно уловив мысли девушки, либо почувствовав, что ее нет рядом, Коста рывком поднял голову.
- Чандрис? - позвал он, перекрывая шум гамма-разрядов.
- Я здесь, позади, - ответила девушка.
Коста развернул кресло... и по его глазам Чандрис поняла, что он уже все знает.
- Ангелмасса?..
- Быстро приближается, - ответила Чандрис. - Компьютер предсказывает столкновение через час сорок минут. Но еще за тридцать минут до этого излучение Ангелмассы сожжет нас вместе с защитной оболочкой станции.
Губы Косты дрогнули:
- Ты уверена?
- Я трижды провела расчет, - ответила Чандрис. - В нашем распоряжении ровно семьдесят минут. Ты далеко продвинулся?
- Не очень, - хмуро произнес Коста. - Еще полчаса на чтение и не меньше часа на программирование. Даже если мы будем работать вдвоем.
- Значит, все кончено, - мягко сказала Чандрис. По крайней мере, она постаралась произнести эти слова как можно мягче, ведь из-за шума ей приходилось буквально выкрикивать их. - Идем. Пора возвращаться на «Газель».
- Нет.
Чандрис вздохнула, поднялась на ноги и подошла к Джереко.
- Коста, все кончено.
- Нет, - ровным голосом повторил он, шаря глазами по помещению. - Мы сделаем то, что задумали. Мы обязаны это сделать. Нужно лишь выгадать время.
- Как? - спросила Чандрис. - «Центральная» - это не «Газель», мы не сможем оторваться от Ангелмассы, даже если выберем правильное направление. Это космическая станция. У нее нет двигателей.
- Значит, мы должны найти способ замедлить продвижение Ангелмассы, - медленно произнес Коста. - Например, заманить ее в ловушку...
Он умолк, и в его глазах вспыхнул странный огонь.
- Не вздумай! - предостерегла Чандрис, чувствуя, как ее желудок превращается в камень. Взгляд Косты напомнил ей Орнину и Ханана, одержимых благородством и стремлением к самопожертвованию любой ценой.
Но если эта цена включает в себя «Газель»...
- Позволь напомнить, что «Газель» - наша единственная возможность унести отсюда ноги, - осторожно сказала девушка.
- Знаю, - ответил Коста, вновь поворачиваясь к пульту. - На станции есть запас топлива на тот случай, если потребуется дозаправить челнок или корабль?
- Попробую выяснить. - Чандрис села рядом с ним и вновь вывела на дисплей план станции и инвентарный реестр. - Послушай, Джереко...
- Да, я знаю, - сказал Коста, подаваясь вперед к схеме. - Доверься мне.
- А если ты ошибаешься?
Тепло его дыхания коснулось щеки девушки.
- Надеюсь, у меня будет достаточно времени, чтобы извиниться.

***

Уже был назначен и проинструктирован пилот, а Форсайт уже просматривал литературу по законодательству Пакса и структуре его правительства, когда появилось сообщение о том, что планетарная сеть для кораблей-охотников закрыта,
- Что значит, закрыта? - хмуро осведомился Форсайт. - Я отдал специальный приказ, чтобы она продолжала функционировать.
- Утверждают, что команда поступила с «Центральной», - нарочито бесстрастно ответил Пирбазари. Форсайт с беспокойством подумал, что в последние несколько часов помощник все чаще говорит таким тоном. - Ангелмасса находится в двадцати одной световой минуте от планеты, следовательно, сигнал был передан не позднее, чем через двадцать минут после того, как они были захвачены сетью станции. Учитывая время на маневрирование, причаливание и выгрузку, можно предположить, что они выключили сеть Серафа сразу по прибытии на «Центральную», но прежде...
- Что - прежде?
- Первым делом они отключили сеть станции. Диспетчерская Серафа докладывает, что аппаратура телеметрии сообщила об этом за несколько минут до отключения их собственной сети.
Форсайт не без труда выдержал его взгляд.
- Ты все еще думаешь, что я сговорился с Джереко, ведь правда? - негромко спросил он. - Очень хорошо. Тогда скажи, чего он добивался, выключая планетарную сеть?
- Понятия не имею, - ровным голосом отозвался Пирбазари. - С другой стороны, я не знаю и того, чего он добивался, отправляясь к Ангелмассе. Известно лишь, что «Комитаджи» по прибытии в систему Серафа уничтожил его главную сеть, и вот теперь Джереко выключил еще две. Странное совпадение.
- Он бывал там не раз и несколько месяцев проработал в Институте, - заметил Форсайт. - И разумеется, отлично знает, что Сераф и станция соединены двунаправленной связью, которая не имеет никакого отношения к транспортным потокам, соединяющим систему с внешним миром.
- Может быть, знает, - ответил Пирбазари, - а может, он не успел это выяснить. - Его брови вздрогнули. - Либо ему известно нечто, чего не знаю я.
- Если это «нечто» существует, мне о нем тоже ничего не известно, - сказал Форсайт, чувствуя, как на его лбу проступает испарина. Еще чуть-чуть - и Пирбазари нарушит взятое на себя обязательство молчать и разгласит его тайну на всю штаб-квартиру СОЭ. Его сдерживали только нехватка улик и остатки верности по отношению к человеку, с которым он проработал многие годы. Однако такое положение не могло длиться вечно.
- Верховный Сенатор? - окликнул генерал Рошманов, появляясь в дверях. - Ваш челнок готов.
Пирбазари взмахнул рукой, давая понять, что услышал его слова.
- Сенатор, идемте. Нам пора.
Форсайт собрался с силами. Он подумал, что развязка может наступить в ближайшие секунды.
- Ты не полетишь, Зар, - сказал он.
Пирбазари застегивал куртку и смотрел вниз, но теперь он медленно поднял лицо.
- Как вы сказали?
- Ты бывший военный, - напомнил ему Форсайт. - Тебе слишком многое известно о составе, тактике и стратегии СОЭ. Если Ллеши нарушит свое слово, мы не можем позволить, чтобы ты оказался в его руках.
- А как же вы? - требовательно осведомился Пирбазари. - Вы, Верховный Сенатор Эмпиреи?
- Мои познания в военных вопросах ограничены официальным этикетом, - ответил Форсайт, поморщившись. - Вряд ли они помогут противнику планировать боевые действия.
- Но речь идет не только о боевых действиях, - возразил Пирбазари. - Стремление Пакса к захвату миров - дело не только военное, но и политическое. А вы - крупный специалист в политике.
Форсайт вздохнул:
- Что же делать? Кто-то ведь должен вести переговоры.
Плечи Пирбазари поникли.
- Значит, вы полетите один?

Предыдущая страница 32 Следующая страница


33 Тимоти Зан

- Нет, я не настолько храбр, - ответил Форсайт. - Я беру с собой Роньона.
- Роньона, - повторил Пирбазари, и на его лице вновь появилось выражение, которое так беспокоило Форсайта. - Интересный выбор. Вряд ли Пакс пойдет вам навстречу из жалости.
Форсайт смотрел на него во все глаза.
- Ты думаешь, что до сих пор держу его при себе именно для этого? - спросил он. - Чтобы вызывать жалость?
- Раньше я так не думал, - ответил Пирбазари. - С другой стороны, раньше я полагал, что знаю вас... - Он опустил взгляд на подвеску на шее Форсайта. - Теперь я не знаю, что думать.
- Просто доверься мне, - предложил Форсайт.
- Я всегда доверял вам, - сказал Пирбазари. - Я всегда считал, что вы желаете народам Эмпиреи добра. - Он вновь посмотрел на грудь Форсайта. - Теперь моя уверенность несколько поколебалась.
- Мне вполне достаточно этого, - сказал Форсайт, чувствуя, как его горло сводит судорога. Сейчас, когда Эмпирея оказалась на грани катастрофы, он вдруг осознал, что дружба и верность близких людей - это все, что у него осталось. - Это правда, Зар. Прошу тебя, дай мне еще один шанс.
Пирбазари глубоко вздохнул.
- Похоже, у меня попросту нет выбора. Так и быть, Верховный Сенатор. Желаю вам удачи.
Форсайт прикоснулся к его руке.
- Я скоро вернусь. - Он шагнул к выходу.
- Верховный Сенатор?
Форсайт обернулся:
- Что?
- Когда вы вернетесь, - негромко произнес Пирбазари, - мы поговорим обо всем этом. Это будет долгая беседа.
Форсайт кивнул:
- Разумеется.
Нажав на жезле кнопку вызова Роньона, он вновь повернулся и подошел к генералу Рошманову, который дожидался его в дверях.
Нет, он берет с собой Роньона не затем, чтобы заронить жалость в каменные души агрессоров. Но если случится чудо, и в их сердцах вспыхнет сострадание, то только благодаря Роньону.
Разумеется, Пирбазари этого не понимал. Но вряд ли Форсайт мог признаться ему, что его ангел находится у Роньона.
А может быть, объяснения и не нужны. Может быть, Пирбазари сам догадался об этом.
Шагая вслед за генералом под жарким полуденным солнцем к челноку, Форсайт мрачно подумал, что для него, для Эмпиреи и для всей Вселенной было бы лучше никогда не сталкиваться с ангелами.

***

- Вы уверены? - осведомился Телтхорст таким тоном, будто уличал собеседника во лжи.
- Да, сэр, - отозвался офицер внешнего наблюдения. Находясь на служебной лестнице многими ступенями ниже, он не мог воспринять вызов Адъютора как оскорбление. - Данные телеметрии были переданы остронаправленным лучом, но мы находились достаточно близко, чтобы уловить рассеянный сигнал. Вдобавок энергетический и шумовой спектры сами по себе свидетельствуют о том, что сеть выключена.
Телтхорст повернулся к Ллеши и вперил в него яростный взгляд.
- Вы знали, что эмпиреанцы отправили к Ангелмассе свой корабль? - спросил он. - Мне об этом не сообщали.
- Мы зафиксировали запуск корабля около сорока пяти минут назад, - ровным голосом ответил коммодор. - Я не видел необходимости тревожить вас из-за такой мелочи.
Телтхорст посмотрел ему прямо в глаза.
- Вы, вероятно, забыли, что обязаны ставить меня в известность обо всем, что касается нашей миссии. Я сам буду решать, заслуживают эти сведения моего внимания или нет.
Ллеши чуть склонил голову, соглашаясь. Он пытался прочесть мысли Адъютора по его лицу. Почему Телтхорст столь бурно реагирует на такое, в общем-то, безобидное происшествие? Да, сети выключены, но, располагая перехватом управляющего сигнала, шифровальная группа в любой момент приведет их в рабочее состояние.
Разве что если Телтхорсту известно нечто, чего не знает он, Ллеши. Что-нибудь об Ангелмассе? Или о корабле, который отправился к ней сорок пять минут назад? У Адъютора имеется индивидуальный коммуникационный канал; может быть, он заключил с эмпиреанцами что-то вроде сепаратной сделки?
Или эта вспышка начальственного гнева была первой публичной демонстрацией своего превосходства в борьбе за власть на борту «Комитаджи»?
- Я вижу, вы не забыли, - натянутым голосом продолжал Телтхорст. - А теперь точно и подробно расскажите мне, что происходит.
Ллеши нахмурился.
- О чем вы?
- Не вздумайте водить меня за нос, - предостерег Адъютор. - Сначала загадочный корабль, о котором вы не сочли нужным доложить мне; и вот теперь доступ к Ангелмассе закрыт.
Ллеши посмотрел на Кэмпбелла и поймал его столь же озадаченный взгляд.
- Прошу прощения, Адьютор, но я не понимаю вас.
Несколько секунд Телтхорст свирепо взирал на него. Потом его губы искривились в насмешливой ухмылке.
- Великолепно, коммодор, - сказал он. - Боитесь раньше времени раскрыть свои карты? Отлично. Может быть, наши гости окажутся более разговорчивыми. - Он поднялся на ноги. - Не забудьте известить меня о прибытии челнока Верховного Сенатора.
- Вы узнаете об этом первым, - пообещал Ллеши. Телтхорст коротко кивнул и, не говоря ни слова, ступил на подъемную платформу и покинул галерею. Ллеши посмотрел на Кэмпбелла.
- Как вы думаете, что бы это могло означать?
Кэмпбелл покачал головой.
- Телтхорст окончательно свихнулся, - сказал он. - Неужели он подозревает вас в сговоре с эмпиреанцами?
- Судя по всему, да, - согласился Ллеши. - Это еще больше обострит ход переговоров.
- Скоро узнаем. - Кэмпбелл кивком указал на экран. - Челнок Верховного Сенатора уже в пути.

Глава 43

При пониженной силе тяготения в осевом туннеле колеса моторизованных грузовых тележек теряли сцепление с палубой. К счастью, конструкторы предвидели это и оборудовали станцию системой тяговых тросов в глубоких нишах, за которые тележки цеплялись крюками.
Однако тросы обеспечивали слишком малую скорость передвижения. Шагая рядом с тележкой и придерживая плоские канистры с горючим, едва сохранявшие равновесие на платформе, Коста гадал, успеют ли они привести в исполнение его замысел.
И сработает ли он, даже если времени окажется достаточно.
Коста достиг середины туннеля, когда в противоположном конце показалась Чандрис с платформой, перегруженной в еще большей степени.
- Там осталось еще на полторы тележки, - сказала она, останавливая платформу у штабеля канистр, которые Коста уже перевез за два рейса. - Сколько тебе нужно?
- Все, - ответил Коста. - Но я справлюсь сам, а ты займись программированием спасательных капсул.
- Хорошо. - Девушка посмотрела на нагромождение канистр. - Знаешь, если ничего не получится, нам грозят серьезные неприятности.
- Можно подумать, до сих пор у нас все было благополучно, - отозвался Коста, снимая верхнюю емкость и аккуратно укладывая ее на палубу.
- Тут ты прав, - признала Чандрис, склоняясь над люком ближайшей капсулы и поворачивая рычаг замка. - Какую задержку установить?
- Полчаса, начиная с этого мгновения, - сказал Коста. - Мы должны успеть закончить все остальное.
- Да, но ведь нам не придется тащить канистры назад, - возразила Чандрис. - Ангелмасса начнет поджаривать нас через сорок пять минут, и это при условии, что ее нынешняя скорость не изменится, - напомнила Чандрис, открывая люк. Сорок пять минут минус твои тридцать - значит, у нас остается в запасе всего четверть часа. Не так уж много.
- Успеем, - заверил ее Коста, снимая следующую канистру. - Не забывай, в момент воспламенения мы будем находиться в дальнем от Ангелмассы конце станции. Дополнительная защита убережет нас от радиации.
- Как скажешь, - отозвалась девушка, усаживаясь на комингс люка и ногой нащупывая трап. - Не забудь, ты обещал улучить минуту и извиниться передо мной, если твой план рухнет. Ловлю тебя на слове.

***

В холодном серо-стальном причальном шлюзе «Комитаджи» Форсайта ждал торжественный прием, не предусмотренный никакими правилами этикета Пакса. Не торопясь, машинально подлаживая шаг к ритму барабанов и труб, он прошел между двумя шеренгами караула, переводя взгляд с черно-красной формы встречающих на их бесстрастные лица и грозные лазерные ружья, которые они выставили перед собой. В этом зрелище весьма тонко сочетались ритуальная помпезность, признание высокого положения гостя и скрытая угроза, и Форсайт не знал, была ли это стандартная военная процедура или ее придумали специально для его визита.
Роньон, шагавший бок о бок с ним, ни капли не терзался подобными мыслями и опасениями. Его глаза блестели, а на губах играла улыбка ребячьей радости. За долгие годы Роньон повидал немало церемоний, но они ему не приедались.
У дальнего конца шеренг почетного караула стояло несколько женщин и мужчин; двое из них - на шаг впереди. Форсайт подумал, что они заметно выделяются на фоне остальных, и не только возрастом и одеждой. Старший из двух, в военной форме, стоял выпрямившись во весь рост. У него было спокойное невозмутимое лицо, его проницательные глаза пытливо всматривались в приближающихся эмпиреанцев. Второй, пониже, в сером гражданском костюме, также следил за Форсайтом, но в его лице читались враждебность, заносчивость и легкая досада. У Форсайта мелькнула мысль, что если военный походил на льва, подстерегающего добычу, то второй напоминал стервятника, с нетерпением ждущего ее смерти.
Вышколенные музыканты закончили свое выступление торжественным финалом точно в тот самый миг, когда Форсайт остановился в трех шагах от военного.
- Аркин Форсайт, Верховный Сенатор Лорелеи, - представился он. После оглушающего раската труб его голос прозвучал тихо и нерешительно. Он мельком подумал, что это еще одно очко в пользу хозяев, завершающий психологический штрих церемонии встречи. - Я представляю правительство Серафа. Имею ли я честь говорить с коммодором Варсом Ллеши?
- Я - коммодор Ллеши, - ответил мужчина в мундире голосом, столь же интеллигентным и сдержанным, как его взгляд и выражение лица. Теперь Форсайт видел, что он был старше, чем казалось на расстоянии, но с достоинством нес груз прожитых лет. - Добро пожаловать на «Комитаджи», Верховный Сенатор. Позвольте представить вам моих старших офицеров... - он указал на людей за своей спиной, - и Адъютора нашего корабля мистера Сэмюэла Телтхорста.
- Мистер Телтхорст, - произнес Форсайт, с новым интересом глядя на его спутника. Вот он, один из представителей теневой власти, по слухам, держащей в руках политиков Пакса. - Господа, - добавил он, обращаясь к офицерам, выстроившимся позади Ллеши, - это мой помощник Роньон.
Роньон прикоснулся к рукаву Форсайта, чтобы привлечь его внимание.
«Вы не могли бы передать им, что мне очень понравились люди с ружьями, в этой роскошной одежде? - жестами показал он, все еще радостно блестя глазами. - Они поистине великолепны!»
- Что он делает? - осведомился Телтхорст. Форсайт заметил, что Адъютор торопливо отодвинулся от огромных ладоней Роньона, едва те начали свой замысловатый танец. - Велите ему прекратить.
- Так он разговаривает со мной, - объяснил Форсайт. - Роньон глухонемой. Он общается посредством знаков.
- Что он сейчас сказал? - спросил Ллеши.
- Он попросил поблагодарить вас за почетный караул, - ответил Форсайт. - Ему очень понравилось.
- Вы сказали, что он глух, - мрачным обвиняющим тоном произнес Телтхорст. - Как он мог услышать музыку?
- Да, он не слышит, - объяснил Форсайт, - но все видит. Ему понравились мундиры и ритуальное оружие.
- Вот как? - сказал Телтхорст, смерив Роньона подозрительным взглядом. - Значит, он тоже неполноценен.
В словах Адъютора содержался оскорбительный намек, и на мгновение Форсайта охватило желание дать ему отпор. Однако сейчас слишком многое было поставлено на карту, чтобы давать волю своим чувствам.
- Да, его мыслительные способности ограниченны, - ответил Сенатор, стараясь говорить невозмутимым голосом. - Но он превосходный добросовестный работник, и я весьма его ценю. - Форсайт выдержал паузу. - И, откровенно говоря, предпочитаю его общество многим из тех людей, с которыми сталкиваюсь в повседневных делах.
Телтхорст вскинул голову.
- Наш конференц-зал находится здесь, - указывая в сторону, заговорил Ллеши, прежде чем Адъютор успел открыть рот. Телтхорст бросил ему раздраженный взгляд, но коммодор не обратил на него внимания. - Позвольте проводить вас, и мы начнем переговоры.
«Конференц-зал» был чуть просторнее комнаты для инструктажа пилотов и практически лишен украшений. Однако размеры стола позволяли рассадить за ним участников совещания, а кресла оказались достаточно удобными. Ллеши занял кресло у двери, жестом предложив Форсайту место у противоположного торца стола. Телтхорст уселся по правую руку Ллеши, а Роньон - слева от Форсайта, продолжая с восхищением смотреть на двух солдат караула, которые вошли в комнату и встали по стойке «смирно» по обе стороны от двери.
- Прежде чем начать переговоры, - сказал Форсайт, как только все устроились, - я хотел бы спросить, как вы поступили с Лорелеей и ее системой.
- Верховный Сенатор, никаких переговоров... - заговорил Телтхорст.
- Мы уничтожили четыре сети в поясе астероидов, - перебил Ллеши. - К сожалению, вместе с ними погибли защищавшие их люди и экипажи ускорителей. Также мы нейтрализовали малый почтовый ускоритель на орбите Лорелеи и захватили лайнер «Гармоника». Да, и еще мы были вынуждены обезвредить несколько кораблей-рудокопов, которые безрассудно атаковали нас на пути в глубь системы. Насколько мне известно, помимо этого мы никому не причинили вреда и ничего не разрушили.
Горло Форсайта сжалось. Корабли-рудокопы. Те самые, которые он лично велел вооружить.
- Насколько вам известно?..
- Мои подчиненные имеют приказ захватывать, но не уничтожать, - объяснил Ллеши. - Вплоть до прибытия «Комитаджи» к Серафу они неукоснительно выполняли этот приказ. К сожалению, я не знаю, что происходило впоследствии.
- Понимаю, - пробормотал Форсайт. Ответ не вполне его удовлетворил, но было совершенно очевидно, что большего он пока не добьется.
Роньон прикоснулся к его рукаву.
«Что-то случилось дома?» - жестами спросил он, озабоченно морща лоб.
- Чего он хочет? - осведомился Телтхорст.
- Он спрашивает, не случилось ли что-нибудь на нашей родной планете, - перевел Форсайт, внезапно ощутив укол вины. В сумятице прошедших дней он совершенно забыл о том, что Роньон до сих пор не знает о вторжении Пакса в систему Лорелеи. - Эти джентльмены послали к Лорелее боевые корабли, - заговорил он, повернувшись к помощнику. - Они захватили систему, но, кажется, погубили не очень много людей.
Роньон посмотрел на Ллеши глазами, полными обиды и недоумения.
«Зачем вы это сделали? - спросил он. - Мы никому не мешали».
- Скажите ему, пусть прекратит, - отрывисто бросил Телтхорст. - У нас конференция по вопросам капитуляции, а не детская вечеринка с пирожными.
- Достаточно, господин Адъютор, - сказал ему Ллеши. - Верховный Сенатор, вы не переведете нам его знаки?
- Роньон хочет узнать, зачем вы оккупировали Лорелею, - ответил Форсайт. - Он спрашивает, чем мы вам помешали.
- Ясно. - Ллеши повернулся к Роньону. - Мне очень жаль, что мы были вынуждены поступить так с вашими планетами. Но мы солдаты, и наш долг - подчиняться приказам. Обещаю тебе сделать все, чтобы народы Эмпиреи пострадали как можно меньше.
- Это будет зависеть от готовности Верховного Сенатора сотрудничать с нами, - вмешался Телтхорст. - В связи с этим у меня вопрос: зачем вы послали корабль к Ангелмассе?
- Он отправился с научной экспедицией, вызванной чрезвычайными обстоятельствами, - ответил Форсайт.
- Какими именно?
- В последние недели Ангелмасса ведет себя необычно, - сказал Форсайт. - Все началось с радиационных всплесков и кончилось тем, что она меняет свою орбиту.
- Каким образом?
- Не знаю, - ответил Форсайт. - Но уверен, что, если вы расспросите господина Джереко, он с радостью вам все объяснит, когда вернется.
При упоминании фамилии Косты коммодор лишь вскинул брови. Реакция Телтхорста была более бурной.
- Джереко? - воскликнул он. - Джереко?
- Да, - сказал Форсайт. - Я вижу, вы знакомы с этим молодым человеком.
Адъютор ошеломленно посмотрел на Ллеши, потом вновь повернулся к Форсайту.
- Джереко, - пробормотал он.
Роньон робко прикоснулся к рукаву Форсайта.
«Господин Форсайт, Джереко и Чандрис отправились к Ангелмассе не для того, чтобы ее изучать, - жестами показал он. Его лицо приняло напряженное выражение. - Они собираются вышвырнуть ее прочь».
- Что? - Форсайт нахмурился.
- Что? - спросил Телтхорст.
- Минутку, - сказал Форсайт, подаваясь к Роньону. - Что значит, вышвырнуть ее прочь?
- Вышвырнуть? - осведомился Адъютор. - О чем вы?
- Я же сказал, подождите минуту, - отрывисто произнес Форсайт. - Роньон, повтори еще раз. Чем занимаются Джереко и Чандрис?
Роньон осторожно посмотрел в сторону дальнего конца стола.
«Джереко сказал, что Ангелмасса хочет погубить людей. Он сказал, что ему остается только выбросить ее из системы при помощи ускорителя».
- Это безумие, - отозвался Форсайт. - Вряд ли он говорил всерьез.
- Дурные вести, Верховный Сенатор? - спокойным голосом спросил Ллеши.
Форсайт окинул его взглядом, размышляя, что ответить. Сказать всю правду? Или убедительно солгать?
- Роньон говорит, что по мнению Джереко соседство Ангелмассы становится слишком опасным, - заговорил он. - Джереко хочет воспользоваться ускорителем «Центральной», чтобы выбросить Ангелмассу из системы.
Телтхорст резко втянул в себя воздух.
- Разве такое возможно? - спросил Ллеши. - Насколько я понимаю, сети Серафа и станции связаны двунаправленным каналом.
- Действительно, - пробормотал Форсайт. Отключение сети Серафа внезапно обрело смысл. - Но если он отключил сеть на этом конце... не знаю. Наверное, он мог это сделать.
- Но ведь он действительно ее отключил, не правда ли? - спросил Ллеши. - Он отключил обе сети.
Форсайт кивнул. Лгать было бесполезно; хорошо оснащенный боевой корабль вроде «Комитаджи» наверняка зафиксировал это.
- Мы полагали, Джереко спасается от преследования.
- Это все выдумки, - заявил Телтхорст, постукивая по столешнице пальцем. - Он водит нас за нос.
Ллеши выпятил губы.
- Кэмпбелл? - позвал он.
- Криптографы подтверждают слова Верховного Сенатора, - произнес голос в динамике, установленном в левом углу помещения у потолка. - Его помощник пользуется разновидностью старинного универсального языка жестов, и нам удалось в основном его расшифровать. Исходное сообщение гласит: «Джереко сказал, что Ангелмасса всех погубит. Он сказал, что должен выбросить ее из системы ускорителем».
- Спасибо, - произнес Ллеши.
- Чепуха, - бросил Телтхорст, наставив палец на Роньона. - Никто не поверил бы, узнай он такую информацию от этого слабоумного. Говорю вам, это ловушка.
- Что вас так рассердило, господин Адъютор? - спросил Форсайт, хмуро глядя на него. - Мне казалось, Пакс напал на Эмпирею главным образом для того, чтобы избавить нас от ангелов. Вы должны быть только рады, если бы кто-нибудь взялся уничтожить сам их источник.
Несколько мгновений Телтхорст молча смотрел на него. Возбуждение и неуверенность во взгляде Адъютора постепенно сменялись злобной хладнокровной решимостью.
- Ах, вот оно что, - процедил он. - Вы перевербовали его. Джереко разгадал наши планы, но вы перевербовали его, и он вам все рассказал.
- Что он нам рассказал? - осторожно спросил Форсайт.
Телтхорст повернулся к Ллеши.
- Включите сеть Ангелмассы, - велел он. - Сейчас же. Мы должны догнать Джереко и остановить его.
Ллеши моргнул:
- О чем вы?
- Вы болван, - презрительно сказал Телтхорст. - Вы ничего не понимаете. Ангелмасса - вот наша истинная цель.
Ллеши озадаченно посмотрел на Форсайта.
- Но если угроза ангелов устранена...
- К дьяволу ангелов! - рявкнул Адъютор. - Кому они нужны? Кому нужна эта жалкая кучка захолустных планет? - Он обвел взглядом собравшихся за столом. - Мы прибыли сюда только ради Ангелмассы, - заговорил он негромким отрывистым голосом. - За секунду она излучает больше энергии, чем все эти убогие миры тратят за год! Тераватты и тера-ватты энергии ждут хозяина, который сумеет распорядиться ими!
- Значит, вы затеяли все это только ради энергии? - спросил Форсайт, ошеломленно глядя на него.
- Почему бы нет? - отозвался Телтхорст. - Энергия - это путь к богатству и процветанию. Так было всегда. А бесплатная энергия вроде той, что дает Ангелмасса, - поистине дар судьбы. Ангелмасса способна питать целые миры, обеспечить нам дешевый способ создания планет, похожих на Землю.
- Либо снабжать энергией судоверфь, - добавил Ллеши.
- Совершенно верно! - Глаза Телтхорста внезапно засияли. - Вы сами видели, что совершил «Комитаджи» всего за несколько лет. Представьте, на что способны десять таких кораблей.
- Вопрос в том, на что способен я, - произнес Ллеши тоном человека, который вдруг разрешил долго мучившую его загадку. - Вопрос в том, на что способны Адъюторы.
Губы Телтхорста превратились в тонкую линию.
- Прикажите вернуть сеть Ангелмассы в рабочее состояние, коммодор, - сказал он.
- А если я откажусь?
Телтхорст выпрямился.
- В таком случае я буду вынужден принять командование кораблем на себя, - заявил он голосом, в котором внезапно зазвучал металл, и вынул из кармана лист бумаги. - Генерал-Адъютор облек меня надлежащими полномочиями.
Ллеши бросил взгляд на документ, но даже не прикоснулся к нему.
- Кэмпбелл?
- Слушаю, сэр. - Голос в динамике казался уже не таким уверенным, как в прошлый раз.
- Мы можем вновь активировать сеть Ангелмассы?
- Думаю, да, сэр, - ответил Кэмпбелл. - В нашем распоряжении телеметрия сигналов, поступивших с «Центральной», а также со стороны Серафа. Связисты и криптографы полагают, что, инвертировав эти сигналы, они могли бы включить обе сети.
- Пусть включают, - распорядился коммодор. - Обе. Если сеть Серафа заработает, значит, и вторая тоже. - Ллеши оглядел стол, и Форсайту показалось, что он разом постарел на несколько лет. - Или для этого требуется особый шифр, Сенатор?
Форсайт покачал головой.
- Никакие шифры не нужны, - ответил он. - Никому и в голову не приходило, что этот канал может иметь военное значение.
Ллеши кивнул.
- Кэмпбелл?
- Сигнал отправлен, - доложил тот. - Сеть Серафа... включена и действует. Тестирование показало, что ее работоспособность восстановлена полностью. Ориентировочное время до активации сети Ангелмассы - двадцать одна минута.
- Мы должны быть готовы стартовать в то самое мгновение, когда она включится, - заявил Телтхорст. - Нельзя позволить Джереко вновь вывести ее из строя.
- Коммодор? - подал голос Кэмпбелл.
- Вы слышали приказ, - негромко ответил Ллеши. - Подготовьте ускоритель для запуска «Комитаджи». Перекалибруйте его с учетом массы корабля.
- Уже приступаем.
- И держите в готовности вооружение, - добавил Телтхорст. - Лазеры, плазменные излучатели и ракеты. - Он посмотрел на Форсайта и негромко объяснил: - Вряд ли нам удастся уговорить предателя отказаться от своего замысла. По-моему, не стоит и пытаться.
Не отрывая от него взгляд, Роньон нащупал рукав Форсайта.
«О чем говорит этот человек? - энергичными жестами спросил он. - Что он имеет в виду?»
- Он хочет застрелить Джереко и Чандрис, - ответил Форсайт. - Хочет убить их, даже не предложив сдаться.
Рот Роньона открылся, из его горла вырвался странный щелкающий звук.
- Измена Паксу всегда карается смертью, Верховный Сенатор, - ледяным тоном произнес Адъютор. - И вы должны накрепко это усвоить. - Он вновь обвел взглядом стол. - У нас есть несколько минут. Давайте обсудим положение в остальной части системы Серафа.

Глава 44

К тому времени, когда Коста и Чандрис закончили работу, до рокового мгновения оставалось пятнадцать с половиной минут, и треск гамма-разрядов уже превратился в оглушительный рев.
- Надеюсь, у нас все получится, - крикнула девушка, пристегиваясь к креслу и морщась, когда из пульта доносились особенно громкие щелчки. - Если не сработает, мы не успеем добраться до «Газели» и унести отсюда ноги. А у тебя не будет времени извиниться.
- Сработает! - крикнул в ответ Коста. Из-за шума Чандрис не расслышала его голос, но судорожно сжатые кулаки, которые он положил перед собой на панель, отнюдь не добавили ей спокойствия.
- Если нам суждено погибнуть, знай: мне было приятно с тобой познакомиться, - сказала она, подаваясь к молодому человеку и накрывая ладонью его кулак. - Я серьезно.
На мгновение Коста замялся, и кулак под ладонью девушки чуть дрогнул. Потом он разжал руку и крепко стиснул ладонь Чандрис.
Они следили за стрелкой часов, которая приближалась к нулевой отметке, и вдруг все огоньки на панелях мониторов зажглись красным.
Девушка затаила дыхание, ловя звуки, доносящиеся сзади. Однако из-за треска разрядов и удаленности секции ускорителя, в которой они находились, Чандрис ничего не могла расслышать. Она вновь и вновь перебирала в уме последовательность перепрограммированных команд, гадая, не упустила ли чего-нибудь важного. Если она забыла обесточить предохранительные устройства и механизмы сцепки спасательных капсул...

Предыдущая страница 33 Следующая страница


Ангелмасса 34

- Наконец-то! - воскликнул Коста, еще сильнее сжимая ее руку. - Чувствуешь?
Чандрис нахмурилась, но потом действительно ощутила легкую вибрацию, пробежавшую по палубе под ее ногами. Вибрацию, которая медленно, но неуклонно усиливалась.
Она посмотрела на монитор камеры, передававшей изображение центральной секции. Сквозь пелену разрядов она едва различала двойное кольцо спасательных капсул, окружавших осевой туннель. У основания одной из них, там, где капсула была прикреплена к обшивке, ей почудился чуть заметный язычок пламени, пробивавшийся сквозь неплотное соединение. Двигатель капсулы пытался оторвать ее от станции.
Реакционная сила толкала капсулу наружу, но сцепка надежно удерживала ее на месте. Чандрис посетила странная мысль, что, будь капсула разумной, она чувствовала бы себя в эту минуту крайне неуютно.
- Что произойдет, если сцепки сломаются до того, как двигатели капсул прожгут обшивку? - спросила она.
- Все равно сработает, - ответил Коста. - Температура горения столь велика...
Внезапно изображение исчезло в яркой белой вспышке. Одновременно палуба под ногами Чандрис дернулась, будто ошпаренная кошка, из-за спины донесся булькающий рокот, и она почувствовала, как невидимая рука мягко, но решительно вжимает ее в кресло.
- Сработало! - крикнул Коста. - Только посмотри! Действует!
Чандрис прищурилась, вглядываясь в пелену на экране, но не увидела никаких подтверждений тому, что безумный план Косты удался. Реактивные струи капсул, бьющие в сравнительно тонкую обшивку, прожгли ее либо разогрели в достаточной степени, чтобы воспламенить горючее в канистрах, которые они с Костой уложили в осевом туннеле. Взрыв расколол станцию на две части, придав значительный импульс секции ускорителя, в которой они сидели, и с силой вытолкнув секцию сети в обратную сторону.
Принцип действия ракеты, - вспомнила она первую из множества страниц, прочитанных на «Хиррусе», - состоит в том, чтобы выбросить часть корабля в направлении, противоположном тому, в котором вы желаете двигаться. Коста лишь довел это определение до абсурдной крайности.
Вместо того чтобы выбрасывать продукты сгорания топлива, он отбросил половину корабля.
- Кажется, мы приобрели медленное вращение, - заметил Коста, вглядываясь в мутное изображение. - Думаю, ничего серьезного.
- А по-моему, просто отказала камера, - откликнулась Чандрис, как только расплывчатую картинку на ее экране окончательно заволокло шумом. К этому времени перегрузка ослабла, однако инерциальные датчики показывали, что их секция набрала необходимую скорость. - Либо излучение забивает ее сигнал.
- Скорее, дело во взрыве, - сказал Коста. - Возможно, он целиком разрушил отсек, на котором была установлена камера.
Чандрис сглотнула. Камера, о которой шла речь, находилась в середине осевого туннеля.
- Какую часть станции мы потеряли? - спросила она.
- Не так много, чтобы из-за нее тревожиться, - ответил Коста. - У нас за спинами склады и каюты экипажа. Мы обойдемся без них.
- Куда больше меня беспокоит структурная целостность станции, - произнесла девушка. - От космоса нас отделяют лишь несколько гермолюков.
- Все будет хорошо, - заверил ее Коста. - Слышишь?
- Что?
- Гамма-разряды становятся тише.
Чандрис прислушалась. Коста был прав: шум явно стихал.
- Значит, мы действительно удаляемся от Ангелмассы?
- Похоже, да. - Коста наклонился к экрану. - Не слишком быстро, но различие в векторах определенно в нашу пользу. И, конечно же, прирост скорости перевел нас на более высокую орбиту.
- Но теперь нам будет труднее выбросить Ангелмассу, - заметила Чандрис. - Ведь ее орбита ниже нашей.
- Думаю, она разгадает наш маневр и изменит курс так, чтобы сблизиться с нами, - хмуро отозвался Коста. - Главное, что мы получили передышку и можем закончить перепрограммирование. И если повезет, мы будем готовы к встрече с Ангелмассой, когда она погонится за нами.
- Верно, - сказала Чандрис, поворачиваясь к дисплею. - Хотелось бы надеяться, что все получится именно так.
Ей не давало покоя одно маленькое затруднение, о котором Коста, похоже, до сих пор не задумывался. И все же Чандрис полагала, что успеет поправить положение до того, как Коста догадается.
Подтянув к себе очередной свод инструкций, она принялась за работу.

***

- До ускорителя десять минут, коммодор, - послышался в динамике голос Кэмпбелла. - Мы готовы выйти на заданную позицию.
- Отлично, - ответил Телтхорст, прежде чем Ллеши открыл рот. Оттолкнув кресло от стола, он поднялся на ноги. - Коммодор, вы, вероятно, хотите пригласить наших гостей на мостик корабля.
Ллеши посмотрел на Форсайта.
- Гражданские лица, у которых нет допуска...
- Да, да, я знаю правила, - нетерпеливо перебил Адъютор. - Но Верховного Сенатора вряд ли можно назвать любопытствующим бездельником, которому решили показать корабль. - Он вперил в Форсайта жесткий взгляд. - Вдобавок такая экскурсия поможет нам убедить его в том, что избранная им тактика уверток и умолчания нелепа и смехотворна.
- Я ни о чем не собирался умалчивать, - возразил Форсайт. - Я предложил передать вам всю информацию об Ангелмассе, которой мы располагаем...
- Я и в детстве недолюбливал сказки о привидениях, - презрительно ответил Телтхорст. - И еще меньше люблю их теперь, когда стал взрослым. Мы отправляемся к Ангелмассе и берем вас с собой, чтобы показать, как мы обращаемся с людьми, изменившими Паксу. Это послужит вам уроком. - Он повернулся к охранникам у двери. - Сопроводите Верховного Сенатора Форсайта и его помощника на мостик.
- Я хотел бы попросить об одном одолжении, коммодор, - сказал Форсайт, глядя на Ллеши и медленно поднимаясь из-за стола. - Когда мы с Роньоном оказались в районе Ангелмассы, он испытал тяжелое потрясение. Думаю, он каким-то образом ощутил ее близость. Нет никакой необходимости вновь подвергать его этому испытанию. Прошу вас позволить Роньону и моему пилоту покинуть корабль.
- Ни в коем случае, - твердо заявил Телтхорст. Часовые подошли к Форсайту и встали за его спиной. - Вы останетесь на «Комитаджи» до тех пор, пока не подпишете договор о капитуляции.
Форсайт продолжал смотреть на Ллеши.
- Коммодор?..
Ллеши с нарочитой медлительностью поднялся, переводя взгляд с одного охранника на другого. Судя по всему, Телтхорст уже считал себя командиром корабля.
Настала пора развенчать его иллюзии.
- Проводите Верховного Сенатора и его помощника к челноку, - распорядился он. - Они покинут корабль, прежде чем мы отправимся.
Телтхорст рывком развернулся к нему; у него отвалилась челюсть.
- Что...
- Надеюсь, мы сможем возобновить переговоры после нашего возвращения, Сенатор, - сказал Ллеши.
Форсайт коротко кивнул:
- Разумеется, коммодор. Благодарю вас.
Ллеши кивнул в ответ.
- Лейтенант, выполняйте приказ.
- Слушаюсь, сэр, - отозвался старший из охранников, отдавая честь. - Нам сюда, Верховный Сенатор.
Они вчетвером обогнули стол, направляясь к выходу. Лицо Форсайта помрачнело, но Роньон казался лишь слегка встревоженным и сбитым с толку.
- Вы совершили глупость, коммодор, - ледяным тоном произнес Телтхорст, как только за ними закрылась дверь. - Преступную глупость. Кто же отпускает высокопоставленного деятеля противника, который оказался в ваших руках?
Ллеши поднял глаза на спрятанный динамик:
- Сколько времени осталось до прибытия к ускорителю?
- Семь минут, сэр, - ответил голос Кэмпбелла.
- Полагаю, вы уже анализируете орбиту Ангелмассы.
- Да, сэр, но определенный вывод сделать невозможно, - сказал офицер. - Нам не хватает данных, чтобы подтвердить либо опровергнуть утверждение Форсайта, будто бы она меняет орбиту и скорость. Даже если он прав, эти изменения не слишком быстры.
- Значит, мы можем приблизиться к ней, ничего не опасаясь?
- Да, сэр, - заверил его Кэмпбелл. - Мы окажемся за пределами зоны радиационной угрозы.
- Отлично, - сказал Ллеши. - В таком случае вводите «Комитаджи» в фокус ускорителя. Я уже поднимаюсь на мостик. - Он посмотрел на Телтхорста. - Что же касается захвата представителей противника, господин Адъютор, - негромко добавил он, - то на борту «Комитаджи» находятся солдаты, а не террористы. Мы не берем заложников.
- Вы будете жалеть об этом до конца своей жизни, - прошипел Телтхорст.
- Да, - пробормотал Ллеши, отворачиваясь от него и шагая к выходу. - Наверняка.

***

- Ха! - Чандрис торжествующе хлопнула ладонью по краю пульта. - Нашла! Все ясно.
- Что тебе ясно? - спросил Коста.
- Как выбросить Ангелмассу и при этом не поджариться, - ответила Чандрис. От постоянного напряжения голосовых связок у нее начинало першить в горле. Шум гамма-разрядов несколько ослаб, превратившись из оглушительного в надоедливый, но, чтобы его перекричать, по-прежнему приходилось говорить слишком громко. - Здесь есть устройство дистанционного управления, которое включает ускоритель. Мы можем перебраться на «Газель» и удалиться на безопасное расстояние...
- Не надо.
- Что? - Чандрис повернулась и посмотрела на него. Коста обмяк в своем кресле, глядя остановившимися глазами на экраны и приборы. - В чем дело? - спросила она, вдруг почувствовав, как в ее висках запульсировала кровь.
- Ничего не выйдет, - ответил Коста. - Не хватает энергии.
Проследив за его взглядом, Чандрис посмотрела на дисплей. Цифры и графики на экране ничего ей не говорили.
- Что значит не хватает энергии?
- Мощности станции недостаточно, чтобы выбросить Ангелмассу наружу, - объяснил Коста. - Она слишком массивна.
Чандрис вновь посмотрела на цифры. Только этого не хватало. Неужели все их усилия окажутся напрасны?
- А если внутрь? - спросила она. - Что, если мы направим ее внутрь системы?
- Внутрь? - переспросил Коста, хмурясь. - Ты имеешь в виду, в сторону Серафа?
- Дальше Серафа, - сказала Чандрис, лихорадочно размышляя. - Какие бы трюки Ангелмасса ни выделывала с полями тяготения, ее гораздо легче сбросить в гравитационную яму, чем тащить наверх. Направив ее по достаточно низкой орбите, мы по крайней мере удержим ее вдали от планеты, верно?
- Но это лишь усилит поле, с которым она забавляется, - возразил Коста. - Таким образом мы можем еще больше ухудшить положение. Либо Ангелмасса упадет прямиком в Солнце, откуда нам ее не достать.
- Я не подумала об этом, - призналась Чандрис, поморщившись. - Способна ли она целиком поглотить Солнце?
- Не знаю, - ответил Коста. - Скорее всего, нет - ее размер не превышает нескольких атомных диаметров. Но она может натворить там немало бед - случайно либо намеренно. Мы не можем рисковать, не просчитав все заранее.
- Что же нам - сложить руки и убраться домой?
Коста устало покачал головой.
- Мне очень жаль, но это единственное, что мы можем сделать.
Чандрис посмотрела на дисплей носового обзора. Медленное вращение, которое они приобрели при разрыве станции, повернуло их лицом к Ангелмассе, хотя большую часть излучения черной дыры экранировали останки секции сети, которая двигалась ей навстречу. После всех трудов и опасностей просто взять и вернуться домой?
- Если мы сбежим прямо сейчас, другого такого случая не представится, - заметила она. - По крайней мере, в ближайшее время. Здесь нет сети, и только чтобы приблизиться к Ангелмассе, придется преодолеть весьма длинный путь. В сущности, для этого необходимо построить новую «Центральную» и запустить ее... - Чандрис умолкла. - О господи, - прошептала она.
- В чем дело? - спросил Коста, выпрямляясь. Чандрис повернулась к дисплею телескопа в надежде, что ее обманывают глаза. Но ошибки не было.
- Секция сети, - дрогнувшим голосом произнесла она, указывая на экран. - Только что зажглись ходовые огни.
- Значит, кто-то вновь активировал ее.
Несколько мгновений они сидели не шевелясь, потом одновременно склонились над своими пультами.
- Мы должны остановить их, - бросила Чандрис, пытаясь запустить программу дистанционного управления, которую только что нашла. - О господи! Джереко!
- Вижу! - рявкнул Коста, яростно молотя по своей клавиатуре. - Я пытаюсь ее отключить!
- Что они делают? - спросила Чандрис. Она отыскала файл, и теперь нужно было войти в систему. - Они соображают, что делают?
- В том и беда, что не соображают, - отрезал Коста. - С тех пор как мы взорвали станцию, прошло всего девятнадцать минут. Они находятся в двадцати одной световой минуте от Ангелмассы и даже не догадываются, что сеть мчится прямиком к ней.
Чандрис прикусила губу. Из дисплея донесся треск гамма-разрядов, и ей показалось, что он вот-вот сгорит; но потом экран прояснился. Чандрис вошла в систему. Она вызвала список команд и пролистала его в поисках кодов управления сетью. Они должны быть где-то здесь...
Коста накрыл ее руку своей ладонью.
- Слишком поздно, - негромко сказал он.
Чандрис подняла лицо... и у нее отвалилась челюсть.
Она думала, что за ними гонится Форсайт, скорее всего на одном из кораблей-охотников, стоящих без дела в доках. В крайнем случае - на одном из боевых судов СОЭ, которые они видели в окрестностях Серафа.
Однако корабль, внезапно появившийся в сети, был невероятно, чудовищно велик. Он был крупнее «Хирруса», его очертания целиком заполнили дисплей телескопа. Вторая половина «Центральной» казалась рядом с ним совсем крошечной.
Остановившимся от ужаса взглядом Чандрис смотрела, как Ангелмасса надвигается на корабль.

***

Сирены оповещения о разгерметизации корпуса взревели, будто разъяренные привидения, вопиющие о смерти, но их звук казался лишь чуть громче наводящего страх скрежета, который доносился со всех сторон.
- Пробоины корпуса в секторах G-7, 8 и 9, - рявкнул голос в динамике. - Смяты все три слоя...
Внезапно голос умолк, в громкоговорителе звучал только сильный треск.
- Закрыть все гермолюки! - приказал Ллеши, повернувшись к экранам мониторов сектора G. Ради всего святого, что происходит? У эмпиреанцев нет такого мощного оружия. Его попросту не существует.
Однако все сенсорные узлы отказали. Все узлы кормовой части корабля по правому борту.
Из динамика донесся вопль и столь же внезапно утих.
- Разгерметизция отсека управления двигателями, - отрывисто произнес Кэмпбелл. - В машинном отделении вакуум.
- Сделайте что-нибудь! - крикнул Телтхорст. - Сопротивляйтесь, дьявол вас побери!
- Кому сопротивляться? - крикнул Ллеши в ответ. Внезапно мостик залила знакомая слепящая вспышка.
- Радиация! - объявил Кэмпбелл. - Кормовая четверть правого борта получила смертельную дозу.
Ллеши все понял.

***

Она проникла в корабль у кормы, сжигая все на своем пути чудовищным теплом и излучением. Гигантский корабль метнулся в сторону, и поначалу Чандрис казалось, что он предпринимает отчаянную попытку уйти; однако одновременно с этой мыслью пришла другая - девушка сообразила, что, даже если на борту кто-нибудь остался в живых, вряд ли он в состоянии подчинить корабль своей воле. По мере того как Ангелмасса лениво пронизывала корабль, сея разрушение, прожигая, коверкая и сминая опорные балки и переборки, будто тонкую фольгу, некогда плавные обводы судна деформировались и искажались.

***

- Массированное разрушение всех кормовых отсеков! - выкрикнул Кэмпбелл. - Связь прервана! Энергоснабжение прекращено! Система сенсоров уничтожена! Утрачена герметичность. Все члены экипажа, находившиеся в кормовой части, погибли.
Ллеши с отстраненным интересом отметил, что темп его речи замедлился. Теперь спешить было некуда. Своевременная информация имела смысл только в том случае, если была надежда справиться с возникшей ситуацией.
Однако в данной обстановке ничего сделать было нельзя. «Комитаджи» мчался навстречу собственной смерти, и никакая сила во Вселенной не могла его остановить.
- Корабль утрачивает структурную целостность, - продолжал Кэмпбелл. - Переборки центральных отсеков пропускают воздух. Радиация и температура превысили диапазон измерения. Теплозащита отказывает из-за деградации металла.
- Этого не может быть, - с отчаянием твердил Телтхорст. Его взгляд метался по сторонам, словно он надеялся обнаружить свидетельства тому, что происходящее - всего лишь нравоучительный розыгрыш, устроенный ему мстительным капитаном и экипажем. - Этого не может быть. Только не с «Комитаджи»! - Он повернулся к Ллеши и хватил кулаком по подлокотнику кресла. - Этот корабль неуязвим! Таким мы его построили. Мы потратили миллиарды...
Он умолк; палуба под его ногами внезапно дрогнула, и по мостику разнесся ужасающий скрежет.
- Разрушение носовых отсеков, - доложил Кэмпбелл. - Конец уже близок.
- Вот ваша добыча, - с горечью сказал Телтхорсту Ллеши. - Вот ваша драгоценная Ангелмасса. Она не стала ждать, пока вы и ваши приятели Адъюторы явятся сюда выкачивать из нее энергию. Она пришла к нам сама. Она пришла за вами.
Вновь послышались треск и скрежет.
На лице Телтхорста отразился животный страх.

***

Сидя рядом с Чандрис, Коста вновь и вновь бормотал какую-то фразу. Секунды спустя корабль почти целиком исчез в слепящем сиянии Ангелмассы, которая прожгла его корпус и вышла с другой стороны. Включились солнечные экраны станции; на дисплее телескопа, на самом краю зачерненного пятна, отмечавшего положение Ангелмассы, Чандрис видела обугленный металл обшивки, который струился, словно насыщенная пеплом вода, по мере того, как Ангелмасса разрушала его молекулярную структуру. Огромный корабль медленно вращался в тисках гравитационного поля черной дыры; его корма поворачивалась к Ангелмассе с фатализмом приговоренного, идущего навстречу топору палача. Металл обшивки все дальше прогорал и испарялся, потом Ангелмасса с легкостью пронзила его и исчезла внутри.

***

Ллеши буквально физически ощущал, как под ним плавится кресло. Он в последний раз посмотрел в дальний конец галереи. Там сидел Телтхорст, его лицо исказилось до неузнаваемости.
- Вы ошиблись еще кое в чем, господин Адъютор, - заговорил коммодор, перекрывая предсмертный стон «Комитаджи». - Я не успею пожалеть о том, что сделал!

Казалось, ужасная агония корабля длилась целую вечность. Ангелмасса по крайней мере трижды входила внутрь и выходила наружу, словно игла, которая прокладывает путь нити.
И когда она появилась в последний раз, корабль превратился в груду искореженного оплавленного металла, ничем не напоминавшую то, чем он был до сих пор.
Прикосновение руки Косты заставило девушку подпрыгнуть.
- Нам пора, Чандрис, - сказал он, продолжая смотреть на экран взглядом, полным ошеломленного страха. - Пора возвращаться домой.

Глава 45

- Мы собрались здесь, - заговорил Форсайт, не спуская глаз с Косты, который сидел у противоположного конца стола в конференц-зале Здания Правительства, - чтобы решить, как поступить с вами. - Его взгляд переместился на Чандрис, сидевшую слева, потом на Орнину и Ханана. - С вами всеми.
- Прошу прощения, но я не вижу никаких трудностей, - с чуть заметной запинкой произнесла Орнина. - Джереко уже заявил, что хочет остаться в Эмпирее. Почему бы вам просто не отпустить его?
Пирбазари, сидевший рядом с Форсайтом, шевельнулся.
- Все не так просто, госпожа Девис, - сказал он. - Мистер Джереко признался в том, что он разведчик Пакса, и вы трое знали об этом. Это дело не так легко замять.
- Но почему? - осведомился Ханан. - Ведь именно он помог нам понять, что происходит с Ангелмассой. Его догадка уберегла от смерти множество людей. Я уже не говорю о том, что они с Чандрис избавили нас от боевого корабля Пакса.
- Одновременно погубив «Ангелмассу-Центральную», - пробормотал Пирбазари.
- Она в любом случае была бы разрушена, - заметила Чандрис. - Если бы вы только видели, что вытворяла Ангелмасса!
- Мы наскоро просмотрели записи мониторов, которые вы привезли с собой, - сказал Форсайт. - И я согласен с тем, что станцию не удалось бы спасти.
- Так в чем же дело? - спросил Ханан. - Джереко подтвердил, что он на нашей стороне.
- Мы уже установили это, - вмешался Пирбазари. - Трудность в том, что он - агент правительства, с которым мы ведем войну.
- Бывший агент, - возразил Ханан.
- Такого понятия в законе не существует, - парировал Пирбазари. - К тому же это еще не доказано.
- Не доказано? - повторил Ханан. - Так в чем же...
- Ханан... - остановила его Орнина, положив пальцы ему на ладонь.
Ханан успокаивающе погладил ее ладонь.
- Коли так, - заговорил он более рассудительным тоном, - почему бы не считать его перебежчиком? В кодексе наверняка найдется определение, подходящее к данному случаю.
Форсайт поморщился:
- Оказывается, такового не существует.
Коста посмотрел на него широко распахнутыми глазами:
- Вы шутите?
- Я дважды прочел весь свод законов от корки до корки, - ответил Форсайт, качая головой. - Люди, написавшие Ковенант сто восемьдесят лет назад, не предполагали, что мы станем чем-то иным, нежели конфедерация нескольких миров, затерянных в космосе. Поскольку тогда некому и некуда было перебегать, данный вопрос попросту не возникал.
- Это нужно изменить, - сказал Ханан. - Но как нам это сделать?
- Нам - никак, - с нажимом произнес Форсайт. - Но Я собираюсь внести в Верховный Сенат соответствующий законопроект. К сожалению, это требует времени; а пока господин Джереко остается шпионом Пакса.
- А враги Эмпиреи в соответствии с Ковенантом подлежат наказанию, - добавил Пирбазари.
Роньон, сидевший у края стола, откуда он мог видеть лица всех присутствующих, зашевелил пальцами.
- Я бы рад, - ответил ему Форсайт. - Но решение зависит не от меня. Ни один человек в Эмпирее не может его принять.
- Что он сказал? - спросил Коста.
- Он спрашивает, почему бы нам попросту не прекратить войну, - перевел Форсайт. - В этом случае вы бы уже не считались врагом и могли бы остаться здесь.
- Звучит разумно, - пробормотала Орнина.
- Минутку. - Коста нахмурился. - Неужели все так просто? И если бы мы не воевали с Паксом, проблема была бы решена?
Форсайт смотрел на него, задумчиво морща лоб.
- Не совсем, - ответил он. - Но это было бы неплохим началом. Вас уже нельзя было бы однозначно отнести к категории врагов, и мы могли бы перенести акцент на ваши конкретные деяния.
- А что? - с едва скрываемым сарказмом осведомился Пирбазари. - Вы знаете, как вынудить Пакс убраться отсюда и оставить нас в покое?
- В общем-то да, - медленно произнес Коста.
Форсайт и Пирбазари переглянулись.
- Слушаем вас, - сказал Форсайт. - Что мы должны сделать?
- И во что это нам обойдется? - добавил Пирбазари.
- Вам это ничего не будет стоить, - ответил Коста. - У вас есть координаты системы Сцинатры? Она принадлежит к группе планет Гарланда.
- Полагаю, мы сможем их узнать, - сказал Форсайт. - Но зачем?
- На Сцинатре сосредоточено управление нынешней миссией, - объяснил Коста. - Именно оттуда высшие армейские чины Пакса наблюдают за ходом операции, и, думаю, там находятся правительственные уполномоченные, которые с нетерпением ждут вашей капитуляции.
- Так что же, мы отправим к ним послов? - язвительно осведомился Пирбазари.
- Нет, - негромко произнес Коста. - Мы отправим им «Комитаджи».
Краешком глаза он заметил, как голова Чандрис рывком повернулась к нему.

Предыдущая страница 34 Следующая страница


35 Тимоти Зан

- Что? - воскликнула девушка.
- Он был гордостью флота Пакса, - сказал Коста. Он вспомнил волнение и благоговение, которое ощущал на борту этой живой легенды... - Корабль, который невозможно победить. Они увидят, что «Комитаджи» не просто разгромлен, но полностью разрушен, и это потрясет их до глубины души.
- Но со временем они узнают, что на самом деле «Комитаджи» не был побежден, - возразил Пирбазари. - И, уж конечно, поймут, что его разрушила Ангелмасса.
- Это несущественно, - ответил Коста. - Научились ли мы использовать Ангелмассу как оружие или хитростью вынудили «Комитаджи» столкнуться с ней, но в конечном итоге мы сумели его уничтожить.
- Подбросив останки корабля к их порогу, мы лишь раззадорим Пакс, - заспорил Пирбазари. - Они решат как можно быстрее прихлопнуть нас, прежде чем мы еще раз напустили на них Ангелмассу.
Коста покачал головой.
- Вы рассуждаете как военный, - сказал он. - Либо как политик, который вынужден заботиться о своем престиже и общественном мнении. Но Паксом заправляют совсем другие люди. Им руководят Адъюторы, а Адъюторы думают лишь о деньгах.
- Чепуха! - отрезал Пирбазари. - Думаете, они опустят руки только потому, что мы слишком дорого им обошлись? Это уже не война, это... - Он замялся, подбирая нужное слово.
- Это голый экономический расчет, - согласился Коста. - Однако ничто иное их не заботит. Они оставят нас в покое, потому что Эмпирея - это огромные цифры в статье расходов. «Комитаджи» уничтожен, и они уже потратили больше, чем могут приобрести. Зачем терять время и деньги, завоевывая нас, если в итоге они не сведут концы с концами?
Ханан шевельнулся в кресле.
- Это оскорбление для всей нашей цивилизации, - чуть слышно сказал он Орнине.
- Ваша цивилизация даже не догадывается, во что обошлось строительство «Комитаджи», - возразил Коста. - Если что-то и может остановить Адъюторов, то только нежелание финансировать предприятие, которое не принесло ничего, кроме убытков.
- Вероятно, в обычной ситуации они рассуждают именно так, - заметил Форсайт. - Но вы забываете о самой Ангелмассе. Телтхорст, Адъютор, с которым я говорил, лелеял грандиозные планы освоения ее энергоресурсов для строительства целого флота кораблей наподобие «Комитаджи». Ради такой добычи они могут и рискнуть.
- Нет, - задумчиво произнес Пирбазари. - Теперь уже нет. Увидев, что сотворила Ангелмасса с их любимой игрушкой, Адъюторы вряд ли захотят разместить верфь по соседству с ней.
- Он прав, - сказал Коста. - Даже если Пакс решит построить еще один «Комитаджи», то, уж конечно, не здесь.
- А если Пакс построит его в своих мирах? - спросила Орнина.
- Такое вполне возможно, - признал Коста. - Ведь во Вселенной еще немало заблудших колоний, которые ждут своего завоевателя. Но даже если «Комитаджи» восстанет из пепла, вы никогда не увидите его в пространстве Эмпиреи.
- Вы действительно думаете, что Пакс поступит именно так? - спросил Форсайт, нерешительно хмуря лоб.
- Уверен. - Коста замялся. - Но если вы сочтете необходимым, я готов вернуться на Пакс вместе с «Комитаджи» и разъяснить им это.
- Нет, - твердо сказала Чандрис, не дав Форсайту открыть рот. - Если ты отправишься на Пакс, тебя не выпустят обратно.
Коста моргнул.
- Неужели это огорчило бы тебя? - с волнением спросил он.
На секунду Чандрис растерялась. Коста еще не видел ее такой.
- Еще бы, - тут же подхватил Ханан. - Это огорчило бы всех нас, ведь ты наш друг.
- Пожалуйста, не посылайте его на Пакс, - с жаром выпалила Чандрис.
- По-моему, в этом нет нужды, - ответил Форсайт. - Останки «Комитаджи» достаточно красноречиво скажут сами за себя и без помощи господина Джереко.
- Однако было бы полезно вместе с ними отправить запись вашего обращения, - добавил Пирбазари. - Особенно если оно убедит их в том, что вы перешли на нашу сторону благодаря воздействию ангелов. Может быть, тогда Пакс больше не станет посылать к нам шпионов.
Коста кивнул:
- Я к вашим услугам.
- Какой богатый материал для любителей покопаться в собственной душе, - фыркнув, заметил Ханан. - Ангелы делают людей хорошими; и вот они обращают Джереко против Пакса. Интересно, что скажут Адъюторы?
- Ты знаешь, что они скажут, - ответила Орнина. - Корень всех зол в любви к деньгам.
- Да, они скажут именно так. - Ханан чуть подался вперед, чтобы посмотреть на Косту. - Так что делают ангелы, Джереко? Подавляют любовь к деньгам?
- Ну... - Коста замялся, гадая, стоит ли говорить об этом именно сейчас. Но если не сейчас, то когда? - Если честно, я думаю, что они воздействуют на более глубокие слои разума.
- Похоже, вам известно нечто, о чем не знаем мы, - сказал Форсайт, пристально глядя на него.
- У меня есть теория, - ответил Коста. - Не о том, что представляют собой ангелы, а об их влиянии на человека.
- Я думала, что они внушают человеку добро, - озадаченно произнесла Чандрис.
- Они никому ничего не внушают, - возразил Коста. - Они дают нам возможность проявить свои лучшие качества. Ангелы помогают человеку выбраться из своей скорлупы и открыться навстречу другим людям, подавляя основной фактор, способствующий замкнутости и эгоистичным устремлениям.
- Любовь к деньгам? - предположил Ханан.
- Изначальную порочность человеческой натуры? - циничным тоном добавил Пирбазари.
Коста покачал головой:
- Страх.
За столом ненадолго воцарилось молчание.
- Страх, - ровным голосом повторил Форсайт.
- Но страх - это не зло, - растерянно возразила Орнина.
- Я не называл его злом, - ответил Коста. - Я сказал, что он концентрирует внимание человека на самом себе, отвлекая его от окружающих. В результате человек становится себялюбивым; а себялюбие, зашедшее слишком далеко, провоцирует то, что мы называем антиобщественными и преступными склонностями.
- Уж не говорим ли мы на разных языках? - спросил Форсайт, хмурясь. - Страх - это вполне здоровый элемент инстинкта самосохранения.
- Только если речь идет о непосредственной опасности, которая заставляет организм выбрасывать в кровь адреналин, - заметил Коста. - Но вряд ли ангелы вызывают подобную физиологическую реакцию.
- Так что же вы имеете в виду? - спросил Форсайт.
- Я говорю о назойливых маленьких страхах, которые преследуют нас всю жизнь, воздействуя на наши повседневные поступки, - объяснил Коста. - О маленьких страхах, которые заставляют нас уходить в себя. Страх потерять работу или друга. Опасение, что тебе не хватит денег, если ты вдруг заболеешь. Страх боли. Страх выглядеть дураком.
- О да, это мне знакомо, - пробормотал Ханан.
- Неужели? - возразил Коста. - Вы уверены? Вы взяли Чандрис на корабль, прекрасно зная, что она явилась обокрасть вас. Если бы это произошло, вы бы стали посмешищем для всех охотников. Но разве это вас тревожило?
- Но... - Ханан бросил на Орнину хмурый взгляд.
- А ты боялась довериться им, - продолжал Коста, повернувшись к Чандрис. - Ведь правда? И все же ты поверила Девисам, хотя знала, как тяжело будет уязвлена твоя гордость, если выяснится, что они тебя обманывали. - Он вновь посмотрел на Форсайта. - Что же до меня, то я постепенно превратился в человека, который не боится признаться в том, что он шпион.
- Скажите прямо, к чему вы клоните, - потребовал Пирбазари. - Вы советуете нам отказаться от ангелов и поголовно снабдить население таблетками счастья?
- Таблетки счастья притупляют ум и ослабляют волю, - негромко произнес Форсайт. В отличие от остальных в его лице угадывались понимание и напряженная работа мысли, словно ему только что внезапно открылась важная истина. - Как уже говорил Джереко, ангелы не делают такого.
- В сущности, они несколько обостряют ум, - заметил Коста. - Не забывайте, они обладают зачатками интеллекта.
- Только в больших группах, - возразил Ханан.
- Может быть, он измерим в больших группах, - парировал Коста.
- А я думаю о Верховном Сенате, - задумчиво произнес Форсайт. - Вспоминаю честные, открытые переговоры, на которых присутствовал. Никто из участников не пытался маневрировать или добиваться выгоды для себя, что всегда считалось основой политики. Стремление к сотрудничеству, готовность к компромиссам. И никаких страхов выглядеть глупым, оказаться игрушкой в чужих руках.
Пирбазари покачал головой.
- Прошу прощения, но вы меня не убедили, - твердо сказал он. - Даже если этот эффект действительно существует, вряд ли он сможет оказать сколь-нибудь серьезное воздействие на человека, не желающего быть добрым.
- Скорее подстегнет его дурные наклонности, - подхватил Ханан. - Как известно, страх разоблачения сдерживает преступников.
- Совершенно верно, - согласился Пирбазари. - Но почему среди Верховных Сенаторов не оказалось ни одного такого человека?
- Они были, - ответил Коста. - Семеро за последние десять лет.
- Кто вам это сказал? - изумился Пирбазари.
- Директор Подолак, - ответил Коста. - Она утверждает, что эти данные держались в секрете.
- Что ж, коли так... - Пирбазари запнулся. - Но их должно быть гораздо больше, чем семь! Разве что подавляющее большинство людей в душе хотели бы быть добрыми, чему я тоже не верю.
- Тут мы имеем дело с утверждением, которое влечет за собой предсказываемое им событие, Зар, - сказал Форсайт.
- Что это значит? - спросила Чандрис.
- Это прогноз, который сбывается только потому, что все в него верят, - объяснил Форсайт. - Если вы помните, в мирах Эмпиреи сложилось твердое убеждение, будто бы ангелы вынуждают людей к этичному поведению. Как только оно стало общепринятым, высокие государственные посты начали занимать только люди, действительно стремившиеся служить Эмпирее. Большинство корыстолюбцев предпочитали держаться подальше от ангелов.
Пирбазари вновь покачал головой.
- И все же я не верю.
- Я вовсе не хотел сказать, что моя теория безгрешна, - признался Коста. - Вероятно, реальное положение дел намного сложнее, чем мне представляется. Я лишь хотел предложить схему, в которую укладывается наблюдаемое мной поведение людей. И которая объясняла бы паническую реакцию Роньона на агрессивность Ангелмассы.
- Минутку, - вмешалась Орнина. - Ты хочешь сказать, Ангелмасса нападала на корабли-охотники, потому что боялась их?
- В основном да, - Коста кивнул. - Если ангелы подавляют страх, значит, антиангелы - его носители.
- Но чего ей было бояться? - спросила Чандрис. - Мы ведь не собирались причинять Ангелмассе вред. Да и как мы могли это сделать?
- Страх отнюдь не всегда имеет под собой реальные основания, - негромко ответил Форсайт. - Наоборот, как уже говорил Джереко, большинство страхов вообще безосновательны.
- Важнее всего понять, что и как делают ангелы, - сказал Коста. - Особенно - осознать пределы их возможностей. - Он замялся. - Ведь вам пора учиться жить без них.
- О чем вы? - с подозрением осведомился Пирбазари.
- Да, ты ведь еще не знаешь, - сказал Форсайт. - Господин Джереко считает, что мы должны отправить Ангелмассу в межзвездное пространство, туда, где она никому не сможет угрожать.
Глаза Пирбазари сузились.
- Это просто смешно. Вдобавок она, по всей видимости, успокоилась.
- Только потому, что она разогнала всех, кто находился поблизости, - заметил Коста. - Сейчас ей некого бояться. Но представьте, что в один прекрасный день она обратит внимание на Сераф. Нет, мы должны позаботиться об этом заблаговременно, по крайней мере, подготовить план.
- Да, без плана не обойтись. - Форсайт многозначительно посмотрел на Косту. - Вопрос в том, достаточно ли будет вышвырнуть ее прочь из системы.
- Мы, кажется, думаем об одном и том же, Верховный Сенатор? - негромко спросил Коста, уловив его сомнения.
- Уж если межзвездное пространство кажется вам недостаточно далеким, то у меня просто слов нет, - сказал Ханан. - Куда же мы ее денем? Подарим Паксу?
- Нет, - ответил Коста, не спуская глаз с Сенатора. - Мы должны вновь погрузить ее в сон. Мы должны вернуть ей ангелов.
Изумленное молчание нарушил Ханан, негромко присвистнув.
- А ты великий мастер устраивать политический переполох, Джереко, - сказал он. - Неужели ты думаешь, что Верховный Сенат пойдет на такое?
- Боюсь, у нас нет другого выхода, - негромко произнес Форсайт. - Изгнать Ангелмассу - значит отложить проблему, а не решить ее. Мы не можем позволить Ангелмассе нежданно-негаданно вынырнуть где-нибудь из небытия.
- Вам не удастся убедить в этом людей, - настаивал Пирбазари. - Они привыкли иметь дело с честными политиками.
- Нет, - возразил Коста, - они привыкли к аполитичности. В сущности, ангелы избавили их от необходимости контролировать правительство. Теперь народу придется самому приглядывать за ним.
- Что в конечном итоге не так уж и плохо, - задумчиво сказал Ханан. - Даже морально оправданные решения бывают ошибочными. Если избиратели станут с подозрением заглядывать правительству через плечо, это лишь пойдет на пользу.
- Прекрасно, но не забывайте, что вместе с ангелами исчезнет и ваша профессия, - предупредил Пирбазари, глядя на Ханана и Орнину. - И ваша тоже, - добавил он, повернувшись к Косте.
- Как-нибудь проживем, - ответил Ханан. - В любом случае я устал от космических полетов. Стены камбуза, заляпанные едой после каждого маневра... С меня хватит.
- Сегодня мы не примем никаких окончательных решений, - сказал Форсайт, начиная собирать бумаги. - Но, по крайней мере, мы получили пищу для раздумий.
- Что же дальше? - спросил Ханан.
- Ничего особенного, - ответил Форсайт. - Я прикажу СОЭ собрать группу узловых кораблей ускорителя и отправить их к «Комитаджи». Путь туда займет около недели, и к моменту их прибытия Ангелмасса удалится на безопасное расстояние. А тем временем мы поручим кому-нибудь выяснить координаты системы Сцинатры. Джереко, нам нужно будет встретиться и обсудить текст вашего послания к Паксу.
- И к Лорелее, - вмешался Пирбазари. - Я думаю, его следует отправить как можно быстрее. Предупредить флот Пакса о том, что в ближайшее время поступит приказ об отступлении, и чтобы они не тревожили планету и население.
- Я займусь текстом, - пообещал Коста. - Мы могли бы приложить к нему копию записи, сделанной камерами «Центральной».
- Это заставит их соблюдать осторожность, пока Пакс не прикажет им возвращаться, - согласился Форсайт. - Зар, поручаю это дело тебе.
- Слушаюсь, сэр.
- На сегодня закончим, - продолжал Форсайт, окидывая взглядом собравшихся за столом. - Отпускаю вас всех под ваш собственный надзор вплоть до слушаний в присутствии официальных лиц, облеченных должными полномочиями.
- Надеюсь, вышеозначенные слушания состоятся после того, как Пакс унесет ноги? - осведомился Ханан.
- Мы уточним расписание, - заверил его Форсайт. - Благодарю всех за участие.
Чандрис откашлялась.
- У меня еще одно дельце, Верховный Сенатор, - сказала она.
Форсайт вскинул брови.
- Да?
- Я помогла Джереко уничтожить «Комитаджи», - заявила девушка. - Более того, внимательно изучив ход событий, вы поймете, что, если бы не я, этот корабль до сих пор висел бы у нас над головами.
- Хотите получить медаль? - сухо произнес Пирбазари.
- Нет, - ответила Чандрис. - Я хочу получить награду.
Пирбазари фыркнул.
- Вы получите свою награду в той же коробочке, что и Джереко, - сказал он. - А именно - освобождение от наказания за сотрудничество с вражеским шпионом.
- Вряд ли, - невозмутимо произнесла девушка. - Я не знала, что он агент. Во всяком случае, вы не сможете этого доказать.
Лицо Пирбазари потемнело.
- Послушайте...
Форсайт остановил его жестом.
- Чего вы требуете? - спросил он.
- «Комитаджи» - большой корабль, - заговорила Чандрис. - Очень большой. Я пролистала старинный свод законов о каперах и ознакомилась с цифрами. За уничтожение столь крупного судна полагается фантастическое вознаграждение. Уже одни права на то, что осталось от его корпуса...
- Мы поняли, к чему вы клоните, - перебил Форсайт. - Но чего вы требуете?
- Сделать операцию Ханану, - ровным голосом ответила Чандрис, посмотрев ему прямо в глаза. - Полностью восстановить его нервную систему.
У Ханана отвалилась челюсть, он изумленно вытаращил глаза. Пирбазари едва не поперхнулся.
- Вы шутите, - в смятении произнес он. - Вы представляете, сколько это стоит?
- На данной стадии заболевания от двух до трех миллионов райя, - сказала Чандрис. - По моим подсчетам, это около полутора процентов суммы, которую я могу потребовать на основании закона о каперах.
- У Эмпиреи нет такого закона, - отрезал Пирбазари, гневно взирая на Ханана. - Это вымогательство!
- Чандрис, не надо, - промолвил Ханан.
- Молчите, - сказала ему девушка. - Послушайте, Верховный Сенатор. Нравится вам это или нет, но так уж получилось, что мы с Костой - герои нынешней войны. При желании мы могли бы привлечь к себе широкое внимание общества.
- Но вряд ли захотите это сделать, - спокойно возразил Форсайт. - Особенно если учесть, в каком положении оказались вы и Коста.
- Конечно же, мы предпочли бы провернуть все по-тихому, - согласилась Чандрис. - Как мы поступим на самом деле, зависит от вас.
Форсайт чуть заметно улыбнулся.
- Из вас вышел бы прекрасный политик старой школы, мисс Лалаша, - сказал он. - Так и быть. Господину Девису сделают операцию.
- Сэр... - с нажимом произнес Пирбазари.
- Но! - Форсайт наставил на девушку палец. - Но не потому, что вы меня к этому принудили, а потому, что вы правы: это заслуженная награда для вас и Джереко. - Он оглядел стол. - Если вопросов больше нет, совещание закрыто.
В последний раз кивнув каждому, он поднялся на ноги и в сопровождении Пирбазари торопливо направился к выходу. Роньон задержался ровно настолько, чтобы улыбнуться и прощально помахать рукой, и двинулся следом за ними.
- Ты не должна была этого делать, - сказала Орнина, вытаскивая Чандрис из кресла и крепко прижимая к себе. - И все же спасибо тебе. Огромное спасибо.
- И от меня тоже, - добавил Ханан, подходя к женщинам и заключая обеих в медвежьи объятия. - Не желаешь присоединиться, Джереко? - спросил он, подмигивая Косте.
Коста улыбнулся:
- Спасибо, как-нибудь в другой раз.
- Эх, молодежь, - с комическим отчаянием произнес Ханан. - Вы упускаете самые лучшие мгновения в жизни.
- Умолкни, Ханан, - велела Орнина, освобождаясь от его объятий.
- Вот так всегда, - притворно сокрушаясь, заметил Ханан. - Кстати, ты провел блестящий анализ, Джереко. Я согласен с Пирбазари и не верю ни одному слову. И все же у тебя отличная голова.
- Ты ошибся только в одном, - сказала Чандрис. - Ангелы действительно подавляют страх, вызванный опасностью. По крайней мере, отчасти. Когда на нас напал Триллинг, я почувствовала себя гораздо спокойнее, чем ожидала.
- Если задуматься, то и я тоже, - признался Коста. Он нахмурился, припоминая схватку с Триллингом. Да, в его крови бурлил адреналин, но разум оставался ясным и холодным. Неестественно ясным. - И там, у Ангелмассы. Ты права, этот эффект действительно существует.
- Может быть, именно поэтому Верховный Сенат неизменно сохранял спокойствие перед лицом угрозы Пакса, - проворчал Ханан. - Даже если казалось, будто бы Сенаторы сложили руки.
- Нет, они действовали, - возразил Коста. - Система ускорителя и сети - могучая защита. Они установили ее и больше не беспокоились об обороне.
- Интересно, каким образом Паксу удалось ее прорвать? - спросила Чандрис.
- Не знаю, - ответил Коста. - Думаю, это выяснится, как только они отзовут свои корабли, и мы снова сможем общаться с Лорелеей.
- Чем ты теперь займешься, Коста? - спросила Орнина. - Тебе есть где жить?
- Все в порядке, - сказал Коста. - За мной сохранили комнату в Институте.
- На неделю-другую, - добавил Ханан.
- О нет, гораздо дольше, - заверил его Коста. - Вопреки зловещим предсказаниям Пирбазари Институт еще очень долго будет продолжать работу. Может быть, его никогда не закроют. Даже если Сенат согласится вернуть ангелов черной дыре, мы обязательно оставим несколько штук для изучения.
- Это не опасно? - спросила Орнина.
- Ни в коем случае, - успокоил ее Коста. - Чтобы разбудить Ангелмассу, потребовались тысячи антиангелов. Вряд ли несколько ангелов, или даже несколько десятков, смогут поколебать равновесие.
- Вопрос в том, что теперь будете делать вы, - сказала Чандрис, глядя на Орнину и Ханана.
- Что значит - вы? - возразил Ханан. - Ты имела в виду, мы?
- Ты ведь останешься с нами, правда? - добавила Орнина.
- Ну... - Девушка бросила взгляд на Косту. - Я бы рада, но теперь, когда нашей работе пришел конец, вы не сможете меня содержать.
- Ты хотела сказать, мы не сможем обойтись без тебя, - решительно заявил Ханан. - Хочешь ты этого или нет, но теперь ты - член команды.
- Мы не представляем, как будем жить без тебя, милая, - ласково добавила Орнина.
- Я тоже не представляю своей жизни без вас, - чуть слышно призналась Чандрис. - Но если нет работы...
- Работы сколько угодно, - продолжал уговаривать ее Ханан. - Перевозка грузов и пассажиров, туристические маршруты - что-нибудь да подвернется.
- По-моему, вам нечего беспокоиться, - вмешался Коста. - Форсайт произвел на меня впечатление человека, умеющего настоять на своем. Если он убедит Сенат вернуть ангелов Ангелмассе, для этой работы им потребуются люди вроде вас.
- Что значит, люди вроде нас? - спросила Орнина, нахмурившись.
- Видите ли, их нельзя просто подбросить Ангелмассе и ждать, что она их поглотит, - объяснил Коста. - Радиационное давление отметет их прочь, особенно если Ангелмассе хватит ума сообразить, что происходит. Их придется буквально запихивать ей в глотку.
- А кроме кораблей-охотников, ни одно судно не сможет подойти к ней достаточно близко, - подхватил Ханан, просияв. - Все складывается на редкость удачно.
- Не радуйтесь раньше времени, - предостерег Коста. - Отныне вы уже не будете героями, несущими народам Эмпиреи лучшую жизнь. Вы станете упорно отнимать у них счастье, вдобавок по причинам, в которые добрая половина людей попросту не поверит.
- У каждого из нас свой долг, - негромко ответила Орнина. - К тому же мы занялись этой работой вовсе не для того, чтобы прослыть героями.
- Верно, - согласился Коста. - Многие люди стали охотниками только потому, что так распорядилась судьба. - Он поднялся. - Мне пора возвращаться в Институт и садиться за письмо с угрозами флотилии Пакса у Лорелеи.
- Но мы еще встретимся с тобой? - спросила Чандрис.
Коста протянул руку и взял пальцы девушки. Он вдруг понял, что всегда побаивался ее. И, откровенно говоря, побаивался всех женщин. Он всегда объяснял это своей неприспособленностью к жизни в обществе и проклинал свою юношескую застенчивость и назойливые страхи молодости.
Но это было до того, как он заглянул в лицо смерти, и внезапно все его страхи сказать или сделать что-нибудь неправильное показались ему донельзя нелепыми. Может быть, события у Ангелмассы закалили его характер. Может быть, он наконец стал взрослым.
- Да, конечно, - ответил Коста. - Обещаю.
А может быть, прошептал ему внутренний голос, все дело в ангелах.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 2)
  • Глава 4 (Страница 2)
  • Глава 5 (Страница 3)
  • Глава 6 (Страница 3)
  • Глава 7 (Страница 4)
  • Глава 8 (Страница 4)
  • Глава 9 (Страница 5)
  • Глава 10 (Страница 5)
  • Глава 11 (Страница 6)
  • Глава 12 (Страница 7)
  • Глава 13 (Страница 8)
  • Глава 14 (Страница 9)
  • Глава 15 (Страница 9)
  • Глава 16 (Страница 10)
  • Глава 17 (Страница 11)
  • Глава 18 (Страница 12)
  • Глава 19 (Страница 13)
  • Глава 20 (Страница 13)
  • Глава 21 (Страница 14)
  • Глава 22 (Страница 15)
  • Глава 23 (Страница 16)
  • Глава 24 (Страница 17)
  • Глава 25 (Страница 18)
  • Глава 26 (Страница 19)
  • Глава 27 (Страница 20)
  • Глава 28 (Страница 21)
  • Глава 29 (Страница 22)
  • Глава 30 (Страница 22)
  • Глава 31 (Страница 23)
  • Глава 32 (Страница 24)
  • Глава 33 (Страница 25)
  • Глава 34 (Страница 25)
  • Глава 35 (Страница 26)
  • Глава 36 (Страница 26)
  • Глава 37 (Страница 27)
  • Глава 38 (Страница 28)
  • Глава 39 (Страница 29)
  • Глава 40 (Страница 30)
  • Глава 41 (Страница 31)
  • Глава 42 (Страница 32)
  • Глава 43 (Страница 33)
  • Глава 44 (Страница 33)
  • Глава 45 (Страница 34)


Тимоти Зан

Ангелмасса

Перевод с английского Р. Волошина

 Читать книгу

Аннотация

Ученый Коста Джереко никогда не был разведчиком, но отправиться в систему Эмпиреи со шпионской миссией согласился сразу же. Ведь, попав в Эмпирею, он получал доступ к загадочному космическому образованию - Ангелмассе. Шпион из Джереко вышел неважный, зато всего за сутки до того, как пославшая его на разведку Метрополия начала полномасштабное вторжение в Эмпирею, он успел сделать грандиозное и ужасающее открытие, касающееся Ангелмассы и ставящее под вопрос победу в войне.

Создание книги: Candid
Программа: ChmBookCreator
Файл взят с http://www.litportal.ru/
Над дизайном работали: Spider, Elfin, Angel


Тимоти Зан - Биография

Тимоти Зан

На основную страницу

Биография

Тимоти Зан родился в Чикаго в 1951году и вырос в западном пригороде Ломбарда. Он посещал государственный Мичиганский Университет в Ист Ленсинге, Мичиган, получил степень бакалавра по физике (1973), затем перешёл в Университет Иллинойса (Чампэнь-Урбана, Иллинойс) для выпускной работы. Там молодой человек получил степень магистра (1975), опять-таки, по физике и продолжил работу, в этот раз над докторской диссертацией. Так же 1975 году у него появилось новое хобби: писать научную фантастику. По началу Тимоти посвящал своему увлечению лишь свободное время, но по прошествии следующих трёх лет он мало-помалу стал отдавать этому всё больше времени, пока не продал своё первое произведение в декабре 1978 года («Эрни», «Аналог», 1979, сентябрь). Всё ещё работая над возможной карьерой области физики, он всё чаще думал взять академический отпуск после получения докторской степени, провести «великий эксперимент», чтобы увидеть, насколько писательская деятельность может увлечь его. Этот год наступил раньше, чем молодой человек предполагал. В июле 1979 его научный руководитель внезапно скончался от сердечного приступа. По иронии судьбы в этот же день Зан получил извещение, что его второе произведение куплено «Аналогом». Три года работы над диссертацией были полностью уничтожены. Тогда в течение семестра писатель стал работать над новой темой, пытаясь подогреть в себе энтузиазм к работе. Но к этому времени писать книги для Тимоти Зана стало куда интереснее, чем физика, и в январе 1980 года он покинул университет и начал «великий эксперимент». Со своей женой Анной, работающей всё время, чтобы поддержать семью, Зан создал 18 произведений в тот первый год, принёсших ему более $2000. Так как он изначально установил себе цель в $1000, то решил объявить «эксперимент» успешно завершённым. С того момента это больше не было вопросом, сможет ли Зан, в конечном счете, зарабатывать себе на жизнь писательством, как было во время «эксперимента». С тех пор Зан издал примерно 70 коротких рассказов и повестей, 19 романов и 3 небольших сборника. Он получил премию Хьюго за новеллу «Cascade point» и был номинирован ещё дважды. Писатель лучше сего известен миру своими пятью книгами из серии «Звёздные Войны»: «Наследник Империи», «Возрождение тьмы», «Последний приказ», «Призрак прошлого», «Образ будущего». Также Зан известен по не так давно вышедшим книгам «Ангелмасса», «Manta’s deep», «Дракон и вор» (первая из шести частей подростково-юношеского научно-фантастического сериала). Сейчас Тимоти Зан живёт с семьёй на побережье, штат Орегон.