Тим Ла Хэй, Джерри Б. Дженкинс - Сквозь огонь

1 Тим Ла Хэй, Джерри Б. Дженкинс

ПРОЛОГ

Что произошло в предыдущих главах...
Минуло почти два года со дня массовых исчезновений. За быстротечные мгновения катаклизма по всему земному шару пропали, не оставив после себя ничего, даже скелетов и плоти, миллионы людей.
Авиалайнер-гигант, пилотируемый капитаном Рейфордом Стилом, на борту которого кроме экипажа находились триста перепуганных пассажиров, совершал обратный рейс в Чикаго. Самолет был забит людьми до отказа, но неожиданно более сотни пассажирских мест оказались пустыми, если, конечно, не считать валявшиеся одежду, ювелирные украшения, очки, ботинки и носки.
В числе пропавших оказались жена Стила и его двенадцатилетний сын. Сам Стил и его дочь, студентка Хлоя, избежали страшной участи.
На борту самолета, управляемого Рейфордом, находился Камерон Уильямс по прозвищу Бак, ведущий журналист одного из еженедельников. Вместе с пилотом он предпринимал отважные поиски истинных причин исчезновения людей с борта авиалайнера.
Рейфорд, Хлоя и Бак вместе со своим наставником - молодым пастором Брюсом Барнсом - уверовали в Христа, назвав себя "Отрядом Скорби", цель которого состояла в противостоянии новому мировому вождю, румыну Николае Карпатиу, неожиданно оказавшемуся во главе Соединенных Штатов. Ему удалось завоевать авторитет у населения почти всего земного шара, но "Отряд Скорби" убежден, что это сам Антихрист.
В результате причудливого стечения обстоятельств оба молодых человека - Рейфорд и Бак оказываются на службе у Карпатиу: Рейфорд становится его пилотом Бак издает журнал "Глобал Коммьюнити Уикли". Карпатиу известно, что Рейфорд и его новая жена Аманда - верующие, но он ничего не знает о том, какие отношения связывают их с Баком, и не подозревает, что Бак верит в Иисуса.
Члены "Отряда скорби", разбросанные по разным местам, планируют объединиться в Чикаго. Рейфорд пилотирует самолет с Властелином Мирового Сообщества Николае Карпатиу из Нового Вавилона в Вашингтон, округ Колумбия. Аманда вместе с ним находится на борту лайнера. Узнав о том, что в одной из областей разгорается восстание, Карпатиу отдает противоречивые и запутанные указания о курсе самолета, чтобы усложнить определение его точного местонахождения. Тем временем Рейфорд и Аманда уже садятся в частный самолет, летящий в Чикаго, чтобы встретиться там с Баком, Хлоей и Брюсом.
Узнав, что Брюс находится в больнице, они направляются к нему. В этот момент вспыхивает война, распространяющаяся по всему земному шару. Военные группировки Соединенных Штатов, находящиеся под тайным патронатом Президента Джеральда Фитцхью, смещенного Карпатиу, заключили союз с Объединенными Штатами Британии и бывшим суверенным государством Египет, ставшим частью недавно сформированного Содружества Среднего Востока. Войска на западном побережье атакуют Вашингтон и обращают его в руины.
Карпатиу, чей отель сравняли с землей, тайно похищен. В ответ военные силы Мирового Сообщества атакуют бывшую базу Найк в пригороде Чикаго, неподалеку от госпиталя, в котором Брюс Варне страдает от смертельного вируса. Планы штурма Нового Вавилона быстро оказываются расстроенными, и Мировое Сообщество в качестве ответного шага атакует Лондон, мстя за то, что британские вооруженные силы заключили союз с американцами.
Во время этих событий Рейфорд предлагает своему бывшему боссу, Эрлу Холидею, переправить самолет Мирового Сообщества в Нью-Йорк, где, как предполагал Рейфорд, от него потребуют встретиться с Карпатиу с глазу на глаз. Но когда военные силы Мирового Сообщества входят в Нью-Йорк, Рейфорд опасается, что послал своего старого друга на смерть.
Когда Рейфорд, Аманда, Бак и Хлоя отважно пытаются вызволить больного Брюса Барнса из Северо-Западного госпиталя в Эрлингтон Хэйтс, штат Иллинойс, они слышат в прямом эфире голос Властелина Мирового Сообщества: "Верноподданные Мирового Сообщества, к вам сегодня обращается мое разбитое сердце. Я даже не могу сказать вам, откуда говорю. Больше года мы трудились над тем, чтобы собрать воедино наше общество под знаменем мира и гармонии. К несчастью, сегодня нам снова напомнили о том, что среди нас все еще есть люди, разобщающие нас.
Не секрет, что я был, есть и остаюсь пацифистом. Я не верю в войну, силу оружия и кровавую бойню. С другой стороны, чувствую себя ответственным за вас, мои братья и сестры, живущие в нашем вселенском городе.
Миротворческие силы Мирового Сообщества уже сломили сопротивление противника. Смерть невинных граждан тяжким бременем лежит на моем сердце, но я обещаю вам скорый суд над всеми, кто угрожает миру. Прекрасная столица Соединенных Штатов Северной Америки разорена, и скоро вы станете свидетелями еще более ужасных разрушений и смертей. Наша цель - мир и возрождение общества. В скором времени я вернусь на секретную Штаб-квартиру в Новом Вавилоне и буду часто обращаться к вам.
Прежде всего, не бойтесь. Живите в уверенности что ни одна угроза спокойствию в мире не останется безнаказанной и ни один из врагов мира на Земле не останется в живых".

***

Пока Рейфорд искал маршрут, который вывел бы их к Северо-Западному госпиталю, вернулся корреспондент программы Кабельных Новостей Радиотрансляционной сети Мирового Сообщества. Вот его последние слова: "Военные группировки, с которыми ведет войну Мировое Сообщество, угрожают Нью-Йорк-Сити ядерной войной, и в первую очередь - Международному Аэропорту имени Кеннеди. Граждане бегут из этой местности, что явилось причиной одной из самых кошмарных пешеходных и автомобильных пробок в истории города. Миротворческие силы сообщают, что они обладают всеми средствами и возможностями, необходимыми для перехвата ракет, но у них вызывает беспокойство тот ущерб, который может быть причинен близлежащим районам остаточными явлениями подобных действий.
А теперь сообщение из Лондона: бомба мощностью в сто мегатонн разрушила аэропорт Хафрау, и радиационные выбросы угрожают жизни населения в радиусе многих миль вокруг. По всей вероятности, бомба сброшена с самолета, принадлежащего миротворческим силам, после того как были обнаружены египетские и британские истребители-бомбардировщики, поднимающиеся с взлетно-посадочной полосы неподалеку от аэропорта Хафрау. Как сообщается, обстрелянные с воздуха военные корабли, находившиеся на пути в Багдад и Новый Вавилон, оснащены ядерным оружием.
- Это конец света, - прошептала Хлоя, - да поможет нам Бог.
Рейфорд отчаялся вытащить Брюса из госпиталя. Один прохожий сказал ему, что Северо-Западная Община находится за холмом, если перейти через поле, но ему было неизвестно, насколько близко можно подойти к тому, что уцелело.
- Госпиталь разрушен?
- Разрушен? Мистер, поднимитесь по этой дороге и перейдите улицу, идущую от базы Найк. Большинство людей думают, что в нее попали первой.
Сердце Рейфорда упало. Он в одиночестве поднялся на холм и увидел госпиталь, превратившийся в груду каменных обломков.
- Стой! - крикнул часовой. - Здесь закрытая зона!
- У меня есть разрешение! - прокричал Рейфорд в ответ, размахивая своим удостоверением разведывательного отдела.
Добравшись до Рейфорда, часовой взял в руки документы и тщательно изучил их, переводя взгляд с лица Рейфорда на фотографию.
- Ух ты! Пропуск степени 2-А. Вы работаете на самого Карпатиу?
Рейфорд кивнул и повернул голову в направлении того, что недавно было фасадом здания. Тела, лежавшие аккуратными рядами, были накрыты.
- Кто-нибудь остался в живых? - спросил Рейфорд военного медика.
- Доносятся голоса, - ответил врач, - но пока что мы ни до кого не смогли добраться вовремя.
- Помогите или отойдите в сторону, - сказала крупная женщина, толкнув Рейфорда сзади.
- Я ищу Брюса Барнса, - сказал Рейфорд. Женщина заглянула в свой список.
- Посмотрите здесь, - сказала она, указав на шесть тел. - Родственник?
- Он был мне ближе, чем брат.
- Хотите, чтобы я вам помогла?
Лицо Рейфорда исказила гримаса боли, и он едва пробормотал что-то в ответ: "Я был бы вам признателен".
Она по очереди вставала на колени перед каждым из тел, ища нужное, а в горле Рейфорда нарастал горький комок. Подняв простыню над четвертым телом, она заколебалась и проверила оставшуюся нетронутой манжету, потом обернулась к Рейфорду, который тотчас все понял. Из его глаз потекли слезы. Женщина медленно откинула простыню, открывая Брюса. Тот лежал неподвижно, но с открытыми глазами. Тяжело дыша, Рейфорд пытался справиться с охватившими его чувствами. Он протянул руку, чтобы закрыть Брюсу глаза, но женщина произнесла: "Я не могу вам этого позволить. Я сделаю это сама".
- Вы бы не могли проверить пульс? - справился с собой Рейфорд.
- Сэр, - ответила она с глубоким состраданием в голосе, - тела не выносят сюда, пока не констатируют смерть.
- Пожалуйста, - прошептал он, теперь уже не скрывая своих слез. - Для меня.
Пока Рейфорд, закрыв лицо руками, стоял посреди шума начинавшего свой новый день пригорода, эта незнакомая ему женщина прижимала большой и указательный пальцы в той точке, где под челюстью пастора должна была пульсировать кровь. Не поворачиваясь к Рейфорду, она отняла руку, накрыла голову Брюса простыней и вернулась к своим обязанностям. У Рейфорда подкосились ноги, и он встал на колени посреди грязной мостовой. Вдалеке ревели сирены, повсюду вокруг него вспыхивали сигнальные огни. Менее чем в миле отсюда его ждала семья.
Но в эту минуту не существовало ничего, кроме Рейфорда и Брюса. Не было учителя и наставника, а только они одни.
Неся в душе ужасное известие, Рейфорд побрел назад, к подножию холма. Из каждого автомобиля, мимо которого он проходил, доносились позывные Канала Радиовещания при Чрезвычайных Положениях. Вашингтон стерт с лица Земли. Аэропорт Хафрау уничтожен. Смерть царила в египетской пустыне и в небе над Лондоном. Нью-Йорк с тревогой ожидал своей участи.
Красный Конь Апокалипсиса неистовствовал.

ГЛАВА 1

Наступили страшные времена.
Рейфорд Стил сидел за рулем взятого напрокат "Линкольна". Колени его болели.
Он не раз падал на них посреди мостовой, сокрушенный тем, что пастор умер. Физические страдания, даже если бы они преследовали его много дней, были бы несравнимы с душевной болью от новой утраты, потери одного из самых близких ему в этой жизни людей.
Рейфорд почувствовал, что на него смотрит Аман-да. Успокаивая, она положила руку ему на бедро, а сидящие позади него дочь Хлоя и ее муж Бак положили руки ему на плечо.
- Что теперь? Что нам делать без Брюса? Куда направить свой путь? - погрузился в тяжелые раздумья Рейфорд.
Канал Радиовещания при Чрезвычайных Положениях монотонно сыпал новости о царящих по всему миру хаосе, опустошениях, терроре и разрушениях. Комок в горле мешал ему говорить, и Рейфорд старался отвлечься от мрачных мыслей, маневрируя в некстати образовавшихся пробках. Куда ехали все эти люди? Что они ожидали увидеть? Может быть, они боялись, что еще будут сброшены бомбы или выпадут радиоактивные осадки?
- Мне нужно попасть в Чикагское бюро, - сказал Бак.
- Ты можешь взять этот автомобиль, после того как мы доберемся до церкви, - Рейфорд нашел в себе силы заговорить. - Я хочу сказать несколько слов о Брюсе.
Миротворческие силы Мирового Сообщества, осуществлявшие контроль за действиями местной полиции и отрядов подкрепления, присланных для поддержания порядка, направляли транспортный поток и пытались помочь людям вернуться домой. Рейфорд положился на свое знание пригородов Чикаго, где он прожил много лет, и использовал окружные пути, чтобы обогнуть основной поток машин, застрявший в безнадежной пробке.
Рейфорд подумал, что не стоило бояться показывать свою слабость и противиться Баку, который хотел сесть за руль машины. Честолюбие пилота безгранично! Сейчас ему хотелось свернуться в клубок и плакать до тех пор, пока не навалится сон.
С момента исчезновения его жены и сына вместе с миллионами других людей прошло уже около двух лет. Рейфорд не испытывал больше никаких иллюзий о том, какое место в сумерках истории занимает его жизнь. Он жил с глубокой болью и сожалением в сердце, чувствуя себя опустошенным. Это было так тяжело...
Но все могло быть намного хуже, не обратись он к вере в Христа и останься потерянным навеки. В его жизни случилось многое, за что нужно быть благодарным. Он встретил новую любовь и избежал одиночества, познакомился с Баком, Хлоя не оказалась в числе исчезнувших. Разве не благодаря физическому прикосновению трех людей, сидящих в машине, Рейфорд почувствовал, что у него еще есть воля двигаться вперед?
Он не представлял себе, что мог не встретить и не полюбить Брюса Барнса. Брюс научил его многому, просветил и вдохновил более, нежели любой другой из тех людей, которых приходилось встречать Рейфорду в жизни. Но не только знания и учение Брюса отличали Рейфорда от всех остальных. Рейфорд остро ощущал, что прошел мимо величайшей истины, которая когда-либо была дана человечеству, и не собирался вновь повторять ошибку.
- Папа, по-моему, вон те два полицейских машут, чтобы ты остановился, - сказала Хлоя.
- Попробую их не замечать, - ответил Рейфорд. - Эти недоумки, считают, что они что-то из себя представляют, думают, что им лучше знать, где и как ехать. Если мы их послушаем, то завязнем здесь на несколько часов. А я бы хотел добраться до церкви.
- Он что-то кричит тебе в рупор, - сказала Аманда и опустила стекло на несколько дюймов.
- Эй, вы, в белом "Линкольне"! - донесся громовой голос. Рейфорд поспешно выключил радио. - Вы - Рейфорд Стил?
- Откуда им это известно? - спросил Бак.
- Разве на разведывательную сеть Мирового Сообщества не налагается никаких ограничений? - с неудовольствием спросил Рейфорд.
- Если вы - Рейфорд Стил, - снова донесся голос, - то остановитесь у обочины!
Рейфорд решил проигнорировать и это, но вдруг задумался.
Не было никакого смысла бежать от людей, которым известно его имя. Но откуда они его узнали?
Он съехал на обочину.
Бак Уильямс убрал руку с плеча Рейфорда и вытянул шею, чтобы посмотреть на двух солдат в униформе, которые быстро спускались по насыпи. Он не мог понять, как силы Глобал Коммьюнити вычислили Рейфорда, но одно было несомненно: Баку было очень нежелательно, чтобы его обнаружили в компании с пилотом Карпатиу.
- Рей, - быстро сказал он, - у меня полный набор документов на имя Херба Катца. Скажи им, что я твой знакомый летчик или что-нибудь в этом роде.
- Окей, - ответил Рейфорд, - но я все-таки рассчитываю на то, что они будут со мной почтительны. Очевидно, Николае просто пытается снова наладить со мной связь.
Бак надеялся на то, что Рейфорд был прав. Не было лишено смысла то, что Карпатиу захочет убедиться, что с его пилотом все нормально и попытается вернуть его в Новый Вавилон. Оба солдата в униформе стояли сейчас позади "Линкольна". Один из них разговаривал по рации, другой - по сотовому телефону. Бак решил перейти в наступление и открыл дверь.
- Пожалуйста, не выходите из автомобиля, - сказал человек с рацией.
Бак сел обратно на свое место и заменил свои настоящие документы на подложные. Хлоя выглядела сильно напуганной. Бак мысленно говорил Хлое:
- Должно быть, Карпатиу все учел. Он знал, что твой отец взял напрокат автомобиль, и напасть на его след не составило большого труда. Бак не имел понятия, что эти двое делали позади автомобиля, но знал точно, что его планы на ближайшие пять лет в один миг изменились. Разразись мировая война часом раньше, он удивился бы, что вместе с Хлоей пережил остальных членов "Отряда Скорби". Узнав о смерти Брюса, Бак подумал о том, что вряд ли они захотели бы остаться в живых. Несомненно, перспектива попасть на небеса и быть там вместе с Христом, даже если для этого надо умереть, казалась Баку более привлекательной, чем жить в этом мире.
Солдат с рацией подошел к окну водителя. Рейфорд опустил стекло.
- Вы - Рейфорд Стил, не так ли?
- Все зависит от того, кого это интересует, - ответил Рейфорд.
- Автомобиль с этими лицензионными номерами был взят напрокат неподалеку от аэропорта О'Хара человеком, который представился как Рейфорд Стил. Если вы не Рейфорд Стил, то вы попали в серьезные неприятности.
- А вы не думаете, что независимо от того, кто я есть, все мы попали в серьезный переплет?
Бак удивился агрессивности Рейфорда, явно не соответствующей той ситуации, в которой они находились.
- Сэр, я бы хотел знать, вы ли Рейфорд Стил?
- Да, это я.
- Вы можете это доказать, сэр? Таким взволнованным Бак не видел Рейфорда никогда.
- Сначала вы машете мне, чтобы я остановился, потом кричите это в рупор, потом заявляете, что я нахожусь за рулем автомобиля, который взял напрокат Рейфорд Стил, а теперь вы хотите доказательств того, что я тот, за кого вы меня принимаете.
- Сэр, вы должны войти в мое положение. Я через самого Властителя Мирового Сообщества Карпатиу улаживал вопрос о предоставлении мне секретного мобильного телефона. Я даже не знаю, откуда он звонит. Если я даю кому-то телефон и говорю Властителю, что это Рейфорд Стил, то ему лучше действительно оказаться Рейфордом Стилом.
Бак был благодарен Рейфорду за то, что устроенная им игра в кошки-мышки отвлекала внимание от остальных пассажиров в машине, но это не могло продолжаться вечно. Рейфорд вытащил из своего нагрудного кармана удостоверение. Охранник, изучив его, лениво спросил:
- А остальные?
- Члены моей семьи и мои друзья, - ответил Рейфорд. - Не заставляйте Властителя ждать.
- Я хочу попросить вас звонить не из машины, сэр. Вы понимаете, какой риск с этим связан.
Рейфорд вздохнул и вышел из машины. Баку хотелось, чтобы человек с рацией тоже ушел, но тот лишь слегка уступил Рейфорду дорогу и указал на своего коллегу с телефоном, потом наклонился, обратившись к Баку:
- Сэр, в случае, если нам придется забрать капитана Стила на одну личную встречу, вы сможете распорядиться автомобилем?
- Интересно, все плохо информированные люди разговаривают таким образом? - подумал Бак, но вслух произнес: "Конечно".
Аманда перегнулась через спинку переднего сиденья.
- Я - миссис Стил, - сообщила она. - Я поеду с мистером Стилом куда угодно.
- Это будет зависеть от Властелина, - сказал военный, - и от того, найдется ли в хижине свободная Швмната.
- Да, сэр, - сказал Рейфорд в трубку, - скоро я вас увижу.
Рейфорд протянул мобильник второму полицейскому и спросил:
- Как мы попадем туда, где нам следует быть?
- Вертолет будет здесь через минуту.
Рейфорд дал знак Аманде, чтобы она собрала вещи, ив, оставалась в машине. Забирая сумки, он наклонился к окошку с ее стороны и прошептал Баку: "Аманда и я должны встретиться с Карпатиу, но у него даже не было возможности сказать мне, где он находится или где мы встретимся. Телефон может прослушиваться. У меня такое ощущение, что это недалеко отсюда, если они, конечно, не отвезут нас на вертолете на какой-нибудь аэродром, с которого переправят куда-нибудь еще. Бак, тебе лучше отогнать автомобиль обратно в ту фирму, где мы его арендовали. Иначе они слишком легко установят связь между тобой и мной".
Через пять минут Рейфорд и Аманда были уже на борту вертолета.
- У вас есть какие-нибудь соображения по поводу того, куда мы летим? - прокричал Рейфорд одному из сопровождающих.
Конвоир похлопал пилота вертолета по плечу и прокричал:
- Мы можем сказать ему, куда мы летим?
- Гленвью! - проревел в ответ летчик.
- Военно-морская база Гленвью закрыта уже несколько лет, - сказал Рейфорд.
Пилот вертолета обернулся и взглянул на него.
- Большая взлетно-посадочная полоса все еще открыта! Он сейчас там!
Аманда плотнее прижалась к Рейфорду.
- Карпатиу уже в штате Иллинойс?
- Он, должно быть, покинул Вашингтон перед атакой. Я думал, что его укрыли в одном из бомбоубежищ Пентагона или Управления Государственной Безопасности, но его разведка, очевидно, вычислила, что эти места будут атакованы неприятелем в первую очередь.
- Это напоминает мне о том времени, когда мы только что поженились, - сказал Бак, когда Хлоя прильнула к нему.
- Что ты имеешь в виду, говоря "когда мы только что поженились"? Мы и сейчас молодожены!
- Тсс! - быстро прошептал Бак. - Что они там говорят про Нью-Йорк-Сити?
Хлоя сделала радио погромче: "...здесь, в самом центре Манхэттена, повсюду резня, несущая опустошение. Разбомбленные здания, военный транспорт, пробирающийся через развалины, служащие Гражданской Обороны, кричащие в рупор людям, чтобы они оставались под землей".
Баку в голосе репортера послышалась паника, но тот продолжил: "Я сам сейчас ищу место, где можно укрыться. Но возможно, уже слишком поздно для того, чтобы пытаться избежать воздействия радиации. Никто точно не уверен, что разорвавшиеся боеголовки не были ядерными, и люди не хотят подвергать себя риску. Нанесенный городу ущерб исчисляется миллиардами долларов. Здесь уже никогда не будет такой жизни, к которой мы привыкли. Судя по тому, что я вижу, город разрушен.
Все крупнейшие транспортные центры закрыты или лежат в руинах. Колоссальными автомобильными пробками закупорены туннель Линкольна, мост Триборо и все крупнейшие автомобильные артерии Нью-Йорк-Сити. Город, известный как столица мира, похож на съемочную площадку фильма о катастрофах. А теперь вернемся к программе Кабельных Новостей Радиотрансляционной сети Мирового Сообщества в Атланте".
- Бак, - сказала Хлоя, - наш дом. Где мы будем жить?
Бак не ответил. Он смотрел на поток автомобилей и, удивлялся клубящимся облакам дыма и вырывающимся время от времени всполохам оранжевого пламени, которые нависали прямо над Маунт-проспект. Это было так похоже на Хлою - беспокоиться о своем доме. Бака это заботило меньше. Он мог жить где угодно, и казалось, что жил где придется. Как только у него появилась Хлоя и крыша над головой, все встало на свои места. Она обустроила их исключительно дорогую фешенебельную квартиру на крыше многоэтажного дома на Пятой Авеню как свою собственную.
Наконец Бак заговорил.
- Они еще много дней, может быть, месяцев, никого не пустят в Нью-Йорк. Мы даже не сможем взять наши машины, если они, конечно, уцелели.
- Что же мы будем делать, Бак?
Баку хотелось, чтобы нашлись хоть какие-нибудь слова. Ответ у него был всегда и на все. Находчивость являлась фирменным знаком его карьеры. Он постоянно находил способ преодоления любых препятствий на своем пути, причем сложившаяся ситуация и место значения не имели. Но теперь, когда сзади сидела молодая жена, которая не знала, где они будут жить и как будут справляться с этими трудностями, он не знал, что делать. Все, чего он сейчас хотел, это обеспечить безопасность своего тестя и Аманды, несмотря на ту опасность, которую таила в себе работа Рейфорда, и каким-то образом добраться до Маунт-проспект, чтобы посмотреть, что происходит с людьми из Церкви новой надежды, и сообщить им о той трагедии, которая произошла с их любимым пастором.
Бак никогда не терпел автомобильных пробок, но эта не шла ни в какое сравнение с любой из виденных им. Его зубы были сжаты, шейные мышцы напряжены, ладони впились в руль. Ехать в автомобиле последней модели было приятно, но продвижение по дюймам в этой ловушке делало огромный механизм машины похожим на жеребца, который хотел вырваться на свободу.
Внезапно взрыв потряс автомобиль и чуть не перевернул его. Бак не удивился бы, если б в машине повылетали стекла. Хлоя пронзительно закричала и спрятала голову на груди у Бака. Взгляд Бака скользнул к горизонту, пытаясь найти то, что могло послужить причиной такого сотрясения. Несколько автомобилей вокруг него быстро съезжали с дороги на обочину. В зеркало заднего вида Бак увидел медленно растущее облако в виде гриба и прикинул, что это было по соседству с международным аэропортом О'Хара, в нескольких милях от них.
Каналы Си-Эн-Эн и Джи-Си-Эн практически моментально отреагировали на взрыв: "Новости из Чикаго. Наша служба новостей, находившаяся там, разрушена колоссальным взрывом. Пока что неизвестно, был ли это удар с воздуха, нанесенный неприятелем, или ответный удар Мирового Сообщества. К нам поступает такое количество сообщений о военных столкновениях, кровопролитиях, разрушениях и смертях в целом ряде крупных городов по всему земному шару, что мы не в состоянии комментировать каждое из них..."
Быстро обернувшись, Бак посмотрел в заднее и оба боковых стекла. Как только стоявший впереди автомобиль освободил ему дорогу, он выкрутил рулевое колесо влево и нажал на газ. Хлоя затаила дыхание, когда машина прыгнула через бордюр на обочину, сползла в кювет и выехала на другой стороне дороги. Бак ехал по парку. Они миновали длинные колонны еле движущихся автомашин.
- Что ты собираешься делать, Бак? - спросила Хлоя, хватаясь за приборную доску.
- Не знаю, малышка. Мне известно только то, чего не делаю: не толкаюсь в автомобильной пробке, в то время как мир рушится к чертям.
Полицейский, который махал Рейфорду с поста на шоссе, теперь выгружал багаж Рея и Аманды из вертолета. Он проводил чету Стилов, пригибаясь под вращающимися лопастями машины, через небольшое, покрытое гудроном шоссе, в одноэтажное кирпичное здание в конце одной из длинных взлетных полос. Между следами, оставленными шасси на взлетно-посадочной полосе, росла трава. В конце полосы, вплотную к постройке, стоял небольшой самолет, но Рейфорд не заметил в кабине пилота, равно как и выхлопов от работающего двигателя.
- Надеюсь, они не ждут, что я полечу на этой штуковине! - прокричал он Аманде, когда они поспешно входили внутрь здания.
- Не беспокойтесь об этом, - сказал им сопровождающий. - Парень, который прилетел на нем сюда, доставит вас не дальше Далласа, а оттуда вы полетите уже на большом самолете.
Рейфорда и Аманду разместили в пластмассовых креслах кричащего цвета, стоящих в маленьком, обставленном обшарпанной мебелью, военном кабинете, атмосфера которого напоминала о первых шагах военно-воздушных сил. Рейфорд сидел, осторожно массируя свое колено. Аманда расхаживала взад и вперед, пока сопровождавший их охранник не подал ей знак, чтобы она села.
- Разве я не имею права стоять? - спросила она.
- Устраивайтесь поудобнее. Подождите здесь, пожалуйста, несколько минут, пока не придет босс.

***

Полицейские дорожной службы махали, кричали и показывали Баку жестами, чтобы он остановился, ему также сигналили и активно жестикулировали другие автомобилисты. Но он не обращал на это ни малейшего внимания.
- Куда мы едем? - снова повторила свой вопрос Хлоя.
- Мне нужна новая машина, - ответил он. - Что-то мне подсказывает, что это наш единственный шанс выжить.
- О чем ты говоришь?
- Ты что, Хло, ничего не понимаешь? - сказал он. Только что началась война. Она не закончится в пять минут. На обычном автомобиле нигде нельзя будет проехать.
- И что ты намерен сделать, купить танк?
- С удовольствием, если бы это не вызвало подозрений.
Бак пересек большой луг, проехал через парковочную стоянку и мимо некогда бурлящего жизнью пригородного высшего учебного заведения. Он вел машину между теннисными кортами, через поля для американского и европейского футбола, выбрасывая в воздух фонтаны грязи и куски дерна, когда громоздкую машину заносило. Радиостанции продолжали передавать новости со всего мира о несчастных случаях и нанесенных увечьях, в то время как Бак Уильямс и его молодая жена неслись на то и дело кренящемся на бок автомобиле, переезжая кюветы и не обращая внимания на знаки. Бак надеялся на то, что хоть чуть-чуть придерживается верного направления. Ему хотелось как можно быстрее добраться до Северо-Западной автомагистрали, где торговля автомобилями могла сравниться с еврейским кварталом.
Быстро пройдя последний поворот, Бак выехал из прилегающего к дороге района и увидел то, что его любимый репортер, передававший ситуацию на дороге, называл "тяжелым, медленным, ползущим по сантиметрам" транспортным потоком, занимавшим всю Северо-Западную автомагистраль. Он остался доволен своими решительными действиями и снова почувствовал себя в привычной обстановке. Объезжая недовольных водителей, он ехал по опасной обочине больше мили, пока не добрался до торговца машинами.
- Бинго! - крикнул он.
Рейфорд был сильно удивлен поведением Николае Карпатиу, да и Аманда, как ему казалось, тоже. Франтоватый молодой человек, которому сейчас было между тридцатью и сорока, за одну ночь, очевидно, против своей воли, стал мировым лидером. Он дошел от должности никому не известного политика в нижней палате румынского парламента до кресла президента этой страны и почти сразу вслед за этим сместил Генерального Секретаря Соединенных Штатов. После приблизительно двух лет мира и снискавшей колоссальный успех кампании по завоеванию доверия широких масс населения последовал жуткий хаос массовых исчезновений, и Карпатиу теперь впервые столкнулся с серьезной оппозицией.
Рейфорд не знал, чего можно было ожидать от босса. Будет ли Карпатиу обижен, оскорблен, разъярен? Казалось, в нем не было ничего из вышеперечисленного. Карпатиу, входя в давно не использовавшийся административный кабинет на бывшей военно-морской базе Гленвью в сопровождении Леона Фортунато, подхалима из офиса в Новом Вавилоне, выглядел возбужденным и радостным.

1 Следующая страница


Сквозь огонь 2

- Капитан Стил! - воскликнул он. - И.., э-э.., м-м-м.., миссис Стил, как я рад видеть вас обоих в полном порядке!
- Аманда, - представилась Аманда.
- Прошу прощения, Аманда, - сказал Карпатиу, задерживая ее руку в своей. Рейфорд заметил, что она не знала, что ответить. - В этой суматохе, вы понимаете...
"Суматохе? - подумалось Рейфорду. - Кажется, Третья мировая война - нечто большее, чем суматоха".
Глаза Карпатиу блестели, и он потирал руки, словно предстоящие события захватили его целиком.
- Итак, друзья мои, - сказал он, - нам нужно отправляться домой.
Рейфорд понял, что под домом Карпатиу подразумевал Новый Вавилон, там, где жила Хетти Дерхем, люкс № 216 - целый этаж роскошно меблированных комнат в экстравагантной и сверкающей штаб-квартире Мирового Сообщества. Несмотря на то, что у Рейфорда и Аманды были просторные двухэтажные апартаменты в том же самом четырехэтажном комплексе, им бы даже не пришла в голову мысль называть Новый Вавилон домом.
Все еще потирая руки так, словно его распирала жажда деятельности, Карпатиу повернулся к охраннику с рацией и спросил: "Что новенького?"
Офицер в униформе в этот момент слушал радио, и то, что сам Карпатиу лично обратился к нему, застало его врасплох. Он вытащил наушники и пробормотал, запинаясь:
- Что? То есть я имею в виду, прошу прощения, господин... Ваше Превосходительство.., сэр... Карпатиу смерил его взглядом.
- Какие новости? Что происходит в мире?
- Э-э, ничего нового, сэр. Военные действия и разрушения во всех крупнейших городах.
Рейфорду показалось, что Карпатиу с трудом изображал боль.
- Военные действия концентрируются в основном на западе и на восточном побережье? - спросил он. Полицейский кивнул.
- И на юге, - добавил он.
- Значит, по всей видимости, не на западном побережье, - сказал Карпатиу, что прозвучало больше как утверждение, чем как вопрос.
Полицейский кивнул. Рейфорд подумал о том, что человек, не верящий в то, что Карпатиу был самим Антихристом, мог бы счесть его внешность вполне удовлетворительной, почти сияющей.
- Как насчет международного аэропорта Даллас Форт Вое? - спросил Карпатиу.
- В него попала бомба, - ответил полицейский. - Сейчас там действует только одна взлетная полоса, самолеты не садятся, а только взлетают оттуда.
Карпатиу бросил взгляд на Рейфорда.
- А военная полоса по соседству, где мой летчик получал свидетельство для 757-й модели?
- Я думаю, что она все еще функционирует, сэр, - сказал полицейский.
- Тогда все нормально, очень хорошо, - ответил Карпатиу. Он повернулся к Фортунато, говоря:
- Я уверен, что никто не знает нашего местонахождения, но просто на всякий случай, что у вас для меня?
Фортунато открыл брезентовый мешок, который показался Рейфорду непомерно большим. По всей видимости, он собрал все, что оставалось в военно-воздушных силах, чтобы сделать Карпатиу неузнаваемым. Он ч извлек оттуда головной убор, который нисколько не подходил к огромному плащу. Карпатиу моментально облачился в эту маскировочную одежду и подал знак четверке людей, находящихся в комнате, чтобы они собрались вокруг него.
- Пилот самолета на месте? - спросил он.
- Ждет ваших инструкций за дверью, сэр, - отчеканил Фортунато.
Карпатиу повернулся к вооруженному конвоиру:
- Спасибо за службу. Вы можете вернуться на вертолете на свой пост. Я, мистер Фортунато, мистер и миссис Стил полетим до того места, где нас ждет другой самолет, на котором капитан Стил доставит меня обратно в Новый Вавилон. Рейфорд открыл рот:
- Так это же в...?
Карпатиу поднял руку, дав Рейфорду понять, чтобы тот замолчал.
- Пусть наш юный друг здесь не слышит никакой информации, за которую ему пришлось бы нести ответственность, - сказал он, улыбнувшись молодому человеку в униформе. - Вы можете идти.
Когда тот поспешно удалился, Карпатиу негромко сказал Рейфорду:
- "Кондор-216" ждет нас неподалеку от Далласа. Потом мы полетим на запад, чтобы попасть на восток, если вы понимаете, о чем я.
- Я никогда не слышал о "Кондоре-216", - сказал Рейфорд. - Он может оказаться непохожим на то, чему меня учили...
- Меня заверили, что вашей квалификации более чем достаточно.
- Но что он из себя представляет, "Кондор-2..."?
- Гибрид, который я сам смоделировал и которому дал имя, - ответил Карпатиу. - Не думаете же вы, в самом деле, что происшедшее сегодня стало для меня неожиданностью?
- Сейчас я это понимаю, - проговорил Рейфорд, украдкой бросив взгляд на Аманду, внутри которой все кипело.
- Вы понимаете, - повторил Карпатиу, широко улыбнувшись. - Мне это нравится. Пойдемте, я расскажу вам о моем новом удивительном самолете по пути.
Фортунато поднял указательный палец:
- Сэр, я советую вам, чтобы мы вдвоем дошли до конца взлетной полосы и сели в самолет. Мистер и миссис Стил могут последовать за нами, когда увидят, что мы уже находимся на борту.
Карпатиу надел шляпу на свою модную прическу и выскользнул на улицу вслед за Фортунато, когда адъютант открыл двери и кивнул ожидавшему сигнала пилоту. Летчик немедленно бросился к самолету, Фортунато и Карпатиу бежали в нескольких метрах за ним. Рейфорд обнял Аманду за талию и привлек ее к себе.
- Рейфорд, - сказала Аманда, - ты хоть раз в жизни слышал, чтобы Николае Карпатиу оговорился?
- Оговорился?
- Запнулся, заикнулся, повторился, забыл какое-нибудь имя?
Рейфорд вымученно улыбнулся, удивленный тем, что можно было заметить что-нибудь забавное в ситуации, которая легко могла оказаться последним днем его жизни на земле.
- Другими словами, твое имя - исключение?
- Он делает это намеренно, и ты это прекрасно знаешь, - сказала она. Рейфорд вздрогнул.
- Возможно, ты права. Но с какой целью?
- Понятия не имею, - сказала она.
- Дорогая, тебе не кажется смешным считать, что тебя оскорбил человек, который, как мы убеждены, сам Антихрист?
Аманда пристально смотрела на него. Рейфорд продолжал.
- Ты ожидаешь присущей вежливым людям любезности и учтивости от самого злого человека за всю историю существования Вселенной?
Аманда покачала головой и отвернулась.
- Если ты все поворачиваешь таким образом, - пробормотала она, - то я, наверное, слишком восприимчива.

***

Бак сидел в торговой компании Ленд Ровера, в офисе менеджера по продажам.
- Ты не перестаешь меня удивлять, - прошептала
Хлоя.
- Я не вписываюсь в общие рамки, да?
- Едва ли, и теперь мне кажется, что всякая надежда на нормальность безвозвратно утеряна.
- Мне нужно было бы извиниться за мою неординарность, - сказал он, но скоро все и повсюду будут вести себя достаточно импульсивно.
Менеджер, который занимался оформлением документов и оценивал стоимость автомобиля, сложил документы и передал их через стол Баку.
- Так вы не продаете "Линкольн"?
- Нет, он взят напрокат. - Ответил Бак. - Но я хотел бы попросить вас, чтобы вы за меня вернули его на О'Хара.
Бак поднял глаза на мужчину, даже не взглянув на документы.
- Это очень необычная просьба, - сказал менеджер. - Я должен буду послать двух своих людей и дополнительный автомобиль для того, чтобы они смогли вернуться обратно.
Бак поднялся.
- Мне кажется, я прошу слишком многого. Я уверен, что представитель другой торговой фирмы проявит готовность проехать лишнюю милю, чтобы продать мне автомобиль, в особенности в ситуации, когда никто не знает, что принесет завтрашний день.
- Садитесь, мистер Уильямс. Я просто не хочу доставлять хлопоты менеджеру из округа, выполняющему столь небольшое ваше поручение. Стало быть, вы можете выехать отсюда на своем полностью укомплектованном "Рейндж Ровере" в течение часа за лишние шесть банкнот.
- Полчаса, - сказал Бак, - и мы совершаем сделку.
Менеджер поднялся и протянул ему руку.
- По рукам.

ГЛАВА 2

Самолет был рассчитан на шесть посадочных мест. Карпатиу и Фортунато, увлеченные разговором, не обратили внимания на Рейфорда и Аманду, которые прошли мимо них. Они сели на задние два места и взялись за руки. Рейфорд понимал, что состояние тотального страха было для Аманды новым. Оно было новым и для него. В таком масштабе оно было новым для любого человека. Она так крепко ухватилась за его руки, что его пальцы побелели. Она дрожала.
Карпатиу повернулся, чтобы обратиться к ним. В его глазах светились усмешка от предстоящей борьбы, которая показалась Рейфорду безумной в сложившейся ситуации.
- Мне известно, вы не проходили обучение на этих маленьких быстроходных машинах, - сказал Карпатиу, - но вы чему-нибудь научитесь в кресле второго пилота.
Рейфорда гораздо больше волновал самолет, на котором, как все ожидали, он должен вылететь из Далласа. Тот самый, о котором он никогда ничего не слышал и подобного которому никогда не видел. Он посмотрел на Аманду, ожидая, что та попросит остаться с ней, но она быстро отняла свою руку и кивнула. Рейфорд пробрался вперед в кабину пилота, которая была отделена от всех остальных сидений тонкой перегородкой, пристегнулся и миролюбиво посмотрел на летчика. Тот в свою очередь протянул ему свою руку и сказал:
- Чико Фернандес, капитан Стил. Не беспокойтесь, я уже сделал предполетную проверку самолета и мне на самом деле не нужна помощь.
- В любом случае от меня помощи немного, - ответил Рейфорд. - Я уже много лет не летал ни на чем, меньшем по размеру, чем 707-й.
- B сравнении с теми машинами, на которых вы летаете обычно, эта покажется мотоциклом, - пошутил Фернандес.
Пилот оказался прав. Самолет визжал и рыдал, пока Фернандес осторожно выкатывал его на взлетную Волосу. Рейфорду показалось, что они за считанные секунды набрали максимальную для разгона скорость и оторвались от земли, сильно накренившись вправо и взяв курс на Даллас.
- На какую вышку вы ориентируетесь? - спросил Рейфорд.
- В Гленвью нет ни одной вышки, - ответил Фернандес.
- Я заметил это.
- Мне известны несколько вышек, которые мы будем пролетать по дороге. Синоптики говорят, что небо всю дорогу будет ясным, а разведка Мирового Сообщества не обнаружила вражеских самолетов между нами и местом прибытия.
"Вражеские самолеты, - подумал Рейфорд. Интересное название американских вооруженных сил". Он никогда раньше не любил военных, не понимал их, привыкнув считать их преступниками. Но это было тогда, когда американское правительство тоже было их врагом. А теперь они были союзниками непереизбранного Президента Соединенных Штатов Джеральда Фитцхью, и их врагом был враг Рейфорда - прежде всего его босс, Но военные по-прежнему вызывали у Рейфорда неприязнь. Он не имел представления, откуда родом Фернандес, какая у него биография, симпатизирует он Карпатиу или был вынужден пойти на службу, как и сам Рейфорд. Рейфорд надел наушники и нашел нужный код, чтобы тайно разговаривать с пилотом.
- Я ваш старший помощник, - мягко сказал он. - Вы меня слышите?
- Отчетливо и ясно, "второй пилот", - ответил Фернандес. И, словно читая мысли Рейфорда, добавил: "Это секретная связь".
Рейфорд понял, что никто ни в кабине, ни за ее пределами не мог слышать их разговора. Это имело свой смысл. Но почему Фернандес это сказал? Понял ли он, что Рейфорд хотел с ним поговорить? И насколько свободно Рейфорд мог говорить с незнакомым ему человеком? То, что оба они были пилотами, было недостаточно, чтобы доверять свою душу этому человеку.
- Меня интересуют сведения о личном самолете Его Превосходительства, - сказал Рейфорд.
- Разве вы ничего не слышали? - спросил Фернандес.
- Нет.
Фернандес обернулся и бросил взгчяд на Карпа-тиу и Фортунато. Рейфорд предпочел не поворачиваться, чтобы не вызвать лишних подозрений. Очевидно, Фернандес решил, что Карпатиу и Фортуна-то снова увлечены разговором, потому что он рассказал то, что знал, про предыдущий самолет, на котором летал Рейфорд.
- Думаю, что босс сам рассказал бы вам это, если бы у него была возможность, - сказал Фернандес. - Плохие новости из Нью-Йорка.
- Я слышал об этом, - сказал Рейфорд, - но не знал, насколько сильно разрушения затронули главные аэропорты.
- Я понял, что вас интересуют только глобальные разрушения. Нам известно то, что ангар, в котором стоял самолет, просто испарился.
- А летчик?
- Эрл Холидей? К тому времени, когда это произошло, он был уже далеко оттуда.
- Так он жив? - сказал Рейфорд. Какая радость! Вы его знаете?
- Лично нет, - ответил Фернандес. - Но я за последние несколько недель многое слышал.
- От Карпатиу? - поинтересовался Рейфорд.
- Нет. От Севёро-Американской делегации, которая посетила Мировое Сообщество.
Рейфорд запутался, но не хотел в этом признаться. С какой стати Северо-Американской делегации что-то говорить об Эрле Холидее? Карпатиу просил Рейфорда найти кого-нибудь, кто бы мог пилотировать личный 757-й Его Превосходительства в Нью-Йорк, пока Рейфорд и Аманда находились на отдыхе в Чикаго. Карпатиу предстояло провести несколько дней, переезжая с место на место и ошарашивая прессу и участников восстания (Президент Фитцхыо и несколько американских военных группировок) тем, что он игнорировал опубликование своего дневника в печати. Когда последовал удар со стороны военных и контрдействия Мирового Сообщества, Рейфорд подумал, что, по крайней мере, выбранное для этого время было неожиданным. Он также пришел к выводу, что со стороны Николае Карпатиу было нелогично выбирать его старого Друга, который был его боссом в авиакомпании "Пан-континентальные авиалинии", для пилотирования пустого 757-го в Нью-Йорк. Но, по всей видимости, Карпатиу и Севере-Американская делегация заранее точно знали, на ком он остановит свой выбор. О чем это говорило? И как Холидею удалось вовремя выбраться из Нью-Йорка, чтобы избежать гибели?
- Где сейчас Холидей? - спросил Рейфорд.
- Вы встретитесь с ним в Далласе.
Рейфорд украдкой посмотрел на него, пытаясь понять услышанное.
- Встречусь?
- А как вы думаете, кто должен будет испытывать вас на новой машине?
Когда Карпатиу сказал Рейфорду, что он узнает что-то новое, сидя в кресле второго пилота, Рейфорд понятия не имел, что это повлечет за собой больше нежели пара пикантных подробностей, касающихся устройства этого быстрого, маленького самолета.
- Скажите откровенно, - сказал он, - Эрл Холидей достаточно хорошо знаком с устройством нового самолета, чтобы учить меня им управлять?
Фернандес улыбнулся, окинув взглядом горизонт и скорректировав курс самолета.
- Эрл Холидей практически сам сконструировал "Кондор-216". Он помогал его разрабатывать и дал гарантию, что любой летчик, который проходил обучение на 757-й модели, сможет его пилотировать, даже несмотря на то что он намного больше и в целом выглядит более сложным, чем личный самолет босса.
Рейфорд почувствовал, как в нем поднимается ирония. Он ненавидел Карпатиу и точно знал, кто это такой. Но таким же странным, как обида его жены на то, что Карпатиу намеренно коверкал ее имя, Рейфорду показалось то, что он оказывался не у дел.
- Интересно, почему меня не проинформировали о новом самолете, особенно принимая во внимание то, что мне придется его пилотировать, - сказал он вслух.
- Не могу сказать наверняка, - отозвался Фернандес, - но вы знаете, насколько хитер, осторожен и расчетлив босс.
"Разве я этого не знаю? - подумал Рейфорд. Просчитывать каждый свой шаг и вести интриги - это в его духе.
- Очевидно, он не особенно мне доверяет.
- Я не уверен, что он вообще кому-нибудь доверяет, - сказал Фернандес. Если бы я был на его месте, то тоже никому бы-не доверял. Разве не так?
- Что разве не так?
- Разве вы доверяли бы кому-нибудь, если бы были на месте Карпатиу? - повторил Фернандес. Рейфорд не ответил.

***

- Ты хоть понимаешь, что только что истратил дьявольски много денег? - спросила Хлоя Бака, который осторожно выкатывал красивый, новый, земляного цвета "Рейндж Ровер" из дилерской конторы на шоссе.
- Естественно, я понимаю, - сказал Бак. - Антихрист еще никогда не инвестировал в Божье дело деньги более удачно.
- Ты называешь трату почти сотни тысяч долларов на подобную игрушку инвестированием в Божий дела?
- Хлоя, - мягко сказал Бак, - посмотри на это снаряжение. Здесь есть все. Эта машина доедет куда угодно. Ее невозможно сломать. В ней есть телефон, приемник, который ловит городские новости, огнетушитель, аптечка, сигнальные ракеты. Это только в качестве примера. У нее полный привод, все колеса ведущие, дополнительный источник питания, CD-плейер, который проигрывает новые двухдюймовые диски, и электрические гнезда в крыше, которые позволяют соединить все, что ты хочешь, с аккумуляторной батареей.
- Бак, но ты истратил все, что было на карте, которую тебе выдали в "Глобал Коммьюнити Уикли", так, словно живешь один. Какую максимальную сумму ты можешь с нее снять?
- Большинство подобных карт по замыслу Карпатиу имеют лимит в четверть миллиона долларов, - объяснил Бак. - Но у тех из нас, кто стоит выше других, в карту встроен секретный код, снимающий все ограничения.
- В буквальном смысле?
- Ты не обратила внимания на глаза менеджера, который по телефону проверял ее подлинность?
- Все, что я видела, - сказала Хлоя, - это улыбки и заключенную сделку.
- Это твои проблемы.
- Но разве обладатель такой карты не должен отчитываться за такие приобретения, как это?
- Я сообщу непосредственно Карпатиу. Может быть, он захочет узнать, зачем я купил "Рейндж Ровер". Но мне, без всякого сомнения, будет несложно объяснить, что нам, лишившись собственного дома и автомобиля, необходимо иметь возможность добираться, куда бы ни потребовалось.
Бака скоро снова начал бесить транспортный поток. В этот раз он съехал с автострады и повел автомобиль через канавы, овраги, по парковым тропинкам, аллеям и дворам. Поездка была безопасной и гладкой. Казалось, машина просто создана для такой езды.
- Смотри, что еще есть у нашей малютки, - сказал Бак. - Ты можешь переключать автоматическую и механическую коробку передач.
Хлоя наклонилась, чтобы посмотреть на переключатель скоростей.
- Что ты делаешь с этой штукой, когда включаешь автоматическую коробку?
- Забудь об этом, - сказал Бак. - Ты когда-нибудь ездила не на автомате?
- У одного моего друга в колледже был маленький спортивный автомобиль с механической коробкой, - сказала Хлоя. - Мне она нравилась.
- Хочешь повести машину?
- Не при тебе и не сейчас. Давай сперва доедем до церкви.

***

- Еще что-нибудь мне нужно знать о том, что нас ждет в Далласе? - спросил Рейфорд Фернандеса.
- Вам придется доставить обратно в Ирак множество особо важных персон, - сказал Фернандес. - Но это для вас не ново, не так ли?
- Боюсь, что для меня это уже потеряло свою привлекательность.
- Если честно, то я завидую вам.
Рейфорд от удивления потерял дар речи. Он сам был одним из тех людей, которых Брюс Барнс называл страдающими святыми, верующий в Христа в наиболее страшные минуты человеческой истории, а служащий против своей собственной воли самому Антихристу. Он, безусловно, подвергал риску не только себя, но и жену, дочь и ее мужа. И все же ему завидовали.
- Не завидуйте мне, капитан Фернандес. Что бы вы ни делали, не завидуйте мне.

Предыдущая страница 2 Следующая страница


3 Тим Ла Хэй, Джерри Б. Дженкинс

***

По дороге в церковь Бак видел дворы, полные народа. Люди смотрели в небо, слушали радио и телевидение, звуки которых доносились из квартир. Бак был удивлен, когда увидел один-единственный автомобиль, припаркованный рядом с Церковью новой надежды. Он принадлежал Лоретте, ассистентке Брюса.
- Я не ожидала такого, - сказала Хлоя.
- И я, - сказал Бак.
Войдя в церковь, они увидели Лоретту, семидесятилетнюю женщину, неподвижно сидящую у телевизора. Она не отрывала взгляда от телевизионного экрана. Два скатанных бумажных шарика лежали у нее на коленях, третий она мяла в своих костлявых пальцах. Очки для чтения она сдвинула на кончик носа и смотрела телевизор поверх них. Казалось, она не взглянула в сторону Бака и Хлои, когда те вошли, но вскоре стало ясно, что она знала об их присутствии. Бак услышал, как изнутри офиса доносится звук работающего принтера, который печатает страницу за страницей.
В свое время Лоретта была интересной южанкой. Сейчас, сопящая, с воспаленными глазами, она сидела, комкая пальцами бумагу так, словно создавала произведение искусства. Бак взглянул на экран, чтобы увидеть снятую с вертолета картину разбомбленного госпиталя Северо-Западной Общины.
- Звонят люди, - сказала Лоретта. - Я не знаю, что им отвечать. Его нет в живых, не так ли? Пастора Брюса, я имею в виду. Он же не может после всего этого находиться в живых, да? Вы видели его?
- Мы его не видели, - мягко сказало Хлоя, опускаясь на колени рядом со старой женщиной. - Но его видел мой отец.
Лоретта быстро повернулась и пристально посмотрела на нее.
- Мистер Стил его видел? И с ним все в порядке? Хлоя покачала головой.
- Простите, мэм, нет. Брюса больше нет. Лоретта опустила подбородок на грудь. Слезы наполнили ее глаза и полились по очкам. Она хрипела.
- Выключите это, пожалуйста. Я как раз молилась о том, чтобы хоть мельком увидеть пастора Брюса. Но если он под одной из этих простыней, то я не хочу этого видеть.
Бак выключил телевизор, а Хлоя обняла женщину. Лоретта не выдержала и всхлипнула.
- Вы знаете, что этот молодой человек был для меня семьей.
- Да, - ответила Хлоя, которая тоже начала плакать. - Для нас он тоже был семьей.
Лоретта откинула голову назад, чтобы посмотреть на Хлою.
- Он был моей единственной семьей. Вы же знаете мою историю?
- Да, мэм.
- Вы знаете, что я потеряла всех своих близких.
- Да, мэм.
- Поймите, всех. Я потеряла всех своих родственников. Больше ста человек. У меня была одна из самых набожных, духовных семей, из какой только может происходить девушка. Все ожидали, что я стану опорой этой Церкви. Я была активной во всем, была предназначена для Церкви, но никогда по-настоящему не знала Бога.
Хлоя держала ее в объятиях и плакала вместе с ней.
- Этот молодой человек научил меня всему, - продолжила Лоретта свой рассказ. - За два года я научилась у него большему, чем за шестьдесят лет в воскресной школе и Церкви. Я не виню никого, кроме себя самой. Духовно я была глуха и слепа. Мой отец умер еще раньше, но потом я потеряла маму, шестерых моих братьев и сестер, всех их детей, а также мужей и жен их детей. Я лишилась своих собственных детей и внуков. Всех. Если бы кто-нибудь составил список людей в этой Церкви, которые, скорее всего, попали бы на небеса после своей смерти, то я оказалась бы в самом верху этого списка, вместе с пастором.
Баку, так же, как Лоретте и Хлое, было очень тяжело. Ему еще предстояло скорбеть в свой срок, но сейчас он не хотел слишком глубоко задумываться о произошедшей трагедии.
- Мэм, что вы делаете в офисе? - спросил он. Лоретта откашлялась.
- Занимаюсь бумагами Брюса, - совладала она с собой.
- Что за бумаги?
- Когда он вернулся из своей миссионерской поездки по Индонезии, у него было что-то вроде вируса. Один человек отвез его в госпиталь в такой спешке, что он оставил здесь свой переносной компьютер. Вы знаете, что он брал этот компьютер с собой, куда бы ни направлялся.
- Да, это так, - подтвердила Хлоя.
- Попав в госпиталь, он сразу же позвонил мне и попросил привезти этот компьютер. Конечно, я бы сделала для Брюса все, о чем бы он ни попросил. Я уже направлялась к двери с ним в руках, когда телефон зазвонил снова. Брюс сообщил, что его забирают из палаты тяжелобольных и переводят в палату интенсивного лечения, поэтому какое-то время его нельзя будет посещать. Я думаю, что у него было предчувствие.
- Предчувствие? - удивился Бак.
- Он предчувствовал, что погибнет, - сказала она. - Он просил прийти в больницу, когда к нему будут снова пускать посетителей. Я знаю, что он любил меня, но хотел получить свой компьютер больше, чем увидеть меня.
- Мне кажется, что это не так, - сказала Хлоя. - Он любил вас, как мать.
- Это правда, - сказала Лоретта. - Он неоднократно говорил мне об этом. Как бы то ни было, он просил, чтобы я распечатала все, что было на жестком диске его компьютера, вы понимаете, все, кроме того, что он называл программными файлами.
- Что? - спросила Хлоя. - Его собственные заметки по чтению Библии и подготовленные проповеди?
- Мне кажется, так, - сказала Лоретта. - Он попросил меня запастись бумагой. Я решила, он имел в виду стопку или что-то в этом роде.
- Это заняло больше места? - спросил Бак.
- О да, сэр, намного больше. Я засунула в эту ненасытную машину две сотни листов, пока не кончилась вторая пачка. До смерти боюсь всех этих компьютеров, но Брюс растолковал мне, как распечатывать все файлы, у которых есть имена, начинающиеся с его инициалов. Он объяснил мне, что если я просто наберу "print BB*.*", то компьютер выдаст всю информацию, которая нужна. Я, конечно, надеюсь, что сделала все правильно. Компьютер выдал ему больше, чем он ожидал. Мне кажется, что теперь я должна все это просто выбросить.
- Вы положили туда третью стопку бумаги? - спросила Хлоя.
- Нет, но мне помог Донни.
- Телефонист? - спросил Бак.
- О, Донни Мур гораздо больше, чем просто телефонист, - сказала Лоретта. - Навряд ли найдется какая-нибудь электроника, которую он не мог бы запустить или починить. Он показал мне, как можно использовать коробки компьютерной бумаги в нашем лазерном принтере. Он просто достал коробку и заправил ее с одного конца принтера. Теперь бумага выходит с другого конца, так что мне не нужно постоянно ее подкладывать.
- Я не знал, что вы умеете это делать, - сказал Бак.
- А я и не умела, - сказала Лоретта, - как, впрочем, многое в этой жизни. А Донни умеет все. Он объяснил, что наш принтер - новый и очень хороший, поэтому должен делать до пятнадцати страниц в минуту.
- И как давно вы работаете? - спросила Хлоя.
- Я начала сразу же, как только поговорила с Брюсом по телефону сегодня утром. Сделала, наверное, пяти или десятиминутную паузу после того, как закончились первые две пачки, и перед тем, как Донни помог мне засунуть туда эту большую коробку с бумагой.
Бак зашел внутрь офиса и с удивлением наблюдал за тем, как профессиональный принтер засасывал страницу за страницей из бумажной коробки, пропускал их через себя и выбрасывал с другого конца в стопку, которая грозила обрушиться. Он выправил стопку бумаги и пригляделся к коробке. Первые две пачки отпечатанного материала были аккуратно сложены на письменном столе Брюса, отдельно друг от друга. На старой коробке из-под бумаги, каких Бак не видел уже много лет, было обозначено, что она вмещает пять тысяч страниц. Он предположил, что 80 процентов ее содержимого уже было израсходовано. Очевидно, здесь была какая-то ошибка. Разве у Брюса могло быть больше пяти тысяч страниц записей? Очевидно, здесь произошел какой-то сбой, и Лоретта по ошибке распечатала все, включая программные файлы, Библии и конкордаты, словари и прочее.
Но никакой ошибки не было. Бак быстро просмотрел первую стопку бумаги, потом вторую, ожидая обнаружить что-нибудь, помимо записей Брюса. На каждой странице, которую просматривал Бак, были личные записи Брюса. Они включали его комментарии к фрагментам из Библии, записи к проповедям, благочестивые мысли, а также письма к друзьям, родственникам и церковнослужителям со всего земного шара. В первый момент Бак почувствовал угрызения совести, словно он копался в чем-то личном для Брюса. И все-таки почему Брюс попросил Лоретту распечатать весь этот материал? Он боялся умереть? Хотел ли он сохранить все это для использования?
Бак наклонился над быстро растущей стопкой бумаги. Он поднял их со дна и давал им падать один за другим у него на глазах. Снова, страница за страницей неповторяющихся копий, все - Брюса. Он, наверное, писал по несколько страниц в день на протяжении двух лет.
Когда Бак вернулся к Хлое и Лоретте, Лоретта снова сказала:
- Мы должны выключить все это и выбросить напечатанное. Ему теперь уже не понадобятся эти распечатки.
Хлоя поднялась и теперь сидела с изможденным видом в боковом кресле. Была очередь Бака присесть около Лоретты. Он положил руки ей на плечи и серьезно сказал:
- Лоретта, вы все еще можете служить Богу, служа Брюсу.
Она попыталась протестовать, но он продолжил.
- Да, он ушел от нас, но мы можем порадоваться тому, что он снова со своей семьей, разве нет?
Лоретта сжала губы и кивнула. Бак продолжил.
- Мне нужна ваша помощь в реализации большого плана. В этой комнате - золотая жила. Только бегло взглянув на эти страницы, я вижу, что Брюс все еще с нами. Его знания, учение, любовь и сострадание все это здесь. Самое большее, что мы можем сделать для этого маленького стада, которое потеряло своего пастуха, - это издать эти страницы. Я не знаю, что это будет значить для пастора и учителя, но тем не менее люди должны иметь доступ к тому, что написал Брюс. Возможно, они слышали его проповеди, возможно, они видели его до этого в других ипостасях. Но это сокровище, которое каждый может использовать.
Хлоя поддержала его.
- Бак, почему бы тебе не попытаться издать это или хотя бы сначала придать этому форму книги?
- Я посмотрю, что с этим делать, Хлоя, но есть определенная прелесть в том, чтобы издать это в той форме, как оно есть. Это был крик души Брюса: в середине его штудий написать верующим коллегам, друзьям и близким, которых он любил, написать самому себе. Я думаю, Лоретте нужно отдать это в быструю печать, чтобы с этим начали работать. Нам нужны тысячи копий всего этого материала, отпечатанные с двух сторон листа и просто скрепленные.
- Это стоит целое состояние, - сказала Лоретта.
- Не беспокойся об этом теперь, - сказал Бак. - Это лучший способ вложить деньги.

***

Когда самолет пошел на посадку над аэродромом Даллас Форт Вое, Фортунато протиснулся в кабину и присел на корточки между Фернандесом и Рейфордом. Оба сняли наушники с той стороны, которая была ближе к помощнику Карпатиу. "Кто-нибудь голоден?" спросил он.
Рейфорд не мог думать о еде в тот момент, когда мир находится на грани гибели. Однако при слове "голод" в нем пробудилось страстное желание съесть что-нибудь.
Он знал, что Аманда тоже голодна. Она ела очень мало, и ему часто приходилось ей об этом напоминать.
- Я бы поел, - сказал Фернандес. - По правде сказать, даже бы основательно подкрепился.
- Властелин Карпатиу хочет, чтобы вы связались с аэропортом в Далласе и попросили их приготовить для нас что-нибудь вкусненькое.
Фернандес внезапно сильно забеспокоился.
- Как вы думаете, что он имел в виду, говоря "что-нибудь вкусненькое"?
- Я уверен, что вы, капитан Фернандес, закажете что-нибудь подходящее.
Фортунато покинул отсек для летчиков, и Фернандес перевел взгляд на Рейфорда.
- Даллас, на связи борт МС №3.
Рейфорд оглянулся и увидел, как Фортунато сел на свое место. Карпатиу, увлеченный беседой с Амандой, вертелся в своем кресле

***

Хлоя вместе с Лореттой составляла сжатое, лаконичное послание, которое должно было быть сообщено по телефону шести наиболее набожным членам общины. Каждый из них позвонит другим членам конгрегации, которые, в свою очередь, передадут это сообщение еще дальше, и новость быстро распространится среди всех прихожан Церкви новой надежды. Тем временем Бак записал коротенький и простой текст на автоответчик: "Трагическая новость о смерти пастора Брюса - правда. Рейфорд Стил-старший видел его и надеется, что он умер до того, как в больницу попал снаряд. Пожалуйста, не приходите в церковь, пока встречи и службы или другие мероприятия не возобновятся с воскресенья в обычные часы". Сняв трубку с телефона, Бак перевел все звонки на автоответчик, который вскоре начал через каждые несколько минут давать сигналы. Все больше и больше прихожан стали звонить, чтобы удостовериться в том, что новость была правдой. Бак не сомневался, что в воскресенье утром церковь будет переполнена.
Пока Бак звонил Донни Муру, Хлоя согласилась проводить Лоретту до дома, чтобы убедиться в том, что с ней все в порядке.
- Донни, - сказал Бак, - мне прямо сейчас нужен твой совет.
- Мистер Уильямс, сэр, - услышал Бак в трубке характерное стаккато, - советы - мое призвание. И к тому же вы знаете, что я работаю дома, так что вы можете приехать ко мне или я к вам, и мы сможем обсудить все, что пожелаете.
- Донни, мне было бы удобнее, чтобы вы приехали к нам в церковь.
- Хорошо, мистер Уильямс, но не могли бы вы мне уже сейчас кое-что прояснить? Лоретта отвечала какое-то время на телефонные звонки?
- Кажется, да. Она не знала, что говорить людям, которые звонили узнать насчет пастора Брюса, поэтому просто клала трубку.
- Слава Богу, - ответил Донни. - Я застал ее несколько недель назад, когда она разбиралась с новой системой, и надеюсь, все в порядке. Как Брюс, кстати?
- Я все расскажу вам, когда приедете сюда, Донни, хорошо?

***

Увидев над коммерческим аэропортом Даллас Форт Вое черные клубы дыма, Рейфорд подумал о том, как часто ему приходилось приземляться на этих длинных посадочных полосах. Сколько времени понадобится на то, чтобы все это восстановить? Капитан Фернандес направлял самолет на находящуюся поблизости военную посадочную полосу, ту самую, которую Рейфорд не так давно посетил. Он не увидел ни одного стоящего на площадке самолета. Ясно, что кто-то убрал их, чтобы взлетно-посадочные полосы не стали мишенями.
Фернандес посадил машину так плавно, как человек вообще может посадить самолет таких небольших размеров, и они немедленно проехали в конец полосы, вкатившись в большой ангар. Рейфорда поразило, что остальная часть ангара была тоже пуста. Фернандес выключил двигатели, и они вышли из самолета. Как только Карпатиу вышел из самолета, он сразу же облачился в свою маскировку, и что-то прошептал Фортунато, который спросил Фернандеса, где они здесь могут раздобыть еду.
- В третьем ангаре, - ответил летчик. - Мы в ангаре номер один. Самолет - в четвертом ангаре.
Маскировка оказалась излишней. Между ангарами было не так много пространства, и обслуживающий персонал быстро выходил и входил через маленькие двери по бокам здания. Второй и третий ангары оказались пустыми, если не считать нескольких заваленных провизией для ланчей столов, стоящих недалеко от двери, ведущей в четвертый ангар.
Они сели за столы, и Карпатиу обратился к Рейфорду.
- Попрощайтесь с капитаном Фернандесом, - сказал он. - После нашей трапезы он продолжит свою службу недалеко от здания Агентства Национальной
Безопасности в Мэриленде. Навряд ли вы снова его увидите. Он летает только на небольших машинах.
Рейфорд едва удержался от того, чтобы не передернуть плечами. Какое ему до этого дело? Он просто познакомился с этим человеком. Почему для Карпатиу так важно держать его в курсе того, чем занимается другой персонал? Он не счел нужным сказать Рейфорду о том, что Холидей участвовал в создании нового самолета, который ему может понадобиться. Он не пытался выяснить, достаточно ли профессиональной квалификации Рейфорда для пилотирования самолета. Рейфорду никогда было не понять этого человека.
Он жадно ел сам и пытался уговорить Аманду съесть больше, чем обычно, но она не хотела. Когда группа людей в последний раз прошла из одного ангара в другой, Рейфорд услышал характерный плач моторов самолета, на котором они прилетели сюда, и представил себе, что Фернандес, наверное, уже на борту. Странно, что Фортунато исчез вскоре после того, как они вошли в ангар вчетвером. Там рядом с ними на доклад Карпатиу стояли четверо из десяти дипломатов, которые представляли большие группы стран и народов. Рейфорд понятия не имел, откуда они и что им здесь надо. Его делом было доставить их всех в Новый Вавилон на чрезвычайную встречу по поводу начала Третьей мировой войны.
Здесь же он нашел Эрла Холидея, который стоял неподвижно и смотрел в одну точку прямо перед собой. Карпатиу поздоровался за руку со всеми дипломатами, не обратив внимания на Холидея, который, как казалось, этого ожидал. Рейфорд направился прямо к Холидею и протянул ему руку. Тот проигнорировал его движение и шепотом сказал:
- Отойди от меня, Стил, мерзавец!
- Эрл!
- Говорю то, что думаю, Рейфорд. Я должен научить тебя управлять этим самолетом, но в мои обязанности не входит делать вид, что мне это доставляет удовольствие.
В ужасе отшатнувшись, Рейфорд подошел к Аманде, которая чувствовав себя брошенной, искала его глазами.
- Рейфорд, скажи на милость, что здесь делает Эрл? - спросила она.
- Я расскажу тебе позже. Вид у него несчастный. Что Карпатиу рассказывал тебе о самолете?
- Прежде всего он интересовался тем, что бы я хотела поесть. Чудовище!
Два адъютанта из Нового Вавилона вошли в ангар и обнялись с Карпатиу. Один из них сделал знак Эрлу и Рейфорду, чтобы они присоединились к нему в углу ангара, как можно дальше от "Кондора-216". Рейфорд, умышленно старался не смотреть на гигантскую машину, стоящую перед дверью ангара, выходившей на взлетно-посадочную полосу. От того места, где они стояли, до нее было больше 150 футов. Но казалось, что "Кондор" заполнял собой большую часть ангара. Рейфорд с первого взгляда понял, что это самолет, который находился в разработке несколько лет, а не месяцев. Было совершенно очевидно, что это самый большой пассажирский авиалайнер, который ему когда-либо приходилось видеть. Он был выкрашен в такой ослепительно белый цвет, что, казалось, растворялся на фоне ярко освещенных стен в сумрачном ангаре. Рейфорд мог только представить себе, как трудно будет управлять им в небе.
Адъютант Карпатиу, одетый практически так же, как сам Карпатиу, в аккуратный черный костюм, белую рубашку и кроваво-красный галстук с золотой запонкой, наклонился близко к Рейфорду и Эрлу и серьезным тоном произнес:
- Карпатиу хотел быть на борту как можно скорее. Вы можете назвать какое-нибудь определенное время вылета?
- Я еще не видел самолета, - сказал Рейфорд, - и понятия не имею...
- Рейфорд, - прервал его Эрл, - поверь мне, что можешь лететь на этом самолете через полчаса. Я знаю тебя и понимаю в самолетах.
- Не спорю, Эрл, но не хочу давать никаких обещаний, пока не попробую его сам.
Приспешник Карпатиу повернулся к Холидею:
- Вы сможете пилотировать этот самолет, по крайней мере до того момента, пока мистер Стил не почувствует, что он...
- Нет, сэр, это невозможно! - отозвался Холидей. - Просто дайте мне и Стилу полчаса времени, а потом позвольте мне вернуться в Чикаго.

***

Донни Мур оказался гораздо более разговорчивым человеком, чем этого ожидал Бак, но он решил прикинуться заинтересованным, чтобы хоть как-то отблагодарить этого человека за его помощь.
- Итак, вы специалист по телефонным системам, но также продаете компьютеры...
- Совершенно верно, сэр. Только для того, чтобы удвоить свои доходы. Вы знаете, у меня весь сундук забит каталогами.
- Мне хотелось бы на них взглянуть, - сказал Бак. Донни рассмеялся.
- Думаю, что это возможно. Он открыл свой кейс и достал целую пачку каталогов, по всей видимости, по одному от каждого производителя, которых представлял, и разложил перед Баком на кофейном столике шесть экземпляров.
- Ого, - воскликнул Бак, - вижу, что этот выбор может удовлетворить любые запросы. Мне легче объяснить вам, что нужно, а вы скажете, располагаете ли этим.
- Чем я располагаю, могу сказать прямо сейчас, - ответил Донни. На прошлой неделе продал одному парню тридцать ноутбуков, у каждого из которых памяти было больше, чем на любом обыкновенном непереносном компьютере, и...
- Одну минуту, Донни, извините меня, - перебил его Бак. - Принтер что ли перестал работать?
- Он только что отключился. Вероятно, закончилась бумага или чернила. Может быть, все уже отпечатано. Этот компьютер, один из самых современных, Брюсу продал я. Обычная бумага, возможность заправлять чернила - все что угодно.
- Я посмотрю, в чем там дело, - сказал Бак. Он встал и быстро прошел в офис. Экран компьютера погас. Никаких лампочек, которые бы предупреждали о том, что в принтере закончилась бумага или чернила, не горело. Бак нажал клавишу на клавиатуре компьютера, и экран загорелся. На нем высветилось, что все файлы распечатаны. Бак прикинул, что в коробке Лоретты, рассчитанной на пять тысяч листов, осталось всего лишь около сотни страниц, не пропущенных через принтер.
"Это же целое сокровище", - подумал Бак.
- Когда Брюс собирается вернуться? - услышал Бак голос Донни, доносившийся из другой комнаты.

***

Рейфорд и Эрл одни оказались на борту "Кондора". Эрл прижал палец к губам, и Рейфорд сообразил, что он ищет подслушивающие устройства. Прежде чем заговорить, он проверил систему внутренней связи.
- Никогда нельзя быть во всем уверенным, - сказал он.
- Расскажи мне обо всем, - попросил Рейфорд.
- Это ты расскажи мне обо всем, Рейфорд!
- Эрл, мне известно гораздо меньше, чем тебе. Я даже не знал, что ты вовлечен в этот проект. Я понятия не имел, что ты работаешь с Карпатиу. Почему же ничего мне не сообщил?
- Я не работаю на Карпатиу, Рейфорд. Меня к этому принудили. Я все еще летчик Панконтинентальных Воздушных Сил и работаю в аэропорту О'Хара, но когда долг призывает...
- Почему Карпатиу ничего не сказал мне о том, что он знает о твоем существовании? - спросил Рейфорд. - Он попросил меня найти кого-нибудь, кто смог бы пилотировать личный самолет шефа в Нью-Йорк. Он не знал, что я остановлю свой выбор на тебе.
- Должно быть, знал, - сказал Эрл. - Кого еще ты бы мог порекомендовать? Мне предложили участвовать в разработке этого самолета, и я подумал, что это заманчивое предложение. Потом попросили лететь на этом самолете в Нью-Йорк. Поскольку рекомендация исходила от тебя, ко мне относились с должным подобострастием и уважением. Потом я спустился с небес на землю и понял, что самолет и я были мишенями. Вылетев из Нью-Йорка, я направился в Чикаго так быстро, как только мог. Но не долетел туда. Находясь в воздухе, я получил приказ от людей Карпатиу, в котором говорилось, что нужен в Далласе, чтобы познакомить с этим самолетом тебя.
- Ничего не понимаю! - воскликнул Рейфорд.
- Я понимаю не больше твоего, - вздохнул Эрл. - Но совершенно ясно, что Карпатиу хотел, чтобы моя отправка в Нью-Йорк, где меня ожидала гибель, выглядела бы как твое решение, а не его собственное.
- Зачем ему было желать твоей смерти?
- Возможно, я слишком много знаю.
- Я летал с ним везде, где только можно, - сказал Рейфорд. - Мне должно быть известно больше, чем тебе, и все-таки у меня нет такого ощущения, что он хочет от меня избавиться.
- Смотри в оба, Рейфорд. Я достаточно повидал, чтобы понять, что все это не совсем так, как кажется. Этого человека не интересуют назревшие проблемы мира.
- Такие вещи веками замалчиваются, - подумал Рейфорд.
- Не знаю, как ты меня в это втянул, Рейфорд, но...
- Я втянул тебя в это? Эрл, у тебя короткая память. Это твоя заслуга в том, что я стал пилотом флагмана ВВС, не стремясь к такой работе и не мечтая, что все так повернется.
- Быть пилотом лучшего самолета Вооруженных Сил было престижным делом, - сказал Эрл, - независимо от того, понимал ты это в то время или нет. Откуда я мог знать, что из этого выйдет?
- Ладно, давай перестанем обвинять друг друга и решим, что сейчас делать.
- Рей, моя задача - объяснить тебе, как управляться с этой машиной, но потом, я думаю, мне конец. Ты не мог бы сообщить моей жене, что...
- Эрл, что ты несешь? Почему ты считаешь, что тебе не дадут вернуться обратно в Чикаго?
- Не знаю, Рей. Мне известно только то, что я должен был быть с этим самолетом в Нью-Йорке, когда это понадобится. Я не думаю, что представляю угрозу правлению Карпатиу, но если бы их хотя бы чуть-чуть волновала моя участь, они не оставили бы меня в Нью-Йорке до того момента, пока я сам не понял, что мне лучше убраться оттуда.
- Может быть, ты сможешь найти себе какую-нибудь работу в аэропорту Даллас Форт Вое? Сейчас. В свете последних событий везде должна ощущаться нехватка специалистов из Панконтинентальных сил.
- Люди Карпатиу приготовили все для моего обратного перелета в Чикаго. Просто у меня такое ощущение, что он будет небезопасным.
- Скажи им, что ты не хочешь никуда отправляться и у тебя масса работы в этом аэропорту.

Предыдущая страница 3 Следующая страница


Сквозь огонь 4

- Попытаюсь. А пока давай я покажу тебе эту машину. И потом, Рей, я обращаюсь к тебе как к старому Другу и хочу, чтобы ты пообещал мне, что если со мной что-нибудь случится...
- С тобой ничего не должно случиться, Эрл. Но, разумеется, если что, я свяжусь с твоей женой.

***

Услышав трагическое известие, Донни Мур потерял дар речи. Он сидел неподвижно, с раскрытыми от удивления глазами, не способный произнести ни слова. Бак ожидал, что последует масса вопросов, но не знал, что ответить. Он чувствовал, что нуждается в том, чтобы Донни Мур морально его поддержал.
Голос Донни охрип от переполнявших его эмоций.
- Что теперь будет с Церковью?
- Звучит как клише, - сказал Бак, - но я верю в то, что Бог возьмет все под свою опеку.
- Как Бог может дать такого, как пастор Брюс?
- Я понимаю, о чем вы, но другого пастора Брюса уже не будет. Он неповторим.
- Мне трудно поверить в это, - сказал Донни. - Это для меня слишком сильное потрясение.

***

Рейфорд сидел за пультом управления "Кондора-216".
- Что мне нужно делать в первую очередь? - спросил он Эрла.
- У них кто-то есть с другой авиалинии. Он и полетит с тобой до Сан-Франциско, где к вам присоединится МакКаллам.
- МакКаллам? Эрл, он был моим вторым пилотом во время рейса Новый Вавилон - Вашингтон. Когда я летел в Чикаго, он должен был вернуться в Ирак.
- Я говорю то, что знаю, Рейфорд.
- А почему мы, выражаясь словами Карпатиу, летим на запад, чтобы попасть на восток?
- Понятия не имею, Рейфорд, что здесь происходит. Я здесь человек новый. Может быть, ты знаешь это даже лучше, чем я. Обстоятельства таковы, что наиболее сильные разрушения и активные военные действия произошли к востоку от Миссисипи. Ты это заметил? Это выглядит так, словно было кем-то запланировано. Этот самолет разработан и построен здесь, в Далласе, но не в ангарах аэропорта Даллас Форт Вое, где он мог быть уничтожен. Пожалуйста, он к твоим услугам по первой необходимости. Как видишь, он оборудован панелью управления, заимствованной у 757-й модели, хотя он - более крупный лайнер. Если ты летал на 757-м, то сможешь пилотировать и эту машину, только надо привыкнуть к ее размерам. Персонал, который тебе может понадобиться, будет всегда под рукой. Запомни это, парень. Похоже, Карпатиу все это предвидел, тебе не кажется?
Рейфорд не знал, что ответить. Ведь чтобы это понять, много времени не требовалось.
Холидей продолжал:
- Ты полетишь по прямому маршруту из Далласа до Сан-Франциско, и предполагаю, что с воздуха не будет видно никаких разрушений. Тебе вряд ли будет угрожать опасность атаки. Могут быть военные силы откуда-нибудь с запада, которые захотят обстрелять Карпатиу ракетами, но наверняка никому не известно, что он полетит по этому маршруту. Ты посадишь самолет в Сан-Франциско только для того, чтобы избавиться от этого второго пилота и подобрать другого, с которым ты уже знаком.

***

Бак прикоснулся к руке Донни, словно пробуждая его ото сна. Побледневший Донни посмотрел на него.
- Мистер Уильямс, когда пастор Брюс был здесь, все уже было плохо. Теперь я совсем не знаю, что нам делать.
- Донни, - грустно сказал Бак, - у вас здесь есть возможность сделать что-нибудь для Бога, и это будет самая большая дань, которую вы можете отдать Брюеу Барнсу.
- В таком случае, сэр, я готов сделать, что бы это ни было.
- Во-первых, Донни, поверь мне, что деньги не должны быть целью.
- Я не думаю извлекать выгоду из чего-либо, что поможет Церкви, Богу и послужит памяти Брюса.
- Прекрасно. Извлечете ли вы из этого выгоду или нет, это ваше дело, но мне нужны пять новейших, самых современных компьютеров, миниатюрных и компактных, какими только могут быть, но столь же мощных и с максимальным объемом памяти, подключенных ко всем возможным коммуникативным сетям.
- Вы говорите на моем языке, мистер Уильямс.
- Надеюсь, Донни, потому что хочу получить компьютер, возможности которого теоретически были бы беспредельными, чтобы брать его с собой везде, куда требуется, но чтобы этого никто не заметил, хранить в нем всю информацию, которая нужна, и, самое главное, иметь возможность связаться с любым адресатом, не опасаясь за то, что сообщение будет перехвачено. Это возможно?
- Хорошо, сэр, я попробую собрать для вас что-то подобное тем компьютерам, которыми пользуются ученые в джунглях или в пустыне, когда негде подзарядиться и трудно установить связь.
- Да, - подтвердил Бак, - У некоторых наших репортеров, работающих в отдаленных точках, такие имеются. Что у них там, спутниковые тарелки?
- Хотите верьте, хотите нет, но что-то в этом роде у них есть. И я могу устроить это для вас.
- О чем вы?
- О проведении видеоконференций.
- И я смогу видеть человека, с которым разговариваю?
- Безусловно, при условии, что его компьютер тоже оснащен такой системой.
- Мне все это необходимо, Донни. И срочно. Но я вынужден просить вас хранить наш договор в секрете.
- Мистер Уильямс, но эти компьютеры обойдутся вам дороже двадцати тысяч долларов каждый.
Деньги для Бака особого значения не имели, но эту статью расхода он не мог переложить на Карпатиу. Откинувшись на спинку кресла, Бак присвистнул.

ГЛАВА 3

- Называй это суеверием, Рейфорд, но я тут кое-что для тебя положу.
- Рейфорд и Эрл завершили предполетные приготовления в кабине. Рейфорд полностью доверял мнению Эрла. Если тот считал его способным летать на этой штуковине, значит, Рейфорд мог смело садиться за штурвал. Однако Рейфорд намеревался получить разрешение на пробные взлет и посадку перед тем, как возьмет пассажиров на борт. Он не боялся потерпеть крушение и разбиться вместе с Антихристом, но не мог нести ответственность за жизни невинных людей, в особенности когда одним из пассажиров авиалайнера была его жена.
- Так что ты для меня сделал, Эрл?
- Взгляни сюда, - сказал Эрл. - Он показал на кнопку, позволявшую летчику общаться с пассажирами.
- Внутренняя связь пилота, - ответил Рейфорд. - И что?
- Пошарь своей левой рукой под сиденьем и проведи пальцами по краю днища своего кресла, - сказал Эрл.
- Я чувствую кнопку.
- Сейчас я выйду отсюда в салон, - сказал Эрл. - Ты нажмешь кнопку обычной внутренней связи и сделаешь какое-нибудь сообщение. Убедившись, что твои наушники включены, мысленно сосчитай до трех и только потом нажми эту кнопку под сиденьем.
Рейфорд подождал, пока Холидей выйдет из кабины, задвинул дверь, включил систему внутренней связи.
- Алло, алло, Эрл, я на связи, на связи, - отчетливо произнес Рейфорд, а затем последовательно выполнил все указания Эрла и, услышав в наушниках его голос, который говорил почти шепотом, Рейфорд сильно удивился.
- Рейфорд, как ты слышишь? Я говорю на более низкой частоте, чем обычно. Если я все сделал верно, то ты сможешь четко услышать меня из любого конца самолета. Каждый из наушников является одновременно передатчиком, провода которого ведут только к твоему шлемофону. Связь секретна: лучшие специалисты по обнаружению "жучков", проверявшие самолет, ничего не нашли. Даже если бы это им удалось, я бы просто сказал, что ничего не знаю.
Рейфорд в радостном оживлении вышел из кабины.
- Эрл, ты гений! Не знаю, что я во время полета услышу, но это просто здорово - знать, что происходит за пределами кабины, в салоне самолета.

***

Бак раскладывал по коробкам распечатанные листы Брюса, когда услышал звук двигателя "Рейндж Ровера", припарковываемого Хлоей. В тот момент, когда она вошла, он уже собирался волоком вытаскивать из помещения большую коробку, в которую упаковал все листы и компьютер. Увидев Хлою, Бак сказал:
- Высади меня у чикагского офисного бюро, а потом тебе лучше добраться до отеля "Дрейк", чтобы убедиться, что наше барахло все еще на месте. Пока мы не найдем какое-нибудь жилье поближе, придется сохранять за собой комнату.
- Я была уверена, что услышу это от тебя, - сказала Хлоя. - Лоретта чувствует себя совсем опустошенной, и ей необходима поддержка. Кстати, что с похоронами?
- Тебе придется помочь устроить все это, Хло. Нужно связаться с похоронным бюро, проследить, чтобы они отправили тело на ближайшее кладбище.
При большом количестве несчастных случаев беспорядок неизбежен, поэтому сотрудники похоронного бюро облегченно вздохнут, узнав, что к ним обратились хотя бы за одним телом. Далее, каждому из нас нужен автомобиль. Трудно представить, куда мне придется ездить. Я могу работать вне Чикагского офиса, потому что никто не захочет задерживаться в Нью-Йорке надолго, но обещаю, что буду постоянно поблизости.
- Лоретта, благослови ее Бог, думала так же, хотя ей пришлось пережить многое. Она сообщила мне, что у многих членов нашей конгрегации есть лишние автомобили, так уж сложилось после Восхищения. В таких случаях, как этот, они дают их напрокат.
- Хорошо, - сказал Бак. - Воспользуйся одним из таких автомобилей. И помни, что наш долг - распечатать материалы Брюса для членов конгрегации.
- Не заняться ли тебе этим, Бак? А?
- Нет, не могу, но уверен, что это нужно людям.
- Бак, подожди минуту. Мы никак не можем напечатать материалы, пока кто-нибудь не прочтет их от начала до конца. В этих бумагах, должно быть, много сугубо личного. И потом, как ты знаешь, в них наверняка встретятся ссылки на Карпатиу и "Отряд Скорби". Мы не можем рисковать, выставляя напоказ такие вещи.
В жизни Бака наступал период кризиса личности. Он нежно и трепетно любил женщину младше себя на десять лет, но терпеть не мог, когда она указывала ему, что делать, в особенности в тех случаях, когда в результате оказывалась права. Он укладывал тяжеленную коробку с распечатанными листами и компьютером в багажник "Рейндж Ровера", когда Хлоя сказала:
- Дорогой, доверь это, пожалуйста, мне. До воскресенья я целыми днями буду внимательно читать материалы Брюса. Когда у нас появится вариант, которым мы сможем поделиться с остальными членами Церкви новой надежды, объявим, что приблизительно через неделю размножим его для всех.
- Что верно, то верно. Но где ты будешь этим заниматься?
- Лоретта предложила остановиться у нее. Ты помнишь ее большой старый дом?
- Это было бы великолепно, но я не люблю навязываться людям.
- Бак, мы не будем ей в тягость. Она даже не заметит нашего присутствия. Я чувствую, что она страшно одинока наедине со своей скорбью и нуждается в общении с нами.
- Ты понимаешь, что я буду редко там появляться, - сказал Бак.
- Я - взрослая девочка и в состоянии сама о себе позаботиться.
Теперь они оба сидели в "Рейндж Ровере".
- Так чего ты от меня хочешь? - спросил Бак.
- Я пытаюсь тебя очаровать, ведь ты чертовски хорош.
- Нет, серьезно, Хлоя, я никогда не прощу себе, если меня не будет рядом с тобой, а война нагрянет сюда, к Маунт-проспект.
- Ты забыл, что под зданием церкви есть убежище.
- Нет, Хлоя. Я молю Бога, чтобы этого не случилось. Кто-нибудь еще, кроме "Отряда Скорби", знает об этом месте?
- Нет. Даже Лоретта. Это совсем маленькое укрытие. Было бы очень печально, если бы папе, Аманде, тебе и мне пришлось оставаться там долгое время.
Спустя полчаса Бак и Хлоя въехали в Чикагский офис журнала "Глобал Коммьюнити Уикли".
- Мне хотелось бы раздобыть пару сотовых телефонов, - сказала Хлоя. - Сначала я позвоню в "Дрейк", а потом заеду туда и заберу наши вещи. И поговорю с Лореттой насчет второй машины.
- Купи пять сотовых телефонов, Хлоя, и не скупись.
- Пять? - удивилась она. - Я не уверена, что Лоретта умеет им пользоваться.
- Я не имею в виду Лоретту. Просто они должны быть у нас про запас.

***

"Кондор-216" был оборудован роскошнее, чем в свое время флагман Мирового Сообщества. Не было упущено ни одной мелочи, везде вмонтированы новейшие средства коммуникации. Прощаясь с Эрлом Холидеем, Рейфорд настоятельно просил его по возвращении домой дать знать, как обстоят дела, все ли в порядке с женой.
- Не повторяй того, что случилось с этим аэропортом, - посоветовал ему Рейфорд. - Не приземляйся на О'Хара.
Карпатиу был рассержен пробным полетом авиалайнера. Прежде чем на его борту оказались пассажиры, самолет, управляемый Рейфордом и временным вторым пилотом, поднялся в воздух, описал небольшой круг и приземлился. Рейфорд, наоборот, своим поступком остался доволен. В кабине летчика все действительно соответствовало 757-й модели, но объемный и тяжелый лайнер в полете оказался больше похож на 747-й, поэтому к нему нужно было немного привыкнуть. Поднявшись в воздух с пассажирами на борту, "Кондор-216" на высоте тридцать три тысячи футов взял курс на Сан-Франциско со скоростью более семисот миль в час. Рейфорд включил автопилот и приказал второму пилоту быть начеку.
- Что вы собираетесь делать, сэр? - спросил юноша.
- Просто сидеть здесь, - отозвался Рейфорд. - Думать. Читать.
Рейфорд взял курс на Оклахомскую вышку и нажал кнопку под сиденьем, чтобы установить связь с пассажирами.
- Господин Карпатиу и пассажиры самолета, с вами говорит капитан Стил. Наше ориентировочное время прибытия в Сан-Франциско - пять часов дня по тихоокеанскому времени. Мы надеемся, что небо будет ясным, а полет - спокойным.
Откинувшись в кресле, Рейфорд сдвинул шлем на затылок так, как будто снял наушники. Однако они находились достаточно близко к ушам, чтобы ему было все слышно, а второму пилоту, которому мешали его собственные наушники, - нет. Рейфорд достал из своей летной сумки книгу и, положив ее перед собой на панель управления, открыл. Он не собирался читать, но должен был для видимости чтения не забывать время от времени переворачивать страницы. Незаметно просунув левую руку под сиденье, Рейфорд тихонько нажал потайную кнопку и настроился слушать.
Первое, что он услышал, так четко, словно разговаривал по телефону, был голос Аманды.
- Да, сэр, я понимаю. Вы можете обо мне не беспокоиться, сэр.
Теперь заговорил Карпатиу.
- Я надеюсь, что все хорошо перекусили в Далласе. В Сан-Франциско к нам присоединится целый экипаж, и во время полета до Багдада, а потом до Нового Вавилона, нас будут хорошо обслуживать.
- До Багдада? - раздался еще один голос.
- Да, - ответил Карпатиу. - Мы получили право забрать из Багдада трех оставшихся там дипломатов. Наши враги должны быть уверены, что мы переправим их прямо в Новый Вавилон. Мы заберем их и встретимся прямо в самолете по пути из Багдада в Новый Вавилон.
- Миссис Стил, если вы нас извините...
- Конечно, - ответила Аманда.
- Джентльмены, - Карпатиу говорил сейчас гораздо тише, но достаточно четко, чтобы Рейфорду было слышно каждое слово. Рейфорд решил, что когда-нибудь он отблагодарит Эрла Холидея за то, что тот отстаивал интересы Царства Христа. Эрла не интересовало служение Богу, по крайней мере, пока что не интересовало, но чем бы он ни был движим, когда оказал Рейфорду такую любезность, его поступок, несомненно, принес пользу врагам Антихриста. Карпатиу продолжал:
- Мистер Фортунато ненадолго задержался в Далласе, чтобы оттуда организовать мое следующее радиовыступление. Я сделаю его на борту авиалайнера, но оно будет передано на далласские радиостанции, чтобы нас не засекли враги Мирового Сообщества. В нашей ночной дискуссии он мне и понадобится, поэтому придется подождать его в Сан-Франциско. Как только мы взлетим в аэропорту Сан-Франциско, нам нужно будет покончить с Лос-Анджелесом и побережьем.
- Побережьем? - раздался голос, говорящий с сильным акцентом.
- Да, это Сан-Франциско и Окленд с его окрестностями.
- Что вы подразумеваете под словом "покончить"? В голосе Карпатиу появились серьезные нотки.
- "Покончить" - значит то, что значит, - сказал он. - К тому времени, как мы приземлимся в Багдаде, будут разрушены не только Нью-Йорк, Вашингтон и Чикаго. Эти три североамериканских города пострадают больше всего. Пока что пострадал только аэропорт и один из пригородов Чикаго. В течение часа ситуация изменится. Вы уже знаете о Лондоне. Понимаете ли вы, джентльмены, что такое бомба мощностью в сто мегатонн?
Наступила тишина. Карпатиу продолжал:
- Если посмотреть на ситуацию с научной точки зрения, то достоверно известно, что бомба в двадцать мегатонн мощнее, чем все бомбы, сброшенные в течение второй мировой войны, включая две, упавшие на Японию.
- Соединенные Штаты Великобритании нужно было проучить, - снова прозвучал голос с сильным акцентом.
- Действительно, это следовало бы сделать, - сказал Карпатиу. - И только в Северной Америке Монреаль, Торонто, Мехико, Даллас, Вашингтон, федеральный округ Колумбия, Нью-Йорк, Чикаго, Сан-Франциско и Лос-Анджелес послужат наглядным уроком для тех, кто осмелится противостоять нам.
Рейфорд снял наушники и отстегнул ремни. Он вышел в салон, переглянулся с Амандой и дал ей знак подойти к нему. Карпатиу поднял голову и улыбнулся:
- Капитан Стил, - приветствовал он его, - все ли в порядке?
- Сэр, наш полет проходит нормально. Лучшего я и желать не мог. Однако я плохо представляю себе, что происходит на земле.
- Действительно, вы правы, - сказал Карпатиу и внезапно вздохнул, - я скоро выражу Мировому Сообществу мои соболезнования.
Рейфорд подтолкнул Аманду в проход, ведущий в кухню:
- Сегодня вечером Бак и Хлоя снова собирались остановиться в "Дрейке"?
- У нас не было времени поговорить с ними об этом, - ответила она. - Я не представляю себе, какой еще у них может быть выбор. Похоже, что они уже никогда больше не вернутся в Нью-Йорк.
- Я боюсь, что Чикаго точно окажется следующей мишенью для какой-нибудь из сторон, - сказал Рейфорд.
- Ах, я не могу себе этого представить, - сказала Аманда.
- Я должен их предупредить.
- Ты хочешь пойти на такой риск, как телефонный звонок, который могут засечь? - спросила она.
- Их спасение стоит любого риска.
Аманда обняла Рейфорда и вернулась на свое место.
Он воспользовался своим собственным сотовым телефоном, после того как убедился, что второй пилот сидел в наушниках и был чем-то занят.
Дозвонившись до отеля "Дрейк" в Чикаго, Рейфорд попросил к телефону Уильямсов.
- У нас трое приезжих с такой фамилией, - услышал он в ответ, - но никого из них не зовут Камерон, Бак или Хлоя.
Рейфорд задумался.
- Тогда просто свяжите меня с мистером Катцем.
- С Гербертом Катцем? - спросил оператор.
- Именно с ним.
Через минуту в трубке послышалось:
- Никто не отвечает, сэр. Вы не хотите оставить ему сообщение на автоответчик?
- Да, пожалуйста, - сказал Рейфорд, - я должен быть уверен, что сигнальная лампочка будет гореть и им сообщат о поступлении важной информации, когда они будут проходить мимо консьержа.
- Конечно же, мы проследим за этим, сэр. Спасибо, что позвонили в отель "Дрейк".
Когда прозвучал сигнал автоответчика, Рейфорд быстро произнес:
- Ребята, вы знаете, кто это. Не теряйте времени. Уезжайте как можно дальше от Чикаго!

***

У Бака были бесчисленные перепалки с Верной Зи в Чикагском офисе. В один прекрасный момент он почувствовал, что она перешагнула через свои комплексы и слишком быстро переселилась в кабинет своей бывшей начальницы после того, как Люсинда Вашингтон исчезла во время Восхищения. Затем, когда Бака понизили в должности за явный провал самого важного задания в его жизни, Верна стала шефом Чикагского бюро и его непосредственной начальницей. Когда он стал владельцем газеты, у него появилось сильное желание ее уволить. Но он оставил Верну на том условии, что она не будет совать свой нос, куда не следует, выполняя свою работу.
Даже дерзкая Верна, похоже, была шокирована, когда Бак влетел в офис ближе к вечеру. Как всегда во времена международного кризиса, сотрудники столпились вокруг телевизора. Когда вошел Бак, несколько служащих подняли головы.
- Что вы думаете об этом, шеф? - спросил один из сотрудников, а еще несколько человек подняли головы. Верна Зи вкратце сообщила Баку новости.
- Для вас есть несколько важных сообщений, - сказала она. Сам Карпатиу весь день пытался до вас дозвониться. И есть еще сообщение от Рейфорда Стала.
Сейчас Бак стоял перед выбором, от которого зависела вся его дальнейшая судьба. Кому ему следовало звонить? Он мог только догадываться, какой оборот Карпатиу хотел придать Третьей мировой войне, но не имел ни малейшего представления, что нужно было Рейфорду.
- Мистер Стил оставил номер телефона?
- Сначала вы позвоните ему?
- Извините, - сказал он. - По-моему, я задал вам вопрос.
- В сообщении мистера Стила просто говорилось, что вы должны позвонить в свой номер в отеле.
- Позвонить в мой номер в отеле?

Предыдущая страница 4 Следующая страница


5 Тим Ла Хэй, Джерри Б. Дженкинс

- Я бы и сама это сделала, шеф, но я не знаю, где вы остановились. Так где же вы остановились?
- Вас это не касается, Верна.
- Хорошо, прошу прощения, - сказала она, поспешно удалившись, на что Бак и надеялся.
- Я временно займу ваш офис, - крикнул Бак ей вслед.
Она остановилась и повернулась к нему:
- На какое время?
- На столько, на сколько мне это будет нужно, ответил он.
Она нахмурилась.
Бак поспешно вошел в кабинет и захлопнул дверь. Он набрал номер отеля "Дрейк" и попросил соединить его со своим собственным номером. Страх, который он услышал в голосе Рейфорда, не говоря уже о самом сообщении, заставил его побледнеть. Бак позвонил в справочное бюро, чтобы узнать номер дилера фирмы "Ленд Ровер", располагающейся в районе Арлингтон Хейтс. Он попросил срочно позвать к телефону менеджера по продажам.
Через минуту тот взял трубку. Как только Бак представился, менеджер доложил:
- Все в порядке с...
- Да, машина в порядке, сэр, но мне нужно позвонить жене, а она сейчас едет на этом автомобиле. Мне нужен номер встроенного телефона.
- Придется немного покопаться.
- Вы не представляете себе, насколько это важно, сэр. Я только скажу вам, что если не получу этот номер прямо сейчас, то тут же аннулирую покупку и верну вам автомобиль.
- Одну минуту.
Через несколько минут Бак набирал полученный номер. Прозвучало четыре гудка и послышался голос:
- Абонент находится вне транспортного средства или вне зоны обслуживания. Пожалуйста, перезвоните позже.
Бак бросил телефонную трубку, затем снова схватив ее, нажал кнопку повтора. Он послушал несколько гудков и вздрогнул, когда внезапно распахнулась дверь, и Верна Зи крикнула:
- Карпатиу на проводе.
- Я ему перезвоню, - сказал Бак.
- Как вы сказали?
- Запишите номер!
- Наберите 1-800-СРОЧНО, - сказала она.

***

Рейфорд рисковал. Он даже не пытался делать вид, что чем-то занят, а просто сидел и смотрел прямо перед собой в вечернее небо, плотно надев наушники и нажав левой рукой потайную кнопку. Он слышал голос помощника Карпатиу.
- Несмотря на все...
- Что? - переспросил Карпатиу.
- Я пытаюсь соединить с вами этого Уильямса, но он сказал своей секретарше, чтобы она записала номер.
Услышанное позволило Рейфорду опять не звонить Баку самому, зная наверняка, что тот сейчас находится в чикагском офисе. Ведь если бы кто-нибудь сказал Карпатиу, что Бак не вышел на связь, потому что разговаривал с Рейфордом Стилом, это было бы катастрофой. Он снова услышал, как Карпатиу ободряюще сказал:
- Так дайте ему номер, мой друг. Я доверяю этому молодому человеку. Он блестящий журналист и не заставил бы меня ждать без уважительной причины. Вне всякого сомнения, он попытается загладить самый большой промах в своей жизни. Вы со мной согласны?

***

Бак велел Берне Зи закрыть за собой дверь, оставив его одного, пока он разговаривал по телефону. Она тяжело вздохнула и покачала головой, хлопнув дверью.
Бак продолжал нажимать на кнопку повторного набора номера, ненавидя голос, который передавал сообщения, больше, чем что-либо в своей жизни.
Внезапно включилась линия внутренней связи.
- Простите, что я вас беспокою, - произнесла Верна слащавым напевным голосом, - но у вас еще один срочный звонок. Хаим Розенцвейг из Израиля.
Бак надавил кнопку интеркома.
- Боюсь, что ему я тоже перезвоню. Скажи, что я приношу ему свои извинения.
- Вы должны сказать, что приносите свои извинения мне, - заявила Верна. - Я в любом случае не стала бы соединять его с вами.
- Я дико извиняюсь, Верна, - сказал Бак с сарказмом. - А теперь, пожалуйста, оставьте меня в покое.
Телефон в автомобиле продолжал звонить. Бак несколько раз прослушивал автоматическое сообщение. Верна снова появилась на внутренней связи.
- Камерон, доктор Розенцвейг говорит, что это дело жизни и смерти.
Бак быстро вышел на связь.
- Хаим, извините, но как раз сейчас очень занят одним неотложным делом. Я могу вам перезвонить?
- Камерон! Пожалуйста, не вешайте трубку! Израиль избежал ужасных бомбардировок, от которых пострадала ваша страна, но семья раввина бен-Иегуды была похищена и зверски убита! Его дом сожжен дотла. Я молю Бога, чтобы он был жив, но никто не знает, где он находится!
Бак не знал, что сказать. Его голова поникла.
- Вы уверены, что его семья погибла?
- Это сделано в расчете на публику, Камерон. Я боялся, что рано или поздно это произойдет. Зачем, зачем ему понадобилось обращаться к народу со своими воззрениями на Мессию? Одно дело не соглашаться с ним, как это делаю я, уважаемый и пользующийся доверием друг, но религиозно настроенные зилоты в этой стране ненавидят любого человека, который верит в то, что Иисус - это Мессия. Камерон, ему необходима наша помощь. Что мы можем сделать? У меня нет доступа к Николае.
- Хаим, пожалуйста, сделайте мне огромное одолжение и не впутывайте в это Николае!
- Камерон! Николае - самый могущественный человек в мире, и он дал клятву помочь мне и Израилю, защитив нас. Вне всякого сомнения, он вмешается и сохранит жизнь мне и моему другу!
- Хаим! Я умоляю вас поверить мне. Не впутывайте в это Николае. Я потом вам перезвоню. Члены моей собственной семьи в опасности!
- Простите меня, Камерон! Перезвоните мне, как только сможете.
Бак снова переключился на свою линию и нажал кнопку повтора номера. Когда в трубке раздался звук набора, Верна соединилась с ним по внутренней связи.
- Вам кто-то звонит, но поскольку вы не желаете, чтобы вас беспокоили...
Телефон Хлои в автомобиле был занят! Бак швырнул трубку и переключился на внутреннюю связь.
- Кто звонит?
- Я думала, вы не хотите, чтобы вас беспокоили.
- Верна, у меня нет времени на разговоры с вами!
- Если вам необходимо знать, то это была ваша жена.
- По какой линии?
- Линия два, но я сказала ей, что вы, возможно, разговариваете с Карпатиу или Розенцвейгом.
- Откуда она звонила?
- Я не знаю. Она сказала, что будет ждать вашего звонка.
- Она оставила номер?
- Да, это...
Когда Бак услышал первые две цифры номера, он понял, что это был телефон в машине. Он выключил внутреннюю связь и нажал на кнопку повтора номера. Верна просунула голову в дверь и сказала:
- Я не секретарша, как вам известно, по крайней мере, не ваша секретарша.
Еще никто никогда не приводил Бака в такое бешенство. Он пристально посмотрел на Верну.
- Я сейчас пройду по столу, захлопну дверь ногой, и будет лучше, если вас там не окажется.
Телефон в машине звонил, но Верна не двинулась с места. Бак вскочил со своего кресла, держа трубку у уха, залез на стол и пробежал прямо по груде документов, приготовленных Верной. Когда он занес ногу, ее глаза округлились и она выскочила вон, прежде чем он успел со всей силой захлопнуть дверь. Впечатление было, как будто бы разорвалась бомба, и чуть не обрушились полки на стенах. Верна пронзительно закричала. Баку захотелось, чтобы она оказалась в тот момент в дверном проеме.
- Бак! - донесся из телефонной трубки голос Хлои.
- Хлоя! Ты где?
- Я на пути из Чикаго, - ответила она. - Я сделала звонки и сходила в отель "Дрейк", где у консьержа для меня было сообщение.
- Я знаю.
- Бак, что-то было такое в папином голосе, что я даже не успела ничего вынести из комнаты.
- Прекрасно!
- Я взяла только твой переносной компьютер, всю твою одежду и туалетные принадлежности, и все то, что привезла из Нью-Йорка и...
- Но голос твоего отца звучал очень серьезно, как ты сказала?
- Да. О, Бак, меня преследует полицейская машина! Я развернулась в неположенном месте и ехала с превышением скорости, потом проехала на красный свет, и даже некоторое время двигалась по обочине.
- Хлоя, послушай меня! Ты знаешь старую поговорку о том, что легче попросить прощения, чем выпросить разрешение?
- Ты хочешь, чтобы я попробовала оторваться от этого полицейского?
- Возможно, ты спасешь ему этим жизнь! Может быть только одна причина, по которой твой отец мог попросить нас немедленно покинуть!
- Хорошо, Бак, помолись за меня! Начнем!
-
Я на связи с тобой, Хлоя.
-
Я должна рулить обеими руками!
- Нажми кнопку громкой связи и положи трубку! - сказал Бак.
В этот момент он услышал взрыв, писк проводов, пронзительный крик, и все стихло. В офисе "Глобал Коммьюнити Уикли" мгновенно отрубило электричество. Бак почувствовал, как он бежит в холл, где лампы, работавшие от автономных батарей, освещали вход в офис.
- Смотрите! - закричал чей-то голос, и служащие стали пробиваться к выходу из помещения, влезать на крыши собственных автомобилей, чтобы увидеть гигантский воздушный налет на Чикаго.

***

Рейфорд с ужасом слушал то, что Карпатиу рассказывал своим соотечественникам.
- Прямо сейчас, когда мы с вами беседуем, по Чикаго наносится ответный удар. Спасибо за то, что вы приняли в этом участие, и за то, что радиоактивные выбросы не будут употреблены в стратегических целях. В этой местности много преданных мне служащих, и хотя я вынужден мириться с тем, что потеряю некоторых из них во время налета, чтобы достичь своей цели, мне нужно избежать потерь от радиации.
- Может быть, мы посмотрим новости? - сказал кто-то.
- Хорошая мысль, - отозвался Карпатиу.
Рейфорд не мог больше оставаться в своем кресле. Он не знал, что будет говорить и как будет действовать в случае чего, но просто больше не мог оставаться в кабине, не зная, живы ли его близкие. Когда включили телевизор, он вошел в салон и увидел на экране телевизора первые кадры из Чикаго.
Аманда открыла рот от изумления. Рейфорд прошел к ней и сел рядом.
- Ты поехала бы в Чикаго ради меня? - прошептал Рейфорд.
- Если ты считаешь, что это безопасно.
- Там нет радиации.
- Откуда ты это знаешь?
- Я расскажу тебе позже. Просто скажи мне, поедешь ли ты в Чикаго, если мне удастся получить разрешение Карпатиу на то, чтобы переправить тебя туда из Сан-Франциско.
- Я сделаю все, о чем ты попросишь, Рейфорд. Ты это знаешь.
- Послушай меня, дорогая. Если ты сможешь лететь немедленно, я говорю тебе об этом до того, как мы снова поднимемся в воздух, то тебе снова придется подняться на борт "Кондора". Понимаешь?
- Конечно, но почему ты спрашиваешь?
- Я не могу тебе сейчас этого сказать. Просто немедленно отправляйся в Милуоки, если мне удастся уладить этот вопрос. Если этот самолет не взлетит, прежде чем мы...
- Что?
- Просто положись на меня, Аманда. Если я потеряю тебя, то не смогу это перенести.
Передав новости из Чикаго, канал кабельного телевидения переключился на новости коммерческой сферы, и Рейфорд обратился к Карпатиу:
- Сэр, можно вас на секунду?
- Конечно, капитан. Ужасные новости из Чикаго, вы не находите?
- Да, сэр. Именно об этом я и хотел поговорить с вами. Вы знаете, что у меня семья в этих местах.
- Да, и я надеюсь, что ваши близкие в порядке, - сказал Карпатиу.
Рейфорд почувствовал желание убить его на месте. Он прекрасно знал, что этот человек - Антихрист и что этот человек однажды будет уничтожен и воскрешен из мертвых самим Сатаной. Но Рейфорд никогда не представлял себя в роли человека, который этому поспособствует, в это мгновение он был согласен на все. Рейфорд попытался овладеть собой. Кто бы ни убил этого человека, он все равно будет пешкой в гигантской космической партии. Гибель и воскрешение сделали бы Карпатиу более могущественным и наделили бы его еще большей злой силой, чем раньше.
- Сэр, - продолжал Рейфорд, - было бы чудесно, если бы моя жена смогла высадиться в Сан-Франциско и отправиться обратно в Чикаго, чтобы убедиться, что с моими близкими все в порядке.
- Я готов отдать приказ моим людям проверить, все ли в порядке с вашими близкими, - ответил Карпатиу, - если вы дадите мне их адреса.
- У меня с души упадет камень, если я буду знать, что она рядом с ними в случае необходимости.
- Как вам будет угодно, - сказал Карпатиу. Рейфорд едва не выдохнул с облегчением прямо ему в лицо.

***

- У кого-нибудь есть сотовый телефон, которым я мог бы воспользоваться? - Бак пытался перекричать шум на парковочной площадке "Глобал Коммьюнити Уикли".
Стоящая рядом с ним женщина сунула ему телефон в руки, и он с изумлением понял, что это была Верна Зи.
- Мне нужно сделать несколько междугородних звонков, - быстро сказал он. - Я могу без всяких кодов просто вернуть вам деньги?
- Не беспокойтесь об этом, Камерон. Наша маленькая вражда была глупой.
- Мне на время нужен автомобиль! - крикнул Бак. Вскоре стало ясно, что все люди ехали по домам, спеша узнать, что с родными и насколько велик причиненный ущерб.
- Как насчет того, чтобы доехать до Маунт-проспект?
- Я тебя подвезу, - буркнула Верна. - Не хочу видеть то, что происходит в другом направлении.
- Ты ведь живешь в центре? - спросил Бак.
- Еще пять минут назад жила, - отозвалась Верна.
- Может, тебе повезло.
- Камерон, если этот взрыв был ядерным, никто из нас не дотянет до конца этой недели.
- Мне кажется, я знаю место на Маунт-проспект, где ты могла бы остановиться, - сказал Бак.
- Я была бы тебе за это благодарна, - ответила она.
Верна вернулась в офис, чтобы собрать свои вещи. Бак ждал ее в машине, разговаривая по телефону. Он начал с того, что позвонил своему отцу, жившему в западной части города.
- Я так рад, что ты звонишь, - сказал его отец, - уже несколько часов не могу дозвониться до Нью-Йорка.
- Папа, здесь ужасный хаос. Пока что все, что у меня осталось, это те вещи, которые на мне надеты, и у меня нет времени для разговора. Я позвонил просто для того, чтобы убедиться, что со всеми все в порядке.
- С твоим братом и со мной здесь все нормально, - ответил отец Бака. - Он, конечно, все еще переживает потерю своей семьи, но у нас все в порядке.
- Отец, эта страна на ладан дышит. Ты же не собираешься делать вид, что все в порядке, пока...
- Камерон, не заводи снова этот разговор, хорошо? Я знаю, что ты думаешь, и если тебе так удобно...
- Отец! Сейчас меня это мало утешает. Меня убивает то, что я так поздно дошел до истины, потеряв слишком много людей, которых любил. Я не хочу потерять и тебя.
Отец захихикал, что взбесило Бака до крайности.
- Ты не потеряешь меня, мой мальчик. Похоже, что никто даже не намерен нас здесь бомбить. Мы чувствуем себя несколько заброшенными.
- Папа! Миллионы людей гибнут. Не говори об этом так легкомысленно.
- Послушай, как там твоя новая жена? Ты когда-нибудь нас познакомишь?
- Не знаю, отец. Я не знаю точно, где она сейчас находится, и понятия не имею, будет ли у тебя возможность когда-нибудь с ней встретиться.
- Ты стыдишься своего родного отца?
- Это здесь совсем ни при чем, папа. Мне нужно убедиться в том, что с ней все в порядке, и мы должны будем попытаться как-то выбраться отсюда. Найди там хорошую церковь, отец. Найди кого-нибудь, кто сможет объяснить тебе, что происходит.
- Мне кажется, что никого лучше тебя мне не найти, Камерон. А ты оставляешь меня наедине с моими собственными мыслями.

ГЛАВА 4

Рейфорд слышал, как люди Карпатиу готовились к его выступлению по радио.
- Можно ли определить, что передача идет с воздуха? - спросил Карпатиу.
- Нет, - заверили его. Но Рейфорд в этом не был так уверен. Разумеется, никто не сможет догадаться, где именно в воздухе они находятся, если только Карпатиу не допустил каких-нибудь серьезных просчетов.

Предыдущая страница 5 Следующая страница


Сквозь огонь 6

Когда в кабину пилотов постучали, Рейфорд нажал потайную кнопку и обернулся в ожидании. Это был адъютант Карпатиу.
- Делайте все возможное, чтобы затруднить действия любой разведки и долететь до Далласа незамеченными. Приблизительно через три минуты мы выходим на спутниковую связь, и босса должно быть слышно во всем мире.
"Наконец-то", - подумал Рейфорд.

***

Бак разговаривал по телефону с Лореттой, когда Верна Зи скользнула за руль автомобиля. Она была настолько потрясена, что швырнула свой огромный пакет на заднее сиденье, а потом долго не могла справиться с ремнем безопасности. Бак выключил телефон.
- Верна, как ты? Я только что говорил с одной женщиной из нашей церкви, у которой есть для тебя комната с раздельным санузлом.
Небольшая пробка, образовавшаяся, когда коллеги Верны и Бака выехали с маленькой парковочной площадки, уже успела рассосаться. Единственным источником света во всей округе были фары их автомобиля.
- Камерон, почему ты это для меня делаешь?
- Почему бы мне этого не сделать? Ты же дала мне свой телефон.
- Но я так ужасно вела себя по отношению к тебе.
- Я был не лучше. Прости меня, Верна. Будем считать, что это последний раз, когда мы чуть не потеряли себя.
Верна завела двигатель, но сидела, закрыв лицо руками.
- Хочешь, я поведу машину? - спросил Бак.
- Нет, просто подожди минуту.
Бак сказал ей о необходимости срочно определить местонахождение его автомобиля и попытаться найти Хлою.
- Камерон, ты сошел с ума!
- Откровенно говоря, да.
Она отстегнула ремень безопасности и взялась за ручку двери.
- Возьми мою машину, Камерон. Делай то, что тебе нужно.
- Нет, - ответил Бак. - Сначала мы устроим тебя на новом месте, а потом я возьму у тебя машину.
- Тебе нельзя терять ни минуты.
- Все, что мне остается, это лишь довериться Богу, - ответил Бак. Он показал Берне, в каком направлении им нужно было ехать. Она гнала машину до угла Маунт-проспект и там съехала на обочину напротив красивого, но хаотично построенного старинного дома Лоретты. Верна не позволила Баку тратить время даже на то, чтобы ее представить.
- Мы хорошо знаем друг друга, поэтому пусть Камерон едет, - сказала она.
- Я договорилась о машине для вас, - сообщила Лоретта. - Она должна быть здесь с минуты на минуту.
- Большое спасибо, но пока что я возьму автомобиль Верны.
- Оставь телефон у себя, пока он тебе будет нужен, - сказала Верна, когда Лоретта пригласила ее в дом.
Бак отодвинул водительское сиденье назад до упора и отрегулировал зеркало. Он набрал номер Карпатиу, который ему продиктовали, и попытался до него дозвониться. Ему ответил помощник Карпатиу.
- Я передам ему, что вы звонили, мистер Уильямс, но он сейчас как раз выступает по радио. Быть может, вы тоже захотите включить приемник.
Бак включил радио, ведя автомобиль по единственному маршруту, который, по его мнению, могла выбрать Хлоя, выбираясь из Чикаго.

***

- Дамы и господа, мы передаем обращение Властелина Мирового Сообщества Николае Карпатиу из неизвестного нам местонахождения.
Рейфорд повернулся в кресле и подпер открытую дверь кабины. Самолет летел на автопилоте, и оба они - он и его старший помощник - наблюдали за тем, как Карпатиу обращался к людям всего мира. Он выглядел приятно удивленным, когда диктор его представлял, сделал знак паре своих дипломатов, а затем послюнявил свой палец и пригладил брови, будто прихорашиваясь перед публикой. Окружающие тихо хихикали. В этот момент Рейфорд страстно желал, чтобы у него в руках оказалось оружие.
Карпатиу изобразил самый прочувствованный тон, на какой только был способен.
- Братья и сестры Мирового Сообщества, я обращаюсь к вам с такой тяжестью на сердце, какой я еще никогда прежде не испытывал. Меня, мирного человека, вынудили нанести ответный удар по международным террористам, которые угрожают гармонии в мире и братству людей на земле. Я заверяю вас, что скорблю вместе с вами об утрате любимых людей, друзей, знакомых. Кара за погубленные человеческие жизни будет преследовать врагов мирной жизни до конца их дней.
Как известно, большинство из десяти регионов, составляющих Мировое Сообщество, на девяносто процентов разрушены сильным ядерным ударом. Последние два года мы почти целиком посвятили тому, что сначала разбирали оружие на части и упаковывали для перевозки на кораблях, а затем заново собирали его в Новом Вавилоне. Я смиренно молился о том, чтобы нам никогда не пришлось пустить его в ход.
Однако опытные советники убедили меня в том, что необходимо разместить по всему земному шару в стратегически важных местах склады высокотехнологичного оружия. Признаюсь, я сделал это против своей воли, и мой оптимистичный и слишком уж самоуверенный расчет на доброту человечества оказался ошибочным
Я благодарен за то, что меня все-таки убедили держать это вооружение в полной готовности. Даже в самом страшном сне мне не могло привидеться, что придется принять трудное решение и обратить это оружие против своих врагов в таких широких масштабах. Пришло время вам узнать, что два бывших члена чрезвычайного исполнительного совета Мирового Сообщества задумали злой и жестокий заговор против моей администрации, а другие легкомысленно позволили вооруженным силам сделать то же самое в их регионах. Эти силы, обученные на базе американских вооруженных сил и дополнительно укомплектованные хранящимся на секретных складах оружием, принадлежащим Соединенным Штатам Великобритании и бывшему суверенному государству Египет, возглавил бывший президент Соединенных Штатов Северной Америки Джеральд Фитцхью.
Мне никогда не приходилось отстаивать репутацию сторонника антимилитаризма, и я рад сообщить вам, что мы нанесли несколько быстрых ответных ударов, которые были направлены исключительно на те пункты, где базировались военные силы повстанцев. Я уверен, что жертвы среди мирного населения и разрушения, причиненные густонаселенным городам в Северной Америке и во всем мире, - дело рук людей, поднявших восстание.
Силы Мирового Сообщества больше не планируют проводить контрудары и будут отвечать только в случае крайней необходимости. Мы молимся о том, чтобы наши враги поняли, что у них нет никаких перспектив в будущем и они ничего не добьются, а будут уничтожены все, до последнего человека.
Я знаю, что в дни таких великих войн, как эта, большинство из нас живет в страхе и скорби. Я разделяю ваше горе, но в моей душе растет уверенность в том, что большинство граждан Мирового Сообщества будут держаться вместе, рука об руку и душа в душу, объединившись против врага, который угрожает миру на земле.
Когда опасность минует, я обращусь к вам по спутниковому каналу и через Интернет. Я буду выходить на связь так часто, чтобы вы были в курсе того, что происходит, и понимали, что мы прилагаем колоссальные усилия для возрождения мира, в котором живем. Вы можете быть уверены в том, что когда мы восстановим мир и приведем его в порядок, то возрадуемся величайшему процветанию и тому чудесному дому, которым может стать для нас наша земля. Нам нужно всем сообща трудиться для достижения общей цели".
В то время как помощники и дипломаты кивали Карпатиу и одобрительно хлопали его по спине, Рейфорд встретился взглядами с Амандой и решительно закрыл дверь кабины.

***

Автомобиль Верны Зи был старой, привезенной из Европы консервной банкой. Эта дребезжащая полуразбитая машина с четырехцилиндровым двигателем и автоматической коробкой передач напоминала кусок железа. Бак решил проверить ее возможности и, если что, потом возместить Берне убытки. Он быстро доехал до улицы Кеннеди, а затем по ней до перекрестка с улицей Эденс, пытаясь определить, как далеко Хлоя могла отъехать от отеля "Дрейк", постоянно находясь в пробках, которые теперь становились непреодолимыми...
Главное, он не знал, какое направление движения она выберет: по Лейк Шор Драйв (которую местные сокращенно в шутку называли ЛСД) или по Кеннеди. Она лучше ориентировалась в этих местах, чем он. Чикаго был в огне, и большинство водителей, забившие улицу Кеннеди в обоих направлениях, встав на тротуаре, смотрели на эту катастрофу. Бак все отдал бы за то, чтобы у него в этот момент оказался "Рейндж Ровер".
Когда он выбрался из старой рухляди Верны, то обнаружил, что не один испытывал желание объехать пробку по тротуару. В такие моменты, как этот, законы и правила дорожного движения переставали существовать, и на тротуаре машин было не меньше, чем на проезжей части. У него не было выбора. Бак не мог знать, суждено ли ему будет пережить все семь лет Скорби, но верил, что не существует лучшей причины рисковать своей жизнью, чем пытаясь спасти свою любовь.
Когда Бак стал верующим, то осознал, что не колеблясь может отдать жизнь за служение Богу. Он считал, что независимо от истинных причин гибели Брюса тот был настоящим мучеником. Рисковать своей жизнью в транспортном потоке, может быть, и не было столь альтруистическим поступком, но одно было очевидно: Хлоя поступила бы точно так же.
Самые большие заторы на дороге образовались на мостах, где у дороги не было обочины, и те машины, которые пытались объехать пробку, теперь вынуждены были возвращаться в общий поток. Взбешенные водители с полным на то основанием не давали им проехать. Бак не осуждал их за это, считая, что они поступают правильно.
Он ввел номер телефона, находящегося в "Рейндж Ровере", в память своей трубки, чтобы постоянно набирать его. Как только он слышал в трубке начало автоматической записи: "Абонент, которому вы звоните...", он выключал телефон и пробовал снова.

***

Прямо перед промежуточной посадкой в Сан-Франциско Рейфорд и Аманда устроили совет.
- Я буду держать эту дверь открытой, чтобы ты как можно быстрее смогла покинуть самолет, - сказал он. - Я не собираюсь ждать послеполетной контрольной проверки или чего-то другого в этом роде. Не забудь, каким бы рейсом ты ни летела, нужно обязательно вылететь раньше нас.
- Но почему, Рей?
- Так надо, Аманда. Ты знаешь, что я желаю тебе только добра. При первой же возможности позвони мне на мобильник и дай знать, все ли в порядке с Хлоей и Баком.

***

Бак съехал с автомагистрали и больше часа ехал по небольшим улицам, пока не добрался до Эвенстона. Когда он выехал на Шеридэн Роуд, огибающую берег озера, то обнаружил, что она перегорожена баррикадой, на которой, правда, не было видно охраны. Вероятно, все служащие правоохранительных органов и медицинский персонал были заняты. Сначала он хотел протаранить одно из заграждений, но не решился сделать это на автомобиле Верны. Бак вышел из машины и отодвинул заграждение в сторону настолько, что образовался проем, в который можно было проехать. Когда он уже собирался ехать, из одной из квартир донесся крик:
- Эй! Что вы там делаете?
Запрокинув голову и помахав рукой кричавшему, Бак прокричал в ответ:
- Я очень спешу!
- А! Ладно! Езжайте!
Бак заметил полицейский автомобиль и нескольких людей в форме, стоящих на обочине дороги, поэтому решил действовать законно. Прежде чем ехать дальше, он вылез из машины и поставил заграждение на место, затем включил аварийные огни и только потом продолжил движение. Ему не препятствовали, а только направляли на машину луч прожектора. Бак подумал, что скорее всего они решили, что если ему удалось проехать так далеко в запрещенной зоне и при этом двигаться с такой уверенностью, то он, должно быть, имеет на это право. Он не верил в то, что в районе, где перекрыты все основные магистрали, ведущие на Шеридэн Роуд, дороги стали насколько свободными. Теперь оставалось только выяснить, что будет на Лейк Шор Драйв.

***

Сказать, что Рейфорд был разочарован, когда посадил "Кондор-216" в Сан-Франциско и подруливал к трапу, - это ничего не сказать. В самолете у него была незавидная задача доставить самого Антихриста, куда бы тот ни пожелал. Карпатиу только что лгал самым бессовестным образом перед самой многочисленной аудиторией, которая когда-либо собиралась перед радиоприемниками. Рейфорд ни капли не сомневался в том, что как только они поднимутся в воздух, взяв курс на Новый Вавилон, Сан-Франциско будет разрушен ударом с воздуха точно так же, как был разрушен Чикаго. Погибнут люди. Бизнес и индустрия будут разрушены, транспортные центры уничтожены, включая тот самый аэропорт, в котором они сейчас находились. Рейфорд считал совершенно необходимым проконтролировать то, чтобы Аманда покинула самолет, этот аэропорт и отправилась в окрестности Чикаго. Он даже не хотел дожидаться, пока к самолету подгонят трап, а сам открыл дверь и спустил на землю раздвижную лестницу. Затем подал Аманде знак поторопиться. Карпатиу начал говорить ей какие-то прощальные слова, и Рейфорд был несказанно рад тому, что она, поблагодарив его, быстро пошла к выходу. Персонал наземной службы махал Рейфорду и пытался заставить его убрать лестницу, но он прокричал:
- У нас один пассажир, которому необходимо пересесть на другой рейс!
Рейфорд обнял Аманду и прошептал:
- Я связался с диспетчерской. Есть один самолет на Милуоки, посадка на который производится в конце того коридора. Он вылетает меньше чем через двадцать минут. Постарайся успеть на него". Рейфорд поцеловал Аманду, и она торопливо побежала вниз по ступенькам.
Он увидел, что наземная служба ждет, пока уберется лестница, чтобы подогнать трап к самолету. Ему не приходило в голову ни одной достойной отговорки, и он просто проигнорировал их, вернулся в кабину и занялся послеполетной проверкой.
- Что происходит? - спросил второй пилот. - Я хочу как можно скорее выйти с вами на связь.
"Если бы ты только знал, во что ты ввязался", - подумал Рейфорд.
- Куда ты сегодня идешь?
- А каким боком это вас касается? - спросил молодой человек.
Рейфорд пожал плечами. Он чувствовал себя как маленький мальчик, который не может объяснить взрослым то, что он знает. Он не мог спасти всех. Мог ли он спасти хоть кого-нибудь? Один из охранников Карпатиу заглянул в кабину.
- Капитан Стил, вас вызывает наземная служба.
- Я разберусь с этим, сэр. Им придется подождать нашей послеполетной проверки. Вы понимаете, что, прежде чем лететь на новом самолете через Тихий океан, мы должны все тщательно перепроверить.
- Хорошо, МакКаллам подождет на борту самолета. Еще нас ожидает целый экипаж. Мы должны обеспечить себя сервисом.
Рейфорд постарался придать своему голосу веселые нотки.
- Безопасность прежде всего.
- Хорошо, но поторопитесь!
Пока старший помощник перепроверял показания на панели приборов, Рейфорд связался с диспетчером, чтобы узнать, сколько остается до вылета самолета в Милуоки.
- По графику около двенадцати минут, "Кондор-216". Он не должен вас волновать.
"Еще как должен", - подумал Рейфорд. Рейфорд прошел в салон.
- Извините, сэр, господин Фортунато присоединится к нам перед вылетом?
- Да, - ответил помощник Карпатиу. - Он вылетел из Далласа спустя полчаса после нас, так что он скоро будет.
"Будет, если я захочу" - подумал Рейфорд.

***

В конце концов случилось то, что должно было случиться. Бак пару раз зацепил колесом за поребрик и не смог избежать столкновения с дорожным ограждением В том месте, где Шеридан Роуд стремительно пересекалась с Лейк Шор Драйв. Повсюду на обочине последней он наблюдал автомобили, съехавшие с дороги, сигнальные огни машин спасательной службы и специалистов из службы по чрезвычайным ситуациям, которые махали ему флажками, чтобы он остановился. Он гаал маленький автомобиль Верны Зи, и никто не осмеливался препятствовать ему. Большинство проездов на всем пути по Лейк Шор Драйв были открыты, но он слышал, как люди кричали ему:
- Стой! Дорога закрыта!
По радио передали, что в самом центре города пробка основательно закупорила транспортный поток. В одном из репортажей сообщалось, что положение остается таким с момента первого взрыва. Баку очень хотелось обследовать выезды на побережье. Там была множество мест, где "Рейндж Ровер" могло вынести с дороги, перевернуть, мест, где могла произойти авария. Если Хлоя догадалась, что у нее нет времени на то, чтобы ехать из отеля "Дрейк" до улицы Кеннеди или Айзенхауэр, то она должна была попытаться проскочить по ЛСД. Однако, когда Бак добрался до выезда с Мичиган-авеню, откуда уже было видно "Дрейк", он понял, что для того, чтобы продолжать движение, ему придется кого-нибудь убить или передвигаться по воздуху. Казалось, что баррикада, закрывавшая проезд вниз по Лейк Шор Драйв, и сам съезд с Мичиган-авеню были взяты из романа Гюго "Отверженные". Повсюду виднелись кучи автомобилей, машин "Скорой помощи", пожарных бригад, строительных и дорожных заграждений, сигнальных огней. Среди них, изнемогая от тяжелой работы, суетился персонал спасательных служб. Бак с визгом затормозил, скользя и катясь еще около пяти метров, пока его правое переднее колесо не прекратило вращаться. Служащие отскакивали от машины, которую несло по дороге.
Несколько человек осыпали его руганью, а одна женщина, офицер полиции, вынула свой пистолет. Бак хотел вылезти из машины, но она сказала:
- Сиди, где сидишь, приятель!
Бак одной рукой опустил стекло, а другой потянулся за своим удостоверением журналиста. Женщина в полицейской форме даже не взглянула на него, а просунула пистолет в окно и приставила его к виску Бака:
- Обе руки сюда, чтобы я их видела, мерзавец!
Она открыла дверцу машины, и Бак вынужден был с большим трудом вылезать из маленького автомобиля без помощи рук. Она приказала ему лечь на мостовую, в этой позе он напоминал орла, раскинувшего крылья.
К ней присоединились два других офицера полиции и набросились на Бака:
- Огнестрельное оружие, ножи, иголки есть? Бак перешел в наступление:
- Нет. Есть только два удостоверения разведотдела.
Полицейские извлекли из каждого заднего кармана его брюк по комплекту документов: один, подтверждавший его личность, другой - на имя Герба Кэтца.
- Итак, кто вы на самом деле и что все это значит?
- Я - Камерон Уильямс, владелец "Глобал Коммьюнити Уикли". Я доложу обо всем непосредственно шефу. Фальшивые документы - для внедрения в недружественные страны.
Молодой, стройный полицейский взял подлинные документы Бака из рук женщины.
- Дай-ка я взгляну, - сказал он с сарказмом. - Если вы действительно можете напрямую докладывать
Карпатиу, тогда у вас должен быть уровень 2-А проверки благонадежности вашей личности, а здесь я не.., а-а-а, мне кажется, я вижу здесь этот уровень.
Полицейские столпились, чтобы посмотреть на редкое удостоверение личности.
- Вы знаете, что ношение фальшивых документов такого уровня карается смертью...
- Да, я знаю.
- При таких пробках у нас нет возможности проверить номерной знак вашего автомобиля через компьютер.
- Я и так могу сказать вам, - ответил Бак, - что взял эту машину у одной своей знакомой по фамилии Зи. Вы можете убедиться в этом, прежде чем заберете эту рухлядь.
- Но вы не можете оставить ее здесь!
- А что мне с ней делать? - спросил Бак. - Она ничего не стоит, у нее пробито колесо, и мы ничего не сможем сделать сегодня.
- Скорее всего, недели через две, - сказал один из полицейских. - И куда вы так спешили?
- В отель "Дрейк".
- Приятель, ты что, с Луны свалился и не слышал последние новости? Мичиган-авеню практически полностью выгорела.
- И "Дрейк" тоже?
- Точно не знаю, но навряд что-либо сохранилось.
- Если я поднимусь здесь и пойду по Мичиган-авеню пешком, то не получу смертельную дозу радиации?
- Служба гражданской обороны сообщает, что радиационных осадков не обнаружено. Вероятно, удар был нанесен военными, которые пытались сохранить как можно больше людских жизней. В любом случае, если бы бомбы несли в себе ядерный заряд, радиация уже распространилась бы очень далеко от того места, где мы находимся.
- И в самом деле, - сказал Бак. - Я могу идти?
- Никаких гарантий, что вас не задержат на Мичиган-авеню.
- Я попробую.
- Ваш козырь - это пропуск. Я очень надеюсь на то, что он подлинный, ради вас самих.

***

Рейфорд не мог больше дурачить наземную службу, по крайней мере, не мог больше ее игнорировать. Он поднял лестницу, словно для того, чтобы присоединить трап, но не убрал ее до конца, прекрасно понимая, что это помешает соединению. Чтобы не стоять там и ничего не видеть, он вернулся в кабину пилотов и занялся своими делами.
"Я даже заправляться не буду, пока самолет Аманды не поднимется в воздух", - подумал он.
Прошло полных пятнадцать минут, прежде чем второй пилот Рейфорда уступил свое место другому и на борт самолета в полном составе поднялась команда службы обеспечения полетов. Каждый раз, когда наземная служба по рации передавала Рейфорду, что она готова начать заправку самолета, он отвечал, что еще не готов. Наконец один потерявший терпение рабочий буркнул в свою рацию:
- Шеф, что там за задержки? Мне сказали, что это самолет для VIP и требует срочного обслуживания.
- Вас не правильно информировали. Это самолет грузовой, да к тому же новый. Мы ждем, пока появится диаграмма полета, вдобавок - у нас смена экипажа. Будьте наготове и не звоните нам. На связь мы выйдем сами.
Спустя двадцать минут, когда Рейфорд увидел, что самолет Аманды вылетел в направлении Милуоки, он вздохнул с облегчением. Теперь можно заправиться, сделать все, что надлежало, и начинать длинный перелет через Тихий океан.
- Какой-то самолет? - сказал МакКаллам, заглянув в кабину.
- Да, какой-то самолет, - отозвался Рейфорд. - У меня был длинный день, Мак. Я с удовольствием бы вздремнул, разумеется, когда возьмем нужный курс.
- Нет проблем, кэп. Что касается меня, вы можете спать хоть всю ночь.
Хотите, чтобы я зашел и разбудил вас перед заходом на посадку?
- Я не завершил все необходимые проверки, чтобы оставить кабину, - ответил Рейфорд. - Если я вам понадоблюсь, то буду прямо здесь.

***

Бака внезапно осенило, что он шел на дьявольский риск. Очень скоро Верна Зи узнает, что он является полноправным членом Церкви новой надежды. Он старался не брать там на себя ведущую роль, не выступать перед общественностью, не быть известным большому количеству людей. Теперь один из его собственных служащих - да еще и его давнишний враг впридачу - будет обладать информацией, которая может погубить его, стоить ему жизни.
Он позвонил Лоретте домой по телефону Верны.
- Лоретта, - сказал он. - Я должен поговорить с Верной.
- Ей сейчас не совсем по себе, - сказала Лоретта. - Я надеюсь, что вы помолитесь за эту девушку.
- Конечно, - ответил Бак. - Как вы ладите друг с другом?
- Настолько хорошо, насколько этого можно ожидать от двух чужих друг другу людей, - сказала Лоретта. - Я просто рассказываю ей мою историю и думаю, что именно этого вы и хотели бы от меня.
Бак промолчал. Наконец, он произнес:
- Дайте ей трубку, Лоретта, хорошо?
Верна взяла трубку, и Бак сразу перешел к делу:
- Верна, тебе понадобится новая машина.
- О, Камерон, что случилось?
- Всего лишь пробило колесо, Верна, но эту неполадку не удастся устранить еще несколько дней, и мне кажется, что твоя машина не стоит такого внимания.
- Спасибо огромное!
- Ничего, если я взамен предоставлю тебе новую хорошую машину?
- Не возражаю, - пробурчала она.
- Обещаю, Верна. А теперь мне придется ее оставить. Есть что-нибудь такое в машине, что нужно забрать?
- Мне ничего не приходит в голову. В бардачке лежит расческа, которая мне очень нравится.

Предыдущая страница 6 Следующая страница


7 Тим Ла Хэй, Джерри Б. Дженкинс

- Верна!
- В свете происходящих событий это, наверное, кажется смешным.
- Какие-нибудь документы, личные вещи, спрятанные деньги, что-нибудь в этом роде?
- Нет. Поступайте как хотите. Мне бы не хотелось обременять себя этими проблемами.
- Тогда я скажу кому-нибудь из администрации, что, добравшись до этой машины, могут отбуксировать ее на кладбище старых автомобилей и продать за любую цену в счет буксировки.
- Камерон, - прошептала Верна, - эта женщина очень странная.
- Верна, сейчас у меня нет времени обсуждать с тобой это. Дай ей шанс. Она очень милый человек, и кроме того, она дает тебе кров.
- Нет. Ты не так меня понял. Я не говорю, что она со странностями, но высказывает очень странные мысли.
Взобравшись на насыпь, откуда было видно Мичиган-авеню, Бак сдержал обещание, данное Лоретте, помолиться за Верну. Он не знал точно, как нужно молиться, но прошептал:
- Или она поверит в Бога, или я умру.
Когда Бак увидел по сторонам Мичиган-авеню десятки разбомбленных зданий и понял, что такая картина его ждет на всем протяжении Мэгнифисент Майл, ему вспомнилось время, проведенное в Израиле, который подвергся нападению со стороны России. Он представил себе свист бомб и адский жар пламени, но в эти мгновения Священная земля была удивительно далека от опасности. Там не было такого вторжения. Он нажал на трубке Верны повтор, забыв о том, что последний раз он набирал номер Лоретты, а не мобильного телефона в "Рейндж Ровере".
Не услышав в трубке привычного: "Абонент, которому вы звоните...", он, затаив дыхание, молился про себя о том, чтобы ответила Хлоя. Услышав голос Лоретты, он сначала потерял дар речи.
- Алло? Кто говорит?
- Простите, Лоретта, - сказал он. - Я ошибся номером.
- Я рада, что вы позвонили, Бак. Верна хотела с вами поговорить.
- О чем?
- Я даю ее вам.
- Камерон, я звонила в офис. Несколько человек все еще там, проверяют, все ли вещи на месте. Они обещали закрыть все, когда закончат. В любом случае для тебя есть пара телефонных сообщений.
- От Хлои?
- Нет, извини. Одно от доктора Розенцвейга из Израиля. Другое от человека, который заявляет, что он твой приемный отец. И еще одно сообщение от мисс Уайт, которая говорит, что ее нужно в полночь встретить в аэропорту Митчел Филд в Милуоки.
"Мисс Уайт? - подумал Бак. - Мудро со стороны Аманды держать в тайне связи, которые соединяют их маленькую семью".
- Спасибо, Верна. Я понял.
- Камерон, как ты собираешься забрать кого-то в Милуоки, если у тебя нет машины?
- У меня еще есть несколько часов на то, чтобы подумать об этом. Такое количество времени мне кажется просто роскошью.
- Лоретта предложила свою машину в случае, если я соглашусь сесть за руль, - сказала Верна.
- Надеюсь, что это не понадобится, - сказал Бак. - Но все равно спасибо. Я сообщу тебе, если что.
Бак не чувствовал себя журналистом, находясь посреди этого хаоса. Ему нужно было наполниться происходящим, пропустить через себя, задать вопросы людям, заварившим все это. Но вокруг не было никого, кто мог бы претендовать на эту роль. Все работали. Бака не заботило, можно ли сделать из этого статью или нет. Его журнал, наряду со всеми остальными крупными информационными изданиями, контролировался, если не принадлежал, Николае Карпатиу. Как Бак ни стремился объективно передать события, казалось, что все было ложью, исходившей от этого профессионального мошенника. Ужасно, что Николае имел к этому призвание. Более того, лживость была его истинной сущностью. Баку претила сама мысль о том, что его самого использовали для распространения пропаганды и лжи, которую люди проглатывали, как мороженое.
Хотя сейчас его не беспокоило ничто, кроме Хлои. Вдруг ему подумалось о том, что, возможно, он потерял ее на какое-то время. Бак знал, что в конце периода Скорби снова встретится с ней, но хватит ли у него сил продолжать бороться без нее? Она стала центром его жизни, центром, вокруг которого вращалось все остальное. За короткое время, которое им довелось быть вместе, она доказала, что способна на большее, чем он предполагал. Их объединяло общее дело, что заставляло смотреть на прошлое как на что-то незначительное и несущественное, имеющееся у всех супружеских пар. Он чувствовал ее любовь и бескорыстность. Она доверяла ему и поддерживала во всем. Нет, он не остановится, пока не найдет ее. И пока не узнает наверняка, он ни за что не поверит в ее смерть.
Бак набрал номер трубки в "Рейндж Ровере". Сколько десятков раз он уже делал это в последнее время? Его сердце чувствовало, что ничто не изменилось. Когда наконец он услышал, что номер занят, у него чуть не подкосились колени. Правильный ли номер он набрал? Он должен был набрать его снова, потому что повтор мог выдать ему номер Лоретты. Бак застыл на тротуаре, посреди всеобщего развала, и дрожащими пальцами, осторожно и твердо набрал номер. Он поднес трубку к уху. "Абонент, которому вы позвонили..." Выругавшись, Бак сжал телефон Верны в руке так сильно, что тот чуть не треснул. Он сделал шаг и отвел назад руку, собираясь зашвырнуть треклятый телефон в пламя горящего здания, но удержался, понимая, что это будет самый глупый поступок, какой ему только приходилось совершать в жизни. При этой мысли он покачал головой, а с его губ сорвалось соответственное слово.
Старое "Я" все еще притаилось где-то внутри него.
Он был чертовски зол на самого себя. Как в таких тяжелых обстоятельствах можно набирать не правильный номер?
Он знал, что снова услышит автоматический ответ и возненавидит его как никогда ранее, но не мог удержаться, чтобы снова не нажать кнопку повтора набора номера. Теперь линия была занята! Может быть, телефон не срабатывал? Какая-нибудь жестокая шутка из космоса? Или кто-то где-то пытался воспользоваться этим телефоном?
Не было никакой гарантии, что это была Хлоя. Это мог быть кто угодно: полицейский, кто-нибудь из спасательной службы, человек, обнаруживший потерпевший аварию "Рейндж Ровер".
Нет, он не должен позволять себе верить в это. Хлоя была жива. Но куда она могла звонить? В церкви никого не было. Насколько ему было известно, в офисе "Глобал Коммьюнити Уикли" тоже никого не осталось. Знала ли Хлоя номер Лоретты? Это было достаточно легко проверить. Вопрос в том, что ему делать: звонить в те места, куда она могла позвонить, или просто пытаться снова и снова набирать ее номер в надежде попасть на нее между звонками.

***

Старшая бортпроводница экипажа, который составлял две трети всех пассажиров, значащихся в посадочном списке, постучала в дверь кабины и открыла ее в тот момент, когда Рейфорд не спеша изучал взглядом взлетную полосу.
- Капитан, - обратилась она к нему, когда он вынул наушник из своего правого уха, - не все еще заняли свои места и пристегнулись.
- Понял, но я не собираюсь задерживать вылет, - ответил он. - Вы можете проследить за этим?
- Сэр, недовольная сторона - сам Карпатиу.
- Я не властен ему указывать, - ответил Рейфорд. - Как, впрочем, и вы.
- Правила федерального авиационного агентства требуют, чтобы...
- На случай, если вы еще этого не поняли, - что бы то ни было "федеральное" теперь пустой звук. Теперь все глобально. И Карпатиу - самое глобальное из всего этого. Если он не желает сидеть, то волен стоять. Я вас известил, вы тоже высказали свои замечания, хорошо?
- Да.
- Тогда идите пристегивайтесь и предоставьте Кариатиу самому о себе беспокоиться.
- Как скажете, капитан. Но если этот самолет не уступает по своей мощности 757-му, то я бы не хотела стоять, когда вы нажимаете на акселератор.
- Но Рейфорд, уже надев наушники, выводил самолет на взлет. Ожидая инструкций от диспетчера, он незаметно опустил левую руку под сиденье и нажал потайную кнопку. Кто-то спрашивал Карпатиу, не хочет ли он сесть. Рейфорд чувствовал, что МакКаллам не опускает с него глаз, словно в своих наушниках услышал что-то такое, чего не слышал Рейфорд. Рейфорд быстро переключился обратно и услышал голос МакКаллама:
- Нам дали разрешение на взлет, кэп. Мы можем начинать движение.
Рейфорд понемногу мог начинать разгонять самолет до той скорости, которая позволяла подняться в воздух. Но всем ведь иногда нравится мощный взлет, не так ли? Он добавил газа и так разогнал самолет по взлетной полосе, что его и МакКаллама вдавило в кресла.
- И-и-и-я! - закричал МакКаллам. - Мы просто ковбои!
Рейфорду нужно было о многом думать, но, взлетая всего лишь во второй раз на новой машине, он не должен был выпускать из поля зрения приборную доску. Однако он не смог удержаться, чтобы не нажать кнопку интеркома и не послушать, как для Карпатиу прошел такой взлет. Он мысленно рисовал себе картину, как этот человек всю дорогу кувыркается в конце салона, и ему очень хотелось, чтобы в конце салона была дверь, которую он мог бы открыть, не выходя из кабины.
- Господи Боже мой! - услышал он голоса. - Ваше Превосходительство! Вы в порядке?
Рейфорд услышал звуки, говорившие о том, что остальные пытаются отстегнуть свои ремни безопасности, чтобы помочь Карпатиу, но самолет несся по взлетной полосе, и их прижимало к креслам центробежной силой.
- Я в порядке, - настаивал Карпатиу. - Это моя собственная ошибка. Со мной все будет нормально.
Рейфорд отключил интерком и сосредоточился на взлете. В глубине души он надеялся, что Карпатиу опирался на одно из сидений во время разгона. Тогда его должно было подбросить в воздух и практически перевернуть. "Возможно, это мой последний шанс восстановить справедливость".
- Звони еще, Камерон. Она не сказала, где она и что с ней, но по крайней мере ты теперь знаешь, что она жива.
- Слава Тебе, Господи!

***

Никто не обращал внимания на Бака, но все же он старался как можно меньше выделяться. Он завернул за угол и стоял в тени, снова и снова нажимая кнопку автоматического повтора набора номера, не желая упускать ни секунды между звонками Хлои. В один из коротких промежутков времени между тем, как он прослушал гудки на занятой линии, тем, как и начал набирать номер Хлои снова, его телефон зазвонил сам. Бак закричал еще до того, как нажал на кнопку включения аппарата:
- Алло, Хлоя? - Его пальцы дрожали так сильно, что он чуть не уронил трубку. Нажав кнопку, он снова закричал:
- Хлоя?
- Нет, Камерон, это Верна. Но мне только что передали из офиса, что Хлоя пыталась найти тебя там.
- Ей кто-нибудь дал номер телефона?
- Нет. Они не знали, что у тебя мой телефон.
- Я пытаюсь ей сейчас дозвониться, Верна. Линия занята

ГЛАВА 5

Баку хотелось прыгать, кричать, бежать куда глаза глядят. Весть о том, что Хлоя жива, была лучшей в его жизни, и сейчас ему хотелось действовать. Он снова нажал на кнопку набора номера и услышал гудки.
Внезапно телефон зазвонил опять.
- Хлоя!
- Нет, прости, Камерон, это снова Верна.
- Верна, я тебя умоляю, мне нужно дозвониться до Хлои!
- Успокойся. Она снова связалась с офисом "Уикли". Теперь слушай. Где ты находишься сейчас?
- Я на Мичиган-авеню поблизости от Водонапорной башни, точнее, от того, что когда-то было Водонапорной башней.
- Как ты туда добрался?
- По Шеридан до Лейк Шор Драйв.
- Так, - сказала Верна. - Хлоя передала кому-то в нашем офисе, что движется к Лейк Шор Драйв, но другим маршрутом.
- Другим маршрутом?
- Это все, что я знаю, Камерон. Тебе нужно осмотреть участки вне дороги, берег озера, это может быть тот маршрут, который тебе нужен.
Отвечая Берне, Бак уже бежал в том направлении:
- Я не понимаю, как она могла попасть на берег озера, если двигалась по Драйв на юг.
- Не знаю, - ответила Верна. - Может быть, она надеялась, что, двигаясь по этой дороге, объедет все препятствия, а когда ей это не удалось, она развернулась.
- Передай человеку, которому она звонила в офис, чтобы он попросил ее не занимать телефон, пока я до нее не дозвонюсь, если, конечно она будет звонить вновь, и пусть постарается сообщить мне точные координаты своего местонахождения.

***

Те сомнения в невероятной постоянной силе зла, которую заключал в себе Николае Карпатиу, рассеялись у Рейфорда через несколько минут после того, как "Кондор-216" оторвался от земли в международном аэропорту Сан-Франциско. Благодаря спрятанным в салоне "жучкам" он услышал, как один из помощников Карпатиу спросил:
- Сэр, что теперь делать с Сан-Франциско?
- Взорвать, - послышался шепот. Помощник, очевидно по телефону, передал:
- Давай.
- Выгляни в окно с этой стороны, - сказал Карпатиу с нескрываемым возбуждением в голосе. - Посмотри на это!
Рейфорд почувствовал искушение накренить самолет так, чтобы тоже увидеть, но он быстро выбросил эту идею из головы, чтобы не запечатлевать визуально в своей памяти. Он и МакКаллам переглянулись друг с другом, когда в наушниках послышались крики из диспетчерской:
- SOS! SOS! Нас атакуют с воздуха!
Сильное сотрясение прервало связь, но Рейфорд был уверен, что эти бомбы могли легко разнести всю диспетчерскую башню, не говоря уже про аэропорт в целом и кто знает какую часть прилегающей территории.
Рейфорд не знал, как долго он выдержит оставаться личным пилотом дьявола.

***

Для тридцатилетнего человека Бак был в хорошей форме, но сейчас, когда он бежал по Чикаго-авеню к восточной стороне озера, все его суставы болели и легким не хватало воздуха. Как далеко на юг могла забраться Хлоя, прежде чем развернуться? А развернуться она должна была. В противном случае ей не удалось бы съехать с дороги и вообще заехать сюда.
Добравшись до Лейк Шор Драйв, он убедился, что она пуста, так как перекрыта на южном конце и в северной своей части, на выезде на Мичиган-авеню. Тяжело дыша, он перелез через заграждение, добежал до середины дороги. Услышав щелканье бесполезных сигнальных огней, Бак бросился к другой обочине. Он бежал на юг, зная, что Хлоя жива, но не зная, в каком она состоянии. Если предположить, что у нее не было никаких смертельно-опасных повреждений, то Бака волновал вопрос, не попали ли листы личных комментариев Брюса - или, что еще хуже, сам компьютер - не в те руки. Несомненно, в некоторых частях этого повествования были совершенно очевидные свидетельства того, что Николае Карпатиу - Антихрист.
Не понимая, как он все еще способен передвигать ноги, Бак бежал, нажимая кнопку повтора номера и на бегу держа телефон у самого уха. Почувствовав, что бежать больше нет сил, он, рухнув на песок и тяжело восстанавливая дыхание, прислонился спиной к заграждению. Наконец Хлоя ответила.
Не успев обдумать заранее, о чем говорить, Бак обнаружил, что спрашивает ее о самом важном:
- Ты в порядке? Не ранена? Где находишься?
Он не сказал ей, что любит ее, что до смерти перепугался за нее, что счастлив от того, что она жива. Ему казалось, что ей все известно самой, а он сможет сказать ей об этом позже.
Хлоя ответила слабым голосом:
- Бак, где ты?
- Я двигаюсь на юг по Лейк Шор Драйв, южнее Чикаго-авеню.
- Слава Богу, - вырвалось у нее. - Я думаю, что тебе до меня еще около мили.
- Ты ранена?
- Боюсь, что да, Бак, - ответила она. - Не знаю, как долго находилась без сознания и как сюда попала.
- Поточнее. Где это?
Поднявшись на ноги, Бак пошел быстрым шагом. Его мучил страх, что Хлоя истекает кровью или находится в шоке, но сил, чтобы бежать, у него не было.
Она сказала, что находится в совершенно незнакомом месте, и Бак почувствовал, как ее голос слабеет. Он понимал, что она должна оставаться в автомобиле, потому что телефон был стационарным.
- Шина лопнула, - добавила она.
- Ровер еще на ходу?
- Понятия не имею, Бак.
- Хлоя, ты должна сказать мне какие-нибудь ориентиры поиска. Ты на открытой местности? Тебе удалось избавиться от того полицейского?
- Бак, Ровер, по-моему, зажат между деревом и бетонной опорой.
- Чем?
- Я ехала около шестидесяти километров в час, - продолжала Хлоя, - когда мне показалось, что вижу съезд с дороги. Я повернула, и в этот самый момент разорвалась бомба.
- Бомба?
- Да, Бак, ты же знаешь, что на Чикаго была сброшена бомба.
"Бомба? - подумал Бак. Наверное, милосердие Бога в том, что она находилась без сознания, пока на город сыпались бомбы".
- Я видела, как мимо меня проехал автомобиль аварийно-спасательной службы. Может, этого полицейского за мной и не было. Весь транспорт на Лейк Шор Драйв остановился, когда водители услышали и увидели взрыв, и полицейская машина, наверное, врезалась в кого-нибудь. Я надеюсь, что он жив. В противном случае я буду чувствовать себя виноватой в его смерти.
- Хлоя, так где ты засела?
- Там, мне кажется, где приняла за выезд то, что на самом деле выездом не было. Я не успела затормозить, но убрала ногу с газа. На несколько секунд "Рейндж Ровер" подняло в воздух. У меня было такое ощущение, словно я пролетела футов сто или около того и приземлилась в ветвях деревьев, рядом с какой-то кучей мусора. Автомобиль перевернут на бок. Я помню, как очнулась и поняла, что совершенно одна.
- Где? - Бак терял терпение, но не мог винить Хлою за то, что она не могла точно описать свое местонахождение.
- Никто меня не видел, Бак, - сказала она вяло. - С моими фарами что-то случилось. Меня вдавило в переднее сиденье, и я повисла на ремне безопасности. Мне не дотянуться до зеркала заднего вида. Я видела, как машины стремительно покидали это место, и больше их видно не было. Никаких аварийных огней, ничего.
- Вокруг тебя никого?
- Никого. Я должна была заглушить двигатель, но потом снова завела его, чтобы заработал телефон. Бак, умоляю тебя, найди меня.
Ее голос звучал так, словно она вот-вот уснет.
- Только оставайся на связи, Хлоя. Не говори, но не выключай телефон, чтобы я был уверен в том, что не проскочу мимо тебя.
Единственное, что видел Бак, были аварийные огни, мерцающие далеко в направлении центра города, языки пламени, которые все еще вырывались то тут, то там, да маленькие огоньки, горящие на лодках на озере. Лейк Шор Драйв была темна, как сама полночь. Все фонари севернее того места, где он видел аварийные огни, выключены. Он обошел то место, где озеро глубоко вдавалось в сушу, и до боли в глазах стал усматриваться в даль. При слабом свете луны ему показалось, что он видит участок сломанного заграждения, несколько деревьев и бетонный поребрик, один из тех, которые ограждают подземный переход к пляжу. Он медленно сделал несколько шагов и снова остановился, чтобы присмотреться. Бак решил, что находится в двухстах ярдах от того места.
- Хлоя? - сказал он в трубку. Ответа не последовало.
- Хлоя? Ты здесь? Он услышал вздох.
- Я здесь, Бак. Но мне, кажется, нехорошо.
- Ты можешь включить фары?
- Я попытаюсь.
- Пожалуйста! Только не навреди себе.
- Я попытаюсь выпрямиться, держась за руль.
Бак услышал, как она застонала от боли. В следующую секунду вдали он заметил сумасшедший, вертикальный луч фар, направленный в песок. -
- Я вижу тебя, Хлоя. Не отключай связь.

***

Рейфорд предполагал, что МакКаллам думает, что он спит. Накренившись в своем кресле, Рейфорд опустил подбородок на грудь и равномерно дышал. Но его наушники были включены, а левой рукой он нажал секретную кнопку. Карпатиу говорил тихим голосом, чтобы экипаж не слышал.
- Я был так возбужден и переполнен идеями, - сказал Карпатиу, - что не мог сидеть. Надеюсь, что у меня нет синяков, которые были бы на виду. Все его лакеи прыснули от смеха.
"Нет ничего смешнее шутки босса", - подумал Рейфорд.
- Нам столько всего нужно обсудить и сделать, - продолжил Карпатиу. Когда в Багдаде к нам присоединятся наши соотечественники, сразу же приступим к делу.
Разрушение аэропорта в Сан-Франциско и большей части побережья уже стало темой всех новостей. Рейфорд видел страх в глазах МакКаллама. Может быть, он чувствовал бы себя увереннее, если бы знал, что его наивысший босс, Николае Карпатиу, будет в ближайшие несколько лет держать все под своим контролем.
Внезапно Рейфорд услышал голос Леона Фортуна-то, который ни с чем нельзя было спутать:
- Шеф, нам нужна замена Фернандесу, Холидею и вашей невесте, не так ли?
Рейфорд вздрогнул. Возможно ли это? Неужели они уже уничтожили этих троих, и почему - Хетти Дерхем? Он чувствовал свою ответственность за то, что его бывшая бортпроводница была теперь не только на службе у Карпатиу, но и его любовницей, и скоро должна была стать матерью его ребенка. Значит, он не собирался жениться на ней? Он разыгрывал такую радость перед Рейфордом и Амандой, когда Хетти сообщила эту новость.
Карпатиу захихикал:
- Пожалуйста, мисс Дерхем не подводите под одну гребенку с нашими старыми друзьями. Фернандес был нужен на один раз. В Холидее была длительная необходимость. Давайте найдем замену Фернандесу, а о замене Холидея можно не беспокоиться. Он сделал свое дело. Единственная причина, по которой я попросил вас заменить Хетти, заключается в том, что это работа не для нее. Когда я приглашал ее на эту должность, я знал, что она плохо умеет работать с бумагами, но мне требовался помощник, и, конечно, я хотел, чтобы им стала она. Но я использую ее беременность как повод для того, чтобы от нее избавиться.
- Хотите, чтобы я уладил этот вопрос для вас? - спросил Фортунато.
- Я сам ей скажу, - ответил Карпатиу. - Мне хотелось бы, чтобы вы подыскали мне новую личную секретаршу.
У Рейфорда перехватило дыхание. Он не хотел, чтобы МакКаллам что-нибудь заметил. Никто не должен был даже догадываться о том, что Рейфорд слышал эти разговоры. Тайным образом Рейфорд получал полезную информацию для "Отряда Скорби". Жизнь настолько обесценилась, что в течение нескольких часов он потерял нового знакомого, Фернандеса, и старого друга и учителя, Эрла Холидея. Он обещал Эрлу, что свяжется с его женой, если что-нибудь случится, но не ожидал, что это произойдет в действительности.

Предыдущая страница 7 Следующая страница


Сквозь огонь 8

Рейфорд отключил интерком. Повернув выключатель, который позволял ему связаться через наушники с его старшим помощником, он сообщил ему:
- Мне нужно передохнуть.
- МакКаллам кивнул, и Рейфорд перешел из кабины в свою комнатку, которая была благоустроена лучше, чем отведенный ему отсек в теперь уже разрушенном первом самолете Карпатиу. Рейфорд скинул ботинки и вытянулся на спине. Он размышлял об Эрле и Аманде, Хлое и Баке. Это были беспокойные мысли. Все началось с того, что они потеряли Брюса. Отвернувшись к стене, Рейфорд закрыл лицо руками и заплакал. Сколько еще близких людей предстояло ему потерять только за один сегодняшний день?

***

"Рейндж Ровер" застрял между телефонным столбом, бетонным заграждением и нижними ветвями большого дерева.
- Дорогая, выключи фары, - крикнул Бак, - теперь давай действовать вместе.
Колеса автомобиля практически расплющило о стену. Бак поразился, как дерево выдерживает вес машины. Чтобы заглянуть в нее через боковое стекло кабины, Баку нужно было забраться на дерево.
- Ты можешь дотянуться до зажигания? - спросил он.
- Да, но мне пришлось заглушить двигатель, потому что колеса терлись о стену.
- Поверни ключ до середины и опусти окно, чтобы я мог тебе помочь.
Казалось, Хлоя отстегивает ремень безопасности.
- Я не уверена, что могу дотянуться до кнопки стеклоподъемника с этой стороны.
- Тебе не отстегнуться, не причиняя себе боли?
- Я постараюсь, Бак, но у меня все болит. Я не знаю точно, что у меня сломано и что болит.
- Попытайся как-нибудь взять себя в руки и высвободиться из этого ремня. Тогда ты сможешь встать на окно со стороны пассажира и открыть водительское окно.
Но Хлоя была пристегнута насмерть. Ей удалось только повернуться на бок самой и повернуть ключ зажигания в замке до половины. Она приподнялась на правой руке, чтобы дотянуться до кнопки. Когда окно было открыто, Бак протянул вниз обе руки, чтобы попытаться поддержать ее.
- Я так беспокоился за тебя, - сказал он.
- И я тоже, - ответила Хлоя. - Мне кажется, что у меня все повреждения с левой стороны. По-моему, у меня сломана лодыжка. Я вывихнула кисть. У меня болят левое колено и плечо.
- В произошедшем есть своя логика - сказал Бак. - Тебе не больно, если я поддержу тебя так, чтобы ты могла встать здоровой ногой на окно со стороны пассажира?
Бак лег на дверь практически перевернувшегося "Рейндж Ровера" и постарался немного протиснуться внутрь, чтобы просунуть предплечье под правую руку Хлои и захватить вместе оба ее запястья. Когда она нажала кнопку ремня безопасности, он поднял ее. Не имея точки опоры или возможности за что-нибудь ухватиться, Бак делал все возможное, чтобы не уронить Хлою.
Она вытащила ногу из-под приборной доски и робко на нее встала. Теперь она стояла на правой двери, а ее голова была на уровне руля.
- У тебя нигде не идет кровь?
- Думаю, нет.
- Надеюсь, что у тебя нет внутреннего кровоизлияния.
- Бак, если бы оно было, то я бы уже давно скончалась.
- Ты прилично себя чувствуешь, чтобы я мог попытаться тебя вытащить?
- Мне хочется вылезти отсюда любой ценой, Бак. Может быть, мы сможем открыть дверь?
- Сначала я задам тебе один вопрос. Это что, так будет продолжаться всю нашу семейную жизнь? Я буду покупать тебе дорогие автомобили, а ты будешь разбивать их в первый же день?
- Это, конечно, кажется тебе смешным...
- Извини.
Бак помог Хлое встать на здоровую ногу, ставшую теперь опорной. В то время как Бак открывал дверь, она здоровой рукой помогла ему ее толкнуть. Днище двери заскребло по бетону, и Бак, насколько смог разглядеть при тусклом свете, поразился незначительности повреждений автомобиля.
- Там в бардачке должен быть фонарик, - сказал он. Хлоя протянула его ему. Бак осмотрел автомобиль. Колеса все еще были в отличном состоянии, но спереди немного повреждена решетка. Никаких существенных поломок не было. Он выключил фонарик и сунул его в карман. Издавая стоны и обливаясь слезами от боли, Хлоя с помощью Бака выбралась из машины.
Когда они оба уселись на дверцу с водительской стороны, оказавшуюся теперь сверху, Бак почувствовал, что тяжелый автомобиль грозит сорваться со своей ненадежной опоры.
- Мы должны спустить тебя вниз, - сказал он.
- Дай-ка мне на секунду фонарик, - отозвалась она. Хлоя посветила вокруг себя.
- Было бы проще встать двумя ногами на заграждение, - сказала она.
- Ты права, - согласился Бак. - Ты можешь это сделать?
- Думаю, да, - ответила Хлоя. - Чего мне только не приходилось делать.
- И не говори.
Хлоя подпрыгнула до того места, где она могла зацепиться здоровой рукой за край площадки, и попросила Бака подталкивать ее до тех пор, пока большая часть ее веса не оказалась наверху. Когда она сделала последнее усилие здоровой ногой, "Рейндж Ровер" просел достаточно для того, чтобы высвободиться из плена связавших его ветвей дерева. Дерево и "Рейндж Ровер" затряслись, и начали прогибаться.
- Бак! Вылезай оттуда! Ты сейчас рухнешь вниз! - закричала Хлоя.
Бак находился на той стороне автомобиля, которая была обращена вверх. Теперь она проседала в направлении бетонной стены, скребя об нее колесами и роняя на бетон свои маркировочные знаки. Как только Бак пытался сделать какое-нибудь движение, автомобиль начинал скользить. Вскоре он понял, что нужно держаться подальше от этой стены, чтобы остаться в живых. Ухватившись за багажник, Бак переполз на настоящую крышу "Рейндж Ровера". Ветви выскочили из-под днища машины и хлестнули по голове, оцарапав ухо. Пока автомобиль проседал вниз, Бак успел сообразить, что проседать таким образом не так уж плохо, и не исключено, что вниз он не упадет. Сначала двигалась машина, потом ветви дерева, в какой-то момент они подстраивались друг под друга. Бак предполагал, что "Рейндж Роверу", освободившись от ветвей, останется падать около трех метров. Он надеялся приземлиться удачно, но этого не случилось.
Тяжелый автомобиль, перестав цепляться колесами за бетон и за несколько согнутых ветвей, упиравшихся в него с правой стороны, начал крениться вправо. Бак закрыл голову руками, чтобы защитить ее от сучьев, когда они вырвутся из-под машины. Они снова почти что вдавили его в стену. В один миг "Рейндж Ровер", освободившись от давления ветвей, накренился правой стороной вниз и едва не сорвался. Если бы он так упал, Бак разбился бы о дерево. Но как только правые колеса ударились о землю, машина перекувырнулась и приземлилась на колеса с левой стороны, не коснувшись бетонной стены. Левую сторону автомобиля по инерции бросило на стену, и наконец автомобиль встал.
Теперь машину отделяло от стены меньше дюйма, но под ней была неровная поверхность, а над ней висели сломанные ветви дерева. Бак достал фонарик, чтобы осветить поврежденный автомобиль. Если не считать повреждение передней решетки и царапин по обеим сторонам кузова от бетонного ограждения и от сучьев дерева, то автомобиль выглядел более или менее пригодным, чтобы на нем ехать.
Бак понятия не имел, как вставить обратно одну из камер, поэтому решил, что снимет ее и подумает об этом позже, если, конечно, сможет сдвинуть автомобиль с места. У него сильно болел бок, и он был уверен, что в тот момент, когда Ровер ударился о землю, он сломал ребро. Бак осторожно слез с машины и встал под деревом, ветви которого теперь закрывали от него Хлою.
- Бак? Ты цел?
- Оставайся там, где ты стоишь, Хлоя. Я попытаюсь что-нибудь предпринять.
Бак влез в машину через пассажирское сиденье, устроился за рулем и запустил стартер. Двигатель работал прекрасно. Он внимательно посмотрел, что показывают стрелки приборов: не вытекло ли масло, охлаждающая жидкость и не было ли перегрева. Ровер стоял на автоматической коробке передач, и все колеса были ведущими. Когда он попробовал сдвинуться с места, послышался шум. Бак быстро переключился на механическую трансмиссию и полный привод, дал полный газ и выжал сцепление. Через несколько секунд машина уже была свободна от веток, и Бак выехал на песок. Он резко повернул направо и вернулся к заграждению, отделявшему песчаную полосу от Лейк Шор Драйв. Он проехал около четверти мили, пока нашел место в заграждении, через которое мог выехать на дорогу, и, развернувшись, доехал до той стены, где стояла Хлоя, опираясь на одну ногу и держа правой рукой свое левое запястье. Баку показалось, что она никогда не выглядела лучше, чем сейчас.
Он съехал на обочину рядом с ней и обежал автомобиль, чтобы помочь ей сесть, затем пристегнул ее ремнем и, прежде чем сесть в машину, набрал номер:
- Лоретта? С Хлоей все в порядке. Она немного поранилась, я бы хотел, чтобы врач осмотрел ее как можно скорее. Если бы ты смогла обзвонить врачей в округе и найти какого-нибудь доктора из Церкви, который сейчас не занят, я был бы тебе очень признателен.
Бак старался вести машину как можно осторожнее, чтобы лишний раз не причинять Хлое боль. К счастью, он знал кратчайший путь до дома. Когда они доехали до большого барьера, который перекрывал выезд с Мичиган Авеню на Лейк Шор Драйв, он резко свернул налево и выехал на тротуар, по которому недавно шел пешком. Заметив разбитый автомобиль Верны, он проехал мимо, не обращая внимания на то, что полицейские, с которыми он вынужден был беседовать недавно, махали ему и делали знаки остановиться. Он разогнал машину по Лейк Шор Драйв, объехал барьеры на Шеридан, доехал до Демпстера, следуя указаниям Хлои, и скоро снова был в северо-западных пригородах.
Лоретта и Верна из окна наблюдали за тем, как он подъехал. Только в этот момент Бак вспомнил и ударил себя по лбу. Выскочив из машины, он бросился к багажнику. Путаясь в ключах, открыл его и нашел разбросанные в беспорядке страницы, написанные Брюсом. Компьютер тоже был там, он лежал рядом с телефонами, купленными Хлоей.
- Хлоя, - позвал он, и она осторожно обернулась. - Когда мы внесем тебя в дом, мне лучше вернуться к Карпатиу.

***

Рейфорд вернулся в кабину. С наступлением ночи в салоне самолета становилось все тише. Дискуссия перешла в негромкую беседу. Обслуживающий персонал хорошо накормил высокопоставленных лиц, и у Рейфорда было такое впечатление, что они собрались в долгий путь.
Рейфорд проснулся, когда самолет начал двигаться, и понял, что его пальцы соскользнули с кнопки прослушивания салона. Он снова нажал ее, но ничего не "услышав, потянулся. Он и так уже услышал больше, чем ему хотелось бы.
Когда он проходил через салон, чтобы посмотреть один из телевизоров, установленных в конце, никто, кроме Карпатиу, не обратил на него внимания. Некоторые дремали, внимание остальных было приковано к действиям бортпроводниц, которые чистили подносы после ужина и приносили одеяла и подушки.
Карпатиу улыбнулся, кивнул Рейфорду и помахал ему рукой.
"Как он способен на это? - удивился Рейфорд. Брюс говорил, что Антихрист не будет одержим Сатаной, пока не пройдет половина срока, отделяющего человечество от периода Скорби, но вне всякого сомнения, этот человек является воплощением зла".
Рейфорд не мог показать, что знает правду, несмотря на то, что Карпатиу было известно о его христианской вере. Кивнув в ответ, Рейфорд прошел дальше. По телевизору он посмотрел прямые включения из всех точек земного шара. Писание становилось реальностью. Это был Красный конь Апокалипсиса. За этим должны были последовать многочисленные жертвы голодной смерти и мор, пока четверть населения земного шара, которая осталась после Бедствия, не будет стерта с лица Земли. В кармане Рейфорда завибрировал мобильник.
Нескольким людям, не находящимся в самолете, был известен его номер телефона. "Слава Господу за технику", - подумал Рейфорд. Он не хотел, чтобы кто-нибудь его слышал, и отошел в самый дальний конец самолета, остановившись у окна. Ночь была черна, как душа Карпатиу.
- Рейфорд Стил слушает, - сказал он.
- Папа?
- Хлоя! Слава Богу! Хлоя, с тобой все в порядке?
- Я попала в небольшую аварию, пап. Я хотела сказать тебе, что ты снова спас мне жизнь.
- Что ты имеешь ввиду?
- Я получила сообщение, которое ты оставил в отеле "Дрейк", - ответила она. - Если бы я потратила время на то, чтобы зайти в комнату, меня бы, наверное, уже не было здесь.
- А Бак в порядке?
- Да, с ним все нормально. Он с запозданием перезванивает сам знаешь кому, прямо сейчас.
- Тогда извини меня, - ответил Рейфорд. - Я перезвоню.
Рейфорд бросился обратно в кабину пилота, стараясь не показывать того, что он торопится. Когда он проходил мимо Фортунато, Леон протягивал телефон Карпатиу:
- Уильямс из Чикаго, - сказал он. - Нашел-таки время.
Карпатиу сделал такое лицо, словно считал, что Леон перебарщивает. Когда Рейфорд входил в кабину, он услышал восклицание Карпатиу:
- Камерон, друг мой! Я беспокоился за тебя.
Рейфорд быстро сел в кресло и надел наушники. МакКаллам выжидающе на него посмотрел, но Рейфорд не обратил на него внимания и закрыв глаза нажал потайную кнопку.
- Мне интересно, что говорят средства массовой информации, - говорил Карпатиу. - Что происходит у вас в Чикаго? Да.., да.., разрушения, я понимаю.., да. Да, такая трагедия...
"Какая мерзость!", - подумал Рейфорд.
- Камерон, - продолжал Карпатиу, - ты не мог бы в течение следующих дней прилететь в Новый Вавилон? А, я понимаю - Израиль? Да, я вижу, что в этом есть смысл. Так называемая Священная земля снова уцелела, не так ли? Я бы хотел получить сведения о встречах, которые проходят в Багдаде и Новом Вавилоне на высоком уровне, чтобы ты об этом написал, но в принципе этим может заняться твой старый друг, Стив Плэнк. Вы можете работать вместе, чтобы во всех наших печатных изданиях была должная информация о происходящем...
Рейфорд очень хотел бы поговорить с Баком. Он восхищался энергичностью своего зятя и его способностью делать то, что наметил, мягко отклоняя при этом предлагаемые Карпатиу директивы. Рейфорду было интересно, как долго Карпатиу будет это терпеть. Пока что Николае уважал Бака, и ему, как надеялся Рейфорд, было ничего неизвестно о его истинной приверженности.
- Хорошо, - сказал Карпатиу, - конечно, для меня это очень печально. Тогда выходи на связь с сообщениями из Израиля.

ГЛАВА 6

За завтраком Бак сидел с затуманенным взором, у него горело ухо, дыхание было прерывистым. Проснулись только он и Лоретта. Она отправилась в церковь после того, как убедилась, что ей не нужно будет заниматься приготовлениями, связанными с похоронами Брюса или с поминальной службой, которая должна была стать частью мероприятий, планировавшихся на воскресное утро. Верна Зи спала в маленькой спальне, находящейся в недавно отремонтированном подвале.
- Как хорошо, что здесь снова появились люди, - сказала Лоретта. - Вы все можете оставаться здесь столько, сколько вам будет нужно или сколько захотите.
- Мы очень благодарны, - ответил Бак. - Аманда поспит до полудня, но потом она сразу же займется всеми делами со следователем. Хлоя плохо спала из-за этого гипса на лодыжке. Зато теперь она спит как убитая и, я думаю, проспит еще долго.
Бак воспользовался столом в гостиной комнате, чтобы разложить по порядку материалы Брюса, которые разлетелись в багажнике "Рейндж Ровера". Ему предстояла огромная работа - проверить текст и выбрать то, что больше всего подойдет для воспроизведения и распространения. Он подвинул стопки бумаги в сторону и выложил пять первоклассных универсальных сотовых телефонов, которые принесла с собой Хлоя. К счастью, они были упакованы в губчатую пленку и уцелели во время несчастного случая, происшедшего с ней.
Он просил ее не скупиться при покупке телефонов, и она выполнила его просьбу. Баку не хотелось думать об их стоимости, но эти телефоны имели все функции, включая возможность принимать звонки в любой точке земного шара, благодаря встроенному спутниковому чипу. Когда Лоретта ушла в церковь, Бак порылся в поисках батареек, прочитал инструкцию по эксплуатации и попробовал сделать первый звонок. На этот раз он обрадовался своей привычке с маниакальным пристрастием хранить старые телефонные номера. В глубине бумажника он нашел именно тот, который был ему нужен. Кен Ритц, бывший пилот, работавший на коммерческих авиалиниях, а теперь - владелец собственной компании, занимающейся чартерными перевозками на реактивных самолетах, не раз выручал его. Он перевез Бака с узкой взлетной полосы аэропорта "Вокеган", штат Иллинойс, в Нью-Йорк на следующий день после исчезновений.
- Вы заняты, мистер Ритц, и, вероятнее всего, не заинтересованы в моем заказе, - сказал Бак, - однако, я могу себе позволить большие, очень большие расходы и заплачу больше, чем кто-либо.
- Я нахожусь на борту одного самолета, - сказал Ритц. - Это в Полуоки, и в данный момент и я, и самолет свободны. Я беру два доллара за милю и тысячу долларов в день за простой на земле. Куда вам нужно?
- В Израиль, - ответил Бак. - И мне нужно вернуться назад не позднее, чем в субботу вечером.
- Там серьезное воздушное движение, - сказал Ритц. - Лучше туда вылететь вечером, но не поздно, и приземлиться на следующий день. Давайте встретимся в Полуоки в семь часов и договоримся.

***

Рейфорд в конце концов действительно заснул, прохрапев, по словам МакКаллама, несколько часов.
Когда до Багдада оставалось лететь около часа, Леон Фортунато вошел в кабину и присел рядом с Рейфордом.
- Мы не уверены в том, что в Новом Вавилоне мы будем в безопасности, - сказал он. - Никто не ожидает нашего приземления в Багдаде. Давайте будем продолжать поддерживать связь с Нововавилонским терминалом, сообщая, что направляемся прямо туда. Когда мы возьмем на борт остальных трех послов, то можем просто остаться на земле в течение нескольких часов, пока у сопровождающей нас охраны не появится возможность очистить Новый Вавилон.
- Это повлияет на ваши встречи? - сказал Рейфорд, стараясь сохранять небрежный тон.
- А каким образом это касается вас? Мы вполне можем устроить встречу прямо в самолете, пока его заправляют. Вы ведь можете не выключать кондиционеры?
- Конечно, - ответил Рейфорд, пытаясь быстро что-то придумать, - но я тоже должен остаться в кабине или в моей каюте, потому что мне нужно многое изучить в устройстве этого самолета. Я не буду вам попадаться на глаза.
- Постарайтесь.

***

Бак связался с Донни Муром, который сообщил, что ему удалось достать по сходной цене несколько важных комплектующих для компьютеров, и теперь он сам собирал пять мощных ноутбуков.
- Это сэкономит вам немного денег, - сказал он. - Полагаю, чуть больше двадцати тысяч за штуку.
- И я смогу воспользоваться компьютерами, когда вернусь из поездки, в воскресенье?
- Абсолютно точно, сэр.
Бак назвал ведущим сотрудникам "Глобал Коммьюнити Уикли" номер своего спутникового телефона и попросил не давать его никому, кроме Карпатиу, Планка и Розенцвейга. Затем он осторожно собрал свою единственную кожаную сумку и провел остаток дня, работая над бумагами Брюса и пытаясь дозвониться до Розенцвейга. Похоже, старик хотел сообщить о том, что доктор Цион бен-Иегуда жив и находится в безопасности. Бак очень надеялся, что Розенцвейг последовал его совету и не вводил Карпатиу в курс дела. Он не имел представления, где Цион бен-Иегуда мог прятаться, но если это известно Розенцвейгу, то Баку необходимо, прежде чем вместе с Кеном Ритцем приземляться в аэропорту Бен Гьюрион, поговорить с ним.
Интересно, сколько времени ему и его близким самим придется скрываться в убежище под зданием церкви?

***

Охрана подлетала к Багдаду. Рейфорда проинструктировали не поддерживать связь с башней, чтобы вражеская авиация не смогла определить их местоположение. Он был убежден, что ответные удары, нанесенные силами Мирового Сообщества в Лондоне и Каире, не говоря уже о Северной Африке, не позволят мятежникам появиться в Ираке. Но, как бы то ни было, он выполнял приказ.
Леон Фортунато связался по телефону с диспетчерскими в Багдаде и Новом Вавилоне. Рейфорд сделал это заранее, чтобы убедиться, что у него и МакКаллама по прибытии будет место, где они смогут вытянуть ноги и расслабиться. Несмотря на многолетний опыт полетов, у него наступали моменты, когда на борту самолета он начинал страдать от легкой клаустрофобии.
Кольцо вооруженных до зубов солдат Мирового Сообщества окружило самолет, пока он медленно катился к месту остановки на самой безопасной полосе Багдадского аэропорта. Первыми на землю сходила команда из шести стюардесс и обслуживающего персонала.
Фортунато подождал, пока Рейфорд и МакКаллам проведут процедуры, необходимые после посадки. Он покинул самолет вместе с ними.
- Капитан Стил, - сказал он, - я доставлю на борт остальных трех пассажиров в течение часа.
- И когда вы намерены вылететь в Новый Вавилон?
- Вероятно, не менее чем через четыре часа или около того.
- Международные летные правила запрещают мне снова садиться за штурвал в течение двадцати четырех часов.
- Ерунда, - ответил Фортунато. - Как вы себя чувствуете?
- Я устал.
- В любом случае вы единственный пилот, который имеет достаточную квалификацию, чтобы управлять этим самолетом, и полетите, если прикажут.
- Значит, международные летные правила - побоку?
- Стил, вы же понимаете, что все международные правила под контролем человека, который сидит сейчас в этом самолете. Если он хочет отправиться в Новый Вавилон, вы полетите в Новый Вавилон. Понятно?
- А если я откажусь?
- Не делайте глупостей.
- Позвольте вам напомнить, Леон, что, как только у меня появится свободное время, я должен буду оказаться в самолете, чтобы ознакомиться со всеми тонкостями его оборудования.
- Да, да, я помню. Только не мешайте нам. И я бы предпочел, чтобы вы обращались ко мне "мистер Фортунато".
- Это для вас так важно, Леон?
- Не провоцируйте меня, Стил. Когда они вошли в здание аэропорта, Рейфорд сказал:
- Поскольку я единственный, кто может управлять этим самолетом, я бы предпочел, чтобы вы называли меня "капитан Стил".

***

По чикагскому времени ближе к вечеру Бак оторвался от увлекательного чтения трудов Брюса Барнса и наконец дозвонился до Хаима Розенцвейга.
- Камерон! Я наконец-то поговорил с нашим общим другом. Давайте не будем упоминать его имя по телефону. Он разговаривал со мной недолго, но его голос был таким упавшим и безжизненным, что тронул меня до глубины души. Это было странное сообщение. Он просто сказал, что вы знаете, у кого можно спросить о его местонахождении.
- Я?
- Он так сказал, Камерон. Что вам известно. Как вы думаете, он имел в виду НК?
- Нет! Нет! Хаим, я по-прежнему молю Бога, чтобы вы не допускали его до этого дела.
- Я пытаюсь, Камерон, но это не так просто! Кто еще может спасти жизнь моему другу? Я ужасно боюсь, что произойдет самое худшее и я буду чувствовать себя ответственным.
- Я еду к вам. Можете ли вы найти для меня машину?
- Машина и водитель нашего общего друга свободны, но могу ли я доверять ему?
- Вы думаете, он как-нибудь замешан в этой истории?
- Мне кажется, что он имеет отношение к тому, что наш друг оказался в безопасности.
- Тогда ему, возможно, грозит опасность.
- О, надеюсь, что нет, - сказал Розенцвейг. - В любом случае я встречу вас сам в аэропорту. Как-нибудь мы доберемся до того места, куда вам нужно попасть. Могу ли я снять вам где-нибудь комнату?
- Вы знаете, где я обычно останавливался, - сказал Бак, - Но мне кажется, что на этот раз лучше сменить место.
- Отлично, Камерон. Недалеко от отеля, где вы обычно останавливались, есть другой, туда можно добраться на машине и там меня знают.

***

Рейфорд расположился поудобней и стал смотреть передачу Международной кабельной сети, которая велась из Атланты и распространялась по всему миру. Было ясно, что Карпатиу диктует свою волю директорам программ новостей. Репортажи изобиловали ужасающими картинами войны, кровопролития, страданий и смерти, но в каждом из них с жаром рассказывалось о быстрых и решительных действиях Властелина, направленных на преодоление кризиса и на подавление мятежа. Система водоснабжения была заражена, во многих регионах отключена электроэнергия, миллионы людей остались без крова.
Рейфорд заметил какое-то движение у здания аэропорта. В направлении "Кондора-216" катилась операторская тележка с телевизионным оборудованием. Очень скоро объявили о предстоящем прямом включении репортажа о Властелине Карпатиу, местонахождение которого в данный момент неизвестно. Рейфорд покачал головой и подошел к столу в углу комнаты, на котором лежали канцелярские принадлежности с фирменным знаком авиакомпании "Средний Восток". Он решил написать письмо жене Эрла Холидея.
Логика подсказывала Рейфорду, что он не должен нести на себе бремя ответственности.
Очевидно, что Холидей сотрудничал с Карпатиу и его людьми на "Кондоре-216" тогда, когда Рейфорд об этом не имел ни малейшего представления. Однако для миссис Холидей получалось, что Рейфорд послужил непосредственной причиной смерти своего старого друга и начальника, хотя он даже не знал, каким образом был убит Эрл. Может быть, все, кто был на борту самолета во время полета в Гленвью, погибли. Рейфорд знал, что дело сделано и Эрла Холидея больше нет в живых. Когда он сел за стол, пытаясь написать письмо и с трудом подбирая подходящие слова, огромное черное облако депрессии стало окутывать его. Он скучал по своей жене и дочери, горевал о своем пасторе, переживал из-за потери друзей и знакомых, новых и старых. Как же до этого дошло?
Рейфорд знал, что он не несет ответственности за то, что замышлял Николае Карпатиу против своих врагов. Ужасная, мрачная участь, постигшая землю из-за этого злого человека, не прекратится, если Рейфорд просто бросит работу. Сотни летчиков смогли бы управлять этим самолетом. Он сам научился в течение получаса. Ему не нужна была эта работа, он не хотел и не искал ее. Но знал, что каким-то образом Бог направил его сюда. Зачем? Были ли подслушивающие устройства в системе интеркома, установленные Эрлом Холидеем, непосредственным даром Божиим, позволившим Рейфорду хоть как-то защитить нескольких человек от гнева Карпатиу?
Он верил в то, что этот дар уже помог спасти его дочь и зятя от неминуемой смерти во время бомбардировки Чикаго, и теперь, когда он смотрел телевизионные репортажи с Западного побережья Америки, ему хотелось сделать что-нибудь, чтобы предупредить жителей Сан-Франциско и Лос-Анджелеса о грозящей им опасности. В его душе происходила тяжелая борьба, и он не чувствовал в себе силы выдержать это.
Он дописал письмо с выражением соболезнований миссис Холидей, положил руки на письменный стол и опустил на них голову, ощутив комок в горле, но заплакать не смог. Он знал, что может рыдать хоть двадцать четыре часа в сутки до самого окончания периода Скорби, когда, как обещал его пастор, Иисус снова сойдет на землю и, по выражению Брюса, "явится во славе". Как он жаждал наступления этого дня! Выживет ли он и его близкие, чтобы увидеть этот день, или они станут "мучениками веры", как Брюс? В такие моменты, как сейчас, Брюс хотел быстрой, безболезненной смерти, которая забрала бы его прямо на небеса, чтобы быть вместе с Христом. Он знал, что это эгоистично. В действительности ему не хотелось бросать тех, кого любил он и кто любил его, но перспектива пяти лет такой жизни была почти невыносима.
Наконец начали передавать короткое обращение Властелина Мирового Сообщества Николае Карпатиу. Рейфорд знал, что он сейчас находится в двухстах футах от этого человека, и все же он видел его по телевизору, как и миллионы других людей на всем земном шаре.

Предыдущая страница 8 Следующая страница


9 Тим Ла Хэй, Джерри Б. Дженкинс

***

Баку уже пора было отправляться в аэропорт Полуоки. Верна Зи вернулась в офис "Глобал Коммьюнити Уикли" на новой для нее, но на самом деле подержанной машине, которую Бак обещал купить ей из множества вещей, оставшихся от "Церкви новой надежды". Лоретта находилась в офисе церкви, принимая постоянные телефонные звонки по поводу воскресной заупокойной службы. Хлоя ходила, опираясь на палку, ей нужны были костыли, но ходить на них ей не позволяло перевязанное растянутое запястье, поэтому в аэропорт Бака пришлось везти Аманде.
- Я тоже хочу поехать, - сказала Хлоя.
- Дорогая, ты уверена, что готова к этому? - спросил Бак.
Хлоя ответила с дрожью в голосе.
- Бак, мне очень неприятно это говорить, но в наше время мы никогда не знаем, увидим ли друг друга снова.
- Ты несколько преувеличиваешь, не так ли?
- Бак! - сказала Аманда с укором. - Ты оскорбляешь ее чувства. Я вынуждена была поцеловать своего мужа на прощание на глазах у Антихриста. Думаешь, это придает мне уверенности, что я увижу его снова?
Бак был достаточно наказан.
- Поехали, - сказал он. Он сбегал к "Рейндж Роверу", положил свою сумку в багажник и быстро вернулся, чтобы помочь Хлое дойти до машины. Аманда села на заднее сидение и должна была позднее отвезти Хлою назад домой.
Бак с удивлением обнаружил, что встроенный телевизор пережил аварию. Он не мог смотреть на экран, но прислушивался, пока Аманда и Хлоя смотрели телевизор. Карпатиу в своей обычной преувеличенно смиренной манере продолжал свою речь:
- Не ошибитесь, мои братья и сестры, впереди нас ждут тяжелые времена. Потребуется огромное количество ресурсов, чтобы начать восстановительный процесс, но благодаря щедрости семи лояльных регионов и при поддержке тех граждан в трех остальных районах, которые остались верны Мировому Сообществу и не перешли на сторону мятежников, мы намереваемся основать самый большой фонд взаимопомощи в истории человечества. Он будет оказывать помощь нуждающимся нациям из Нового Вавилона и других штаб-квартир Мирового Сообщества под моим личным руководством. Из-за того хаоса, который стал результатом этого кровавого и бесперспективного мятежа, попытки местных властей вести восстановительные работы и помогать людям, оказавшимся без крова, вполне вероятно, будут сведены на нет оппортунистами и грабителями. Восстановительные работы, выполняемые при поддержке Мирового Сообщества, будут производиться быстро и в нужном объеме, что позволит максимальному количеству лояльных членов Мирового Сообщества вернуться к высокому стандарту жизни.
Продолжайте сопротивляться бунтовщикам и мятежникам. Продолжайте поддерживать Мировое Сообщество. И помните, что, хотя я и не стремился оказаться на моем теперешнем посту, принимаю его со всей ответственностью и готов пожертвовать своей жизнью, служа делу объединения человечества. Я высоко ценю вашу поддержку, поскольку мы приняли решение жертвенно служить друг другу, вместе выбраться из этой тяжелейшей ситуации и достичь более высокого уровня, чем каждый из нас в отдельности мог бы сделать это без помощи других.
Бак покачал головой:
- Он действительно говорит им то, что они хотят услышать.
Хлоя и Аманда промолчали.

***

Рейфорд сказал старшему офицеру МакКалламу, что пора заканчивать и приготовиться к вылету в Новый Вавилон в любую минуту, когда поступит приказ. Он предполагал, что у них есть еще несколько часов
- Но, по крайней мере, не расходитесь далеко, - сказал Рейфорд МакКалламу.
Когда Рейфорд поднялся на борт самолета, якобы чтобы получше ознакомиться с новым оборудованием, он сначала отправился в каюты для экипажа, заметив, что Карпатиу и его помощники просто приветствовали семерых послов лояльных Мировому Сообществу регионов.
Когда Рейфорд переходил из своей каюты в кабину, он заметил, что Фортунато взглянул на него. Он что-то прошептал Карпатиу. Карпатиу согласился, и все собрание переместилось на один отсек назад, в среднюю часть самолета.
- Так в любом случае будет удобнее, - сказал Карпатиу. - Здесь есть хороший стол.
Рейфорд закрыл дверь каюты и запер ее на замок. Он вынул списки дополетной и послеполетной проверки и разложил на панели управления вместе с другими бланками, чтобы все выглядело естественно, если кто-нибудь постучится. Он сел в свое кресло, надел наушники и нажал кнопку интеркома.
Говорил посол Среднего Востока:
- Доктор Розенцвейг передает вам сердечный и почтительный привет, властелин. Он просил меня переговорить с вами по одному неотложному личному делу.
- Это что-то личное? - спросил Карпатиу.
- Не думаю, сэр. Это касается раввина Циона бен-Иегуды.
- Ученого, который поднял такой скандал своим противоречивым заявлением?
- Того самого, - подтвердил посол Среднего Востока, - Его жена и двое приемных детей, по всей видимости, были убиты зилотами, а сам доктор бен-Иегуда где-то прячется.
- Чего же он еще ожидал?
Рейфорд вздрогнул, как и всегда, когда в голосе Карпатиу появлялись гневные нотки.
- Я абсолютно с вами согласен, повелитель, - ответил посол, - Мне просто не верится, что зилоты упустили его.
- Так что же Розенцвейг хочет от меня?
- Он хочет, чтобы вы ходатайствовали о деле бен-Иегуды.
- Перед кем?
- Видимо, перед зилотами, - ответил посол, прыснув от смеха.
Рейфорд узнал смех Карпатиу, и вскоре другие присоединились к нему.
- Джентльмены, успокойтесь, - сказал Карпатиу. - Возможно, мне стоит согласиться с предложением доктора Розенцвейга и переговорить непосредственно с главой фракции зилотов. Я выразил бы ему полное согласие и поддержку и, возможно, снабдил бы технологиями, позволяющими найти его жертву и мгновенно устранить.
Посол возразил:
- Если серьезно, повелитель, то что мне ответить доктору Розенцвейгу?
- Потяните время. Не давайте ему с вами связаться. А затем скажите, что не нашли в беседе со мной подходящего момента обсудить этот вопрос. Когда пройдет достаточно времени, объясните, что я был слишком занят, чтобы вмешаться в это дело. Наконец, вы можете сказать, что я решил в этом вопросе сохранять нейтралитет.
- Очень хорошо, сэр.
Но Карпатиу не собирался сохранять нейтралитет. Он только начал переходить к сути вопроса. Рейфорд услышал скрип кожаного сидения и представил себе, как Карпатиу наклоняется вперед, чтобы начать серьезный разговор со своими приспешниками:
- Позвольте мне сказать вам, джентльмены, вот что. Такой человек, как доктор бен-Иегуда представляет гораздо большую опасность для нашего дела, чем такой старый дурак, как доктор Розенцвег. Розенцвейг - блестящий ученый, но он не разбирается в делах этого мира. Бен-Иегуда гораздо больше, чем блестящий ученый. Он обладает способностью влиять на людей, что было бы неплохо, если бы он служил нашему делу. Но он хочет задурить головы своих соотечественников этим вздором о Мессии, который уже вернулся.
Как кто-то еще может настаивать на том, чтобы принимать Библию дословно, интерпретировать ее пророчества в отношении меня? Но тем не менее в Израиле и во всем мире, благодаря его проповедям на стадионе Тедди Коллека и в других публичных местах, как из-под земли, выросли десятки тысяч новообращенных верующих и фанатиков. Люди могут поверить во что угодно. И когда это случается, они становятся опасны. Дни бен-Иегуды сочтены, и я не буду препятствовать его смерти. А теперь давайте займемся делами.
Рейфорд взял два листка, лежавших сверху, и начал делать пометки, так как Карпатиу перешел к своим ближайшим планам:
- Мы должны действовать быстро, - говорил он, - пока люди наиболее доверчивы и открыты. Они будут искать у Мирового Сообщества помощи и поддержки, и мы дадим им это. Однако сперва они поддержат нас. У нас были неимоверные запасы, пока мы не начали реконструкцию Вавилона. Нам понадобится гораздо больше, чтобы осуществить наш план и поднять уровень жизни в странах Третьего Мира до такой степени, чтобы весь земной шар находился в одинаковом положении. Говорю вам, джентльмены, прошлой ночью я был так возбужден и полон идей, что не мог присесть ни на минуту до нашего вылета из Сан-Франциско. Меня чуть не отбросило в это помещение из переднего салона, когда самолет начал разгон по взлетной полосе.
Вы все потрудились на славу в деле продвижения к единой мировой валюте. Мы уже близки к созданию общества, где не будет наличных денег, что только облегчит управление Мировым Сообществом. Я хочу, чтобы вы все по возвращении в свои регионы одновременно заявили о введении десятицентового налога на все электронные денежные переводы. Когда мы придем к полностью безналичной системе, то, как вы понимаете, все операции будут производиться в электронном виде. По моей предварительной оценке, это будет приносить ежегодную прибыль в размере более полутора триллионов долларов.
Я также ввожу налог на нефть в размере одного доллара за баррель и плюс к тому налог на добычу газа в размере десяти центов за галлон. Мой советник по вопросам экономики говорит, что это может принести нам более трех с половиной триллионов долларов в год. Вам уже было известно, что придет время, когда в Мировом Сообществе придется ввести налог с валового национального продукта каждого из регионов. Время настало. Хотя мятежники из Египта, Великобритании и Северной Америки были подавлены нашими военными, к ним также должно быть применено взыскание в виде пятидесятипроцентного налога на их валовой национальный продукт. Вы все будете платить тридцать процентов.
И не надо так на меня смотреть, джентльмены. Вы понимаете, что все, что вы заплатите, вернется к вам сторицей в виде различных льгот. Мы строим новое глобальное Мировое Сообщество. Страдание - это часть процесса. Разрушения и смерть этой войны переродятся в утопию, непохожую ни на одну из, тех, что видел мир. И вы окажетесь в ее авангарде. Ваши страны и регионы выиграют от этого, и вы лично - в первую очередь.
Еще я думаю вот о чем. Как вам известно, наши разведчики быстро убедились в том, что нападение на Нью-Йорк было спланировано американской муниципальной гвардией под тайным руководством Президента Фитцхью. Это лишь укрепило меня в моем прежнем решении фактически отстранить его от исполнительной власти. Теперь мы знаем, что он был убит во время нашего ответного удара по Вашингтону, округ Колумбия, который послужил достойным ответом мятежникам. Те немногие, кто остается верен ему, вероятно, отвернутся от бунтовщиков и увидят, что они были полными глупцами.
Как вы знаете, в районе Прудхой Бэй на Аляске было открыто второе по величине месторождение нефти, второе после одного-единственного в Саудовской Аравии. В условиях создавшегося в Северной Америке политического вакуума Мировое Сообщество завладеет обширными нефтяными залежами Аляски, включая это гигантское месторождение. Много лет назад разработки в этом районе были прикрыты в угоду защитникам окружающей среды; однако я отправил бригады рабочих, чтобы проложить ряд шестнадцатидюймовых трубопроводов, которые доставят эту нефть через Канаду к морским путям, по которым ее можно будет доставить на судах в центры международной торговли. Мы уже владеем правами на добычу нефти в Саудовской Аравии, Кувейте, Ираке, Иране и на остальной территории Среднего Востока. Это позволяет нам контролировать две трети мировой добычи нефти.
Мы будем постепенно, но неуклонно повышать цену на нефть, что в дальнейшем поможет нам финансировать проекты по введению служб социальной помощи в отсталых странах и по уравниванию шансов всех стран в условиях мировой экономики. Только благодаря нефти мы сможем получать прибыль порядка триллиона долларов в год.
В ближайшее время я потребую от региональных руководителей заменить трех послов тех регионов, которые отвернулись от нас. Это снова восстановит целостность администрации Мирового Сообщества, состоящей из десяти регионов. Поскольку вы теперь считаетесь послами Мирового Сообщества, я начинаю обращаться к вам как к полновластным правителям ваших собственных государств. Вы же продолжаете докладывать обстановку непосредственно мне. Я буду одобрять ваш бюджет, принимать налоги и выдавать пакеты субсидий. Некоторые будут критиковать такую систему, поскольку благодаря ей все доходы наций и регионов якобы будут зависеть от Мирового Сообщества, и это обеспечит нам контроль над судьбой ваших народов.
Но вы знаете, что это не так. Вы знаете, что ваше подчинение будет вознаграждено, знаете, что жизнь в этом мире станет легче и что наша судьба - это утопическое общество, основанное на мире и братстве людей.
Я уверен, вы все согласитесь с тем, что мир устал от скандальной прессы. Даже я, человек, смиренно и неохотно взваливший на себя бремя управления Мировым Сообществом, не имея никаких намерений добиться чего-либо для себя лично, и конечно же, исходя исключительно из альтруистских мотивов, стал объектом нападок журналистов. Способность Мирового Сообщества завладеть всеми рынками сбыта информации фактически уничтожила это явление. Хотя, вполне возможно, нас будут критиковать за то, что мы угрожаем свободе слова и свободе печати, я верю в то, что мир сможет понять, что эти неконтролируемые свободы приводили к эксцессам, которые подавляли способности и творческие силы любого лидера. Хотя некогда в них и нуждались, чтобы не позволять нечистоплотным диктаторам оказаться у власти, теперь, когда критиковать нечего, подобные оппозиционно настроенные журналисты - это анахронизм.
По спине Рейфорда пробежал холодок, и он чуть было не обернулся в полной уверенности, что кто-то стоит прямо за дверью кабины. Наконец ощущение стало таким сильным и навязчивым, что он снял наушники, встал и наклонился, чтобы посмотреть в глазок. За дверью никого не было.
Может быть, Бог пытался предупредить его о чем-то? Он вспомнил, что такой же страх он ощутил, когда Бак рассказывал свою ужасную историю о том, как он присутствовал на собрании, где Карпатиу собственноручно загипнотизировал и промыл мозги всем, находившимся в комнате, кроме Бака.
Откинувшись в своем кресле, Рейфорд снова надел наушники. Отжав кнопку интеркома, он словно бы услышал совершенно другого Карпатиу. Николае говорил монотонно, очень мягко, очень искренне. Отсутствовали все цветистые выражения и модуляции голоса, обычно характерные для его речи:
- Я хочу вам всем кое-что сказать, чтобы вы внимательно выслушали и до конца поняли меня. Такой же контроль, который мы имеем теперь над средствами массовой информации, необходим нам также и в области промышленности и коммерции. Нам нет необходимости покупать или владеть. Это было бы слишком очевидно, и это слишком легко оспорить. Владение не является нашей целью. Контроль - вот истинная цель. В течение следующих нескольких месяцев мы все вместе примем решения, которые позволят нам контролировать бизнес, образование, здравоохранение и даже то, как ваши личные государства будут выбирать своих руководителей. Суть заключается в том, что демократия и система выборов будут устранены. Эти системы неэффективны и действуют не в интересах людей. Увидев, что мы предлагаем взамен, люди быстро убедятся в нашей правоте. Каждый из вас теперь может отправляться к своим подчиненным и честно сообщить им, что это была ваша идея, вы выдвинули ее, вы увидели поддержку со стороны своих коллег и с моей стороны, и вам удалось одержать победу. На публике я неохотно соглашусь пойти навстречу вашим пожеланиям, и мы все победим.
Последовала долгая пауза, и Рейфорд забеспокоился, не сломались ли его подслушивающие устройства. Он несколько раз включал и выключал аппаратуру, решив в конце концов, что в помещении, где идет конференция, все молчат. Значит, это и был тот гипноз, при котором Бак присутствовал лично. Наконец Леон Фортунато почтительно заговорил:
- Ваше Превосходительство, я только ваш помощник и не являюсь членом этого представительного собрания. И все же, можно ли мне внести одно предложение?
- Конечно, Леон, - сказал Карпатиу, по-видимому, приятно удивленный. - Вы занимаете важную должность, мы полностью вам доверяем и ценим ваш вклад в нашу деятельность.
- Сэр, мне просто пришла в голову мысль, - сказал Фортунато, - что вы и ваши коллеги могли бы принять решение о приостановке общенародного голосования как неэффективной системы, действующей не в интересах людей, по крайней мере, на время.
- Ну, мистер Фортунато, сказал Карпатиу, - я не знаю. Как, по-вашему, люди отреагируют на такое спорное предложение?
Остальные, казалось, не могли удержаться, чтобы не перебивать друг друга. Рейфорд услышал, как они все наперебой соглашались с Фортунато и уговаривали Карпатиу принять это решение. Один из них повторил фразу Карпатиу о том, насколько более здоровой стала пресса теперь, когда она принадлежит Мировому Сообществу, и добавил, что владение производством и коммерческими структурами не столь важно, как владение прессой, до тех пор, пока они находятся под контролем Карпатиу и под руководством Мирового Сообщества.
- Большое спасибо за вашу активную работу, джентльмены. Ваши выступления чрезвычайно ободрили и вдохновили меня. Я приму все эти предложения к сведению и в ближайшее время сообщу о возможности их воплощения в жизнь.
Собрание продолжалось еще несколько часов и состояло в основном в том, что так называемые "правители", как попугаи, повторяли Карпатиу все те идеи, которые, по его заверению, должны были показаться им превосходными, если они их обдумают. Каждый, похоже, считал, что выдвигает новые и свежие мысли. Стоило Карпатиу только упомянуть о чем-либо, как послы повторяли это так, будто ничего не слышали.
- Итак, джентльмены, - подвел итог Карпатиу, - через несколько часов мы будем в Новом Вавилоне, и я вскоре встречусь с тремя новыми послами-правителями. Я хочу, чтобы вы полностью осознали неизбежность происходящего. Мы не можем притворяться, что не видим, как мир, каким мы его знаем, чуть было не погиб в этой глобальной войне. Будут еще битвы. Будут еще удары в спину. Нам придется превозмочь себя и воспользоваться силой нашего оружия, что, как вы знаете, я ненавижу делать, и многие тысячи жертв добавятся к уже имеющимся сотням тысяч загубленных жизней. Не смотря на все ваши лучшие намерения и идеи, которыми сегодня поделились со мной, мы должны признать тот факт, что еще долгое время будем вынуждены вести тяжелую битву.
В такое время, как сейчас, всегда появляются оппортунисты. Те, кто будут выступать против нас, воспользуются тем преимуществом, что наши миротворческие силы не могут быть сразу везде, и результатом этого станут голод, нищета и болезни. С другой стороны, в этом есть позитивный момент. Учитывая непомерную стоимость восстановительных работ, чем меньше на земле людей, которых мы должны кормить и чей уровень жизни мы должны повышать, тем быстрее и экономичней мы сможем выполнить эту задачу. Когда численность населения уменьшится, а затем стабилизируется, важно будет убедиться в том, что она не возрастет снова слишком быстро. Посредством соответствующих законов относительно абортов, помощи при самоубийстве и посредством сокращения расходов на дорогостоящее лечение ущербных и физически неполноценных людей мы должны будем осуществлять контроль над демографической ситуацией в мире.
Все, что Рейфорду оставалось делать, это молиться.
- Господи, - сказал он тихо, - как бы я хотел оказаться более послушным рабом. Неужели для меня нет другой роли? Неужели меня нельзя как-нибудь использовать в качестве активной оппозиции этому злу или как орудие возмездия? Мне остается только уповать на Тебя. Сохрани моих близких, пока мы не увидим Тебя во всей Твоей славе. Я знаю, что Ты давно простил мне годы моего безверия и безразличия, но этот грех по-прежнему лежит на мне тяжким грузом. Спасибо, что Ты помог мне найти истину. Спасибо, что Ты послал мне Брюса Барнса. И спасибо Тебе за то, что Ты остаешься с нами теперь, когда мы ведем эту последнюю битву.

ГЛАВА 7

Бак всегда хорошо высыпался, даже в тех случаях, когда спал мало или приходилось провести ночь на ногах. Семи часов вполне хватило, поскольку когда он засыпал, то отключался полностью. О том, что Хлоя спала урывками, он узнал от нее только утром. Ночью ее беспокойный сон и стоны не тревожили Бака.
После того как Кен Ритц посадил самолет в Истоне, штат Пенсильвания, "только чтобы подзаправиться, прежде чем вылетать в Тель-Авив", Бак был сама бодрость. Он и худощавый, обветренный пилот-ветеран, которому было около шестидесяти, легко возобновили разговор, начатый в последний раз, когда Бак пользовался его услугами. Ритц был человеком разговорчивым, прекрасным рассказчиком, чрезмерно самоуверенным, интересным и живо интересующимся всем происходящим. Он жаждал узнать последние мысли Бака насчет исчезновений и мировой войны и поделиться своими собственными взглядами.
- Ну что? Как дела у молодого журналиста-любителя самолетов? Что новенького произошло с тех пор, как я видел вас в последний раз? Когда же это было-то? Почти два года назад! - начал Ритц.
Бак вспомнил, что, когда они впервые встретились, Ритц был прямым и искренним человеком, признававшим, что разбирается не больше, чем кто-либо другой, в причинах исчезновений, но склоняется в сторону версии о пришельцах из космоса. Тогда эта идея поразила Бака своей дикостью, тем более услышанная из уст профессионального пилота, но он ничего не решил для себя. Одна теория была невероятнее другой. Ритц рассказал ему о многих странных случаях, происходивших с ним в воздухе, благодаря которым летчик поверил в подобные вещи.
Баку придало уверенность обстоятельство, что он может рассказать Ритцу свою историю искренне, без обиняков. Было похоже, что рассказ не взволновал Ритца, но и не вызвал негативных эмоций. Он молча слушал, а когда Бак закончил, то просто кивнул.
- Ну, - сказал Бак, - теперь я кажусь вам таким же странным, как вы мне, когда предлагали свою теорию о космических пришельцах?
- Вообще-то нет, - ответил Ритц. - Вы не поверите, сколько людей с точно такими же взглядами, как у вас, я встретил после нашего последнего разговора. Я не знаю, что все это значит, но начинаю думать, что с вами согласны гораздо больше людей, чем со мной.
- Я скажу только одно, - ответил Бак, - даже если я прав, у меня все равно большие неприятности. Нам всем придется пережить что-то по-настоящему ужасное. Но людей, которые не верят в это, ждут такие проблемы, каких они не могут себе и представить.
- Не представляю, что может быть хуже, чем то, что происходит сейчас.
- Понимаю, о чем вы говорите, - сказал Бак. - Раньше я старался не быть слишком надоедливым собеседнику, извинялся за свою навязчивость, но сейчас позвольте дать вам один совет: подумайте над тем, что я сказал. И не рассчитывайте, что у вас много времени.
- Все это является частью вероучения, не так ли? - сказал Ритц. - Если то, что вы говорите - правда, то конец близок. Всего несколько лет.
- Именно так.
- Тогда, если кому охота попробовать, то самое время этим заняться.
- Я бы не мог выразиться точнее. В течение всего полета над Атлантикой после дозаправки в Истоне Ритц постоянно задавал Баку вопросы типа: "А что будет, если...?" Баку приходилось постоянно напоминать ему, что он не студент и не ученый. Однако Бак и сам удивлялся, как много он помнил из того, о чем говорил Брюс.
- Наверное, было безумно тяжело потерять такого друга, как он, - сказал Ритц.
- Вы не можете себе представить, насколько тяжело.

***

Леон Фортунато проинструктировал каждого пассажира, находящегося на самолете, как выходить из него и куда становиться, чтобы попасть в объективы фотокамер, когда они наконец достигли Нового Вавилона.
- Мистер Фортунато, - сказал Рейфорд, стараясь следовать пожеланиям Леона по крайней мере при посторонних, - ведь МакКалламу и мне не обязательно быть на фотографии?
- Конечно, если вы хотите пренебречь личными пожеланиями босса, - сказал Фортунато. - Пожалуйста, делайте то, что вам говорят.
Самолет приземлился в Новом Вавилоне и был взят под охрану за несколько минут до того, как открылись двери и прессе, контролируемой Карпатиу, разрешили войти. Рейфорд сидел в кабине, по-прежнему подслушивая с помощью двустороннего интеркома.
- Помните, - говорил Карпатиу, - никаких улыбок. Это горестный, тяжелый день. Пожалуйста, изобразите соответствующее выражение лица.
Рейфорду было не понятно, зачем в такой день кому-то нужно было напоминать о том, что не стоит улыбаться.
Затем прозвучал голос Фортунато:
- Вас, Ваше Превосходительство, может быть, ожидает сюрприз.
- Вы же знаете, я не люблю сюрпризов, - ответил Карпатиу.
- Похоже, что в толпе вас ждет невеста.
- Это совершенно ни к чему.
- Вы хотите, чтобы я удалил ее?
- Нет. Я не знаю, как она отреагирует на это. Сцена нам, конечно же, ни к чему. Надеюсь, она понимает, как себя следует вести, но это не самая ее сильная сторона, как вам известно.
Рейфорд подумал, что Фортунато дипломатично промолчит в ответ.
Раздался стук в дверь кабины.
- Пилот и второй пилот, - позвал Фортунато, - на выход!
Выйдя из кабины, Рейфорд застегнул свой форменный китель и надел фуражку. Они с МакКалламом сбежали по трапу и встали в начале правого крыла V-образной толпы людей, которые должны были сопровождать босса, когда он будет покидать самолет.
Затем спустился обслуживающий персонал, который чувствовал себя неловко и нервничал. У них хватило силы воли, чтобы сдерживать нервный смех и просто смотреть под ноги, сразу же направляясь на свои места. Рейфорд обернулся, чтобы посмотреть, как Карпатиу появится в дверном проеме наверху трапа.
"Босс в таких ситуациях всегда кажется выше, чем на самом деле", - подумал Рейфорд. Он выглядел так, будто только что побрился и вымыл волосы, хотя Рейфорд знал, что у него на это не было времени. Его костюм, рубашка и галстук выглядели очень изящно, но аксессуары, которые он имел при себе, были менее элегантны. Он всегда смотрелся очень скромно: одна рука в правом кармане пиджака, во второй - тонкий портфель из перчаточной кожи. "Выглядит так, будто усердно занят возложенным на него делом", - заметил про себя Рейфорд.
Он всегда удивлялся способности Карпатиу принимать самую удачную позу и иметь нужное выражение лица. Николае выглядел озабоченным, печальным, но все же при этом целеустремленным и уверенным. Когда повсюду засверкали вспышки и защелкали камеры, Карпатиу решительно спустился вниз по ступенькам и подошел к стойке с микрофонами. Все эмблемы телекомпаний были переработаны так, чтобы включать в себя буквы ТМС - Телекомпания Мирового Сообщества.
Единственный человек, поведение которого Карпатиу никогда не удавалось контролировать, выбрал этот момент, чтобы проткнуть мыльный пузырь его благопристойности. Хетти Дерхем прорвалась сквозь толпу и побежала прямо к нему.
Телохранители, которые преградили ей дорогу, быстро поняли кто она и пропустили. "Она только что не визжит от удовольствия", - подумал Рейфорд. Впервые Рейфорд увидел Карпатиу таким смущенным и сконфуженным. Со стороны выглядело так, что ему предстояло решить, что хуже: прогнать ее или заключить в объятия.
Он выбрал последнее, но было ясно, что он пытается держать ее в рамках. Она потянулась, чтобы поцеловать его, а он наклонился, что бы провести губами по ее щеке. Когда она хотела поцеловать его в губы, он придвинулся к ее уху и что-то строго прошептал. Хетти выглядела ошарашенной. Готовая разразиться слезами, она попыталась оттолкнуть его, но он схватил ее за запястье и удержал рядом с собой у стойки с микрофонами.
- Хорошо вернуться домой, - произнес он. - Прекрасно воссоединиться с теми, кого любишь. Моя невеста так же, как и я, скорбит о тех ужасных событиях, которые произошли каких-то несколько часов назад. Мы живем в сложное время, но наши горизонты никогда не были шире, а дерзания - смелее, чем сейчас, никогда наше будущее не было таким многообещающим.
Эта фраза может показаться неуместной из-за той трагедии и разрушений, которые выпали на нашу долю, но нас неизбежно ждет успех, если мы продолжим стоять плечом к плечу. Мы выстоим против любого противника мира на земле и обнимем друга Мирового Сообщества.
Толпа, в которой находились и представители прессы, начала аплодировать с подобающей торжественностью. Рейфорду стало противно и страшно захотелось пойти в свое помещение, чтобы позвонить жене, как только в Соединенных Штатах по местному времени наступит день.

***

- Не беспокойся обо мне, приятель, - сказал Кен Ритц Баку, когда тот помог ему выйти из самолета. - Я поставлю эту крошку в ангар и найду, где осесть на пару дней. Я всегда хотел посетить эту страну, и вообще приятно находиться в месте, которое не разрушено до основания. Ты знаешь, как меня найти. Когда будешь готов лететь обратно, просто оставь сообщение в аэропорту. Я постоянно буду с ними на связи.
Бак поблагодарил его и поднял свою сумку, надевая ее через плечо. Он направился к зданию аэропорта.
Там, за оконными стеклами, он увидел, как в порыве энтузиазма суетится маленький растрепанный старичок с развевающимися волосами, Хаим Розенцвейг. Как ему хотелось, чтобы этот человек стал верующим! Баку нравился Хаим. Он никогда бы не позволил себе такую фамильярность при первой встрече с ученым - сразу выражать ему свою признательность. И хотя это было всего лишь несколько лет назад, теперь казалось таким далеким. Тогда Бак был самым молодым ведущим журналистом в истории "Глобал Коммьюнити Уикли" - да и вообще в истории международной журналистики. Он активно выступал за то, чтобы выбрать доктора Розенцвейга "человеком года" по версии журнала "Уикли".
Бак впервые встретил этого человека за год до того, как ему присвоили это звание, после того как Розенцвейгу присудили большую международную премию за его изобретение (сам Хаим всегда называл это открытием) ботанической формулы.
Многие говорили, сильно преувеличивая, что средство Розенцвейга позволяет флоре расти везде - даже на бетонном покрытии.
Последнее утверждение никогда не проверялось. Однако пески израильской пустыни вскоре начали цвести, как оранжерея. Цветы, зерновые, бобы и другие растения, каждый свободный дюйм земли в маленькой стране был приспособлен для занятия сельским хозяйством. Израиль мгновенно стал одной из самых богатых стран в мире.
Остальные завидовали и пытались завладеть формулой. С ее помощью можно было бы решить все экономические проблемы. Израиль превратился из уязвимой и незащищенной из-за своего географического положения страны в мировую державу, которую уважали, боялись и которой завидовали.
Розенцвейг завоевал популярность и по мнению "Глобал Уикли" стал "человеком года".
Встреча с ним доставила Баку больше удовольствия, чем с любым самым могущественным политиком, у которого он когда-либо брал интервью. Это был великолепный ученый, скромный и самоотверженный человек, наивный, почти как ребенок, душевный, милый и незабываемый. Он обращался с Баком, как с сыном.
Формулу Розенцвейга так хотели заполучить другие государства, что направляли первоклассных дипломатов и политиков, чтобы втереться к нему в доверие. Он соглашался встречаться с таким количеством чиновников, но ему пришлось отложить в сторону дело его жизни. Было совершенно ясно, что хотя он уже давно и достиг пенсионного возраста, но это человек, место которого в лаборатории или в учебном заведении, а не в дипломатических кругах. Любимец Израиля стал кумиром всех правительств мира, которые приходили к нему со своими мольбами.
Хаим рассказывал Баку, что каждый проситель имел плохо скрываемую корысть.
- Я изо всех сил старался оставаться спокойным и дипломатичным, но только потому, что представлял свою родную страну. Мне почти физически становилось плохо, - добавил он на своем очаровательном диалекте с еврейским акцентом, - когда каждый из них пытался убедить меня в том, что лично я стану самым богатым человеком на земле, если соглашусь одолжить им формулу.
Израильское правительство защищало формулу с еще большим усердием. Оно так ясно дало понять, что формула не продается и не сдается в аренду, что другие страны начали угрожать Израилю войной, а Россия действительно нанесла удар. Бак был в Хайфе в ту ночь, когда в воздухе с воем пронеслись военные самолеты. Чудесное спасение страны от каких-либо разрушений, ущерба или человеческих жертв, несмотря на чудовищную бомбардировку с воздуха, помогло Баку поверить в Бога, хотя еще и не в Спасителя. Иначе невозможно было объяснить, почему над страной взрывались и горели бомбы, ракеты, тонули военные корабли, а все люди и постройки остались невредимы.
Это событие заставило Бака, который в ту ночь уже прощался с жизнью, отправиться на поиски истины, которые увенчались успехом только после исчезновений и его знакомства с Рейфордом и Хлоей Стил.
Это Хаим Розенцвейг впервые назвал Баку имя Николае Карпатиу. Бак спросил старика, произвел ли на него впечатление кто-нибудь из тех, кого посылали втереться к нему в доверие и добыть формулу. Розенцвейг ответил, что только один, молодой политик среднего уровня из маленькой страны Румынии. Хаима покорили пацифистские взгляды Карпатиу, его бескорыстное поведение и его уверенность в том, что формула обладает потенциалом, способным изменить мир и спасти много жизней. В ушах у Бака до сих пор звучала фраза, сказанная ему однажды Хаимом Розенцвейгом:
- Вы должны как-нибудь познакомиться с Карпатиу. Вы понравитесь друг другу.
Бак уже с трудом вспоминал те времена, когда он еще не знал Николае Карпатиу, но первое упоминание о нем прозвучало в том интервью с Розенцвейгом. Через несколько дней после исчезновений человек, который, казалось, за одну ночь стал президентом Румынии, выступал с речью в ООН. Его простое обращение было таким ярким, притягательным и впечатляющим, что ему стоя аплодировали все, даже пресса, даже Бак. Конечно, напуганный исчезновениями мир был в шоке, и настало самое подходящее время, чтобы кто-нибудь выступил вперед и предложил новую интернациональную программу по созиданию мира, гармонии и братства всех людей.
Карпатиу пришел к власти якобы не по своей воле. Он заменил предыдущего генерального секретаря ООН, реорганизовал ее таким образом, чтобы она включала в себя три огромных интернациональных территории, переименовал в Мировое Сообщество, переместил штаб-квартиру в Вавилон (который был заново отстроен и переименован в Новый Вавилон), а затем начал разоружать весь земной шар.
Потребовалось нечто большее, чем харизматическая личность Карпатиу, чтобы выполнить все это. У него был козырь. Он добился расположения Розенцвейга и убедил старика и правительство его страны, что ключом к построению нового мира было предоставление Карпатиу возможности продавать формулу Розенцвейга в обмен на подчинение международным законам о разоружении. В обмен на подписанную Карпатиу гарантию в том, что по меньшей мере в течение семи лет
Израиль будет защищен от своих врагов, Израиль передал ему лицензию на формулу, что позволяло Карпатиу вынудить любую страну мира пойти на его условия. При помощи этой формулы Россия могла выращивать пшеницу в мерзлой тундре Сибири. Нищие африканские страны стали оранжереями, поставляющими продовольствие для внутреннего рынка и для сельскохозяйственного экспорта.
Та сила, которой снабдила Карпатиу формула, дала ему возможность добровольно поставить весь остальной мир на колени. Под прикрытием его доморощенной философии от наций, входивших в Мировое Сообщество, потребовали, чтобы они уничтожили девяносто процентов своего вооружения и передали оставшиеся десять в штаб-квартиры Мирового Сообщества. Прежде чем кто-либо понял, что произошло, Карпатиу уже назывался Великим Правителем Мирового Сообщества и быстро превратился в самого сильного в военном отношении пацифиста за всю историю земли. Сохранили у себя некоторое количество оружия только те нации, которым он показался подозрительным: Египет, новые Соединенные Штаты Великобритании. Одна неожиданно хорошо организованная подпольная группа из рядов муниципальной гвардии сохранила достаточно оружия, чтобы стать нарушителями порядка, раздражающим фактором, пусковым механизмом того ответного удара, который нанес Карпатиу. Короче говоря, их восстание и ужасный ответ Карпатиу оказались верным способом развязывания III мировой войны, символически предсказанной в Библии в виде Красного Коня Апокалипсиса.
По иронии судьбы, добродушный и невинный Хаим Розенцвейг, который, как казалось, всегда принимал близко к сердцу интересы других, стал безоговорочным поклонником Николае Карпатиу. Человек, который, по твердому убеждению Бака и его близких из "Отряда Скорби", был Антихристом во плоти, вил из мягкого биолога веревки. Карпатиу включал Розенцвейга во многие официальные дипломатические ситуации и даже изображал, что Розенцвейг принадлежит к его ближайшему элитарному окружению. Однако всем остальным было ясно, что Розенцвейга просто терпят и насмехаются над ним. Карпатиу делал то, что ему заблагорассудится. И тем не менее Розенцвейг почти боготворил этого человека, сказав однажды Баку в интимной беседе, что если кто и воплощает в себе все качества долгожданного еврейского Мессии, так это Николае.
Раввин Цион бен-Иегуда, бывший молодой протеже Розенцвейга, объявил миру результаты своего санкционированного правительством исследования на тему, чего Израилю следует ожидать от Мессии.
Раввин бен-Иегуда, который провел тщательную работу с древними манускриптами, включая Ветхий и Новый Завет, пришел к выводу, что только Иисус Христос исполнил все пророчества, необходимые для выполнения этой роли. К несчастью, раввин бен-Иегуда уже был близок к тому, чтобы принять Христа и посвятить ему свою жизнь, когда произошло Восхищение. Это укрепило его уверенность в том, что Иисус Христос был Мессией и пришел, чтобы исполнить предзнаменование. Раввин, мужчина тридцати пяти лет, его жена, на шесть лет моложе, и двое приемных детей-подростков, мальчик и девочка, были оставлены на Земле. Он шокировал весь мир и особенно свой собственный народ, держа в секрете результаты своего исследования вплоть до выступления в прямом эфире в интернациональной телевизионной передаче. Когда он четко признал свою веру, он стал изгоем.
Хотя бен-Иегуда был студентом, протеже и в конце концов коллегой доктора Розенцвейга, последний по-прежнему считал себя нерелигиозным евреем, не соблюдающим традиции. Одним словом, он не был согласен с тем выводом об Иисусе, к которому пришел бен-Иегуда, хотя он по большей части просто не хотел говорить на эту тему.
Однако вопреки этому факту он не перестал быть другом бен-Иегуды и его защитником. Когда бен-Иегуда при поддержке двух странных, не от мира сего, проповедников, появившихся у Стены плача, начал делиться с людьми своей вестью, сначала на стадионе Тедди Коллека, а затем и во время других подобных встреч по всему миру, все понимали, что расплата за это - дело времени.
Одной из причин, по которой раввин бен-Иегуда был еще жив, было то, что любое покушение на его жизнь рассматривалось этими двумя проповедниками как покушение на их собственные жизни. Многие умерли загадочной и страшной смертью, покушаясь на этих двоих. Почти все знали, что бен-Иегуда - "их человек", и поэтому он до сих пор избежал смерти.
Теперь, похоже, эта безопасная жизнь для него закончилась, и по этой причине Бак приехал в Израиль. Он был уверен, что сам Карпатиу стоял за кулисами той трагедии, которая случилась с семьей бен-Иегуды. Сводки новостей сообщали, что головорезы в черных капюшонах ворвались в дом бен-Иегуды среди бела дня, когда дети только что вернулись из еврейской школы. Двое вооруженных охранников были застрелены, а жену бен-Иегуды и его детей выволокли на улицу, обезглавили и оставили лежать в лужах собственной крови.
Убийцы исчезли в неопознанном автомобиле без номерных знаков. Водитель бен-Иегуды помчался в университетский офис раввина, как только услышал эту новость, и он, как сообщалось в газетах, увез бен-Иегуду в безопасное место. Куда - никто не знал. По возвращении шофер отрицал властям и прессе, что знает, где находится бен-Иегуда, заявляя, что он не видел его с момента совершения убийств, и просто надеется со временем получить от него известия.

ГЛАВА 8

Рейфорд думал, что достаточно отдохнул, поскольку успевал во время этого длительного путешествия прикорнуть то там, то тут. Но он не мог себе представить, как все это напряжение, страх и отвращение скажутся на состоянии его тела и души. В его с Амандой квартире, комфортабельной настолько, насколько в Ираке это способен осуществить кондиционер, Рейфорд разделся до трусов и сел на край кровати. Опустив плечи и положив локти на колени, он сделал громкий выдох и понял, как сильно он на самом деле устал. Наконец, он получил известия из дома. Теперь Рейфорд знал, что Аманда в безопасности, Хлоя выздоравливает, а Бак - как всегда - в пути. Он не знал, что и думать об этой Берне Зи, которая угрожала безопасности нового прибежища "Отряда Скорби" (дома Лоретты), но в душе полагался на Бака и на Бога.
Рейфорд вытянулся, лежа на спине поверх покрывала, заложил руки за голову и уставился в потолок.
Как бы ему хотелось взглянуть на сокровища компьютерного архива Брюса! Прежде чем погрузиться в крепкий сон, он пытался придумать способ, как вернуться в Чикаго к воскресенью. Наверняка существо-вал способ, с помощью которого можно было попасть на поминальную службу в память Брюса. В молитве он обращался к Богу с просьбой об этом, пока сон не овладел им.

Предыдущая страница 9 Следующая страница


Сквозь огонь 10

***

Бака всегда согревала приветственная улыбка на умудренном годами лице Хаима Розенцвейга. Так было и сейчас. Когда Бак шагнул к старику, Розенцвейг просто раскрыл руки для объятия и сказал хриплым голосом: "Камерон! Камерон!"
Бак наклонился, чтобы обнять своего низкорослого друга. Розенцвейг сомкнул руки за спиной Бака и крепко прижал его к себе, как ребенок. Затем он уткнулся лицом в шею Бака и горько заплакал. Бак чуть не потерял равновесие: вес сумки тянул его в одну сторону, а крепкое объятие Хаима Розенцвейга - вперед. Он почувствовал, что может качнуться вперед и упасть на своего друга. Ему пришлось напрячься, чтобы стоять прямо, держа Хаима, и позволить ему выплакаться.
Наконец, ослабив руки, Розенцвейг потащил Бака к ряду кресел. Бак заметил высокого смуглого водителя Розенцвейга, который стоял в стороне, в десяти футах, сложив перед собой руки. Он, похоже, беспокоился о своем начальнике и выглядел удивленным.
Хаим кивнул в его сторону.
- Ты помнишь Андре? - спросил Розенцвейг.
- Да, - ответил Бак. - Как дела?
Андре ответил на иврите. Он не говорил и не понимал по-английски. Бак иврита не знал.
Розенцвейг что-то сказал Адре, и тот поспешил удалиться.
- Он сейчас подгонит машину, - сказал Хаим.
- Я пробуду тут только несколько дней, - сказал Бак. - Что вы можете мне рассказать? Вы знаете, где Цион?
- Нет! Камерон, это так ужасно! Какое мерзкое и отвратительное осквернение семьи человека и его имени!
- Но вы получили известия от него?
- Один телефонный звонок. Он сказал, что ты догадаешься, где начинать его поиски. Но, Камерон, разве ты не слышал последние новости?
- Нет...
- Власти пытаются обвинить его в убийстве собственной семьи.
- Да перестаньте! Никто же не поверит! Нет ни малейших улик, указывающих на это. Зачем ему вообще было это делать?
- Конечно, ты и я знаем, что он никогда не совершил бы ничего подобного. Камерон, если бесчестные люди решили добраться до кого-либо, они не остановятся ни перед чем. Ты, конечно же, слышал о его водителе.
- Нет.
Розенцвейг покачал головой и опустил подбородок на грудь.
- Что? - воскликнул Бак. - И его тоже?
- Боюсь, что да. Бомба в машине. Его тело почти невозможно было опознать.
- Хаим! Вы уверены, что в безопасности? Ваш водитель знает, как водить машину в экстремальной ситуации? Проверять на наличие бомбы? Как защитить себя или меня?
- На все эти вопросы я могу ответить "да". Андре достаточно опытен. Но от этой мысли мне не делается менее страшно. Признаюсь, чувствую, что защищен настолько, насколько это возможно.
- Но ваше имя ассоциируется с доктором бен-Иегудой. Те, кто его ищут, попытаются выйти на него через вас.
- Это означает, что тебя тоже не должны видеть со мной, - ответил Розенцвейг.
- Слишком поздно, - сказал Бак.
- Вовсе нет. Андре заверил меня, что по дороге сюда за нами не было слежки. Я бы не удивился, если бы кто-нибудь перехватил нас с этого момента и следовал бы за нами, но именно сейчас мы, кажется, остаемся незамеченными.
- Отлично! Я прошел таможню по фальшивому паспорту. Вы не воспользовались моим именем, когда заказывали мне комнату?
- К несчастью, да, Камерон. Прости. Я даже воспользовался своим именем, чтобы поставить там охрану.
Баку пришлось сделать усилие, чтобы не улыбнуться милой наивности этого человека.
- Ну, друг мой, мы воспользуемся этим, чтобы сбить их со следа, правда?
- Камерон, боюсь, что не очень разбираюсь во всем этом.
- Почему бы не попросить Андре отвезти вас в этот самый отель. Скажите им, что мои планы изменились, и я не прилечу до воскресенья.
- Камерон, как ты так быстро находишь выход из ситуации!
- Давайте поспешим. И больше нас не должны видеть вместе. Я уеду отсюда не позднее, чем в субботу вечером. Вы можете найти меня вот по этому телефону.
- Этот номер надежен?
- Это спутниковый телефон, последняя разработка. Никто не может его прослушивать. Просто не упоминайте моего имени в связи с этим номером и не давайте его больше никому.
- Камерон, где ты начнешь поиски Циона?
- У меня есть пара идей, - сказал Бак. - И знайте, что если я смогу вывезти его из этой страны, я сделаю это.
- Великолепно! Если бы я был верующим человеком, то молился бы за тебя.
- Хаим, вскоре вам придется стать верующим человеком.
Хаим сразу же сменил тему разговора.
- Еще об одном, Камерон. Я позвонил Карпатиу, чтобы он вмешался в это дело.
- Лучше бы вы не делали этого, Хаим. Я ему не доверяю так, как вы.
- Я всегда чувствовал это, Бак, - сказал Розенцвейг, - но тебе нужно познакомиться с этим человеком поближе.
"Если бы ты только знал", - подумал Бак, а вслух сказал:
- Хаим, я попытаюсь связаться с вами, как только что-нибудь выясню. Звоните мне только в случае крайней необходимости.
Розенцвейг снова горячо обнял его и торопливо ушел. Бак воспользовался платным телефоном, чтобы позвонить в отель "Царь Давид". Он заказал комнату на две недели под именем Херба Катца.
- Какую компанию вы представляете? - спросил клерк.
Бак задумался на секунду.
- Международная ассоциация сеятелей, - сказал он, решив, что это будет великолепная характеристика как Брюса Барнса, так и бен-Иегуды.
Рейфорд распахнул глаза. Он не шевельнул ни одним мускулом. Он не имел ни малейшего представления, сколько времени проспал, но что-то прервало его забытье. Резкий звонок телефона на столике рядом с кроватью заставил его вскочить. Потянувшись к аппарату, он понял, что у него онемела рука. Она не хотела двигаться туда, куда было нужно. Каким-то образом он заставил себя взять трубку.
- Стил слушает, - буркнул он.
- Капитан Стил? Вы в порядке? - это была Хетти Дерхем.
Рейфорд перекатился на бок и прижал трубку подбородком. Опираясь на локоть, он сказал.
- У меня все нормально, Хетти. Как ты?
- Так себе. Мне бы хотелось увидеть тебя, если это возможно.
Несмотря на то что занавески были закрыты, сияющее послеполуденное солнце пробивалось в комнату.
- Когда? - спросил Рейфорд.
- Пообедаем сегодня вечером? - спросила она. - Около шести?
В голове Рейфорда закружился вихрь мыслей. Сказали ли ей уже о той незначительной роли, которую она будет играть в администрации Карпатиу? Хочет ли он, чтобы его видели с ней на публике в отсутствие Аманды?
- Это так срочно, Хетти? Аманда сейчас в Штатах, но она вернется через неделю или около того...
- Нет, Рейфорд, мне действительно нужно поговорить с тобой. У Николае важные встречи, которые затянутся до полуночи, им сейчас как раз накрывают обед. Он сказал, что не против того, чтобы я переговорила с тобой. Я знаю, что ты хочешь вести себя правильно, и все такое. Это не свидание. Давай поужинаем в таком месте, где будет очевидно, что мы просто старые друзья, которые собрались поговорить. Как идея?
- Еще как, - ответил Рейфорд со смехом.
- Тогда мой водитель заберет тебя в шесть, Рейфорд.
- Хетти, сделай мне одолжение. Если ты согласна, что это не должно выглядеть как свидание, то не надо очень уж наряжаться.
- Капитан Стил, - сказал она, внезапно перейдя на формальный тон, - у меня и в мыслях нет развлекаться.

***

Бак въехал в свою комнату на третьем этаже отеля "Царь Давид". По наитию он обзвонил офисы Мирового Сообщества в Бостоне и попытался найти своего старого друга Стива Планка, который был его боссом; в "Глобал Уикли". С тех пор, казалось, прошла целая вечность. Когда Николае был назначен генеральным секретарем Организации Объединенных Наций, Стив Планк неожиданно переехал в Бостон, чтобы вступить в должность пресс-секретаря Карпатиу. Прошло не так много времени с того момента, как он принял эту выгодную должность.
Для Бака не стало неожиданностью, что Планка не было в офисе. По приказу Николае Карпатиу он находился в Новом Вавилоне и, несомненно, по этой причине чувствовал себя очень важной персоной.
Бак принял душ и вздремнул.

***

Рейфорд почувствовал, что ему стоит поспать еще несколько часов. Он, конечно, не собирался проводить слишком много времени с Хетти Дерхем. Он оделся небрежно, ровно настолько, чтобы прилично выглядеть в таком месте, как "Глобал Бистро", где часто появлялись Хетти и Николае.
Конечно же, Рейфорду никак нельзя было показывать, что он знает о "понижении" Хетти, прежде чем она сама об этом заговорит. Ему следовало позволить ей разыграть всю эту историю со всей присущей ей эмоциональностью и патетикой, и внутренне он был готов к этому. Он по-прежнему чувствовал себя виновным в том, что она оказалась там, где находилась сейчас, как в географическом, так и в семейном планах. Теперь, по прошествии времени, он и не представлял себе, что когда-то она была объектом его страсти.
Он, конечно, никогда не акцентировал это, но ведь именно о Хетти он думал в ночь Восхищения. Как он мог быть таким глухим, таким слепым, настолько потерять связь с реальностью? Человек, сделавший успешную профессиональную карьеру, женатый более двадцати лет, имеющий дочь, которая учится в колледже, и двадцатилетнего сына, мечтает о девушке из обслуживающего персонала, объясняя это тем, что его жена помешана на религии! Он покачал головой. Айрин, симпатичная маленькая женщина, которую он уже давным-давно воспринимал как нечто само собой разумеющееся в его жизни, женщина, которую звали так же, как и одну из его теток, знала единственную настоящую Истину, с большой буквы, знала задолго до всех них.
Рейфорд всегда посещал церковь и назвал бы себя христианином. Но для него церковь была местом, где можно посмотреть на других и показать себя, пообщаться, выглядеть респектабельным. Его раздражало, когда священники становились слишком осуждающими или слишком дотошными. И когда Айрин нашла новую небольшую конгрегацию, которая казалась более агрессивной в своей вере, он начал отыскивать причины не ходить туда вместе с ней. Когда она начала говорить о спасении души, о крови Христовой и о пришествии Христа, он убедился в том, что у нее не все в порядке с головой. Сколько времени пройдет, прежде чем она начнет заставлять его таскаться вместе с собой от одной двери к другой, распространяя листовки?
Так он объяснял сам себе флирт с Хетти Дерхем, которая была моложе его на пятнадцать лет.
Она была настоящей красоткой. Хотя они и обедали вместе несколько раз и он много раз приглашал ее выпить, но, несмотря на безмолвный язык тела и глаз, Рейфорд ни разу не дотронулся до нее. Хетти не упускала случая схватить его за руку, когда проходила мимо, или даже положить ему руки на плечи, разговаривая с ним в кабине пилота, но Рейфорду каким-то образом удавалось не заходить дальше этого. В ту ночь над Атлантикой на полном 747-м, летящем на автопилоте, он наконец нашел в себе смелость предложить ей нечто конкретное. Теперь ему было стыдно в этом признаться даже себе самому, но тогда он был готов сделать следующий, смелый, решительный шаг к физической близости.
Однако слова, которые он хотел сказать, так и не прозвучали. Когда он вышел из кабины, она ошарашила его новостью о том, что почти половина его пассажиров исчезла, оставив все вещи. Салон, который в четыре часа утра обычно представлял собой темную, сонную комнату, наполненную гудением, моментально превратился в паникующий улей, как только люди поняли, что произошло. Именно в ту ночь он сказал Хетти, что не больше нее понимает, что происходит. На самом деле он понимал все слишком хорошо. Айрин была права. Христос вернулся, чтобы восхитить свою Церковь, а Рейфорд, Хетти и три четверти его пассажиров были оставлены.
В то время Рейфорд не знал Бака Уильямса, не знал, что Бак был пассажиром первого класса на том же самом самолете. Он не знал, что Бак и Хетти говорили друг с другом, что Бак воспользовался своим компьютером и выходом в Интернет, чтобы узнать, все ли в порядке с ее родственниками. Только позднее он узнал, что Бак представил Хетти новому блестящему политическому лидеру, международной знаменитости Николае Карпатиу. Рейфорд познакомился с Баком в Нью-Йорке, куда приехал, чтобы извиниться перед Хетти за свое недостойное поведение в прошлом и попытаться объяснить ей истинную причину исчезновений. Бак оказался в Нью-Йорке, чтобы представить Хетти Карпатиу, чтобы взять интервью у Карпатиу и у Рейфорда - капитана Хетти. Бак просто пытался написать статью о различных взглядах на причину исчезновений.
Рейфорд был серьезен и сосредоточен на том, чтобы убедить Бака, что он нашел истинный ответ. В ту ночь Бак впервые увидел Хлою. Так много всего произошло за такое короткое время. Менее полутора лет спустя Хетти стала персональным помощником и любовницей Николае Карпатиу, Антихриста. Рейфорд, Бак и Хлоя стали христианами. И все трое были в отчаянии из-за того положения, в котором оказалась Хетти Дерхем.
Рейфорд думал, что, может быть, сегодня он наконец сможет оказать хоть какое-нибудь положительное влияние на Хетти.

***

Бак всегда обладал способностью просыпаться тогда, когда ему было нужно. Этот талант подводил его очень редко. Он сказал себе, что хочет встать и выйти в 6 утра. Он проснулся вовремя, менее отдохнувшим, чем надеялся, но с горячим желанием начать поиски. Он сказал таксисту:
- К Стене плача, пожалуйста.
Через несколько минут Бак вышел из машины. Там, недалеко от Стены плача, за кованой железной решеткой, стояли люди, которых Бак признал как свидетелей, о которых говорилось в Писании.
Они называли себя Мойша и Илия и действительно, казалось, явились из другого времени и другого мира. Они ходили босиком, носили оборванные одежды из материала, похожего на мешковину. Их кожа была грубой и смуглой, тела - жилистыми, с выступающими костями и длинными мускулистыми руками и ногами. У обоих были длинные темные волосы и нестриженые бороды. Любой, кто осмеливался приблизиться к ним, чувствовал запах дыма. Те, кто пытался напасть на них, умирали. Это происходило просто. Несколько человек стреляли в них из автоматического оружия, но в результате словно попадали в невидимую стену и падали замертво. Других испепелил на месте огонь, исходивший из уст свидетелей.
Они постоянно читали проповеди на языке Библии и с ее интонациями, и то, что они говорили, звучало как ересь для ушей набожных евреев. Они проповедовали Иисуса Христа и его распятие, провозглашали его Мессией, Сыном Божиим.
Единственный раз, когда их видели не у Стены плача, это была акция на стадионе Тедди Коллека, когда они появились на сцене вместе с новообращенным христианином раввином Ционом бен-Иегудой. Программы новостей по всему миру показывали этих двух странных людей, которые говорили в унисон, не пользуясь микрофонами, и тем не менее их было отчетливо слышно в самых последних рядах:
- Подойдите ближе и слушайте, - прокричали они, - слушайте избранного слугу Всевышнего Господа! Он один из первых 144000, которые выйдут из этого и многих других народов, чтобы провозгласить Евангелие Христа в мире! Те, кто восстанет на него, как и те, кто восставал на нас до определенного часа, найдут верную смерть.
Свидетели не остались на сцене и вообще на стадионе во время этой первой большой евангелической акции на стадионе Коллека. Они исчезли и вернулись к Стене плача к тому времени, когда собрание было закончено. В течение следующих полутора лет эта встреча на огромном стадионе воспроизводилась десятки раз почти в каждой стране мира, в результате чего десятки тысяч людей обратились к вере.
Враги раввина бен-Иегуды пытались "восстать на него" в течение этих восемнадцати месяцев, как и предупреждали свидетели. Другие, видимо, поняли, в чем дело, и раскаялись в своих намерениях. Временный трех-четырехнедельный перерыв с момента последнего покушения на его жизнь был приятной передышкой для неутомимого бен-Иегуды. Но теперь он был в бегах, а его семья и его водитель - убиты.
По иронии судьбы последний раз Бак был у Стены плача вместе с раввином бен-Иегудой, чтобы посмотреть и послушать двух свидетелей. Той же ночью они вернулись туда и осмелились приблизиться к решетке и заговорить с людьми, которые убивали всех, кто пытался подойти к ним так близко. Бак понимал, что они говорят на своем языке, хотя его магнитофонная запись происходившего позднее показала, что они говорили на иврите. Раввин бен-Иегуда начал цитировать слова Никодима, сказанные им во время знаменитой ночной встречи с Иисусом, и свидетели ответили словами Иисуса. Это была самая страшная ночь в жизни Бака.
Теперь он был здесь один. Он искал бен-Иегуду, который передал Хаиму Розенцвейгу, что Бак поймет, где начинать поиски. Он не мог придумать лучшего места.
Как обычно, перед свидетелями собралась огромная толпа, хотя люди были достаточно научены горьким опытом своих предшественников и старались соблюдать дистанцию. Даже гнев и ненависть Николае Карпатиу до сих пор не повредили Мойше и Илии. Не раз, и даже на публике, Карпатиу спрашивал, неужели не найдется человек, который бы избавил мир от этих двух нарушителей спокойствия. Военные руководители с извинениями сообщили ему, что, судя по всему, никакое оружие не способно причинить им вред. Сами свидетели постоянно говорили о тщетности таких попыток до "определенного часа".
Брюс Варне объяснил "Отряду Скорби", что, действительно, в определенный момент Бог сделает свидетелей уязвимыми и на них будет совершено нападение. Это событие произошло более полутора лет тому назад, по примерным подсчетам Бака, но даже воспоминания о нем были кошмаром для его души.
Этим вечером свидетели делали то же, что делали каждый день со времени подписания соглашения между Израилем и Карпатиу: они провозглашали наступление Судного дня Господня. И они заявляли, что Иисус - "Господь Вседержитель, Предвечный Отец и Царь Мира. Не позволяйте ни одному человеку называть себя Правителем Мира! Каждый, кто говорит это, есть не Христос, но Антихрист, и смерть не минует его! Да будет проклят тот, кто проповедует другое Евангелие! Иисус - единственный истинный Бог, создатель небес и земли!"
Бака всегда пугали и трогали проповеди свидетелей. Он оглядел толпу и увидел людей из разных стран, принадлежащих разным культурам, и по собственному опыту знал, что многие из них не понимали иврита. Они понимали свидетелей на своих языках, так же, как и он сам.
Бак на четверть пробился сквозь толпу, состоявшую примерно из трех сотен людей. Он привстал на цыпочки, чтобы увидеть свидетелей. Внезапно оба свидетеля прекратили свою проповедь и направились вперед к решетке. Толпа как один отступила, опасаясь за свою жизнь. Свидетели теперь стояли в нескольких дюймах от решетки, толпа отступила футов на пятьдесят, оставив Бака впереди.
Баку стало ясно, что свидетели заметили его. Оба смотрели прямо ему в глаза, и он не мог пошевельнуться. Не изменив выражения лица и не двигаясь, Илия начал проповедь: "Имеющий уши да услышит! Не бойся, ибо я знаю, что ты ищешь Иисуса распятого. Его нет здесь; ибо Он воскрес, как сказал".
Верующие в толпе забормотали "аминь" и выразили свое согласие. Бак сосредоточился. Мойша сделал шаг вперед, и, казалось, обращался непосредственно к нему: "Не бойся, ибо я знаю, кого ты ищешь. Он не здесь".
Илия подхватил: "Пойди скорее и скажи Его ученикам, что Он воскрес из мертвых!"
Мойша, по-прежнему пристально глядя на Бака, продолжил: "Воистину, Он предваряет тебя в Галилее: там Его увидишь; вот, я сказал тебе".
Свидетели замерли и стояли молча так долго, что казалось, будто они окаменели. Толпа стала нервничать и начала расходиться. Некоторые ждали, не заговорят ли свидетели снова, но они молчали. Вскоре только Бак остался стоять там, где он стоял последние несколько минут. Он не мог отвести своего взгляда от глаз Мойши. Оба свидетеля просто стояли около решетки и пристально смотрели на него. Бак начал приближаться к ним, подойдя на расстояние около двадцати футов. Свидетели не двигались. Казалось, они даже не дышали. Бак не заметил, чтобы они моргнули или шевельнули хоть одним мускулом. В сгущающихся сумерках он внимательно разглядывал их лица. Ни один из них не раскрыл рта, и все же Бак абсолютно четко услышал фразу на своем языке: "Имеющий уши да услышит".

ГЛАВА 9

Интерком вызвал Рейфорда к входной двери его дома, где ждал водитель Хетти. Он проводил его к белому длинному "Мерседесу" и открыл заднюю дверь. На сидении рядом с Хетти было место, но Рейфорд предпочел сесть напротив нее. Она была одета не слишком вызывающе, как и просил Рейфорд, но даже в простой одежде выглядела очень мило. Он решил не говорить ей об этом.
Ее лицо выглядело беспокойным:
- Спасибо, что ты согласился встретиться со мной.
- Да, пожалуйста. Что случилось?
Хетти бросила взгляд в сторону водителя:
- Давай поговорим за обедом, - сказала она. - В "Бистро", хорошо?

***

Бак стоял как вкопанный перед свидетелями, когда зашло солнце. Он огляделся вокруг, чтобы убедиться, что по-прежнему был с ними наедине: "И это все, что я имею? Он в Галилее?"
Снова, не открывая губ, свидетели сказали: "Имеющий уши да услышит".
Галилея? Существовала ли она вообще? Где и с чего Баку начинать? Ему страшно не хотелось торчать здесь всю ночь. Он должен был знать, куда идти, сориентироваться. Бак обернулся посмотреть, нет ли поблизости такси, но увидел только несколько машин. Он снова повернулся к свидетелям: "Если я вернусь позже, ночью, смогу ли я узнать больше?"
Мойша отошел от решетки и сел на мостовую, прислонившись к стене. Илия начал жестикулировать и сказал громко: "Птицы небесные имеют гнезда, а Сын Человеческий не имеет, где преклонить голову".
- Я не понимаю, - ответил Бак, - объясните мне.
- Имеющий уши... Бак расстроился.
- Я вернусь в полночь. Я очень надеюсь на вашу помощь.
Илия теперь тоже пошел назад: "Итак, Я пребуду с вами все дни, до скончания века".
Бак, странным образом согретый этим последним таинственным предзнаменованием, все-таки принял решение сейчас уйти, но затем намереваясь вернуться. Не сам ли Иисус говорил с ним устами этих свидетелей? Какая несказанная честь! Он поймал такси и отправился обратно в отель "Царь Давид", уверенный в том, что в скором времени снова встретит Циона бен-Иегуду.

***

Рейфорд и Хетти были приняты с распростертыми объятиями хозяином "Глобал Бистро". Конечно, он узнал Хетти, а не Рейфорда.
- Ваш обычный столик, мэм?
- Нет, спасибо, Джеффри. Нам, наоборот, хотелось бы укрыться от посторонних взглядов.
Их проводили к столу, накрытому на четверых. И хотя двое официантов поспешили убрать со стола лишние приборы, а один из них придвинул Хетти стул, указав Рейфорду на второй, рядом с ней, Рейфорда не покидало ощущение неблаговидности своего поступка. Он сел прямо напротив Хетти, понимая, что им придется почти кричать, чтобы услышать друг друга в этом шумном месте. Официант помедлил с растерянным видом, но пододвинул столовые приборы так, чтобы они находились перед Рейфордом. Раньше, глядя на эти манипуляции, Хетти и Рейфорд прыснули бы от смеха. У них в прошлом было полдюжины тайных обедов, когда каждый из них, казалось, ломал голову над тем, что думает другой об их будущем. Хетти всегда была больше склонна к флирту, чем Рейфорд, но он никогда не охлаждал ее пыл.
Телевизоры, расставленные по всему "Глобал Бистро", передавали бесконечные новости о войне, которая шла по всему миру. Хетти сделала знак хозяину, который подбежал к ней.
- Я сомневаюсь, что босс одобрил бы эти постоянные новости, наводящие депрессию на клиентов, которые пришли немного отдохнуть, - тихо сказала она.
- Боюсь, мэм, что это по всем программам.
- Что, нет какого-нибудь музыкального канала?
- Я проверю.
Через минуту все телевизоры в "Глобал Бистро" показывали музыкальные видеоклипы. Многие зааплодировали, но Рейфорд почувствовал, что Хетти почти не заметила этого.
Раньше, когда они играли на грани легкой интрижки, Рейфорду приходилось напоминать Хетти, чтобы она сделала заказ, а потом уговаривать ее съесть что-нибудь. Ее внимание всегда было сосредоточено на нем, и это льстило ему и приводило его в волнение. Теперь, похоже, происходило нечто совершенно противоположное.
Хетти изучала меню так, словно завтра с утра ей предстояло сдать по нему выпускной экзамен. Он была красива как никогда. Ей было двадцать девять, и она впервые ждала ребенка. Срок был очень маленький, и догадаться об этом было бы трудно, если бы она сама не сказала Рейфорду и Аманде во время их последней встречи. Тогда она казалась взволнованной, гордилась своим бриллиантом и не могла дождаться предстоящего бракосочетания. Она сообщила Аманде, что Николае "собирался сохранить ее доброе имя".
Сейчас Хетти надела свое претенциозное обручальное кольцо бриллиантом вниз, так что был виден только ободок кольца. Ясно, что Хетти не была счастлива, и Рейфорд гадал, не был ли холодный прием, который ей оказал Николае в аэропорту, причиной этого. Рейфорду очень хотелось поговорить с ней, но он понимал, что встреча была ее идеей, поэтому она скоро скажет то, что хотела.
Хотя название "Глобал Бистро" звучало на французский лад, Хетти сама помогала организовывать это заведение. В меню была широко представлена американская кухня. Она сделала чрезвычайно большой заказ, а Рейфорд заказал только сэндвич. Хетти была неразговорчива, пока не доела все, включая десерт. Рейфорд знал все эти клише вроде того, что теперь она ест за двоих, но считал, что она ела так много потому, что нервничала и пыталась отложить серьезный разговор, ради которого они были здесь.
- Даже не верится, что прошло уже два года с тех пор, как ты работала у меня старшей стюардессой, - сказал он, запуская пробный шар.
Хетти села прямо на своем стуле, сложила руки на коленях и немного подалась вперед.
- Рейфорд, это было самое невероятное время в моей жизни.
Рейфорд посмотрел на нее выжидающе, не понимая, в каком смысле она это сказала.
- Ты расширила свой горизонт, - сказал он.
- Рейфорд, единственное, чем я хотела заниматься в жизни, - это быть стюардессой. Все девчонки из средней школы Мэйн Ист хотели стать стюардессами. Мы все подали заявления, но прошла только я. Я так гордилась собой, но когда начала работать, полеты быстро утратили свою привлекательность. Сколько я себя помнила, я летела куда-то, а когда прилетала, то тут же отправлялась обратно. Но я любила людей, любила свободу, которую дают путешествия, любила бывать в разных местах. Ты знаешь, что у меня было несколько постоянных парней то тут, тот там, но это никогда ни к чему не приводило. Когда я наконец пробилась на те самолеты и маршруты, к которым допускают только опытных людей, у меня была неудачная попытка завести отношения с одним из моих пилотов, но так у меня в итоге получалось всегда.
- Хетти, давай не будем ворошить старые неприятности. Ты же знаешь, как я отношусь к этому периоду моей жизни.
- Знаю, прости. Из этого бы все равно ничего не вышло, хотя я могла рассчитывать на большее. Я приняла твои объяснения и извинения и не собиралась говорить об этом.
- Это хорошо, поскольку, как ты знаешь, я снова женился и счастлив в браке.
- Завидую тебе, Рейфорд.
- Я думал, ты и Николае собираетесь пожениться.
- Я собиралась, но теперь не уверена, что хочу этого.
- Если ты хочешь поговорить об этом, я с удовольствием послушаю, хотя и не эксперт в сердечных делах, так что скорее всего не смогу помочь тебе советом.

Предыдущая страница 10 Следующая страница


11 Тим Ла Хэй, Джерри Б. Дженкинс

Хетти подождала, пока убрали посуду, и спросила официанта:
- Мы посидим у вас некоторое время?
- Я запишу это на ваш счет, - ответил он. - Сомневаюсь, что кто-нибудь станет подгонять вас.
Довольный своей шуткой, он улыбнулся Рейфорду, который в свою очередь попытался в ответ изобразить на лице нечто подобное улыбке.
Рйфорду показалось, что когда официант ушел, Хетти почувствовала, что может продолжать.
- Рейфорд, ты, наверное, не подозреваешь об этом, но в свое время мне очень нравился Бак Уильямс. Ты помнишь, он был на твоем самолете в ту ночь.
- Конечно, помню.
- Тогда по отношению к нему я не была романтически настроена, потому что влюбилась в тебя. Но он был очень мил и привлекателен. И у него была такая серьезная и важная работа. И кроме того, мы одного возраста.
- И?..
- Честно говоря, когда ты бросил меня...
- Хетти, я никогда тебя не бросал. Мы же не были с тобой близки.
- И все-таки.
- Ну хорошо, все-таки, - согласился он. - Так будет честнее. Но ты должна признать, что у нас не было по отношению друг к другу никаких обязательств, или даже намека на них.
Было предостаточно различных знаков, Рейфорд.
- Я вынужден признать и это. И тем не менее несправедливо говорить, что я тебя бросил.
- Можешь называть это как хочешь, чтобы тебе было удобнее, но я чувствовала себя брошенной, понятно? Как бы то ни было, неожиданно Бак Уильямс стал очень интересовать меня. Уверена, что он думал, будто я использую его для знакомства со знаменитостью, что в конце концов и произошло. Я была гак благодарна Баку за то, что он меня представил
- Извини, Хетти, но все это для меня не новость.
- Знаю, но я хочу рассказать тебе еще кое-что. Потерпи немного. Когда я познакомилась с Николае, то была просто поражена. Он был старше Бака на столько же, на сколько Бак был старше меня, но казался гораздо взрослее. Он объездил весь мир, был политиком международного уровня, лидером и самым известным в мире человеком. Я знала, что он далеко пойдет, но чувствовала себя рядом с ним хихикающей школьницей и не могла даже представить себе, что произведу на него хоть какое-то впечатление. Когда он начал проявлять ко мне интерес, то я подумала, что это просто физическое влечение, хотя признаюсь, что моментально пошла бы с ним в постель, никогда не пожалев об этом. У нас начался роман, и я влюбилась в него, но Бог свидетель (ой, прости, Рейфорд, мне не стоит говорить при тебе такие вещи), я никогда не надеялась, что он всерьез заинтересуется мной. Я знала, что все это временно и мне нужно просто наслаждаться, пока все не закончится.
В наших отношениях наступил такой момент, когда я стала бояться его отъездов, но постоянно убеждала себя, что должна мыслить трезво. Внутренне я даже была готова к разрыву отношений, но он шокировал меня, когда сделал своим личным помощником, хотя у меня не было ни опыта, ни навыков Я понимала, что это был просто способ держать меня поблизости. Тогда у меня было все нормально, но я не могла и предполагать, во что может превратиться моя жизнь. У него становилось все больше и больше дел, и мои самые худшие предчувствия начинали сбываться. Сейчас он очарователен, корректен, активен и силен, как и прежде. Николае самый невероятный человек, какого я когда-либо встречала. Ты знаешь, что он работает по восемнадцать, а иногда и двадцать часов в день? Но я - то для него ровным счетом ничего не значу. Сначала меня пытались втягивать в некоторые дискуссии, в ходе которых я высказывала свою точку зрения. Но что я понимаю в международной политике? Я говорила глупости, основанные на моем узком кругозоре, и он либо смеялся надо мной, либо игнорировал меня. Потом он дошел до того, что вообще перестал принимать меня во внимание. Мне позволяли развлечь себя различными мелочами - вроде открытия ресторана или приема групп, которые прибывали для осмотра штаб-квартиры Мирового Сообщества. А теперь, Рейфорд, я просто манекен на витрине. Он ни разу не позвонил мне с того момента, как я забеременела, и до сих пор не предложил мне выйти за него замуж. Думаю, что это достаточно понятный знак.
- Но разве, приняв его обручальное кольцо, ты не дала понять, что готова выйти за него замуж?
- О Рейфорд, это было вовсе не так романтично. Он просто попросил меня закрыть глаза и вытянуть руку. Потом он надел мне на палец кольцо, а я не знала, что и сказать. А он просто улыбнулся.
- Ты хочешь сказать, что не чувствуешь по отношению к нему никаких обязательств?
- Я вообще больше ничего не чувствую. Не думаю, что когда-либо он испытывал ко мне какие-нибудь чувства, кроме физического влечения.
- А все эти украшения? Деньги? Твоя собственная машина и личный водитель? Полагаю, у тебя есть немалый счет в банке.
- Да, все это у меня есть, - Хетти выглядела усталой. Она продолжила:
- Честно говоря, все это барахло для меня то же самое, что и полеты в самолете. Быстро устаешь от повседневной рутины. Конечно, некоторое время я была пьяна от власти, блеска и роскоши. Но все это не мое. Я никого здесь не знаю. Люди относятся ко мне по-особому и с уважением только потому, что я живу с Николае. Но они не знают его по-настоящему, впрочем, как и я сама. Я бы предпочла, чтобы он сходил по мне с ума, а не игнорировал меня. Я как-то попросила у него разрешения поехать в Штаты на время, навестить моих друзей и семью. Он рассердился, сказал, что не нужно было об этом и спрашивать, достаточно предупредить и заниматься своими делами, а у него, дескать, есть заботы поважнее, чем следить за расписанием моих поездок. Рейфорд, я для него просто предмет мебели.
Рейфорд ждал подходящего момента. Нужно было так много сказать ей.
- Вы часто разговариваете?
- Что ты имеешь в виду? Мы не разговариваем Мы просто сосуществуем
Рейфорд выразился осторожней.
- Мне просто интересно, много ли он знает о Баке и Хлое.
- Ну, об этом можешь не беспокоиться. Несмотря на то, что он очень хитер, отлично информирован обо всем и повсюду имеет "глаза", которые наблюдают за всем происходящим, я не думаю, что он имеет хоть малейшее представление о связи между тобой и Баком. Я никогда не упоминала о том, что Бак женился на твоей дочери. И не собираюсь.
- Почему?
- Я не думаю, что ему стоит знать обо всем этом. Он полностью доверяет тебе только в некоторых вещах.
- Я заметил.
- Что заметил? - спросила она.
- Например, меня не известили о намерении использовать "Кондор-216", - ответил Рейфорд.
- Да-да, - сказала она, - разве не здорово он придумал использовать номер люкса, в котором располагается его офис, в названии самолета?
- Просто странно: я его пилот и для меня оказывается сюрпризом, что мы используем другую машину.
- Если бы ты жил с ним, это тебя не удивило бы. Я месяцами не знала, что происходит. Рейфорд, ты можешь себе представить, что мне никто не сообщил о том, что началась война?
- Он тебе не позвонил?
- Я не знала, жив он или мертв. Как все остальные, я слушала его по телевизору. Мне не позвонил ни сам Николае, ни один из его помощников или секретарей. Звонила везде я и добралась даже до Леона Фортуна-то. Он сказал мне, что сообщит Николае о моем звонке. Представляешь? Сообщит о моем звонке!
- То есть когда ты увидела его на трапе...
- Не отрицаю, я проверяла его. Я не горела страстным желанием увидеть его, как притворялась, а просто хотела дать ему еще один шанс. Разве не было ясно, что испортила ему его парадный выход?
- Именно такое впечатление у меня и сложилось, - сказал Рейфорд, сомневаясь, умно ли он поступает, выходя из своей нейтральной роли.
- Когда я попыталась поцеловать его, он сказал, что мне следует вести себя прилично, как подобает взрослому человеку. В своих комментариях он назвал меня своей невестой и сказал, что я нахожусь в состоянии горя так же, как и он. Я достаточно его знаю, чтобы понимать, что у него было написано на лице, о горе здесь речи не шло. Он обожает такие игры. Неважно, о чем он говорит, но сам всегда является средоточием того, о чем идет речь. Он говорит как пацифист, но надеется, что на него нападут, чтобы он мог ответить справедливым возмездием. Я была в таком ужасе, когда услышала обо всех этих жертвах и разрушениях, тем не менее он возвращается сюда, в свой дворец, который себе отстроил, и притворяется, что скорбит вместе со всеми несчастными на планете. Но за кулисами он словно празднует победу, ликует и радуется. Он потирает руки, составляя планы, разрабатывая стратегии, сколачивает новую команду. У них встреча прямо сейчас. Кто знает, что они там насочиняют!
- Хетти, что ты собираешься делать? Такая жизнь не для тебя.
- Он даже не хочет, чтобы я появлялась в офисе. Рейфорд не мог показать, что знает об этом:
- О чем это ты?
- Сегодня меня действительно уволили, причем уволил мой собственный жених. Он спросил, не можем ли мы встретиться у меня на квартире.
- У тебя на квартире?
- На самом деле мы уже больше не живем вместе. Я живу в конце коридора, и он заходит раз в сто лет, поздно ночью - наверное, между заседаниями Я долгое время была добросовестной высокооплачиваемой девушкой по вызову.
- Так что он хотел?
- Я думала, что знаю. Его достаточно долго не было, и я думала, что он хочет того же, что и обычно. Но оказывается, что он зашел, чтобы сообщить, что заменяет меня.
- То есть ты оказалась за бортом?
- Не совсем. Он все еще хочет, чтобы я была поблизости, носила его ребенка, но просто считает, что эта работа мне не подходит. Я сказала ему: "Николае, эта работа не подходила мне еще до того, как я за нее взялась. У меня никогда не было качеств, необходимых секретарше. Я умело контактировала с людьми и нормально смотрелась в области связей с общественностью, но делать меня персональным помощником было ошибкой.
- Я всегда считал, что ты знаешь свое дело.
- Что ж, спасибо, Рейфорд. Но потерять эту работу было для меня в некоторой степени облегчением.
- Только в некоторой степени?
- Именно так. В каком положении я оказываюсь теперь? Я спросила его, что будет с нами. У него хватило наглости переспросить: "С нами?" Я ответила, что ношу его кольцо и его ребенка и имею право знать, когда мы оформим наши отношения.

***

Бак резко проснулся. Ему приснился какой-то сон. Было темно. Он включил маленькую лампу и покосился на часы. По-прежнему оставалось несколько часов до полуночной встречи с Мойшей и Илией. О чем же был этот сон? Баку снилось, что он Иосиф, муж Марии. Он слышал, как ангел Господень говорил ему: "Встань и беги в Египет, и будь там, доколе не скажу тебе".
Бак был смущен, потому что с ним никто никогда не разговаривал во сне: ни Бог, ни кто-либо другой Он всегда считал сны простым помрачением разума, основанным на дневной жизни. Сейчас он находился на Святой Земле, думал о Боге, думал об Иисусе, разговаривал с двумя свидетелями, пытался скрыться от приспешников Антихриста. Неудивительно, что ему приснился сон, связанный с библейскими историями. Или же Бог пытался сказать ему, что он найдет бен-Иегуду в Египте, а не там, куда, как ему кажется, его посылают свидетели? Они всегда говорили так продуманно. Ему придется просто расспросить их. И с чего они взяли, что он поймет библейские ссылки, если он был новичком в этих делах? Он хотел поспать до половины двенадцатого, прежде чем отправиться на такси к Стене плача, но оказалось, что не может снова заснуть, когда в голове постоянно вращается этот таинственный сон. Единственное, чего ему очень не хоте лось делать, так это ехать куда-либо в район Египта, особенно учитывая известия, приходящие из Каира, о разгоревшейся там войне. Он находился не более чем в двухстах милях от Каира. Туда смогла бы долететь ворона. Это было достаточно близко, даже если Карпатиу не использовал ядерное оружие против столицы Египта.
В раздумьях Бак, лежа в темноте, потянулся.

***

Рейфорд разрывался на части. Что он мог сказать своей старой подруге? Понятно, что ей больно и она в замешательстве. Он не мог выпалить ей, что ее возлюбленный - Антихрист, и что Рейфорд и его друзья знают об этом. Чего ему действительно хотелось, так это призвать ее, умолять ее принять Христа. Но разве он уже не пытался однажды сделать это? Разве он не рассказал ей все, что понял, раздумывая над исчезновениями, которые он теперь признавал Восхищением?
Она знала правду. По крайней мере она знала, что считает правдой он. В ресторане в Нью-Йорке он выложил все ей, Хлое и Баку и почувствовал, что настроил против себя Хетти, повторяя то, что говорил ей раньше в тот же день наедине. В тот день он понял, что его дочь потрясена до глубины души, а эрудированный Бак Уильямс просто терпел его, хотя эта встреча оказала на него огромное влияние. Он испытал шок, когда понял, что, следуя за ним, в ту ночь Хлоя сделала огромный шаг, чтобы принять решение последовать за Христом.
На сей раз он решил попробовать новую тактику.
- Позволь мне кое-что сказать тебе, Хетти. Ты ведь знаешь, что Хлоя, и Бак, и я - мы все очень беспокоимся за тебя.
- Я знаю, Рейфорд, но...
- Не думаю, что ты знаешь, - перебил Рейфорд. - Каждый из нас спрашивает себя, был ли это для тебя лучший вариант. Мы чувствуем себя в ответе за то, что ты бросила работу, близких и уехала сначала в Нью-Йорк, а затем в Новый Вавилон. И ради чего?
Хетти пристально посмотрела на него.
- Но ни от кого из вас не было ни слуху ни духу!
- Мы не чувствовали, что имеем право тебе указывать. Ты взрослый человек. Это твоя жизнь. Я понимал, что мои фортели оттолкнули тебя от авиации. Бак в первую очередь ощущает вину за то, что представил тебя Николае. Хлоя все время терзает себя вопросом, не могла ли она что-нибудь сказать или сделать, чтобы изменить твое мнение.
- Но почему? - удивилась Хетти. - Откуда вам было знать, что я несчастлива здесь?
Тут Рейфорд запнулся. Действительно, откуда им было знать?
- Мы просто чувствовали, что обстоятельства против тебя, - ответил он.
- Не думаю, что я как-то показывала это. Наоборот, я всегда пыталась произвести впечатление, когда встречала тебя или Бака с Николае.
- Да, так оно и было.
- И кроме того, Рейфорд, может быть, это тебя удивит, но я отнюдь не собиралась забеременеть вне брака.
- Почему это должно меня удивить?
- Мои моральные качества всегда были не на высоте. Я имею в виду роман с тобой. Но все же я не так воспитана, чтобы заводить ребенка вне брака.
- А теперь?
- Теперь все остается в силе, - голос Хетти задрожал. Было ясно, что она устала, но теперь выглядела совсем разбитой, почти побежденной. - Я не собираюсь использовать эту беременность, чтобы заставить Николае Карпатиу жениться на мне. Да он бы все равно не женился. Никто не может заставить его что-либо делать. Даже если бы я стала давить на него, он скорее всего заставил бы меня сделать аборт.
- О нет! - воскликнул Рейфорд. - Ты ведь никогда не пошла бы на это, правда?
- Не пошла бы? Я думаю об этом день и ночь.
Рейфорд поморщился и потер лоб. С какой стати он считал, что Хетти должна жить как верующий человек, если она не была верующей? Не было никакой причины требовать от Хетти, чтобы она соглашалась с ним в этих вопросах.
- Хетти, сделай мне большое одолжение, сделаешь?
- Может быть.
- Подумай очень хорошо, прежде чем предпримешь какие-нибудь действия. Посоветуйся с семьей, с друзьями.
- Рейфорд, у меня больше почти не осталось друзей.
- Хлоя, Бак и я по-прежнему считаем тебя нашей подругой. И я уверен, что Аманда тоже подружится с тобой, если познакомится поближе.
Хетти усмехнулась.
- У меня такое ощущение, что чем ближе Аманда со мной познакомится, тем меньше я буду ей нравиться.
- Просто ты ее не знаешь, - ответил Рейфорд. - Она такой человек, что ей не нужно даже любить тебя, чтобы ты ей нравилась, если ты понимаешь, о чем я.
Хетти подняла брови.
- Интересный способ выражения, - сказала она. - Полагаю, что так иногда родители относятся к своим детям. Мой отец однажды сказал мне, когда я была буйным подростком: "Хетти, хорошо, что я сильно люблю тебя, потому что ты мне совсем не нравишься". Это замечание быстро охладило мой пыл, Рейфорд. Понимаешь, о чем я?
- Конечно, - ответил он. - Тебе действительно стоило бы познакомиться с Амандой. Она бы стала тебе второй матерью.
- Одной более чем достаточно, - ответила Хетти. - Не забывай, что это мама дала мне такое ненормальное имя, которое подходит для человека на два поколения старше меня.
Рейфорд улыбнулся. Такие вещи его всегда удивляли.
- Ну как бы там ни было, но ты ведь сказала, что Николае будет не против, если ты съездишь в Штаты?
- Да, но это было до того, как началась война.
- Хетти, несколько аэропортов до сих пор принимают самолеты. И насколько мне известно, ни на один из крупных городов не падали ядерные боеголовки. Единственный выброс радиации был в Лондоне. Я думаю, от этого места стоит держаться подальше как минимум в течение года. Но даже разрушения, произведенные в Каире, не имеют ничего общего с радиацией.
- Ты думаешь, он по-прежнему отпустит меня в Штаты?
- Понятия не имею, но я попытаюсь вернуться туда до воскресенья, чтобы увидеться с Амандой и присутствовать на заупокойной службе.
- Как ты собираешься попасть туда?
- Коммерческим рейсом. По-моему, катать какую-нибудь дюжину сановников или даже меньше - это слишком расточительно для "Кондора-216". В любом случае, Его Превосходительство...
- Пожалуйста, Рейфорд, не называй его так.
- Для тебя это слово тоже звучит странно?
- Конечно. Для такого блестящего, могущественного человека такой глупый титул звучит как клоунское имя.
- Ну, я не достаточно близко его знаю, чтобы называть его по имени, а произносить его фамилию - язык сломаешь.
- А разве большинство таких любителей Церкви, как ты, не считают его Антихристом?
Рейфорд вздрогнул. Такого он от нее никак не ожидал. Интересно, она говорила серьезно? Он решил, что открываться еще слишком рано.
- Антихристом?
- Я умею читать, - сказала она. - Вообще-то мне нравятся статьи Бака. Я читала его колонку в "Уикли". Когда он собирает вместе различные теории и говорит о том, что люди думают о них, выясняется, что есть большая группа людей, которые считают, что Николае мог бы быть Антихристом.
- Я слышал об этом, - сказал Рейфорд.
- Ну, тогда ты можешь называть его Антихристом, или А. X., для краткости, - ответила она.
- Это не смешно, - заметил Рейфорд.
- Я знаю, - сказала она. - Извини. Все равно я не очень верю во всю эту смешную войну между добром и злом. Я бы не поняла, что этот человек - Антихрист, даже если бы он смотрел на меня в упор.
"Он, скорее всего, за последние пару лет смотрел тебе в лицо чаще, чем кто-либо другой", - подумал Рейфорд.
- И все-таки, Хетти, я думаю, тебе нужно спросить - за неимением лучшего титула - Великого Правителя Мирового Сообщества Николае Карпатиу, не против ли он, чтобы ты совершила короткую поездку домой. Я полечу в субботу утром, самолет летит без промежуточных посадок и приземлится в Милуоки в тот же день, около девяти по Чикагскому времени. Там у нас есть комната в большом доме одной из прихожанок нашей Церкви. Ты могла бы остановиться у нас.
- Я не могу этого сделать, Рейфорд. Моя мать живет в Денвере. Там пока не было никаких бомбардировок, правда ведь?
- Насколько мне известно, нет. Уверен, что мы сможем доставить тебя в Денвер.
Рейфорд был разочарован. Представлялся случай хоть как-то повлиять на Хетти, но в этой ситуации ее было бы не заманить в Чикаго.
- Я не собираюсь спрашивать Николае, - сказала она.
- Ты не хочешь ехать?
- Да нет же, хочу и поеду. Я просто оставлю ему сообщение, что уехала. Так он мне сказал последний раз, когда я у него отпрашивалась. Он сказал, что я взрослый человек и должна принимать такие решения самостоятельно, а его голова занята более важными вещами. Может быть, я увижу тебя во время полета до Милуоки. Вообще-то, если я не передумаю лететь, то почему бы моему водителю не забрать тебя в субботу утром? Как ты думаешь, Аманда не будет против, если мы сядем рядом?
- Надеюсь, ты не шутишь, - ответил Рейфорд, - потому что если ты действительно хочешь поговорить, то я предупредил бы ее заранее.
- Ого, мне помнится, что у твоей первой жены не было такого развитого собственнического инстинкта.
- Он бы у нее развился, если бы она знала, что я был за мужчина.
- Или что за женщина была я.
- Ну, может и так.
- Тогда, Рейфорд, спроси у жены разрешения. Если мне придется сидеть одной, то я пойму. Как знать? Может, нам можно будет сесть друг против друга через проход.
Рейфорд благосклонно улыбнулся. По крайней мере, он надеялся на это.

ГЛАВА 10

Когда Бак покидал отель "Царь Давид", он поддался сильному искушению взять с собой свою сумку, в которой лежал маленький диктофон, ноутбук, фотоаппарат, тот самый спутниковый телефон, туалетные принадлежности и две смены белья.
Он оставил ключ у портье и взял такси до Стены плача, уточнив у таксиста, говорит ли тот по-английски. Водитель развел большой и указательный пальцы на дюйм и улыбнулся извиняющейся улыбкой.
- Как далеко до Галилеи? Таксист убрал ногу с педали газа.
- Вы едете в Галилею? Стена плача - в Иерусалиме.
Бак кивнул.
- Я знаю. Сначала Стена плача, а потом Галилея. Таксист поехал к Стене плача.
- Озеро Тиберия. До Галилеи примерно 120 километров - сказал он.
У Стены плача и на всей территории храма так поздно ночью почти никого не было. Недавно восстановленный храм был великолепно освещен и выглядел как экспонат на выставке голографических изображений. Казалось, что он парит над горизонтом. Брюс предупреждал, что однажды Карпатиу сядет в этом храме и провозгласит себя Богом. Баку как журналисту очень хотелось присутствовать при этом событии.
Сначала Бак не заметил двух свидетелей. В том конце стены, где они обычно стояли и проповедовали, вдоль кованой железной решетки прогуливалась небольшая группа матросов. Моряки разговаривали по-английски, и один заметил: "По моему, они вон там". Остальные, повернувшись, начали пристально вглядываться. Бак последовал за их взглядами вдоль решетки до каменного строения. Прислонившись к нему спиной, притянув ноги и положив подбородки на колени, сидели две загадочные фигуры. Они были неподвижны, и, казалось, спали. Моряки тупо уставились на них и на цыпочках подошли поближе. Они не подходили к решетке ближе чем на сто футов, очевидно, достаточно наслушавшись рассказов. Они не собирались их дразнить, как, наверное, ради интереса можно было бы поступить с животными в зоопарке. Эти двое были больше чем животные. Они были опасными существами, которые отличались тем, что "поджаривали" людей, пытавшихся подшутить над ними. Подходя к решетке открыто, Бак тем не менее не хотел привлекать к себе внимания. Он дождался, когда морякам стало скучно, и они ушли.
Как только молодые люди ушли, Илия и Мойша подняли головы и посмотрели прямо на Бака. Его потянуло к ним. Он приблизился к решетке. Свидетели поднялись и встали не далее, чем в двадцати футах от Бака.
- Можете ли вы рассказать подробнее о местонахождении моего друга, - прошептал Бак.
- Имеющий уши...
- Я уже слышал это, - ответил Бак, - но мне...
- Ты осмеливаешься прерывать слуг Всевышнего Бога? - спросил Илия.
- Простите меня, - сказал Бак. Он хотел продолжить, но не решился. Мойша заговорил.

Предыдущая страница 11 Следующая страница


Сквозь огонь 12

- Сначала ты должен поговорить с тем, кто тебя любит.
Бак подождал еще, но свидетели стояли молча. Он в замешательстве развел руками, но вдруг почувствовал какую-то вибрацию в сумке, висевшей у него на плече, и понял, что звонит телефон, лежавший в ней. Как поступить? Если нельзя было прерывать слуг Всевышнего Бога, то можно ли было при них отвечать на телефонные звонки? Он чувствовал себя полным идиотом. Вытащив телефон, он отошел от решетки, нажал на кнопку, открывающую крышку, и ответил: "Это Бак".
- Бак! Это Хлоя! У вас там сейчас полночь?
- Ну да. Хлоя, но я сейчас...
- Бак, ты спал?
- Нет, и я...
- Просто скажи мне, Бак, что ты не в отеле "Царь Давид".
- Я там остановился, но...
- Но в данный момент ты не там?
- Нет, я у...
- Дорогой, в общем, я не знаю, как тебе это объяснить: У меня какое-то предчувствие, что ты не должен быть в этом отеле сегодня ночью. Я чувствую, что сегодня ночью ты не должен оставаться в Иерусалиме. Я не знаю, что будет завтра, и не разбираюсь в этих вещах, но ощущение такое сильное...
- Хлоя, я тебе перезвоню, ладно? Хлоя помедлила:
- Хорошо, но разве ты не можешь поговорить со мной в такой момент, когда...
- Хлоя, я не останусь сегодня в "Царе Давиде", и меня не будет в Иерусалиме ночью, хорошо?
- Ты меня успокоил, Бак, но все-таки мне бы хотелось поговорить...
- Я перезвоню тебе, ладно?
Бак не знал, что думать об уровне, который Брюс называл "жизнь в духе". Свидетели намекали, что он найдет того, кого ищет, в Галилее, которой больше не существовало. Галилейское море теперь называлось озером Тиберия. Его сон, если из него вообще можно было извлечь хоть какой-нибудь смысл, призывал его по какой-то причине отправиться в Египет. Теперь свидетели хотели, чтобы он воспользовался своими ушами, чтобы все понять. К сожалению, он не был Иоанном Богословом, но он не намеревался отступать. И как они узнали, что сначала ему нужно поговорить с Хлоей? Он достаточно долго общался со свидетелями, чтобы понять, что их поступки всегда граничили с чудом, но хотел, чтобы они выражались не так загадочно. Он здесь выполнял опасное задание, и если они могли помочь ему, то ему хотелось, чтобы они это сделали.
Поставив сумку на землю, Бак сел сверху, чтобы показать, что он весь во внимании. Наклонившись друг к другу, Илия и Мойша начали шептаться, а затем подошли к решетке. Бак начал приближаться к ним, как когда-то, при первом посещении их вместе с раввином бен-Иегудой. Внезапно оба свидетеля подняли руки и начали кричать изо всей силы, на которую только были способны легкие. Сначала Бак остановился в нескольких футах от решетки, но затем в испуге попятился назад, споткнувшись о свою собственную сумку. Илия и Мойша продолжали надрываться, цитируя стихи, по которым Бак узнал книгу Деяния Апостолов и проповеди Брюса.
Они кричали: "И будет в последние дни, говорит Бог, излию от Духа Моего на всякую плоть, и будут пророчествовать сыны ваши и дочери ваши, и юноши ваши будут видеть видения, и старцы ваши сновидениями вразумляемы будут".
Бак помнил, что этот отрывок был длиннее, но свидетели остановились и пристально посмотрели на него. Разве он уже был стариком? Ведь ему только что исполнилось тридцать два года? Неужели он был одним из стариков, вразумляемых сновидениями? Знали они об этом или нет? Может быть, они говорили ему, что нужно прислушаться к его сну?
Свидетели продолжили: "И на рабов Моих и на рабынь Моих в те дни излию от Духа Моего, и будут пророчествовать. И покажу чудеса на небе вверху и знамения на земле внизу, кровь и огонь и курение дыма: Солнце превратится во тьму, и луна в кровь, прежде чем наступит день Господен великий и славный. И будет: всякий, кто призовет имя Господне, спасется".
Бак был вдохновлен, тронут и горел желанием начать выполнение своей миссии.
Но с чего же ему начать? И почему свидетели не говорят ему ничего открыто? Он с удивлением обнаружил, что уже стоит не один. Слова Писания, которые выкрикивали свидетели, собрали рядом с ним маленькую группу людей. Бак больше не хотел ждать. Он поднял сумку и направился к решетке, но услышал за спиной предостерегающие крики на разных языках. До него донеслись слова на английском: "Сынок, не делай этого!"
Бак вновь подошел к свидетелям на расстояние нескольких футов. Остальные приближаться не осмеливались. Он прошептал:
- Я полагаю, что под Галилеей. Вы подразумеваете озеро Тиберия. Как же можно было объяснить людям, которые, казалось, пришли из библейских времен, что их понятия о географии несколько устарели?
- Где я найду моего друга - в Галилее или у Галилейского моря?
- Имеющий уши...
На этот раз Бак постарался не прерывать их и не показывать своего недовольства:
- Как мне туда попасть?
Илия мягко ответил: "Будет лучше, если ты вернешься к людям".
"Вернешься к людям?" - подумал Бак. Он отошел от решетки и вернулся в толпу.
- С тобой все в порядке, сынок? - спросил его кто-то. - Они не причинили тебе вреда? Бак покачал головой.
Мойша начал проповедовать громким голосом: "После же того, как предан был Иоанн, пришел Иисус в Галилею, проповедуя Евангелие Царствия Божия и говоря, что исполнилось время и приблизилось Царствие Божие: покайтесь и веруйте в Евангелие.
Проходя же близ моря Галилейского, увидел Симона и Андрея, брата его, закидывающих сети в море, ибо они были рыболовы. И сказал им Иисус: идите за Мною, и Я сделаю, что вы будете ловцами человеков.
И они тотчас, оставив свои сети, последовали за ним".
Бак не мог понять, что все это значило, но почувствовал, что в эту ночь получил от свидетелей все, что хотел. Он решил уйти, несмотря на то, что проповедь продолжалась и все больше людей появлялось словно из ниоткуда, чтобы послушать их. Он дотащил свою сумку до небольшой остановки такси и забрался на заднее сиденье маленькой машины.
- Смогу ли я сейчас найти лодку, чтобы подняться вверх по Иордану до озера Тиберия? - спросил он таксиста.
- Честно говоря, сэр, туда проще добраться по-другому, но в принципе - да. Есть моторные лодки, которые идут на север, а некоторые из них ходят по ночам. Конечно, экскурсии на лодке - это дневные развлечения, но всегда найдется кто-нибудь, кто отвезет вас куда надо за подходящую цену в любое время дня и ночи.
- Я так и думал, - ответил Бак. Спустя некоторое время он уже торговался с лодочником по имени Майкл, который отказался назвать свою фамилию: "Днем я могу брать на борт до двадцати туристов и вместе с четырьмя сильными молодыми людьми управляю этой лодкой вручную, если вы понимаете, о чем я".
- На веслах?
- Да, сэр. Прямо как в Библии. Лодка сделана из дерева. Мы прикрываем спаренные подвесные моторы деревом и мешковиной, и никто ничего не замечает.
Получается длительный трудовой день. Но мы не можем плыть на веслах, когда возвращаемся вверх по реке.
После полуночи на север отправились только Майкл, спаренные подвесные моторы и Бак, но у которого сложилось ощущение, что заплатил он как минимум за двадцать туристов и четырех гребцов.
Начал поездку Бак, стоя на корме, подставив лицо ветру, разметавшему его волосы. Вскоре ему пришлось застегнуть куртку по самое горло и засунуть руки глубоко в карманы. Вскоре он вернулся к Майклу, который управлял длинной, грубо сделанной деревянной лодкой, и устроился рядом с подвесными моторами. В ту ночь на Иордане было мало других судов.
Майкл прокричал сквозь шум ветра и бегущей воды:
- Так значит, вы действительно не знаете, кого ищете или где точно они должны быть?
Они начали путь где-то недалеко от Иерихона, и Майкл сказал, что им придется пройти более ста километров против течения.
- Только путь до устья озера Тиберия займет часа три, - добавил он.
- Я немного в курсе, - признался Бак. - но надеюсь, что соображу на месте. Майкл покачал головой.
- Озеро Тиберия - это вам не пруд. Ваш друг или друзья могут быть на другом берегу в другом конце озера.
Бак кивнул и сел, прижав подбородок к груди, чтобы согреться, подумать и помолиться.
- Господи, - промолвил он тихо, - ты никогда не говорил со мной открыто, и я не надеюсь, что начнешь прямо сейчас, но я так нуждаюсь в дополнительных указаниях. Мне неизвестно, был ли тот сон послан тобой, и предполагается ли, что я должен на обратном пути пройти через Египет. Не уверен, что найду бен-Иегуду среди рыбаков, и вообще не знаю, правильно ли поступаю, что плыву к древнему Галилейскому морю. Я всегда гордился своей независимостью и способностью принимать решения, но сейчас, признаюсь, терзаюсь сомнениями. Вероятно, многие ищут бен-Иегуду, но я отчаянно хочу оказаться первым, кто его найдет.
Как только маленькое суденышко обогнуло излучину реки, как вдруг моторы чихнули, и свет спереди и сзади погас.
"Вот и ответ на молитву", - подумал Бак.
- Проблемы, Майкл?
Когда моторы заглохли, Бака поразила внезапная тишина. Лодку, похоже, несло к берегу.
- Никаких проблем, мистер Катц. Пока глаза не привыкнут к темноте и вы не увидите, что я направил вам в голову крупнокалиберное оружие. Пожалуйста, не вставайте с места и отвечайте на мои вопросы.
Бак ощутил странное спокойствие. Это было слишком дико и необычно даже для его бурной жизни.
- Я не причиню вам вреда, - сказал он. - Меня незачем бояться.
- Сейчас мне уже нечего бояться, сэр, - ответил Майкл. - В течение последних двадцати восьми часов я дважды прострелил головы людям, которых считал врагами Господа.
У Бака от удивления отнялся язык.
- Единственное, в чем я могу заверить вас, Майкл, так это в том, что я никоим образом врагом Господа не являюсь. А вы Его слуга?
- Так и есть. Вопрос в том, мистер Катц, служите ли Ему вы? И если да, то как вы это докажете?
- Очевидно, - ответил Бак, - нам придется доказать друг другу, что мы находимся на одной стороне.
- Отвечать придется вам. Люди, плывущие вверх по этой реке в поисках человека, которого они не должны найти, будут убиты. Если вы третий на очереди, то сегодня ночью я буду спать спокойно, как ребенок.
- А как вы оправдываете эти убийства? - спросил Бак.
- Это были злые люди, которые искали не того человека. Я должен получить от вас ответы на следующие вопросы. Ваше настоящее имя и имя человека, которого ищете? Зачем он вам нужен и что вы собираетесь делать, если найдете его?
- Майкл! Пока я не буду уверен в том, что вы находитесь на моей стороне, я никогда не рискну открыть эту информацию.
- Даже если вам придется умереть за своего друга?
- Надеюсь, что до этого дело не дойдет, но вообще - да.
Глаза Бака постепенно привыкали к темноте. Майкл так аккуратно направил лодку, что когда сила инерции истекла, ее отнесло назад и она легко ударилась об островок из плавника и камней, выступавший недалеко от берега.
- Этот ответ произвел на меня впечатление, - сказал Майкл. - Но я немедленно добавлю вас к списку мертвых врагов, если вы не убедите меня, что имеется веская причина для поиска того, кого вы ищете, где бы он ни находился.
- Испытайте меня, - ответил Бак. - Что убедит вас, что я не блефую, и убедит меня, что речь идет об одном и том же человеке?
- Отлично, - сказал Майкл. - Тогда ответьте: человек, которого вы ищете, молод? Бак быстро отреагировал.
- Если сравнивать с вами, то нет. Майкл продолжил.
- Это женщина?
- Нет.
- Человек, которого вы ищете, доктор медицины?
- Нет.
- Не еврей?
- Не верно.
- Не образован?
- Нет.
- Говорит на двух языках?
- Не верно.
Бак услышал, как Майкл сжал в руках огромное оружие. Бак быстро добавил:
- На двух языках - этого недостаточно. На многих - так будет точнее. Майкл сделал шаг вперед и прижал дуло к горлу Бака. Бак поморщился и закрыл глаза.
- Человек, которого вы ищете, - раввин бен-Иегуда? Бак не ответил. Дуло сильнее вдавилось ему в шею. Майкл продолжил.
- Если бы вы собирались убить его, а я был бы его сторонником, я убил бы вас. Если бы вы собирались спасти его, а я принадлежал бы к его противникам, все равно убил бы вас.
- Но в последнем случае, - подвел итог Бак, - вам пришлось бы солгать, что вы служите Богу.
- Это верно. И что бы со мной тогда случилось?
- Вы можете убить меня, но все равно проиграете.
- А откуда вам это известно? Баку терять было нечего.
- Это было предсказано. Господь победит.
- Если это правда и я окажусь вашим братом, то вы можете сказать мне ваше настоящее имя. Бак помедлил.
- Если окажется, что я ваш враг, я убью вас в любом случае.
Баку было нечего возразить.
- Меня зовут Камерон Уильямс, и я друг доктора бен-Иегуды.
- Вы тот самый американец, о котором он говорил?
- Возможно.
- Если не против, то последний тест.
- У меня нет выбора.
- Точно. Быстро перечислите мне шесть пророчеств о Мессии, которые исполнил Иисус Христос, о которых проповедуют свидетели у Стены плача.
От облегчения Бак глубоко вздохнул и улыбнулся.
- Майкл, вы мой брат во Христе. Иисус Христос исполнил все пророчества о Мессии. Я могу назвать шесть, которые относятся непосредственно к твоей культуре. Он был потомком Авраама, потомком Исаака из племени иудеев, наследник трона Давида и родился в Вифлееме.
Оружие звякнуло, когда Майкл положил его на палубу и потянулся, чтобы обнять Бака. Он сжал его медвежьей хваткой, смеялся и плакал одновременно:
- А кто подсказал вам местонахождение Циона?
- Мойша и Илия.
- Это мои учителя, - сказал Майкл. - Я один из тех, кто стал верующим благодаря их проповедям и проповедям Циона.
- И вы убили людей, которые искали доктора бен-Иегуду?
- Это я не считаю убийством. Когда они достигнут Мертвого моря, их тела отнесет течением и сожжет солью. Пусть лучше это будут их тела, чем Циона.
- Так значит, вы евангелист?
- Со слов доктора бен-Иегуды, как Апостол Павел. Он говорит, что нас 144000 по всему миру, и у всех одно призвание - проповедовать Христа, единственного истинного Сына Божия.
- Невероятно, но вы стали для меня ответом на мою молитву, - сказал Бак.
- В последнее время меня это не удивляет, - ответил Майкл. - Вы должны понять, что играете такую же роль.
Бак совершенно выбился из сил и очень обрадовался, когда Майклу пришлось заняться моторами и лодкой. Бак отвернулся в сторону и заплакал. Бог был так милостив. Вернувшись, Майкл сообщил хорошую новость:
- Нам не придется плыть до самого озера Тиберия.
- Не придется? - переспросил Бак, пересаживаясь назад, к Майклу.
- Вы выполните свое предназначение, отправившись в сторону Галилеи, - сказал Майкл. - На полпути между Иерихоном и озером Тиберия мы пристанем к восточному берегу реки, пройдем пешком около пяти километров до того места, где мы с моими соотечественниками спрятали доктора бен-Иегуду.
- Как мы сможем избежать столкновений с зилотами?
- План побега существовал с того момента, как доктор бен-Иегуда впервые выступил на стадионе Коллека. В течение многих месяцев мы считали, что нет необходимости охранять его семью. Зилотам был нужен он. При первых признаках угрозы или нападения мы послали к офису Циона машину, причем такую маленькую, что в ней, казалось, помещался только водитель. Цион лег на заднем сиденье и, свернувшись калачиком, прикрылся одеялом. Его привезли к этой самой лодке, и я отвез его вверх по реке.
- А эти истории о том, что его водитель принимал участие в убийстве семьи Циона? Майкл покачал головой.
- Доброе имя этого человека было восстановлено самым решительным образом, не правда ли?
- Он тоже был верующим?
- Нет, к несчастью. Он сочувствовал нам. Мы были уверены, что это просто дело времени, но случилось иначе. Кстати, доктор бен-Иегуда еще не знает о смерти своего водителя.
- Ему известно о его семье?
- Да, и вы представляете, как ужасно он себя чувствует. Когда мы погрузили его в лодку, он, накрытый одеялом, так и остался лежать там, скорчившись. В некотором смысле это было хорошо, потому что позволило нам провезти его незамеченным до назначенного места. В течение всей поездки я слышал его громкие стоны, перекрывавшие шум лодки, которые слышу до сих пор.
- Только Бог может утешить его - сказал Бак.
- Я молюсь об этом, - ответил Майкл. - Честно говоря, он еще не пришел в себя, не начал говорить, а только все плачет и плачет.
- Что вы намерены с ним делать? - спросил Бак.
- Он должен покинуть страну, потому что здесь его жизнь ничего не стоит. У него врагов гораздо больше, чем сторонников. Ему повсюду грозит опасность, но за пределами Израиля по крайней мере, появится шанс.
- А куда вы с друзьями хотите увезти его?
- Я и мои друзья?
- А кто же?
- Вы - мой друг!
- Я? - переспросил Бак.
- Бог говорил устами двух свидетелей, что спаситель придет. Он будет знать раввина, свидетелей и пророчества о Мессии. И самое главное, он будет верить в Спасителя. Это вы и есть, друг мой.
Бак оторопел. Он ощущал защиту Господа и восторг от служения Ему, но никогда так четко и явственно не ощущал себя Его слугой. Он был до крайней степени смущен, внезапно ощутив, что недостоин этого, недисциплинирован и неспособен справиться с такой задачей. За что такое благословение! Что он новообращенный, такого сделал? Бак пытался быть послушным и старался обратить других, но, конечно же, недостоин исполнить возложенное на него.
- Что, по-твоему, я должен сделать с Ционом? - Не знаем, но думаем, что вы вывезете его из страны.
- Это сложно.
- Мистер Уильямс, ведь вам тяжело было найти раввина, так? Вас самого чуть не убили.
- Вы думали, что придется меня убить?
- Почти не надеялся, что не придется. Все было против того, что вы тот самый освободитель, но я молился.
- Здесь поблизости есть какой-нибудь аэропорт, способный принять реактивный самолет?
- Есть взлетно-посадочная полоса западнее Иерихона, ближе к Аль-Бираху.
- Это вниз по реке в обратную сторону?
- Да, так, пожалуй, проще всего. Но знаете, это аэропорт, обслуживающий Иерусалим. Большинство рейсов в Израиль и из него обслуживаются аэропортом Бен-Гурион в Тель-Авиве, но около Иерусалима тоже оживленное воздушное движение.
- Наш раввин, наверное, один из самых известных людей в Израиле, - сказал Бак. - Как я проведу его через таможню?
Майкл улыбнулся в темноту:
- Сверхъестественным образом.

Предыдущая страница 12 Следующая страница


13 Тим Ла Хэй, Джерри Б. Дженкинс

Бак попросил одеяло, которое Майкл достал откуда-то из лодки, и, накинув его на плечи, закрылся с головой.
- Сколько еще? - спросил он.
- Еще минут двадцать, - ответил Майкл.
- Я хочу еще кое-что сказать, что, вероятно, покажется странным, - сказал Бак.
- Нечто более странное, чем сегодняшняя ночь? Бак фыркнул от смеха.
- Не думаю. Вероятно, я был предупрежден во сне, что бежать надо через Египет, а не через Израиль.
- Вероятно?
- Я не привык к подобному общению с Богом, так что не знаю.
- Не стоит сомневаться в истинности сна, который может исходить от Бога, - заметил Майкл.
- Но какой в этом смысл?
- В этом не больше смысла, чем в попытке вывезти объект преследования зилотов через международный аэропорт.
- Но ведь Каир разрушен. Куда, в таком случае, переведены авиарейсы этого направления?
- В Александрию, - ответил Майкл. - Но все равно вам придется как-то выбираться из Израиля.
- Найдите мне где-нибудь небольшую взлетно-посадочную полосу, тогда мы сможем избежать таможенного осмотра и выбраться отсюда.
- Но как же тогда быть с вашим намерением двигаться через Египет?
- Не знаю. Возможно, сон подразумевал, что я должен избрать какой-нибудь неожиданный маршрут.
- В одном я уверен точно, - сказал Майкл. - Все это нужно сделать после наступления темноты, и если не этой, то завтрашней ночью.
- Даже если бы небеса разверзлись и Господь указал на меня своим перстом, я не смог бы это сделать сегодня.
Майкл улыбнулся.
- Друг мой, если бы мне пришлось пройти через испытания, которые выпали на вашу долю, и увидеть такие ответы на свои молитвы, которые довелось увидеть вам, я бы не стал обращаться к Господу за такими мелочами.
- Тогда давайте предположим, что я просто прошу Господа позволить мне подождать еще один день. Мне нужно связаться с моим пилотом, а нам всем нужно поискать наиболее удобное место для вылета в Соединенные Штаты.
- Не забудьте еще об одной вещи, - заметил Майкл.
- О чем?
- Возможно, что это и не так важно, но я уверен, что доктор бен-Иегуда откажется бежать.
- А что, у него есть выбор?
- В том-то и дело. Потеряв жену и детей, он может решить, что нет смысла жить в одиночестве, и откажется от вашей помощи.
- Это абсурд! Мир нуждается в нем! Нельзя позволить ему оставить служение.
- Не убеждайте меня в этом, мистер Уильямс. Я просто предупреждаю, что придется изрядно потрудиться, прежде чем вы уговорите его бежать в Соединенные Штаты. Но как бы то ни было, уверен, что ему безопаснее находиться именно там, чем в каком-либо другом месте, если, конечно, такое место для него вообще существует. Разговор прервался, и некоторое время они плыли молча. Затем Майкл сказал:
- Вы сохраните ботинки сухими, если встанете на нос лодки, а спрыгнете, когда услышите, что днище заскребло по песку. Повернув на восток, он направил лодку к берегу. Когда Баку уже начало казаться, что они вот-вот врежутся в берег, Майкл, заглушив двигатели, поднял их над водой. Проворно перебравшись на нос лодки к Баку, он сосредоточенно впился глазами в берег.
- Бросьте сумку как можно дальше и постарайтесь выпрыгнуть из лодки одновременно со мной!
Лодка заскользила по дну. Бак выполнил все, о чем предупреждал Майкл, но, спрыгнув, не удержался на ногах и покатился по мокрому песку. Его чуть не задело лодкой, которую Майкл в это время безуспешно пытался вытащить на берег.
- Помогите мне, пожалуйста! - крикнул Майкл. Когда лодка достаточно прочно села на мель, Бак отряхнулся и, с удовлетворением обнаружив, что его ботинки сухие, пошел вслед за своим новым другом. У него с собой была только сумка, а у Майкла - оружие, и кроме того, он знал, куда идти.
- Теперь я должен попросить вас идти очень тихо, - прошептал Майкл, когда они пробрались через невысокий кустарник.
- Мы в безопасности, но рисковать не будем.
Бак уже забыл, что такое пять километров. Почва была неровной и влажной. Ветки хлестали его по лицу. Он перекидывал сумку с одного плеча на другое, но ему никак не удавалось найти удобное положение. Несмотря на то что Бак на здоровье не жаловался, переход показался ему очень тяжелым. Это был не бег трусцой, не катание на велосипеде и даже не разминка на беговой дорожке. Они пробирались через песчаную прибрежную полосу, одному Богу известно куда.
С трепетом ожидая встречи с доктором бен-Иегудой, он жаждал снова воссоединиться со своим другом и братом во Христе, но что можно сказать человеку, потерявшему семью? Этот человек заплатил слишком дорого, и ничто, кроме небес, не могло облегчить его страдания.
Спустя полчаса они, запыхавшиеся и усталые, увидели укрытие. Приложив палец к губам, Майкл пригнулся и отодвинул в сторону несколько связанных между собой веток. Затем они продолжили путь. Через двадцать ярдов показалась небольшая роща, где и находилось подземное убежище, вход в которое был недоступен взгляду человека, не ищущего его специально.

ГЛАВА 11

В убежище не было ни настоящих кроватей, ни подушек, что поразило Бака. "Так вот что имели в виду свидетели, когда цитировали библейский стих о том, что ему негде преклонить голову", - подумал Бак.
В землянке, где едва хватало места, чтобы стоять, находились еще трое молодых людей, мрачных и отчаянных, которые, вероятно, были братьями Майкла. Бак заметил, что из землянки была хорошо видна тропинка, ведущая к ней, и понял, почему Майклу не пришлось объявлять о своем приходе или подавать какие-нибудь знаки.
Бака представили всем присутствующим. Но по-английски из всех четверых говорил только Майкл. Услышав голос Циона, Бак попытался отыскать его среди присутствующих взглядом, но из-за темноты не смог увидеть его. Наконец, зажгли тусклые электрические лампочки. В углу, привалившись спиной к стене, подтянув колени к груди и обхватив их руками, сидел один из первых, и, несомненно, самый известный из предсказанных в Библии 144000 свидетелей. На нем был надета белая рубашка с закатанными рукавами и брюки черного цвета, штанины которых задрались таким образом, что между отворотами и носками виднелась лодыжка. Ботинок на нем не было.
Каким молодым казался Цион! Конечно, Баку было известно, что Цион - человек средних лет, но когда, сгорбившийся, он сидел здесь и плакал, то выглядел просто ребенком. Он не поднял головы и не узнал Бака.
Бак прошептал, что хотел бы на какое-то время остаться с Ционом наедине. Майкл с другими мужчинами выбрались из землянки и, держа оружие наготове, притаились в кустарнике. Бак приблизился к доктору бен-Иегуде.
- Цион, - сказал Бак. - Господь любит вас. - Бак сам удивился произнесенным словам. Разве Цион мог поверить в то, что Господь любит его? И что это за банальность? Разве мог он говорить от имени Бога?
- Что вы знаете наверняка? - спросил Бак, продолжая удивляться тому, что он, во имя всего святого, говорит.
Ответ Циона, произнесенный с труднопонимаемым израильским акцентом, прозвучал сдавленно: "Я знаю, что мой Спаситель жив".
- Что вы еще знаете? - спросил Бак, который старался больше слушать, чем говорить.
- Я знаю, что тому, кто начал добрую работу во мне, достанет веры, чтобы ее завершить.
"Слава Богу!" - подумал Бак.
Бак опустился на землю и сел рядом с бен-Иегудой, прислонившись спиной к стене. Он пришел спасти этого человека, послужить ему. Теперь ему тоже служили. Только Бог мог вселять такую уверенность и твердость в минуты такого горя.
- Ваша жена и дети были верующими...
- Сейчас они видят Бога, - закончил за него фразу Цион.
Бака беспокоило, не опустошила ли Циона бен-Иегуду невосполнимая утрата до такой степени, что он начал колебаться в вере. Неужели он окажется настолько нестойким, что откажется продолжать борьбу? Вне всякого сомнения, он будет страдать, но не как язычник, лишенный надежды.
- Камерон, друг мой, - справился с собой Цион, - ты принес свою Библию?
- Не в виде книги, сэр. У меня все Священное Писание в моем компьютере.
- Бак, я потерял больше, чем семью.
- Сэр?
- Мою библиотеку. Мои священные книги. Все сгорело. Все утрачено. В моей жизни больше этих книг я любил только мою семью.
- Вы ничего не вынесли из своего офиса?
- Я надел на себя любопытную маску, длинный парик ортодокса, даже приклеил фальшивую бороду, но ничего не взял с собой, только чтобы не выглядеть одним из местных ученых.
- А не мог кто-нибудь помочь переслать книги из офиса?
- Без риска для своей жизни - нет. Я основной подозреваемый по делу об убийстве моей семьи.
- Это же бред!
- Мы оба знаем это, мой друг, но то, что человек переживает в себе, вскоре становится для него действительностью. Как бы то ни было, как можно было переслать мне вещи куда-либо, не наведя моих врагов на мой след?
Бак залез в свою сумку и достал компьютер.
- Я не знаю, насколько в нем еще хватит аккумулятора, - включив монитор, сказал он.
- Здесь случайно нет Ветхого Завета на древнееврейском?
- Нет, но эти программы везде можно достать.
- По крайней мере, сейчас можно, - сказал Цион все еще со слезами в голосе. - Мои последние исследования привели меня к вере в то, что наши религиозные свободы скоро начнут урезать с угрожающей скоростью.
- Что бы вы хотели посмотреть, сэр?
Сначала Баку показалось, что Цион не расслышал его вопроса, но потом он подумал, что сам не расслышал то, что ответил Цион. Компьютер загрузился, высветив меню книг Ветхого Завета. Бак украдкой бросил взгляд на своего друга. Было видно, что тот пытается что-то сказать, но не может произнести ни слова.
- Мне кажется, нужно обратиться к Псалмам, - сказал Бак.
Цион кивнул, закрыв рот руками. Его грудь вздымалась, и он уже не мог сдерживать рыданий. Облокотившись на Бака, он застонал: "Радость Господа поддерживает меня, радость Господа поддерживает меня".
"Радость? - подумалось Баку. - Что за странная мысль?" На самом деле слово "радость" Цион употреблял не в общепринятом значении. Оно не ассоциировалось со счастьем, как привык понимать Бак.
Ясно, что Цион бен-Иегуда не был и, возможно, уже больше никогда не будет счастлив. Ему необходимо было выжить. Его радость представляла собой глубокое, непреходящее умиротворение, уверенность в том, что Бог всемогущ. Нужно было просто верить в то, что Бог знает, как ему поступить.
От этого не становилось легче. Бак отлично понимал, что прежде чем ситуация хоть немного исправится, будет еще хуже. Бак сидел в этом мрачном, влажном подземелье, с большей, чем когда-либо, увереностью, осознавая, что верует в единосущного Сына Божия. Рядом с плачущим у него на коленях братом, согнутым и почти сломленным судьбой, Бак чувствовал себя так же близко к Богу, как в тот день, когда он поверил в Христа.
Придя в себя, Цион потянулся к компьютеру. Прежде чем попросить Бака помочь, он нажимал клавиши сам.
- Выведите Псалмы, пожалуйста, - попросил Цион в конце концов. Затем Цион стал просматривать их, держа одну руку на компьютерной "мыши", а другой закрывая рот, когда его душили слезы.
- Попросите остальных помолиться вместе с нами, - прошептал он.
Через несколько минут шестеро мужчин вошли и встали в круг на колени. Цион обратился к ним на иврите, а Майкл торопливо шептал на ухо Баку перевод:
"Друзья мои и братья во Христе, хотя я в глубокой скорби, но все-таки должен молиться. Я молюсь Богу Авраама, Исаака и Иакова. Я славлю Тебя, ибо Ты единственный истинный Бог, Вседержитель. Ты восседаешь высоко над небесами, и нет подобного Тебе. Тебя одного не касается тень перемен".
Сказав это, Цион склонился ниц и попросил остальных помолиться за него.
Бак никогда не слышал, как люди молятся вслух на неизвестном ему языке. Прислушиваясь к страстной мольбе христиан, он впал в прострацию и, только когда уткнулся лицом в ладони, почувствовал холодное прикосновение грязи. Он не знал, что чувствует Цион, но сам ощущал умиротворение. Внезапно среди голосов остальных послышался голос Циона. Майкл наклонился и прошептал Баку на ухо: "Если Бог с нами, то кто устоит против нас?"
Бак не знал, сколько времени он пролежал на полу. Наконец молящиеся начали стенать. Звучали слова, похожие на еврейские "аминь" или "аллилуйя". Бак поднялся с колен, которые болели и не гнулись. Цион взглянул на него. Он перестал плакать, но лицо его было по-прежнему мокрым от слез.
- Кажется, теперь наконец-то я смогу уснуть, - сказал раввин.
- Очень хорошо. Сегодня ночью мы никуда не поедем. Я все приготовлю к следующей ночи.
- Позвоните вашему другу, - попросил Майкл.
- Вы знаете, сколько сейчас времени? - спросил Бак.
Посмотрев на часы, Майкл улыбнулся, покачал головой и сказал только: "Ого!"
- Александрия? - переспросил Кен Ритц по телефону на следующее утро. - Конечно, я легко смогу добраться туда. Это достаточно большой аэропорт. Когда вы будете готовы?
Бак, искупавшись и постирав одежду в небольшом притоке реки Иордан, вытерся покрывалом.
Один из охранников Циона бен-Иегуды, говоривший только на идиш, стоял неподалеку. Он приготовил завтрак и теперь сушил носки и нижнее белье Циона над небольшим костром.
- Мы выйдем ночью, как только стемнеет, - сказал Бак. - Сколько нам нужно времени, чтобы доплыть до Александрии на деревянной сорокафутовой лодке с двумя подвесными моторами и шестью пассажирами на борту?
Ритц рассмеялся.
- Я говорил вам, что здесь впервые, - сказал он, - но совершенно уверен, что если вы собираетесь добраться оттуда, где находитесь сейчас, до Александрии, не перетаскивая лодку волоком по суше до моря, то заблуждаетесь.
В полдень все шестеро начали свой путь. Они были уверены в том, что никто не преследует их в этом уединенном месте и что пока их не видно с воздуха, так что можно немного расслабиться и вздохнуть свободнее.
Майкла наивность Бака не развеселила так, как Кена Ритца. Он не видел ничего смешного в том, что происходило в эти дни. Прислонившись спиной к дереву, Майкл рассуждал:
- В Израиле повсюду можно найти маленькие аэропорты. Почему вы обязательно хотите вылететь из Египта?
- А мой сон? Я не знаю, но для меня все это ново. Я пытаюсь быть разумным, прислушиваясь к свидетелям и следуя указаниям Господа. Как же мне быть с этим сном?
- Друг мой, я обратился к вере гораздо позже, чем вы. Но у меня не возникали бы сомнения по поводу сна, который столь однозначен.
- Может быть, в Египте у нас появятся преимущества, которых нет в Израиле? - предположил Бак.
- Трудно представить какие, - ответил Майкл - Ведь для того, чтобы вам легально выбраться из Израиля и попасть в Египет, придется где-нибудь пройти таможню.
- Если принимать во внимание моего спутника, то возможно ли это?
- Это вы о вашем контрабандном грузе? Это уже была попытка пошутить, но Майкл по-прежнему не улыбался, произнося эти слова.
- Интересно, - сказал Бак, - насколько тщательно таможенники и пограничники будут искать доктора бен-Иегуду?
- Вам интересно? Мне не очень. Нам придется либо избежать пересечения границы, либо найти какой-нибудь другой, скорей всего сверхъестественный выход из положения.
- Я готов на все, - ответил Бак.

***

Рейфорд разговаривал с Амандой по телефону. Она ввела его в курс дела.
- Сейчас я скучаю по тебе больше, чем когда-либо, - признался он ей.
- Отлично, что тебе пришла в голову идея отправить меня сюда, - сказала она. - Я чувствую, что нужна здесь именно сейчас, когда Бак уехал, а Хлоя так беззащитна.
- Дорогая, тут ты тоже нужна, и я считаю дни до того момента, когда вновь тебя увижу.
Рейфорд рассказал ей о своем разговоре с Хетти и ее планах лететь в Штаты.
- Рейфорд, я полностью доверяю тебе. У нее голос страдающего человека. Мы будем молиться за нее. Я бы многое отдала за то, чтобы эта девушка обрела истинное учение.
Рейфорд согласился с ней.
- Если бы она могла остановиться в наших краях на обратном пути! Может быть, когда появятся первые главы Брюса... - Тут вдруг Рейфорд понял, что сказал.
- О, Рей...
- Я понимаю, память о нем все еще слишком жива, - ответил он. - Просто я надеюсь, что Бог пошлет нам другого наставника в Священном Писании. Но второго такого Брюса, конечно, уже не будет.
- Да, - промолвила Аманда, - но это произойдет не так быстро, чтобы помочь Хетти, даже если она приедет сюда.

***

В тот же день несколько позднее Баку позвонил Кен Ритц.
- Ты все еще хочешь, чтобы я встретил тебя в Александрии?
- Сейчас мы как раз решаем этот вопрос, Кен. Я возвращаюсь к вам.
- Ты умеешь водить машину с механической коробкой передач? - спросил Майкл.
- Конечно.
- А старую?
- Ты не находишь, что именно они самые забавные?
- Только не эта старая развалюха, - заметил Майкл. - У меня есть древний школьный автобус, который воняет рыбой и краской. Я пользуюсь им на обеих работах. Он уже на ладан дышит, но если бы нам удалось добросить тебя до устья Иордана на юге, ты смог бы им воспользоваться, чтобы пересечь границу и попасть на Синайский полуостров. Я приготовлю запас бензина и воды. Только эта машина потребляет воды в день больше, чем бензина.
- Он очень большой, этот автобус"?
- Пожалуй, нет Пассажиров на двадцать.
- Полный привод?
- Нет, извини.
- Горючего жрет много?
- Не так, как воды, но боюсь, что да.
- Что на Синайском полуострове?
- А ты не в курсе?
- Я знаю, что это пустыня.
- Значит, ты знаешь все, что необходимо об этом знать. Нужно будет заботиться о моторе и о воде для системы охлаждения.
- Что ты предлагаешь?
- Я продаю тебе автобус и делаю это открыто. Ты берешь на себя оформление. Если тебя остановят, следы ведут ко мне, но я только продал автобус.
- Так, дальше.
- Ты спрячешь доктора бен-Иегуду сзади под сиденьями. Если тебе удастся пересечь границу и добраться до Синайского полуострова, то на этом автобусе ты доедешь до Аль-Ариша, который находится меньше чем в пятидесяти километрах к западу от Полосы Газа, прямо на побережье Средиземного моря.
- Ты хочешь сказать, что встретишь нас там на своей деревянной лодке и переправишь в Америку?
Бак увидел добродушную улыбку на лице Майкла.
- Там проходит авиалиния, и маловероятно, что египтян будет заботить человек, который хочет попасть в Израиль. Но если они проявят такой интерес, значит, их купили.
Вошел один из охранников, который хотел узнать название портового города. Баку показалось, что он спросил Майкла на иврите о дальнейших действиях, а затем начал что-то оживленно объяснять ему. Закончив разговор с охранником, Майкл, повернувшись к Баку, сказал:
- Мы говорили о рискованности задуманного плана. Вероятно, Израиль уже объявил о большом выкупе за раввина. Если ты не сможешь много заплатить, то египтяне могут склониться к тому, чтобы продать его обратно.
- Откуда я могу знать цену?
- Тебе придется гадать. Торгуйся, пока будет возможность.
- Какую цену предложил бы ты?

Предыдущая страница 13 Следующая страница


Сквозь огонь 14

- Не меньше миллиона долларов.
- Миллион долларов? Ты думаешь, что такие деньги есть у любого американца?
- У тебя их нет?
- Нет! Да и те люди, у которых они были, не держат их в банкнотах.
- Ты мог бы найти половину этой суммы? Бак покачал головой и пошел прочь. Он выскользнул через потайной выход. Цион последовал за ним.
- Тебя что-то беспокоит, мой друг? - спросил раввин.
- Мне нужно вывезти тебя отсюда, - сказал Бак. - А я понятия не имею, как это сделать.
- Ты молишься?
- Постоянно.
- Господь подскажет решение.
- Сэр, сейчас это кажется невозможным.
- Яхве - это Господь невозможного, - ответил Цион.

***

Настала ночь. Бак не раздевался, хотя идти было некуда. Он одолжил у Майкла карту и тщательно ее изучал, просматривая северные и южные водные пути, отделяющие Израиль от Иордана. Если бы там только нашелся проход по воде из Иордана или из озера Тиберия в Средиземное море!
Наконец Бак свернул карту и протянул ее Майклу.
- Знаете, - сказал он, поразмыслив, - у меня два комплекта документов. Я нахожусь в стране под именем Герба Катца, американского бизнесмена. Но у меня также есть мое настоящее удостоверение.
- Ну и что?
- Как насчет того, чтобы переправить меня через границу под именем Герба Катца, а раввина - как Камерона Уильямса?
- Вы забываете, господин Уильямс, что даже самые отсталые страны сегодня компьютеризированы. Если вы прибыли в страну как Герб Катц, то никаких сведений о том, что на ее территории уже находится Камерон Уильямс, нет. А если его здесь нет, то так он может отсюда уехать?
- Хорошо. В таком случае, скажем, я уеду отсюда как Камерон Уильямс, а раввин - как Герб Катц. Хотя - к нет никаких данных о моем пребывании здесь, но я могу показать им уровень секретности моего удостоверения личности, степень моей близости к Карпатиу и попросить их не задавать мне лишних вопросов. Это частенько срабатывает.
- Какой-то шанс, конечно, есть, но Цион бен-Иегуда говорит совсем не как американский бизнесмен, разве не так?
- Да, но...
- И потом он нисколько не похож ни на вас, ни на вашу фотографию.
Бак почувствовал, что все его попытки тщетны.
- Мы ведь оба хотим вывезти его отсюда, не так ли?
- Разумеется, - ответил Майкл.
- Тогда я иссяк. А что вы можете предложить?
Доктор бен-Иегуда тихонько подошел к ним, очевидно, не желая больше находиться в низком земляном укрытии.
- Майкл, - сказал он, - я несказанно благодарен вам за ваши жертвы и за вашу защиту. Я умею ценить и ваше сострадание, и молитвы. Мне очень тяжело сознавать, что доставляю столько хлопот. Когда я прислушиваюсь к своему телу, то не хочу продолжать дальше все эти мучения. Моя плоть говорит мне, что я не должен больше жить, и жаждет присоединиться к жене и детям, и только благодать Бога удерживает меня. Только он хранит меня от мести любой ценой. Я предвижу, что меня ожидают долгие дни и ночи одиночества и мрачного отчаяния. Но моя вера неколебима и незыблема, и мне остается только поблагодарить Господа за это. Я чувствую, что призван продолжать попытки служения Ему, даже в горе. Я не знаю, почему Он позволил мне это и сколько времени Он еще отведет мне, чтобы я проповедовал и учил Евангелию. Но что-то в глубине души подсказывает мне, что Он не стал бы готовить меня всю мою жизнь и потом даровать мне этот второй шанс, чтобы я возвещал миру о том, что Иисус есть Мессия, если я был бы больше не нужен Ему.
Моя душа ранена: словно бы огромная дыра разверзлась в моей груди. Я даже представить себе не могу, что она когда-то была наполненной. Я молюсь об облегчении страданий и освобождении от ненависти и мыслей о мщении. Но более всего я прошу мира и покоя, чтобы хоть что-то построить из того, что осталось в моей жизни. Я понимаю, что моя жизнь в этой стране сейчас никому не нужна, а моя весть разгневала всех, кроме верующих. Сейчас, когда на меня тратится столько сил и средств, я должен отказаться от этой помощи. Если Николае Карпатиу задался целью поймать меня, я везде буду беглецом. Оставаться здесь для меня бессмысленно. Прятаться вечно я не смогу. Для моего служения мне необходим какой-то выход.
Майкл встал между Ционом и Баком, положив руки им на плечи:
- Цион, друг мой, ты знаешь, что я и мои соотечественники рискуем всем для того, чтобы защитить тебя.
Мы любим тебя как нашего духовного отца и умрем прежде, чем увидим твою смерть. Конечно, все согласны, что ты должен уехать. Иногда кажется, что если Бог не пошлет ангела, чтобы укрыть тебя, то никому столь заметному и разыскиваемому, как ты, не удастся проскользнуть через израильскую границу. Видя тебя в скорби и страдании, мы не решаемся спросить у тебя совета. Но если Бог сказал тебе что-то, мы должны услышать это, и услышать сейчас.
Небо темнеет, и если мы не хотим ждать еще двадцать четыре часа, самое время идти. На что мы решимся? Куда нам идти? Я готов провести тебя через любые пограничные заставы, вооруженные до зубов, но мы все знаем, что это безнадежно.
Бак посмотрел на доктора бен-Иегуду, который снова молился вслух, склонив голову: "О Господи, помогавший нам во все времена..."
Внезапно Бак почувствовал сильное волнение и упал на колени. Он ощутил, что Бог отвечает ему. В сознании звучала фраза, которая могла исходить только от Бога: "Я сказал. Я все предрешил. Не сомневайся".
И хотя по-прежнему не было ясности в том, что делать дальше, Бак почувствовал смирение и поддержку. Если Бог повелел идти в Египет, то он был готов. Но так ли это? Что он предрешил?
Майкл и Цион тоже стояли на коленях, как и Бак, рядом друг с другом, плечо к плечу. Никто из них не произносил ни слова. Бак почувствовал присутствие Духа Божиего и заплакал. Они оба тоже, казалось, трепетали.
Внезапно Майкл произнес: "Величие Бога будет стоять у тебя за спиной и защищать тебя".
Эти слова дошли до сознания Бака, несмотря на то что он был сильно взволнован и едва смог пробормотать: "Дай мне этой воды, чтобы мне не иметь жажды". Что это было? Были ли это слова Господа о том, что он мог идти в пустыню Синайскую и не умереть от жажды?
Цион бен-Иегуда распростерся на земле, всхлипывая и издавая стоны: "О Боже, о Боже, о Боже..."
Майкл поднял голову и сказал: "Говори, Господи, ибо слуги твои слушают тебя. Кто умеет слышать, да услышит..."
Снова раздался голос Циона: "Повелитель армий и сражений дал клятву, сказав: "Как я задумал, так и произойдет, и что я предначертал, тому и быть"".
У Бака возникло такое чувство, словно Дух Божий раздавил его. Внезапно в его сознании, словно из кусочков, сложилась мозаичная картина, и он прозрел. Они ждали какого-то чудесного вмешательства, но если Бог хочет, чтобы бен-Иегуда покинул Израиль, то он поможет ему в этом. Если нет, то все равно ничего не выйдет. Во сне Бог указал Баку путь через Египет и в лице Майкла приготовил переход через границу. Теперь пообещал, что его величие будет стоять у бен-Иегуды за плечами и хранить его.
"Аминь, - сказал Бак, - аминь". Он поднялся и проговорил: "Время, джентльмены. Пора идти".
Доктор бен-Иегуда выглядел удивленным.
- Господь говорил с тобой? Бак прикоснулся к нему.
- А разве вы не говорили с Богом, Цион?
- Да! Я только хотел узнать, что наши мысли совпадают.
- Если я имею право говорить, то скажу, что мы единодушны. Идем!
Соотечественники Майкла готовили лодку к отплытию, пока Бак копался в своем рюкзаке, а Цион карабкался на борт. Когда Майкл запустил моторы и они поплыли вниз по реке Иордан, Бак протянул Циону документы, в которых были подлинные имя и фотокарточка Бака. Цион удивленно на него посмотрел.
- Я не получал никаких указаний, что должен использовать их, - сказал он.
- А у меня точные указания не использовать их как свои, - ответил Бак. - Я нахожусь в стране как
Герб Катц и попрошу у вас эти документы обратно, когда мы доберемся до полуострова Синай.
- Это щекочет нервы, - сказал Цион, - правда? Мы тайно обсуждаем то, как попасть на полуостров, и не имеем ни малейшего понятия, как Бог намерен это осуществить.
Доверив управление лодкой одному из своих друзей, Майкл сел рядом с Баком и Ционом.
- У Циона есть немного денег, несколько кредитных карточек и его собственные документы. Если их у него обнаружат, то задержат и, вероятнее всего, убьют. Мы будем их оставлять?
Цион достал свой бумажник и при свете луны открыл его. Он вынул деньги, свернул их и убрал в карман, а кредитные карточки одну за другой выбросил в Иордан. Впервые с момента их знакомства Бак заметил на лице Циона что-то похожее на удовольствие. Почти все полетело в воду: документы и разнообразные бумаги, собранные за долгие годы. Он достал несколько фотографий и не смог оторвать от них взгляд. Повернув их к свету, он разрыдался.
- Майкл, я прошу тебя когда-нибудь вернуть их мне.
- Я сделаю это.
Цион выбросил старый бумажник в воду.
- А теперь, - сказал Майкл, - я думаю, ты должен вернуть мистеру Уильямсу его документы. Цион достал их.
- Подождите, - произнес Бак, - разве мы не дадим ему какие-нибудь фальшивые документы, раз он не собирается использовать мои?
- Кажется, то, что говорит Майкл, правильно. Я - человек, у которого не осталось ничего, даже собственной личности.
Бак взял обратно свое удостоверение и начал рыться в своей сумке, ища, куда бы его запрятать.
- Это не лучший вариант, - заметил Майкл. - В ваших вещах и одежде нет такого места, до которого они не смогли бы добраться и найти второе удостоверение личности.
- Хорошо, - ответил Бак. - Я могу выбросить его в Иордан.
Майкл остановил его жестом.
- Я верну его вам вместе с фотографиями Циона, - сказал он. - Это самое надежное. Бак колебался.
- Но у вас тоже их не должны найти, - сказал он. Майкл взял документы.
- Мне все равно предопределена недолгая жизнь, брат, - сказал он. - Я чувствую, что для меня это большая честь и благословение - быть одним из свидетелей, о которых говорится в Писании. Но моя задача - проповедовать в Израиле, где ненавидят истинного Мессию. Мне отведено не так много, независимо от того, схватят меня с вашими бумагами или нет.
Бак поблагодарил его и покачал головой.
- Я никак не могу понять, как мы переправим Циона через границу без каких-либо документов, настоящих или фальшивых.
- Мы уже молились, - сказал Цион. - Я тоже не знаю, как Бог собирается это сделать, но знаю, что он это сделать намерен.
Практичность и изобретательность Бака противились вере.
- Но мы, по меньшей мере, должны сделать то, что от нас зависит?
- А что от нас зависит, Камерон? - спросил раввин. - Это тот случай, когда у нас нет идей, альтернативных вариантов, и мы ничего не можем предпринять, а должны положиться на Бога.
Сжав губы, Бак отвернулся. Он хотел верить так, как Цион. Безусловно, именно такая вера у него и была, он знал это. Но не видел никакого смысла в том, чтобы идти напролом, предлагая пограничникам самим гадать, кто такой Цион.

***

- Папа, извини, что звоню в этот час, - сказала Хлоя. - Но я безуспешно пыталась найти Бака по его мобильному телефону.
- Дорогая, я не стал бы беспокоиться за Бака. Ты знаешь, что он найдет возможность остаться невредимым.
- О, папа! Бак так часто рискует. Я знаю, что он был в "Царе Давиде" под вымышленным именем, и меня мучает искушение позвонить туда, хотя он обещал съехать оттуда сегодня вечером.
- Тогда, Хлоя, стоит подождать. Ты знаешь, что Бак редко задумывается о том, какое сейчас время суток. Если какая-то история или ситуация задерживает его "на всю ночь, то, значит, на всю ночь.
- Спасибо, папа, за помощь.
- Я старался.
- Хорошо, но не понятно, почему он постоянно не носит с собой мобильник. Твой-то у тебя всегда в кармане, правда?
- Обычно так. Но возможно, что он у него в сумке.
- Если его сумка валяется в отеле, в то время как он где-то шляется, то я остаюсь с носом.
- Боюсь, что так, дорогая.
- Мне бы хотелось, чтобы он брал с собой телефон, даже если оставляет сумку в гостинице.
- Не переживай, Хлоя. Бак даст о себе знать.

***

Когда Майкл причалил в устье Иордана, он и его друзья долго всматривались в горизонт, а потом осторожно прошли к маленькому автомобилю и забрались внутрь. Майкл повез их в свой дом, имевший небольшую пристройку, служившую гаражом. Она была слишком мала для автобуса, занимавшего большую часть узкой улочки за этим скромным строением. В доме зажегся свет. Заплакал ребенок. Жена Майкла вышла на улицу в халате и нежно его обняла. Она что-то настойчиво ему говорила на иврите. Майкл бросил извиняющийся взгляд на Бака.
- Я должен больше внимания уделять семье, - сказал он, пожав плечами.
После этих слов Бак, словно вспомнив о чем-то, начал хлопать себя по карманам в поисках телефона, но не нашел его там, а вытащил из сумки.
Ему ведь тоже нужно больше внимания уделять Хлое! Но в этот момент гораздо важнее было захватить Кена Ритца. Разговаривая по телефону, Бак не упускал из вида происходящее вокруг него. Майкл и его друг молча взялись за работу. Двигатель и радиатор трясущегося старого школьного автобуса были заправлены маслом и водой. Один из людей Майкла заправил бензобак из канистр, сложенных с одной из сторон дома. Жена Майкла вынесла несколько шерстяных одеял и корзину белья для Циона.
Закончив свой разговор с Кеном, который согласился встретить их в Аль-Арише на Синайском полуострове, Бак пошел к автобусу. Проходя мимо жены Майкла, он увидел, как она робко, украдкой посмотрела на него. Бак заколебался. Он предполагал, что она не говорит по-английски, но хотел выразить свою признательность.
- Английский? - попытался он. Она ненадолго зажмурилась и отрицательно помотала головой.
- Я, э-э, просто хотел поблагодарить вас. Так что, э-э, спасибо - сказал он, сложив ладони под подбородком, надеясь, что она поймет слова благодарности. На вид это была маленькая, хрупкая, темноглазая девушка, вероятно рано вышедшая замуж. В ее лице, а особенно взгляде, отпечатались грусть и страх. Казалось, она понимала, что на верном пути, но путь ее короток. Муж не только обращенный в веру в истинного Мессию, но и защитник своей страны. Бак понимал, что жена Майкла могла только гадать, сколько еще времени пройдет, прежде чем ее и детей постигнет та же участь, что и семью Циона бен-Иегуды, но тем не менее идея того стоила.
Прикоснувшись к Баку, она бы нарушила традиции, поэтому он изумился, увидев ее перед собой. Но она встала в двух шагах от него и посмотрела прямо в глаза, сказав что-то на иврите, из чего он уловил только два последних слова: "Y'shua Hamashisch".
Когда Бак, скользнув в темноту, добрался до автобуса, Цион уже лежал, распластавшись, под задними сиденьями автобуса. Еда, а также запасы воды, масла и бензина были уже погружены.
Майкл вместе с тремя друзьми подошли к автобусу. Он обнял Бака и поцеловал его в обе щеки. "Езжайте с Богом", - сказал он, протянув ему документы владельца. Бак протянул руку, чтобы попрощаться с остальными тремя мужчинами, которые, очевидно, знали, что он не поймет ни слова на их языке, и поэтому молчали. Он залез в автобус и захлопнул дверцу, устроившись на скрипучем водительском сиденье. Майкл сделал ему знак, чтобы тот опустил стекло:
- Полегче с газом.
- Полегче с газом? - переспросил Бак.
- Не жми на педаль.
Бак осторожно попробовал педаль, потом отпустил ее и повернул ключ зажигания. Мотор шумно ожил. Майкл поднял вверх руки, призывая его работать как можно тише. Бак медленно отпустил сцепление, и старая развалюха вся затряслась, несколько дернулась вперед и, накренясь, поехала. Выезжая из переулка на основную улицу, Бак постоянно держал ногу на сцеплении. "Сцепление, передача, сцепление. И да! Полегче с газом" - подумал он, наконец-то выбравшись из обступавших его маленьких улочек на дорогу. Теперь если бы ему удалось все, о чем говорил Майкл, сделать правильно и добраться до границы, то остальное зависело бы только от воли Бога. Бак ощутил непривычное чувство свободы в управлении транспортным средством, хотя и таким, как эта развалюха, - но своим собственным. Он находился в пути, который должен был к закату солнца куда-то его привести: под арест, в тюрьму, в пустыню, в воздух или на небеса.

ГЛАВА 12

Бак быстро понял, что имел в виду Майкл, когда предупреждал быть "полегче" с газом. Если Бак переключал скорость, то двигатель постоянно глох. Когда машина полностью останавливалась, он держал левую ногу на сцеплении, пятку правой ноги на тормозе, а носком правой ноги давал газ.
Бак ругал не только полуразвалившийся автобус, но и разбитую дорогу.
На прощанье Майкл сказал ему: "Выехать из Израиля в Египет на машине можно четырьмя способами. Две наиболее короткие дороги пролегают мимо города Рафах вдоль линии Газа, но они почти всегда строго патрулируются. Тебе лучше ехать из Иерусалима прямо на юг через Хеврон до города Беер-Шева. Я бы посоветовал двигаться дальше из Беер-Шевы на юго-восток, потому что ты совсем немного отклонишься от нужного направления. Через две трети пути от Беер-Шевы до Иерохама есть объездная дорога, ведущая на юго-запад и проходящая через северную часть Неджива. Выбирая этот путь, вы очутитесь меньше чем в пятидесяти километрах от границы, а когда до нее останется менее десяти километров, то либо держитесь на северо-запад, либо просто продолжайте двигаться на запад. Трудно сказать, какую часть границы легче пересечь. Я бы посоветовал южную, потому что там вы сможете продолжать свое движение по северо-западному маршруту, который выведет прямо к Аль-Ариш. Если вы выберете северное направление, то придется потом возвращаться на основную трассу между Рафахом и Аль-Ариш, по которой тяжелее проехать и которая тщательнее контролируется.
Бак решил выбрать самый южный из четырех участков границы и молиться, чтобы его не остановили на пути к нему.
Цион бен-Иегуда лежал на полу под сиденьями, пока Бак, чтобы почувствовать себя в безопасности, не отъехал достаточно далеко на юг от Иерусалима. Цион приподнялся с пола и, соблюдая осторожность, добрался до него.
- Вы не устали? - спросил он. - Если хотите, я могу вас сменить.
- Что за шутки!
- Мне не до смеха. Я долго еще не смогу находить в окружающем меня мире что-нибудь смешное, - ответил Цион.
- Это вы серьезно собираетесь сесть за руль автобуса? А что мы будем делать, если нас остановят? Меняться местами?
- Я просто предложил.
- Спасибо за предложение, но об этом даже речи не может быть. Хоть я и хорошо отдохнул, но нахожусь в состоянии смертельного страха. Сидя за рулем, я, по крайней мере, не потеряю бдительность.
Бак сбросил скорость, чтобы проехать поворот, и Циона по инерции качнуло вперед. Он наткнулся на металлический стержень рядом с водительским сиденьем, его зашатало и отбросило на Бака, который в свою очередь резко сдвинулся влево.
- Я же вам сказал, Цион, что все отлично и не нужно постоянно пытаться растолкать меня.
Он бросил взгляд на Циона в надежде увидеть на его лице улыбку. Однако тот чувствовал себя крайне неловко и рассыпался в извинениях. Затем он сел позади Бака, опустив голову и уперев подбородок в руки, которые крепко держали планку, оделявшую водителя от переднего места.
- Когда нужно будет пригнуться, скажите мне.
- Когда скажу, уже будет поздно. Вас заметят...
- Я больше не вынесу езду в автобусе лежа на полу, - сказал бен-Иегуда. - Пусть видят, что нас двое.
Баку тяжело давалось выжимать из старого автобуса больше семидесяти километров в час. Он боялся, что дорога до границы займет всю ночь. Может, в этом и не было ничего плохого. Ведь чем темнее и позднее, тем лучше. Управляя автобусом, Бак успевал всматриваться в показания приборов и пытался не делать ничего такого, что могло бы привлечь к ним внимание. В зеркало заднего вида он заметил, что Цион сгорбился, и пытается облокотиться на спинку его водительского кресла. Баку показалось, что раввин что-то говорит.
- Прошу прощения, я не расслышал, - переспросил он
- Извините, Камерон. Я молился.
Позже Бак услышал, как он поет. Правда, спустя еще какое-то время Цион заплакал. После полуночи Бак сверился с картой и обнаружил, что они едут через Хайхеул, маленький городок, находящийся совсем рядом с Хевроном.
- В такое время в Хевроне могут быть на улицах туристы? - спросил Бак. Цион наклонился к нему:
- Пожалуй, нет. Но вообще-то это густонаселенная местность. Не беспокойся, Камерон, я буду осторожен. Мне бы хотелось обсудить с вами одну тему.
- Все, что угодно.
- Я глубоко признателен вам за то, что вы жертвуете своим временем и рискуете своей жизнью ради меня.
- Цион, так поступают друзья. С того самого раза, как ты впервые взял меня к Стене Плача, я чувствую, что нас связывают крепкие узы. А потом, после твоего выступления по телевидению мы вместе должны были бежать.
- Мы прошли через невероятные испытания, это верно, - согласился Цион. - Я понимал, что если доктору Розенцвейгу удастся навести вас на след свидетелей, вы меня разыщете. Я не решался сказать ему, где скрываюсь. Даже моему водителю был известен путь только до Майкла и его братьев в Иерихоне. Его так потрясло то, что произошло с моей семьей, что он разрыдался. Мы много лет провели вместе. Майкл обещал держать его в курсе дел, но я бы хотел сам ему позвонить. Может, я как-нибудь смогу воспользоваться вашим секретным телефоном, когда мы пересечем границу.
Бак не знал, что ему ответить. Он был уверен, так же как и Майкл, что у Циона хватит сил выслушать много дурных вестей, но почему именно Бак должен был приносить их? Проницательный раввин, казалось, немедленно заметил, что Бак что-то утаивает.
- Что? - спросил он. - Вы думаете, что сейчас уже поздно ему звонить?
- Действительно, уже поздно, - сказал Бак.
- Но если бы он был на моем месте, я был бы рад услышать его в любое время дня и ночи.
- Я уверен, что он чувствовал.., чувствует то же самое, - неуверенно сказал Бак.
Бак бросил взгляд в зеркало заднего вида. Цион не отводил от него взгляда, в котором появилось понимание произошедшего.
- Может быть, мне позвонить ему сейчас, - предположил он. - Можно, я возьму твой телефон?
- Цион, в вашем распоряжении все, что есть у меня. Вы знаете это. Но я бы не стал ему звонить сейчас.
Бак услышал бесцветный, полный горя голос Циона, и ему стало ясно, что тот обо всем догадался.
- Камерон, его звали Джейм. Я знаком с ним с момента начала моей преподавательской карьеры в университете. В нем сочеталась необразованность и мудрость во всех смыслах этого слова. Мы много беседовали о моих открытиях. Кроме студентов, только он и моя жена знали, что я собираюсь говорить в телевизионном эфире. Камерон, он был моим очень близким другом. Но больше его нет с нами, да?
Бак хотел просто покачать головой, но не смог этого сделать. Он пытался переключить свое внимание на дорожные знаки, указывавшие на Хеврон, но раввин, естественно, разговор не закончил.
- Камерон, мы слишком близки и слишком много прошли вместе, чтобы вы скрывали что-то от меня. Конечно, вам известно, что произошло с Джеймом. Вы должны понимать, что плохие новости, обрушившиеся на меня, уже не будут ни тяжелее, если я услышу еще что-нибудь дурное, ни легче, если я этого не услышу. Мы, верующие в Христа, менее всех остальных людей должны бояться правды, какой бы тяжелой она ни была.
- Джейм мертв, - тихо сказал Бак. Цион опустил голову.
- Он столько раз слушал мои проповеди и знал Евангелие. Иногда я даже отталкивал его, но он не обижался, потому что знал, что я о нем забочусь. Надеюсь, что после того, как он отвез меня к Майклу, у него было время навестить семью. Скажи мне, как это случилось.
- В машину подложили бомбу.
- Тогда он умер мгновенно, - сказал Цион. - Наверное, даже не понял, что произошло. Может быть, не страдал.

Предыдущая страница 14 Следующая страница


15 Тим Ла Хэй, Джерри Б. Дженкинс

- Мне очень жаль, Цион. Майкл считал, что вам не нужно знать об этом.
- Он недооценивает меня, но спасибо ему за заботу. Я беспокоюсь о судьбе всех людей, связанных со мной. Любой из них может пострадать, если от него потребуют сообщить о моем местопребывании. Таких людей очень много. Я никогда не прощу себе, если им придется заплатить такую высокую цену за знакомство со мной. Сказать по правде, я боюсь за Хаима Розенцвейга.
- Я пока не беспокоился бы за него, - сказал Бак. - Он все еще тесно связан с Карпатиу. По иронии судьбы, сейчас в этом его защита.
Остерегаясь, Бак проехал Хеврон, и всю дорогу до Беер-Шева они промолчали. Когда уже начало светать, а они находились километрах в десяти к югу от Беер-Шева, Бак заметил, как стрелка, указывающая температуру, поползла вверх. Масло было на нужном уровне, но Баку не хотелось, чтобы машина перегрелась.
- Я добавлю немного воды в радиатор, Цион, - сказал он. Раввин, казалось, дремал.
Бак съехал с дороги подальше на обочину, покрытую гравием. Он нашел тряпку и вылез из машины. Открыв капот, он осторожно снял крышку с радиатора. Оттуда шел пар, но он успел долить пару литров воды, прежде чем она закипела. Занимаясь делами, он заметил приближающийся автомобиль миротворческих сил Мирового Сообщества. Затаив дыхание, Бак попытался изобразить из себя случайного туриста.
Заметив, что машина съехала на обочину в сотне футов от автобуса и медленно начала сдавать назад, он быстро вытер руки, бросив тряпку прямо в канистру с водой. Стараясь не выглядеть подозрительным, Бак небрежно бросил канистру в автобус и вернулся на свое место, чтобы закрыть капот. Однако прежде чем он успел сделать это, патрульный автомобиль выехал обратно на дорогу и поравнялся с автобусом. Ослепленный светом прожектора, Бак услышал, как один из представителей сил Мирового Сообщества что-то говорит ему в рупор на иврите.
Бак развел руки в стороны и закричал.
- Английский!
До него донеслись слова, произнесенные с сильным акцентом:
- Пожалуйста, оставайтесь на своем месте. Бак хотел опустить крышку капота, но голос раздался снова:
- Пожалуйста, оставайтесь там, где стоите.
Пожав плечами, Бак застыл в неловком положении, руки по швам. Офицер говорил по рации. Наконец подошел говоривший в рупор молодой человек.
- Добрый вечер, сэр, - сказал он.
- Спасибо, - отозвался Бак. - У меня всего лишь небольшие проблемы с перегревом.
Офицер оказался смуглым и худощавым Он был одет в яркую форму Мирового Сообщества. Баку страшно захотелось сейчас иметь собственные паспорт и документы. Ничто так хорошо не действовало на эту службу, как уровень секретности 2-А.
- Вы один? - спросил офицер.
- Герб Катц, - представился Бак.
- Я спрашиваю вас, вы один?
- Я - американский бизнесмен, у меня здесь собственные интересы.
- Ваши документы, пожалуйста.
Бак достал свой поддельный паспорт и бумажник с документами. Молодой человек внимательно изучил их при свете фонарика и направил свет Баку в лицо. Баку показалось, что это совершенно излишне, поскольку его и так слепил прожектор, но ничего не сказал.
- Мистер Катц, вы не могли бы мне ответить, откуда у вас этот автобус?
- Я купил его сегодня вечером. Незадолго до полуночи.
- А у кого?
- У меня есть на него документы. Мне не выговорить имя этого человека. Я американец.
- Сэр, таблички на этом автобусе говорят о том, что он принадлежал жителю Иерихона.
Бак, по-прежнему прикидываясь дураком, ответил:
- Точно, вы совершенно правы! Именно там я его и купил, в Иерихоне.
- И вы говорите, что приобрели его незадолго до полуночи?
- Да, сэр.
- Вам известно, что в этой стране разыскивается один человек?
- Нет. Скажите мне, - ответил Бак.
- Получается так, что владелец этого транспортного средства арестован всего час тому назад, в связи с тем, что он оказывал соучастие преступнику.
- Да что вы говорите! - воскликнул Бак. - Я только что плыл с ним на лодке. У него есть туристическая лодка. Я объяснил ему, что мне нужна машина, чтобы доехать из Израиля до Египта, откуда я смог бы вылететь домой в Америку. У него была эта колымага...
Офицер двинулся к автобусу.
- Мне нужно взглянуть на эти документы.
- Сейчас я их вынесу вам, - сказал Бак, запрыгивая в автобус и преграждая тем самым ему путь. Он схватил документы и, размахивая ими, спустился по ступенькам. Офицер отошел назад, под свет прожектора.
- Бумаги, кажется, в порядке, но то, что вы купили этот автобус за несколько часов до ареста этого человека, кажется очень подозрительным.
- Я не вижу ничего общего между покупкой автобуса с тем, что натворил этот парень, - ответил Бак.
- У нас есть основания полагать, что человек, продавший вам это транспортное средство, укрывал убийцу. Его задержали с подозрительными документами, одни из которых были американскими. Можно быстро выяснить, где он укрывал разыскиваемого. Офицер посмотрел в свои записи.
- Среди ваших друзей нет человека по имени Камерон Уильямс, он тоже американец?
- Не припомню, чтобы у меня когда-нибудь были знакомые с такой фамилией. Я из Чикаго.
- И вы уезжаете сегодня из Египта?
- Совершенно верно.
- Почему?
- Почему? - повторил Бак.
- Зачем вам ехать через Египет? Почему вы не летите из Иерусалима или Тель-Авива?
- Сегодня нет рейсов, а я хочу домой. У меня чартерный рейс.
- А почему бы вам было просто не арендовать автомобиль?
- Если вы посмотрите внимательнее на эту графу и чек, то поймете, что цена автобуса значительно меньше, чем аренда машины.
- Один момент, сэр.
Офицер вернулся обратно в машину и несколько минут разговаривал по рации.
Бак молился о том, чтобы ему в голову пришла какая-нибудь мысль, которая не дала бы ему осмотреть автобус.
Вскоре молодой офицер появился снова.
- Вы заявляете, что ничего никогда не слышали о Камероне Уильямсе. Но сейчас мы выяснили, что задержанный, продавший вам этот автомобиль, утверждает, что эта махинация дело ваших рук.
- Его махинации - моих рук дело? - удивился Бак.
- Можно быстро выяснить, где он прятал преступника. В его интересах рассказать нам всю правду. В конце концов, у него жена и дети.
В первый раз в своей жизни Бак почувствовал искушение убить человека. Он знал, что этот офицер всего лишь пешка в игре космических масштабов, в войне между добром и злом. Но он представлял зло. Интересно, судили ли бы Бака, так же как Майкла, за убийство тех, кто хотел убить Циона? Офицер, услышав, как заработала рация, поспешил к патрульной машине. Через несколько минут он вернулся.
- Наш план сработал, - сказал он. - Мы добились того, что он назвал место, где прячется преступник, где-то между Иерихоном и озером Тиберия на реке Иордан. Но под страхом пыток и даже смерти он продолжает заявлять, что вы всего лишь обычный турист, которому он продал автобус.
Бак вздохнул. Другим такая уловка могла показаться совпадением. Но для него это было таким же чудом, какое он наблюдал тогда у Стены Плача.
- Однако в целях безопасности, - сказал офицер, - я попросил бы разрешения обыскать ваш автобус на предмет улик, которые могут навести на след беглеца.
- Но вы сказали...
- Не беспокойтесь, сэр. С вами все ясно. Но вас могли подставить, чтобы вывезти из страны какие-нибудь улики. В поисках следов, которые могут вывести нас к преступнику, необходимо провести осмотр автобуса. Я попросил бы вас оставаться снаружи, пока я буду производить осмотр внутри.
- Вам разве не нужен ордер, или мое разрешение, или что-нибудь в этом роде?
Офицер угрожающе повернулся к Баку:
- Сэр, вы были вежливы и выражали готовность помочь нам. Но сейчас вы заблуждаетесь, думая, что разговариваете с местными представителями закона. Если вы внимательно посмотрите на автомобиль и мою форму, то поймете, что мы представляем миротворческие силы Мирового Сообщества. Наши действия не ограничены никакими конвенциями или правилами. Я могу конфисковать этот автобус, не спрашивая у вас подписи. Ждите здесь.
Самые дикие мысли проносились в голове Бака. Он подумал о том, чтобы обезоружить офицера и уехать с Ционом на патрульной машине. Он понимал, что это безрассудство, но ненавидел бездействие. Кинется ли Цион на офицера? Убьет его? Бак слышал шаги офицера, продвигавшегося в заднюю часть автобуса, затем снова в переднюю. Луч фонарика танцевал внутри автобуса.
Офицер вновь подошел к нему:
- Что вы намеревались делать? Вы думали, что уедете на этой штуке? Думали, я позволю вам пересечь границу с Египтом и избавиться от него? Собирались бросить его где-нибудь в аэропорту, чтобы местные власти улаживали эти проблемы?
Бак был ошеломлен. Теперь-то что волновало этого офицера? Неужели он не заметил в автобусе бен-Иегуду? Может быть, сверхъестественная сила Бога ослепила его?
- Э-э, я, э-э как раз думал об этом. Да, я думал, что многие из местных жителей, которые пытаются подзаработать, поднося багаж и все такое, что они, э-э, с удовольствием взяли бы такой автобус.
- Вы, должно быть, очень богатый американец, сэр. Я понимаю, что этот автобус стоит небольших денег, но это слишком жирный кусок для человека, подносящего вещи, не так ли?
- Считайте, что я ветреный человек, - сказал Бак.
- Спасибо за помощь, мистер Катц.
- Не за что. Спасибо и вам.
Офицер снова сел в свою машину и развернулся, удаляясь на север, в сторону Беер-Шева. Бак, с ватными коленями и трясущимися руками, закрыл капот и влез в автобус.
- Как, скажите на милость, вам это удалось, Цион? Цион! Это я! Теперь вы можете выходить, где бы вы ни были. Вы же не забрались в багажное отделение, Цион?
Бак встал на сиденье и проверил полки. Никого. Он лег на пол и заглянул под сиденья. Никого, кроме его собственной сумки, стопки белья, запасов провизии, воды, масла и бензина. Можно было подумать, что Циона украли.
Что теперь было делать? Пока Бак был занят с офицером, мимо не проезжала ни одна машина. В темноте он побоялся кричать Циону. Когда он успел выбраться из автобуса? Чтобы создать видимость для просажающих мимо, Бак сел в кабину, завел двигатель и проехал несколько метров по обочине. Ярдов через двести он попытался развернуться, но обнаружил, что должен сделать это в три приема. Он проехал по другой обочине, поднимая клубы пыли, включив красные габаритные огни.
"Ну же, Цион! Дай мне знать, что ты не отправился пешком в Египет!" - лихорадочно думал он.
Может быть, посигналить? Вместо этого он проехал еще пару сотен ярдов на север и снова развернулся. На этот раз в свете фар он заметил, как его друг едва заметно махал вдалеке из группы деревьев. Забравшись в автобус, Цион бен-Иегуда лег на пол рядом с Баком. Он тяжело дышал.
- Если вы когда-либо задавались вопросом, что значит притча о Боге, творящем удивительные вещи, то вот вам ответ на этот вопрос, - сказал Цион.
- Ради всего святого! Что произошло? - спросил Бак. - Я уже думал, что нам крышка.
- Я тоже так думал! - сказал Цион. - Я дремал и практически не понял, что нужно что-то делать с мотором. Когда вы подняли капот, я понял, что хочу облегчиться, и вышел из автобуса. Вы заливали воду, а я, едва успев отойти на пятнадцать метров от дороги, заметил, как подъехала патрульная машина. Что будете делать вы, я не предполагал, но понимал, что в автобусе находиться не должен. Я направился сюда, обращаясь к Богу с молитвой, чтобы вам удалось как-нибудь от него отделаться.
- Так вы слышали наш разговор?
- Нет. А что он такого сказал?
- Вы не поверите в это, Цион. - И Бак по дороге к границе рассказал ему всю историю.
Пока автобус катился в темноте, мужество Циона заметно росло. Сидя на переднем сиденье, позади Бака, он не прятался и не пригибался к полу, а наклонился вперед и настоятельно говорил что-то Баку прямо в ухо.
- Камерон, - слышал Бак его слабый и дрожащий голос, - я схожу с ума, когда думаю о том, кто позаботится о моей семье.
- Я не знал, как вас об этом спросить, но что обычно происходит в подобных случаях? Я имею в виду ситуации, когда этим занимаются псевдоофициальные группировки.
- Это меня и беспокоит. Никогда не знаешь, что станет с телами. Похоронят их или сожгут? Я не знаю. Но при одной мысли об этом я ощущаю боль и горечь.
- Цион, я не хочу наставлять вас в вопросах духа. Вы - человек слова и глубокой веры. Цион прервал его.
- Не говори глупости, мой юный друг. То, что вы не ученый, вовсе не значит, что вы менее зрелы в вопросах веры. В конце концов, вы стали верующим раньше, чем я.
- И все-таки, сэр, мне трудно понять, как поступать в случае такой личной трагедии. Я не смог бы пройти через то, что выпало на вашу долю, по крайней мере, не смог бы это сделать так, как вы.
- Не забывайте, Камерон, что по большей части мной управляют эмоции. Сейчас я пережил сильнейшее потрясение, но худшие дни еще впереди.
- Честно говоря, я беспокоюсь за вас, Цион. Но вы способны плакать, а слезы - это большое облегчение. Мне страшно за тех, кто проходит через такие муки без слез.
Откинувшись обратно на сиденье, Цион замолчал. Бак про себя за него молился. Наконец Цион наклонился к нему снова.
- Я получил слезы по наследству, - сказал он. - Столетия слез.
- Цион, я хотел бы сделать для вас что-нибудь реальное, - сказал Бак.
- Реальное? Что может быть ощутимее того, что сделали вы, вселив в мою душу оптимизм? Кто бы стал это делать ради практически незнакомого человека?
- Мне кажется, я знал вас всегда.
- Бог дал вам средства, которых нет даже у моих самых близких друзей. - Цион, казалось, глубоко погрузился в мысли. Наконец он вымолвил:
- Камерон, есть одна вещь, которую вы можете сделать, чтобы я чувствовал себя еще комфортнее.
- Все, что угодно.
- Расскажите мне о вашей небольшой группе верующих там, в Америке. Как они называются?
- "Отряд Скорби".
- Да! Мне нравится слушать такие истории. Куда бы я ни приезжал со своими проповедями, чтобы помочь обратить в веру более 144 тысяч евреев, ставших теперь свидетелями, о которых говорится в Писании, везде слышал чудесные истории о тайных собраниях. Расскажи мне все о вашем "Отряде Скорби".
Бак начал с самого начала. Все началось в самолете, где он был обыкновенным пассажиром, Хетти Дерхем - бортпроводницей, а Рейфорд Стил - пилотом. Во время рассказа он наблюдал за Ционом через зеркало заднего вида, действительно ли тот слушает или только делает вид. Бак удивлялся, как его собственное сознание работало сразу в двух направлениях. Рассказывая что-то, он успевал думать о другом. Бак живописал о том, как он подслушал рассказ Рейфорда о духовных поисках, о встрече с Хлоей и возвращении вместе с ней в Чикаго из Нью-Йорка в тот самый день, когда она молилась со своим отцом о приближении к Христу, о встрече с Брюсом Барнсом и его духовном наставничестве. Одновременно Бак пытался побороть страх, возникающий при мысли о пересечении границы, и размышлял, стоит ли рассказывать Циону о смерти Брюса Барнса, человека, которого тот никогда не видел, но с которым переписывался, надеясь когда-нибудь послужить вере вместе.
Бак закончил свою историю, не договорив о последних днях, когда "Отряд Скорби" вновь воссоединился в Чикаго, прямо перед войной. Бак чувствовал, как при приближении к границе растет напряжение Циона. Казалось, что он стал больше двигаться, чаще перебивать, быстрее говорить и задавать больше вопросов.
- И пастор Брюс работал в церкви столько лет, не будучи истинным верующим?
- Да. Это печальная история, о которой даже ему самому было тяжело рассказывать.
- Не могу рассчитывать на встречу с ним, - сказал Цион. - Я буду скорбеть о семье и скучать по родине, заменявшей мне родителей. Но помолиться вместе с вашим "Отрядом Скорби", открыть вместе с ними Писание - это было бы бальзамом для моих ран, целительной мазью для моих страданий.
Бак затаил дыхание. Он хотел прервать разговор, сосредоточить свое внимание на дороге, на приближающейся границе, но не мог не выразить чрезвычайного почтения к Циону:
- Вы встретитесь с Брюсом Барнсом, когда Он явится в славе Своей, - сказал Бак.
Бак бросил взгляд в зеркало. Без сомнения, Цион слышал его слова и понял их, потому что опустил голову.
- Когда это случилось? Бак сказал ему.
- А как он умер?
Бак рассказал ему все, что знал.
- Мы, наверное, никогда уже не узнаем, что его убило: вирус, который он подхватил за океаном, или взрыв в больнице. Рейфорд сказал, что на его теле не было никаких следов.
- Может быть, Господь уберег его от бомбежки и забрал первым.
Бака озарило, что в лице бен-Иегуды Господь дал нового библейского и духовного наставника, но он даже боялся думать об этом всерьез. Беглец, находящийся в розыске во всем мире, не мог стать новым пастором "Церкви новой надежды", особенно если он оказался в поле зрения Николае Карпатиу. Как бы то ни было, Цион счел бы идею Бака сумасшедшей. Разве у Бога не было более простого, чтобы при этом не погибли жена и дети, способа дать Циона в помощь "Отряду Скорби"?
Несмотря на нервозность, страх, отчаяние, возникающие при управлении не выдерживающим никакой критики транспортным средством в незнакомой и опасной местности, Бака внезапно осенило. Это было не видение, а скорее просто осознание возможностей. Внезапно он вспомнил, как впервые пользовался секретным убежищем под церковью. Он представил себе там Циона, снабженного всем необходимым, включая один из тех громадных компьютеров, которыми их обеспечил Донни Мур.
Едва подумав об этом, Бак задрожал от возбуждения. Снабдить раввина любыми необходимыми ему компьютерными программами, достать все версии Библии, на всех языках, все записи, комментарии, словари и энциклопедии, которые могли понадобиться Циону! Он перестанет беспокоиться о том, что лишился своих книг, потому что все они будут в одном месте, на большом жестком диске.
А разрешит ли Донни Циону тайно выходить в Интернет? Может быть, его служение стало бы еще более эффектным и обширным, чем когда-либо? Он мог бы проповедовать учение, рассказывать о Библии по сети, состоящей из миллионов компьютеров и телевизоров по всему миру? Несомненно, существует технология, которая позволит делать это, находясь в безопасности. Если производители сотовых телефонов изобрели микросхемы, позволяющие звонящему за считанные секунды менять около трех дюжин частот, чтобы избежать помех и перехвата сообщений, то, разумеется, существует такой способ отправки сообщений по сети, при котором отправитель остается неизвестен.
В отдалении Бак увидел патрульные машины и грузовики Мирового Сообщества рядом с двумя одноэтажными зданиями по обе стороны дороги. Эти здания были местом выезда из Израиля, а дорога за ними - въездом на полуостров Синай. Сбросив скорость, Бак проверил показания приборов на панели управления. Стрелка температуры опять понемногу ползла вверх, и Бак был убежден, что если будет двигаться с маленькой скоростью и на границе какое-то время даст двигателю работать вхолостую, то у него возникнут проблемы. Горючего и масла он заправил достаточно.
У Бака возникло чувство раздражения. Его голова была занята поисками возможностей служения бен-Иегуды, которые превзойдут все, что он делал до сих пор. Размышления натолкнули его на мысль, что он, в сущности, и сам сможет выходить на связь через Интернет и рассказывать правду о происходящем в мире. Как долго он еще сможет притворяться во всём согласным, если не полностью преданным, подчиненным Николае Карпатиу? Его журналистская деятельность не была объективной. Она стала пропагандой. Джордж Оруэлл в своем знаменитом романе "1984" назвал это "жонглированием новостями".
Баку не хотелось переезжать границу. Предпочтительнее было бы сидеть со своим желтым блокнотом в руках и лелеять идеи. Он хотел, но не мог вдохновить раввина новыми возможностями: предстояло пережить пограничников, внимание которых, однозначно, привлекут его колымага и пассажир в ней. Вокруг не было ни одного автомобиля.
Цион лежал под сиденьями на полу. Бак подъехал к двум одетым в форму и каски пограничникам, стоящим у опущенного шлагбаума. Тот солдат, который находился с его стороны, сделал Баку знак опустить стекло, а затем обратился к нему на иврите.
- Английский, - сказал Бак.
- Передайте, пожалуйста, в окно паспорт, визу, удостоверение личности, документы о регистрации транспортного средства, товары, которые необходимо внести в декларацию, или сообщите нам о том, что в автобусе может представлять для нас интерес, прежде чем мы поднимем шлагбаум.
Бак встал и взял с переднего сиденья все документы на автобус. Он добавил к ним свой подложный паспорт, визу и удостоверение. Потом сел обратно за руль и предоставил все остальное пограничникам.
- Я везу продукты, бензин, масло и воду.
- Что-нибудь еще?
- Что еще? - переспросил Бак.
- Что-нибудь, на что нам нужно взглянуть, сэр! Вас будут допрашивать внутри, пока ваше транспортное средство обыщут. Пограничник указал на строение на правой стороне дороги.
- Да, у меня есть одежда и несколько шерстяных одеял.
- Это все?
- Кроме этих вещей, я ничего не везу.
- Очень хорошо, сэр. Когда поднимут шлагбаум, пожалуйста, остановитесь у правой обочины и подойдите ко мне в здание слева.
Бак медленно въехал под приподнятый шлагбаум, включив первую, самую шумную передачу. Цион перебрался за сиденье Бака и вцепился в его лодыжку. Бак воспринял это как ободрение и благодарность, а в случае необходимости, как прощание.
- Цион, - прошептал он, - ваш единственный шанс забраться как можно дальше в самый конец автобуса. Вы можете ползти в самый конец?
- Я постараюсь.
- Цион, когда мы уезжали, жена Майкла что-то сказала мне. Я не понял ее слов на иврите. Последние два слова звучали как-то вроде так - Y'shua Hama...
- Y'shua Hamashisch означает "Иисус - Мессия", - сказал Цион, его голос дрожал. - Она желала вам благословения Господа в дорогу, во имя Иисуса Мессии.
- Я желаю тебе того же, брат, - сказал Бак.
- Камерон, друг мой, мы скоро встретимся. Если и не в этой жизни, то в вечном Царстве,
Пограничники, видимо удивленные тем, что его что-то задерживает, окликнули Бака. Заглушив двигатель, он открыл дверь, как раз в тот момент, когда к нему обратился молодой пограничник. Бак взял канистру с водой и пошел за ним.
- Небольшие проблемы с радиатором, - объяснил он. - Вы что-нибудь знаете о радиаторах?
Пограничник изумленно поднял брови, но пошел вслед за Баком к капоту автобуса. Бак поднял капот, и они долили туда воды. Пограничник постарше, тот, который разговаривал с Баком у шлагбаума, сказал: "Эй, пора идти!"

Предыдущая страница 15 Следующая страница


Сквозь огонь 16

"Абсолютно с вами согласен", - ответил Бак, чувствуя каждый нерв в своем теле. Он сильно зашумел, захлопывая капот. Молодой солдат направился к двери, но Бак опередил его, извинился и бросил канистру в кабину. Он подумал о том, что хорошо бы "помочь" ему осмотреть автобус - стоять рядом с ним и вытаскивать одеяла и канистры с бензином, машинным маслом и водой. Но Бак опасался, что и так слишком сократил дистанцию в общении с пограничниками, а это могло вызвать подозрение. Он выбрался из автобуса и оказался лицом к лицу с молодым пограничником:
- Большое спасибо за помощь. Я почти ничего не знаю про двигатели. Бизнес - вот моя игра. Америка, вы же знаете.
Молодой пограничник посмотрел ему в глаза и кивнул. Бак молил Бога о том, чтобы он просто последовал за ним в здание на другой стороне границы. Другой, старший, ждал на той стороне дороги и, не отводя от Бака взгляда, теперь махал ему, давая знак переходить на его сторону. Выбора не было. Он оставлял раввина Циона бен-Иегуду, самого узнаваемого и известного беглеца в Израиле в руках двух пограничников.
В крайне растерянном состоянии Бак поспешил в здание, где производилась обработка данных, но должен был тщательно скрывать свои чувства. Ему страшно хотелось повернуться и посмотреть, не выволакивают ли Циона из автобуса. Здесь Цион уже никак не мог повторить то, что ему удалось на пути к границе. Некуда было идти, негде спрятаться. С обеих сторон тянулся забор из колючей проволоки, а войдя в ворота, можно было идти либо в одну, либо в другую сторону. Обходного пути не было.
Первый пограничник разложил документы Бака прямо перед собой.
- Через какой пункт пересечения границы вы въехали на территорию Израиля?
- Тель-Авив, - ответил Бак. - Они все должны быть там...
- Да, конечно. Просто проверка. Кажется, ваши бумаги в порядке, мистер Катц, - добавил он, поставив штамп в паспорте Бака и на его визу. - Вы представляете...
- Международную ассоциацию жнецов, - ответил Бак.
- И когда вы уезжаете?
- Сегодня вечером. Если мой пилот заберет меня в Аль-Арише.
- А как вы распорядитесь транспортным средством?
- Я надеюсь дешево продать его кому-нибудь в аэропорту.
- Это зависит от того, насколько дешево, тогда проблем не возникнет.
Тут Бак, казалось, прирос к полу. Пограничник посмотрел через его плечо на улицу через дорогу. Но что он там увидел? Бак мог представить себе только арестованного Циона, в наручниках, которого вели через дорогу. Какой он дурак, что не попытался найти какое-нибудь потайное отделение для Циона! Было безумием привезти человека навстречу его смерти. Мысль, что он потерял еще одного члена своей новой семьи во Христе, казалась Баку невыносимой. Пограничник посмотрел в компьютер.
- Тут значится, что вас задерживали сегодня утром недалеко от Беэр-Шева.
- Это не совсем так. Я доливал воду в радиатор и кратко был допрошен офицером миротворческих сил.
- Он сообщил вам, что бывший владелец вашего автобуса арестован по подозрению в укрывательстве Циона бен-Иегуды?
- Да.
- Вас, возможно, заинтересует это. Он повернулся и указал на маленькое средство контроля на телевизоре в углу. Канал новостей Мирового Сообщества передавал, что Майкл Шорош арестован по подозрению в предоставлении убежища беглецу, скрывающемуся от правосудия.
- Судьи Мирового Сообщества говорят, что бен-Иегуда, в прошлом уважаемый ученый и деятель церкви, неожиданно оказался радикальным фанатичным фундаменталистом, и доказательства в пользу этого обвинения он предоставил неделю назад, когда слишком остро реагировал на отрывок из Нового Завета, кроме того, по свидетельству нескольких соседей, убил свою семью.
Бак с ужасом смотрел, как показывали видеозапись выступления Циона на огромном митинге, проходившем на переполненном людьми стадионе в Ларнаке, на острове Кипр.
- Обратите внимание, - продолжал диктор после остановки показа видеозаписи, - человек на платформе за спиной бен-Иегуды идентифицирован как Майкл Шорош. Вчера вскоре после полуночи во время обыска в его доме солдаты миротворческих сил обнаружили удостоверение личности бен-Иегуды и фотографии его семьи, а также документы на имя одного американского журналиста, Камерона Уильямса. Причастен ли Уильямс к этому делу, еще не установлено.
Бак молил Бога, чтобы они не показали его фотографию по телевизору, но, увидев, что пограничник смотрит совсем в другую сторону, на дверь у него за спиной, удивился. Повернувшись, Бак увидел, как вошел молодой охранник и, пристально посмотрев на него, закрыл за собой дверь, облокотился на нее спиной, скрестив руки на груди, и стал вместе со всеми внимательно слушать новости. На экране показывали, как бен-Иегуда читает из Евангелия от Матфея. Бак уже раньше слышал, как Цион проповедовал эту весть. Стихи, конечно, были вырваны из контекста.
"Итак всякого, кто исповедает Меня пред людьми, того исповедаю и Я пред Отцем Моим Небесным; а кто отречется от Меня пред людьми, отрекусь от того и Я пред Отцем Моим Небесным. Не думайте, что Я пришел принести мир на землю; не мир пришел Я принести, но меч, ибо я пришел разделить человека с отцом его, и дочь с матерью ее и невестку со свекровью ее. И враги человеку - домашние его. Кто любит отца или мать более, нежели Меня, недостоин Меня; и кто любит сына или дочь более, нежели Меня, недостоин Меня; и кто не берет креста своего и следует за Мною, тот недостоин Меня".
Телеведущий торжественно произнес:
- Сказано это было всего лишь за несколько дней до того, как раввин среди бела дня убил свою жену и детей.
- Вот это да, - сказал старший таможенник.
- Да уж, действительно, - ответил Бак, опасаясь, что голос выдаст его.
Таможенник за столом перекладывал бумаги Бака. Он взглянул за спину Баку и посмотрел на своего молодого коллегу:
- Все в порядке с машиной, Анис?
Мысли в голове Бака неслись вихрем. Что будет выглядеть более подозрительным? Не поворачиваться и не смотреть на молодого человека или, наоборот, повернуться и посмотреть? Бак не удержался и повернул голову. Не меняясь в лице, все так же стоя у закрытой двери с руками, скрещенными на груди, юноша кивнул:
- Все в порядке. Одеяла и горюче-смазочные материалы.
Бак не дышал. Человек за столом подвинул ему документы.
- Удачной поездки, - сказал он.
Когда Бак выдохнул, у него на глазах выступили слезы.
Он повернулся к двери, собираясь уже уходить, как услышал слова старшего таможенника, сказанные вслед:
- Спасибо вам за то, что посетили Израиль. Баку хотелось закричать. Он смог только обернуться и кивнуть.
- Э-э, да. Конечно.
Ему нужно было заставить себя идти. Анис не шелохнулся, когда Бак двинулся к двери. Он остановился прямо лицом к лицу с молодым человеком и почувствовал, что старший таможенник наблюдает за ними.
- Простите, - сказал Бак.
- Меня зовут Анис, - сказал таможенник.
- Да, Анис, спасибо. Простите меня, пожалуйста.
Наконец Анис отошел в сторону, и Бак на негнущихся ногах вышел из комнаты. Когда он сворачивал свои документы и засовывал их в карман, его руки дрожали. Он забрался в старый допотопный автобус и завел двигатель. Если Цион где-то нашел место, чтобы укрыться, то как Бак теперь обнаружит его? Исполнив короткую пляску сцепления и газа, развалюха сдвинулась с места. Наконец, набирая скорость, он включил третью передачу, и двигатель заработал несколько плавнее. Бак крикнул:
- Мой друг" если вы все еще здесь, там, где вы есть, и оставайтесь, пока не исчезнут из вида огни таможенной службы. Обо всем расскажете потом.

ГЛАВА 13

Рейфорд устал просыпаться от телефонных звонков. Однако в Новом Вавилоне звонков было мало, и обычно звонили люди, не имеющие отношения к Карпатиу и, Фортунато, у которых хватало такта не беспокоить его среди ночи. Поэтому, услышав очередной звонок, Рейфорд решил, что новости будут либо хорошие, либо плохие. Один шанс к двум, а учитывая день и век, эти новости не должны быть плохими. Рейфорд поднял трубку:
- Стил, - сказал он. Это была Аманда:
- О, Рейфорд, я знаю, что уже поздняя ночь, и извини, если разбудила тебя. У нас тут маленький переполох, и нам хотелось узнать, известно ли что-нибудь тебе.
- Что известно?
- Ну, мы с Хлоей только что пролистали распечатки рукописей Брюса. Об этом тебе известно?
- Да.
- Тут нам позвонила Лоретта и рассказала нечто очень странное. Когда она одна работала, отвечая на телефонные звонки, то внезапно у нее возникло непреодолимое желание помолиться за Бака.
- За Бака?
- Да. Она сказала, что ее охватили такие сильные эмоции, что она резко поднялась со стула. У нее возникло такое ощущение, будто на нее пролился свет, но что-то заставило ее упасть на колени. Она поняла, что это не головокружение, а она от всей души молится за Бака.
- Дорогая, я знаю только, что Бак в Израиле. Думаю, он пытается найти Циона бен-Иегуду, а что произошло с его семьей, тебе известно.
- Да, - ответила Аманда. - Просто, похоже, что у Бака опять неприятности.
- Он найдет способ из них выпутаться, - ответил Рейфорд.
- А что ты думаешь об этом предчувствии Лоретты?
- Я бы не назвал это предчувствием. Сейчас мы все нуждаемся в молитве, разве не так? Голос Аманды зазвучал настойчиво:
- Рейфорд, это было не случайное совпадение. Ты же знаешь, Лоретта чрезвычайно уравновешенный человек. Она была так расстроена, что закрыла офис и вернулась домой.
- До девяти вечера? В кого же она превратилась, в лентяйку?
- Прекрати, Рей. Вернулась она туда только сегодня после обеда. Ты знаешь, что она часто остается до девяти. Люди звонят постоянно.
- Знаю, прости.
- Она хочет поговорить с тобой.
- Со мной?
- Да. Ты поговоришь с ней?
- Конечно, соедини меня с ней. Рейфорд не представлял себе, о чем говорить. "Брюс сделал бы это легко", - промелькнуло в голове Рейфорда.
Голос Лоретты действительно звучал потрясение:
- Капитан Стил, мне так неудобно беспокоить вас в такое время. Сколько времени сейчас у вас? Что-то около трех?
- Да, мэм, но ничего страшного.
- Нет, это нехорошо. В общем-то, особой причины будить вас среди ночи нет. Но, сэр, Господь повелел мне молиться за этого мальчика.
- Я рад, что вы так поступили.
- Вы считаете меня сумасшедшей?
- Конечно, Лоретта. За это мы вас так любим.
- Я знаю, что вы шутите, капитан Стил, но, если говорить серьезно, неужели у меня действительно зашел ум за разум?
- Нет, мэм. Теперь, похоже, Господь действует напрямую и куда драматичнее. В то время как Господь направлял вас во время молитвы за Бака, вы не задавались вопросом, что с ним происходит?
- Так и было, мистер Стил. У меня появилось навязчивое ощущение, что Бак попал в беду. Мы надеемся, что он выпутается, вернувшись целым и невредимым, и вовремя успеет на воскресную службу. Вы ведь тоже приедете, не правда ли?
- На все воля Божья, - ответил Рейфорд, с удивлением отметив про себя, что произносит фразу, которую всегда считал глупой, когда ее употребляли старые друзья Айрин.
- Мы хотим, чтобы все собрались в воскресенье, - сказала Лоретта.
- Для меня это дело первостепенной важности. Кстати, Лоретта, вы могли бы сделать мне одолжение?
- После того как я разбудила вас среди ночи? Само собой разумеется.
- Если Господь даст вам знак помолиться за меня, сделайте это от всей души.
- Безусловно, я так и сделаю. Сейчас, я надеюсь, вы не шутите?
- Я серьезен как никогда.

***

Когда позади исчезли огни таможенной службы, Бак съехал на обочину, включил нейтральную передачу, поставил автобус на ручник, повернулся и, тяжело вздохнув, с трудом выговорил слова:
- Цион, вы в автобусе? Где бы вы ни были, выходите.
Сзади послышался взволнованный голос:
- Я здесь, Камерон, славьте всемогущего Господа, Создателя небес и земли.
Раввин вылез из-под сидений. Они встретились с Баком в проходе и обнялись:
- Рассказывайте, - воскликнул Бак.
- Я же вам говорил, что Господь спасет нас, - сказал Цион. - Был ли молодой Анис ангелом или человеком, не знаю, но он был послан Господом.
- Анис?
- Да. Он ходил по проходу между креслами автобуса взад-вперед, освещая пространство фонарем, затем встал на колени и посветил под сиденьями. Луч фонаря ударил мне прямо в глаза. Я молился, чтобы Господь совершил чудо и молодой офицер не увидел меня, но этого не произошло. Он пошел именно туда, где я находился, и встал на четвереньки. Одной рукой он направил луч фонаря мне прямо в лицо, а другой потянулся, чтобы схватить за рубашку и вытащить из моего убежища. Я думал, что у меня разорвется сердце от мысли, что меня потащат в здание в качестве трофея молодого офицера.
Но он хрипло прошептал мне на иврите сквозь зубы:
- Ты труп, если не тот, о ком я думаю.
Что мне делать? Прятаться было негде, а притворяться, что меня здесь нет - бесполезно, и я честно сказал ему:
- Молодой человек, меня зовут бен-Иегуда. Слепя мне глаза фонарем, он проговорил:
- Раввин бен-Иегуда, меня зовут Анис. Молитесь, как никогда, чтобы мой рапорт показался правдивым. А теперь, благослови и сохрани вас Господь. Да пребудет с вами свет Господен, и да снизойдет на вас мир.
Камерон, Бог свидетель, молодой человек встал и вышел из автобуса, а я лежал здесь, в слезах, как никогда ранее восхваляя Господа.
Больше рассказывать было не о чем, и Цион опустился на сиденье посередине автобуса, а Бак, вернувшись в кабину, поехал в сторону египетской границы.
Полчаса спустя Бак и Цион подъехали к границе, отделявшей Израиль от полуострова Синай. Господь, чтобы у бен-Иегуды была возможность проскользнуть, на этот раз воспользовался беспечностью пограничников.
Единственный шлагбаум находился по ту сторону границы Синайского полуострова. Один из пограничников вошел в автобус сразу же после того, как Баку приказали остановиться, и начал раздавать приказы на своем языке. Бак спросил:
- Английский?
- Хорошо, джентльмены, по-английски, - сказал он и, обернувшись, посмотрел на Циона. - Вы сможете продолжить спать через несколько минут, - сказал он. - Войдите в здание, оформите бумаги, а пока вы будете там, я осмотрю автобус, а затем поедете дальше.
Под впечатлением неожиданно произошедшего чуда Бак, взглянув на Циона, пожал плечами. Он ждал, пока Цион пройдет мимо пограничника, который должен был начать осмотр, но Цион сделал Баку знак, чтобы тот выходил первым. Поспешно выйдя из автобуса, Бак вошел в помещение, где оформлялись бумаги. Когда формальности были выполнены, пограничник спросил:
- На израильской границе проблем не было? Бак чуть не улыбнулся. Проблемы? Какие могут быть проблемы, когда Бог на твоей стороне?
- Нет, сэр.
Баку было не удержаться, чтобы не поглядывать через плечо в поисках Циона. Куда он делся на этот раз? Может быть, Бог сделал его невидимым?
На этот раз все происходило гораздо проще и быстрее. Египтяне, вероятно, привыкли просто ставить печать на документы, уже проверенные израильтянами. На этот пост нельзя было попасть, не проехав предыдущий, поэтому обычно все проходило гладко, если израильтяне не начинали пропускать через границу своих беженцев. Документы Бака были заверены и возвращены ему. При этом пограничник задал всего пару вопросов:
- До Аль-Ариша меньше ста километров, а в это время в расписании ни одного коммерческого рейса.
- Я знаю, - ответил Бак. - У меня есть договоренность.
- Очень хорошо, мистер Катц. Всего наилучшего.
"Все наилучшее и происходит", - подумал Бак, повернулся и быстро двинулся по направлению к автобусу.
Циона нигде не было видно. Когда Бак собирался войти в автобус, пограничник все еще находился там, из-за заднего бампера появился Цион и остановился перед ним. Они вместе залезли в автобус. В этот момент пограничник просматривал сумку Бака:
- Впечатляющее снаряжение, мистер Катц.
- Спасибо.
Цион осторожно протиснулся позади пограничника, вернувшись на то же место, где сидел, когда они ехали, и улегся на сиденье.
- А на кого вы работаете? - спросил таможенник.
- Международная корпорация жнецов, - ответил Бак.
Цион аж подпрыгнул на сиденье, и Бак едва удержался, чтобы не рассмеяться. Естественно, Цион оценил это по достоинству.
Пограничник закрыл сумку:
- Вы оба прошли контроль и готовы ехать?
- Все в порядке, - ответил Бак.
Пограничник обернулся. Цион посапывал. Он посмотрел на Бака и вполголоса скомандовал: "Поезжайте".
Бак постарался отъехать не спеша, но, когда пограничник проходил прямо перед автобусом, выжал сцепление. Скоро они снова были на дороге:
- Итак, Цион, где вы на сей раз были? Цион сел на сиденье.
- Тебе нравится, как я храплю? Бак рассмеялся:
- Очень впечатляет. Где вы были в тот момент, когда таможенник думал, что вы вместе со мной проходите контроль?
- Стоял за автобусом. Ты вышел и пошел в одну сторону, а я - в другую.
- Вы шутите.
- Камерон, я не знал, что делать. Он был так приветлив и видел меня. Естественно, сразу я не пошел на контрольно-пропускной пункт без документов. Когда ты вернулся, я подумал, что отсутствовал в самое подходящее время.
- Теперь я задам вам такой вопрос, - сказал Бак. - Сколько может пройти времени, прежде чем таможенник скажет, что видел в автобусе двух мужчин?
Цион осторожно пробрался на сиденье сзади Бака:
- Но, - сказал он, - сначала ему придется убедить их, что это ему не привиделось. Может, они и вообще не спохватятся. Но если что-то заподозрят, то погоню они могут начать скоро.
- Я верю в то, что Господь укроет нас, ибо он обещал это сделать, - сказал Бак. - Но на всякий случай нужно хорошо подготовиться. С этими словами он съехал на обочину дороги, долил в радиатор воду, добавил в двигатель почти два литра масла и заправился.
- Все происходит так, словно мы живем во времена Ветхого Завета.
Выжав сцепление и включив передачу, Бак заметил: "У них есть все шансы догнать эту старую развалюху. Но если мы успеем добраться до Аль-Ариша, то поднимемся на борт реактивного самолета и взмоем над Средиземным морем, прежде чем они поймут, что произошло.
Следующие два часа дорога становилась все хуже, а жара - сильнее. Одним глазом Бак посматривал в зеркало заднего вида. Он увидел, что и Цион тоже смотрит назад. Не появится ли на горизонте маленький быстрый автомобиль, преследующий их?
- О чем беспокоиться, Камерон? Господь не ста i бы нам так много помогать, чтобы теперь позволить нас схватить, разве нет?
- Вы спрашиваете меня? Ничего подобного, пока я не встретил вас, со мной никогда не происходило.
Полчаса они ехали молча. Наконец, Цион начал раз говор, и Баку показалось, что он говорит так уверенно, как не говорил с момента встречи с ним в убежище:
- Ты знаешь, Камерон, я все это время должен заставлять себя есть, и у меня это не очень-то получается
- Так съешьте что-нибудь! У нас полно всякой всячины!
- Думаю, что поем. В моем сердце такая глубокая боль, что кажется, что я уже никогда ничего не смогу делать ради своего собственного удовольствия. Раньше я любил поесть. Мне было известно еще до того, как я узнал Христа, что пища - это то, что Бог дарует нам. Он хотел, чтобы мы наслаждали ею. Сейчас я голоден, но поем только для того, чтобы поддержать свои силы и энергию.
- Цион, вам не нужно объяснять мне это. Я только молю Бога о том, чтобы когда-нибудь, еще до Второго Пришествия, та глубокая боль, которую вы, должно быть, чувствуете, немного утихла.
- А ты что-нибудь будешь есть? Бак сначала покачал головой, но потом, поразмыслив, спросил:
- А там есть что-нибудь, в чем содержится много белка и натурального сахара?
Что их ожидало впереди, он не мог знать, но в любом случае необходимо было поддерживать нормальное физическое состояние. Цион ухмыльнулся:

Предыдущая страница 16 Следующая страница


17 Тим Ла Хэй, Джерри Б. Дженкинс

- Много белка и натурального сахара? Это израильская еда, Камерон. Ты только что описал то, что едим мы.
Раввин протянул Баку несколько фиг. Пока Бак не начал есть, он не понимал, насколько голоден. От еды он почувствовал прилив бодрости и надеялся, что Цион ощущает то же самое. Особенно когда он увидел желтые огни, мигающие на горизонте далеко позади них.
Стоял вопрос, следует ли пытаться уйти от погони или прикинуться невинным и просто пропустить мимо. Возможно, что они вообще ехали не за ними. Бак покачал головой. Он думал в этот момент о том, что это, вполне возможно, было их Ватерлоо. Но Бог поможет им выбраться! Однако нельзя быть настолько наивным, чтобы считать, что автомобиль, высланный по тревоге, следуя за ними от самой границы, не заметит их:
- Цион, вам лучше все спрятать и не попадаться на глаза.
Цион облокотился на спинку сиденья, чтобы посмотреть в заднее стекло.
- Больше оптимизма, - пробормотал он. - Господи, неужели мы для одного дня мало пережили? Камерон, я, конечно, все уберу, но возьму с собой пару кусочков.
- Устраивайтесь поудобнее. Судя по тому, как выглядели машины на границе, они маленькие и не очень мощные. Им понадобится много времени, чтобы догнать нас, если я сейчас поддам газу.
- А если все-таки догонят? - сказал Цион из-под задних сидений.
- Сейчас я как раз пытаюсь продумать нашу стратегию.
- Я буду молиться, - сказал Цион. Бак чуть не рассмеялся.
- Сегодня ваши молитвы привели к большим беспорядкам, - сказал он.
Сзади ответа не последовало. Бак выжимал из автобуса все, что мог. Он разогнал его более чем до восьмидесяти километров в час, что, по его предположению, составляло около пятидесяти миль в час. Автобус трясло, раскачивало и бросало из стороны в сторону, металлические детали протестующе скрежетали. Бак понимал, что если он мог видеть патрульную машину, то и его мог видеть водитель. Выключать габариты, надеясь на то, что они решат, что он съехал с дороги, не было смысла. Зато у него был, как ему казалось, шанс оторваться от погони. В темноте трудно точно оценить расстояние, которое их разделяло, но скорей всего они двигались с небольшой скоростью. Работали мигалки, и хотя Бак опережал их, он был уверен, что они гонятся за ним.
Сзади послышался голос Циона:
- Камерон, мне кажется, я имею право знать твой план? Что ты будешь делать, если они нас догонят, а это обязательно случится?
- Скажу вам только, что я не собираюсь возвращаться назад и вообще не уверен, что позволю им догнать нас.
- Откуда вам известно, что им нужно?
- Мы догадаемся, чего они хотят, если увидим того самого человека, который обыскивал автобус.
- Пожалуй, догадаемся.
- Я подам ему знак из окна и уговорю разобраться с нами в аэропорту. Нет никакого смысла ехать обратно к границе.
- Но разве он будет принимать решение?
- Я думаю, тогда мне придется оказать акт гражданского неповиновения.
- А что, если он заставит тебя съехать с дороги? Потребует, чтобы ты остановился?
- Я попытаюсь любой ценой избежать столкновения с ним, но я не остановлюсь. А если буду вынужден остановиться, то не поверну назад.
- Я поддерживаю тебя, Камерон, и буду молиться, а ты поступай так, как Бог подскажет тебе.
- Вы же знаете, что я только так и поступлю.
По предположениям Бака, они находились в тридцати километрах от аэропорта, расположенного в окрестностях Аль-Ариша. Они могли бы добраться до него эй полчаса даже в том случае, если бы ему удалось гнать автобус со скоростью около шестидесяти километров в час. За это время патрульная машина пограничников, безусловно, догнала бы их. Но к аэропорту они были гораздо ближе, чем к границе, что вселяло уверенность в том, что офицеру целесообразнее будет проследовать за ними до аэропорта, а не сопровождать назад до границы.
- Цион, мне нужна ваша помощь.
- Все, что хотите.
- Оставайтесь внизу, чтобы вас не было видно, но постарайтесь найти в сумке и передать мне мой телефон.
Бак спросил Циона, когда тот подполз к нему с телефоном в руке:
- Сколько вам лет, сэр?
- У нас это считается чрезвычайно невежливым вопросом, - ответил Цион.
- Да, но сейчас это не имеет никакого значения.
- Сорок шесть, Камерон. Почему ты спрашиваешь?
- Вы хорошо сохранились.
- Спасибо, но я занимаюсь спортом.
- Спортом? Правда?
- Что тут такого? Ты был бы удивлен, если бы узнал, как много ученых занимается спортом. Конечно, некоторые этого и не делают, но...
- Я хочу убедиться в том, что если это понадобится, то вы сможете бежать.
- Надеюсь, что до этого не дойдет, но бежать, если, потребуется, я смогу. Правда, не так быстро, как в молодости, но у меня для человека моего возраста удивительная выносливость.
- Вот это я и хотел знать.
- Напомните, чтобы я когда-нибудь задал тебе хоть какой-нибудь личный вопрос.
- Если серьезно, Цион, то я ведь не обидел вас? Бак ощутил внезапный прилив теплоты. Раввин захихикал:
- О, друг мой! Ты только подумай, чем меня сейчас можно обидеть?
- Цион, лучше вернитесь на свое место. Посмотрите, сколько там у нас осталось бензина?
- Счетчик прямо перед тобой, Камерон. Лучше ты мне скажи.
- Нет, я имею в виду, в канистрах.
- Я проверю, но, пока нас преследуют, у нас точно не будет времени, чтобы наполнить бак. Что ты задумал?
- Почему вы задаете так много вопросов?
- Потому что для меня это школа, а я - ученик. В любом случае, мы участвуем в этом вместе, разве не так?
- Позвольте вам подсказать. Пока вы будете вынимать пробки из этих канистр, чтобы сказать мне, сколько там осталось, я проверю прикуриватель на приборной доске.
- Камерон, прикуриватели - это первое, что ломается в старых автомобилях, так ведь?
- Будем надеется, что нет. Так лучше для нас самих.
Зазвонил телефон Бака. Сильно удивленный, он включил его:
- Бак слушает.
- Бак! Это Хлоя!
- Хлоя! Я не могу говорить с тобой сейчас. Поверь мне и не спрашивай ни о чем. Все в порядке, но, пожалуйста, попроси кого-нибудь молиться и молиться именно сейчас. И послушай, в Интернете или где-нибудь еще, найди телефонный номер аэропорта Аль-
Ариш, к югу от сектора Газа в Средиземноморским регионе на полуострове Синай. Попроси Кена Ритца, который должен там ждать, и скажи, чтобы он перезвонил мне по этому номеру.
- Но Бак...
- Это вопрос жизни и смерти!
- Позвони мне, как только ты будешь в безопасности!
- Обещаю!
Бак закрыл крышку телефона и услышал, как сзади раздался голос Циона:
- Камерон, не намерен ли ты взорвать этот автобус?
- Вы ведь ученый, Цион, не так ли? - спросил Бак.
- Я надеюсь, что ты подождешь, пока мы доберемся до аэропорта. Конечно, на горящем автобусе мы туда поспеем быстрее, но тогда твоему приятелю пилоту придется вывозить в Штаты наши останки.

***

- Хлоя, все нормально, - сказал Рейфорд, - я уже давно перестал пытаться уснуть и собираюсь почитать. Хлоя передала ему странный разговор с Баком.
- Не теряй времени на поиски в Интернете, - сказал Рейфорд, - у меня есть справочник по всем этим телефонным номерам. Не вешай трубку.
- Папа, - сказала она, - тебе все равно оттуда звонить ближе. Выполни просьбу Бака вместо меня.
- Я сам с удовольствием бы туда слетал, если бы мой самолет был поменьше.
- Папа, нет необходимости в том, чтобы вы оба одновременно подвергали свои жизни опасности.
- Хлоя, это мы делаем каждый день.
- Папа, лучше поторопись.

***

Бак предполагал, что патрульная машина находилась от него меньше чем в полумиле. Автобус накренился, когда он до упора вдавил педаль газа в пол, а рулевое колесо рвалось и скакало у него в руках. И хотя стрелки приборов все еще показывали нормальное состояние, Бак знал, что перегрев радиатора - это всего лишь вопрос времени.
- Мне так кажется, что у нас около восьми литров бензина, - сказал Цион.
- Этого хватит с лихвой.
- Я согласен с тобой, Камерон. Этого более чем достаточно, чтобы сделать мучеников из нас обоих.
Бак старался двигаться плавно, если это вообще было возможно при такой бешеной скорости. Когда автобус подпрыгивал на дороге, Бак ощущал это на своей спине и бедрах. Патрульная машина сократила расстояние до четверти мили.
Цион подал голос сзади:
- Камерон, мы не собираемся устраивать с ними гонки до самого аэропорта? Ты со мной согласен?
- Да! И что!
- Нет смысла выжимать из этого автомобиля последнее, на что он способен. Гораздо разумнее сохранить воду, масло и бензин, чтобы их хватило до аэропорта. Все твои расчеты лопнут, как мыльный пузырь, если мы сломаемся.
На это Бак ничего не мог возразить. Он немедленно сбросил скорость приблизительно до пятидесяти километров в час и подумал, что выиграл несколько миль, однако патрульная машина приблизилась к нему вплотную.
Работала сирена. Сигнальные огни горели в зеркале заднего вида его автобуса. Бак помахал им, но не остановился. Вскоре отчетливо стали видны желтые сигнальные и аварийные огни. Непрерывно гудела сирена патрульной машины. Бак на все это не обращал никакого внимания.
Наконец, патрульная машина поравнялась с ним. Он выглянул из окна и увидел того самого таможенника, который производил осмотр автобуса:
- Пристегнись, Цион, - закричал Бак, - сейчас будет гонка!
- Да, мне бы хотелось иметь то, чем пристегнуться!
Бак продолжал двигаться с небольшой скоростью. Патрульная машина не пыталась обогнать его. Пограничник сделал Баку знак съехать на обочину и остановиться, но тот помахал рукой и продолжал движение. Тогда, обогнав автобус, пограничник замедлил движение и указал ему на обочину дороги. Бак не собирался выполнять приказание. Патрульная машина стала двигаться перед ним с замедленной скоростью, вынуждая Бака вилять и пытаться ее объехать. Однако Бак не стремился гнать автобус, а офицер, находясь теперь уже по другую сторону автобуса, наоборот, увеличил скорость, не давая ему произвести обгон. Бак, едва не слетев с дороги, снова оказался позади патрульной машины. Когда она остановилась, остановился и Бак.
Офицер вылез из машины. В это время Бак дал задний ход и объехал его, успев оторваться не менее чем на сотню ярдов, прежде чем тот, запрыгнув в автомобиль, догнал его. На этот раз, поравнявшись с Баком, офицер показал ему пистолет. Бак, открыв окно, прокричал:
- Если я остановлюсь, то больше уже не заведу этот автобус! Давайте доедем до Аль - Ариша!
- Нет! - послышался ответ. - Вы последуете за Мной обратно до границы!
- Нам гораздо ближе ехать до аэропорта! Я думаю, что этот автобус уже не дотянет до границы!
- Бросьте его! Вы сможете доехать в моей машине!
- Разберемся в аэропорту!
- Нет!
Бак закрыл окно. Когда офицер показал ему в окно пистолет, Бак кивнул, но продолжал движение. Запиликал телефон. Бак включил его:
- Говорите!
- Это Ритц. Что у тебя происходит?
- Кен, ты когда-нибудь пересекал здесь границу?
- Да! Я готов, если все в порядке у вас.
- Ты готов весело провести время?
- Я уже и не надеялся, что ты когда-нибудь об этом спросишь! Я тысячу лет не веселился.
- Тебе придется рискнуть жизнью и нарушить закон, - предупредил Бак.
- И это все? Это мы уже проходили.
- Кен, где ты находишься? - спросил Бак.
- Похоже, что мой самолет - единственный, вылетающий сегодня вечером. Он находится рядом с ангаром в конце взлетно-посадочной полосы. Я разговариваю с тобой из небольшого терминала.
- Но ты уже прошел контроль и готов к вылету из Египта?
- Да, нет проблем.
- Что ты сказал им насчет пассажиров и груза?
- Я знаю, что ты хотел, чтобы я никого, кроме тебя, не упоминал.
- Превосходно, Кен! Спасибо! А кто я?
- Ты - мистер Катц.
- Кен, это великолепно. Не вешай трубку еще секунду.
Офицер выехал перед автобусом и резко затормозил. Чтобы обогнуть его, Баку пришлось почти полностью съехать с дороги, и, когда он выезжал обратно на дорогу, автобус занесло, так что он чуть не перевернулся.
- Я тут катаюсь по всему полу! - сказал Цион.
- Наслаждайтесь быстрой ездой! - ответил Бак. - Я не собираюсь останавливаться и поворачивать обратно.
Офицер выключил свои сигнальные желтые огни. Дольше не было слышно сирены. Он быстро догнал автобус и ударил его сзади, а потом сделал это еще и еще раз.
- По-моему, он боится помять свою машину? - прокричал Бак.
- Не уверен, - отозвался Цион.
Бак притормозил так сильно, что Цион укатился в переднюю часть автобуса и издал вопль. Сзади Бак услышал визг тормозов и увидел, как патрульную машину занесло вправо на обочину. Затем она съехала с обочины по мягкому гравию вниз. Бак нажал газ, но автобус не двигался. Пытаясь завести его, он увидел, как патрульная машина, все еще под откосом, начинает выползать с правой стороны обратно на дорогу. Мотор схватил искру, и Бак выжал сцепление. Он взял телефон:
- Кен, ты еще здесь?
- Да. Ради всего святого, что там у тебя происходит?
- Ты не поверишь!
- За вами что - гонятся?
- Слишком слабо сказано, Ритц! Думаю, у нас не будет времени проходить таможню. Мне нужно знать, как добраться до твоего самолета. К нашему приходу все должно быть исправно, запусти двигатели и жди нас с открытой дверью и опущенным трапом.
- Похоже, будет весело!
- Ты даже не представляешь насколько, - сказал Бак. Пилот в двух словах объяснил Баку, где находится взлетно-посадочная полоса, терминал, и где именно стоит его самолет.
- Мы примерно в десяти минутах езды от тебя, - уточнил Бак. - Если только сумею заставить эту колымагу двигаться, то постараюсь подъехать как можно ближе к полосе и твоему самолету.
Патрульная машина выскочила на дорогу, развернулась и оказалась прямо перед автобусом. Бак резко вывернул руль налево, но машина поехала ему наперерез Избежать столкновения не удалось. От удара смялся капот, а машину резко развернуло вокруг своей оси Баку показалось, что большой старый автобус не очень-то пострадал, но пополз вверх указатель датчика температуры двигателя.
- В конце концов, кто там за вами гонится? - спросил Ритц.
- Египетский пограничный патруль, - ответит Бак.
- Бьюсь об заклад, что они уже тут всех оповестили по радио. Наверняка дорогу заблокируют.
- Я только что разбил патрульную машину. Может быть, я сумею прорваться через их заграждения? Это тебе придется определить практическим путем. Если вы находитесь так близко, как ты сказал, то мне лучше выбираться к самолету.
- О, зажигалка действует! - прокричал Бак, обращаясь к Циону.
- Не уверен, что хотел бы слышать именно это!
Разбитая патрульная машина продолжала их преследовать. В отдалении Бак увидел огни взлетно-посадочной полосы.
- Цион, иди сюда. Нам нужно разработать план дальнейших действий.
- План? Просто безумие какое-то!
- Ну, а как же тогда можно назвать все то, через что мы уже прошли?
- Безумием Божьим! Камерон, объясни мне, что делать. Я буду выполнять твои указания. Сегодня нас ничто не остановит.
Стало очевидно, что пограничник в патрульной машине не просто попросил перекрыть дорогу, но и вызвал по рации помощь. Навстречу автобусу, перекрывая обе полосы, двигались две пары фар.
- Ты когда-нибудь слышал как летчики "проверяют, у кого нервишки крепче"? - спросил Бак.
- Нет, - ответил Цион, - но, кажется, я начинаю понимать, о чем ты. Ты собираешься бросить им вызов?
- Согласись, им есть что терять, и гораздо больше, чем нам с тобой.
- Пожалуй, ты прав. Я покорно следую за тобой. Делай, что должен сделать!
Бак до конца выжал педаль газа. Стрелка датчика температуры дошла до максимальной отметки и теперь просто дрожала. Из двигателя вырывался пар.
- Цион, слушай меня внимательно! Мы сделаем следующее!
- Ты лучше веди машину, Камерон! Потом все мне объяснишь!

Предыдущая страница 17 Следующая страница


Сквозь огонь 18

- Не будет никакого потом! Если эти машины не отвернут в сторону, то будет большое столкновение. Я думаю, что в любом случае мы сможем проехать дальше. Нам придется очень быстро принимать решение, когда мы доберемся до заграждения, которое они подготовили в аэропорту. Мне нужно, чтобы ты слил содержимое всех этих канистр с бензином в одно большое ведро, с широкой горловиной, а я тем временем подготовлю зажигалку. В случае когда я пойму, что смогу прорваться через их заграждение, то просто поеду вперед и подъеду как можно ближе к взлетно-посадочной полосе. Самолет Ритца должен быть на правой дорожке примерно в сотне метров от терминала. Если я не смогу пробиться напрямик через ограждение, то я попытаюсь его объехать. Ну, а если и это будет невозможно, то я собираюсь резко повернуть руль влево и ударить по тормозам. Тогда мы врежемся в заграждение задней частью автобуса и все, что не закреплено, вывалится из задних дверей. Ты должен поставить ведро с бензином в проходе примерно в двух с половиной метрах от задней двери, и когда я подам тебе сигнал, ты бросишь в него зажигалку. Это надо будет сделать заранее, чтобы бензин успел загореться прежде, чем мы врежемся.
- Я не понимаю! А мы-то сами как спасемся?
- Если заграждение будет невозможно преодолеть, то нам остается единственный шанс, когда задняя дверь автобуса распахнется и оттуда вылетит горящий бензин, цепляться изо всех сил, чтобы самим в него не попасть. Пока они отвлекутся на огонь, мы выпрыгнем из передней двери и побежим к самолету. Понял?
- Я все понял, Камерон, но что-то мне это не больно нравится!
- Держись крепче! - прокричал Камерон, когда машины были уже совсем близко. Цион одной рукой уцепился за металлический поручень за спиной Бака, а другой обхватил его, прижав к сиденью, как живой ремень безопасности.
Не снижая скорости и не пытаясь отвернуть в сторону, Бак гнал автобус прямо в направлении двух пар фар. В последний момент он закрыл глаза, ожидая неминуемого столкновения, но когда вновь открыл их, на дороге уже никого не было. Он посмотрел назад сначала на одну полосу, а затем - на другую. Обе машины съехали с дороги, а одна из них перевернулась. Однако первая машина все еще продолжала их преследовать, и Бак услышал оружейную пальбу.
Дальше по дороге меньше чем в полутора километрах светились огни маленького аэропорта. Въезд перегораживали высокие ограждения из арматуры и колючей проволоки, за которыми стояло полдюжины машин, несколько вооруженных солдат. Бак понял, что не сможет ни пробиться сквозь это сооружение, ни объехать его.
Он приготовил зажигалку, а Пион перенес канистры и ведро с бензином в заднюю часть автобуса.
- Оно переворачивается! - закричал он.
- Установи его как можно лучше! - прокричал ему Бак в ответ.
Когда Бак несся в открытые ворота прямо на заграждение, патрульная машина продолжала находиться вплотную к автобусу. Бак чуть не уронил зажигалку, но "хватил, не дав ей упасть, и бросил назад Циону. Зажигалка, упав на пол, закатилась под сиденье.
- О, нет! - воскликнул Бак.
- Нашел! - отозвался Цион. В зеркало заднего вида Бак увидел, что Цион выбрался из-под сиденья, бросил зажигалку в ведро и кинулся вперед.
В задней части автобуса разгоралось пламя.
- Хватайся! - закричал Бак, резко выворачивая руль влево и нажимая на тормоз. Автобус так быстро развернуло, что он едва не завалился на бок. Его задняя часть врезалась в скопление машин, дверь распахнулась, повсюду разлился горящий бензин.
Бак и Цион, выскочив из автобуса, побежали налево вдоль заграждения, пригибаясь как можно ниже. В это время солдаты стали стрелять в автобус, а некоторые с криками побежали прочь от пламени. Цион захромал, и Бак, подхватив его, поволок к темной части терминала, находящейся рядом со взлетной полосой.
Здесь, готовый к взлету, их ждал самолет Ритца. До пережитых ими событий самолет никогда не казался им таким похожим на безопасный оазис. Бак дважды обернулся, но, по-видимому, никто не заметил их исчезновения. Все складывалось слишком хорошо, чтобы походить на правду, но очень хорошо согласовывалось со всем произошедшим этим вечером.
Когда они были в пятнадцати футах от самолета, Бак услышал выстрелы и, обернувшись, увидел, что вслед им из дальнобойных винтовок стреляют солдаты. Добежав до трапа, Бак схватил Циона сзади за пояс и толкнул в салон. Когда сам Бак бросился внутрь салона, пуля успела прошить подошву его правого ботинка. Ритц уже выруливал на взлет, когда Бак, захлопывал дверь, неожиданно почувствовал резкую боль в ступне.
Ритц пробормотал:
- Я просто прихожу в ярость, когда это вижу, что эти негодяи стреляют в мой самолет.
Самолет взмыл в небо как ракета и быстро набрал высоту.
- Следующая остановка, - объявил Ритц, - аэропорт Полуоки, штат Иллинойс, США.
Бак, не в силах пошевелиться, лежал на полу. Он хотел выглянуть в окно, но не осмелился. Цион закрыл лицо руками. Он рыдал и, казалось, молился.
Ритц повернулся к ним.
- Ну, Камерон, ты внизу там все разгромил. Ради чего все это?
- Чтобы рассказать, потребуется целая неделя, - ответил Бак, вздыхая.
- Ну, - сказал Ритц, - что бы там ни происходило, было здорово.
Час спустя Бак и Цион сидели в креслах, осматривая полученные травмы.
- Это просто вывих, - сказал Цион. - Когда мы первый раз врезались, нога попала под одну из опор сиденья. Я боялся, что сломал ее. Она быстро придет в норму.
Бак медленно снял правый ботинок и повернул его так, чтобы Цион увидел, как прошла пуля. От подошвы к лодыжке пуля пробила чистое отверстие. Бак снял носок, пропитанный кровью.
- Ты только посмотри, - сказал он улыбаясь. - Мне даже бинты не потребуются. Просто царапина.
Цион воспользовался аптечкой Кена Ритца, чтобы обработать ногу Бака. Там же нашелся и эластичный бинт для Циона.
Наконец, они, откинувшись в креслах и, задрав пострадавшие конечности, посмотрели друг на друга.
- Наверно, ты измотан не меньше, чем я? - спросил Бак.
- Я почти засыпаю, - сказал Цион, - но мы будем неблагодарными тварями, если не вознесем нашу благодарность Господу.
Нагнувшись вперед, Бак наклонил голову. Последнее, что он услышал, прежде чем погрузился в блаженный сон, была благодарственная молитва к Господу, которую Цион красиво читал нараспев: "Слава Господня - наша защита".

ГЛАВА 14

Проснувшись приблизительно часов через десять, Бак с удовольствием убедился, что Цион все еще спит. Он проверил, хорошо ли держится повязка у него на ноге. Лодыжка была вывихнута, но в целом все было не так уж страшно. Его собственная ступня болела так, что было невозможно надеть на нее ботинок. Хромая, он направился к кабине пилота.
- Как дела, капитан?
- Теперь, когда мы находимся в воздушном пространстве США, дела идут гораздо лучше. Я не в курсе того, во что вы там, парни, влезли, поэтому одному Богу известно, какие еще там истребители могут висеть у меня на хвосте.
- Я думаю, что дело тут не в нас, а в Третьей мировой войне, - заметил Бак.
- А где ты бросил свои вещи?
Он оглянулся. А что, собственно говоря, можно искать? Ведь с собой он ничего не принес. Все осталось в обуглившейся и обгоревшей кожаной сумке.
- Я же обещал позвонить жене! - воскликнул он.
- Ну, тогда тебе повезло! Я уже поговорил с твоими, - сказал Ритц. - Они вздохнули с облегчением, когда узнали, что ты летишь домой.
- Надеюсь, ты им ничего не рассказывал ни о моей ране, ни о пассажире, который летит со мной?
- Камерон, ты совсем меня тут за дурака держишь. Мы с тобой оба знаем, что рана пустяковая. Пусть твоя жена ничего не будет знать о ней до твоего возвращения. Ну, а что касается пассажира, то и я понятия не имею, кто он такой, и знают ли твои, какого ты им гостя везешь к обеду. Ну, поэтому я и не сказал им о нем ничего.
- Ты славный парень, Ритц, - воскликнул Бак, хлопая пилота по плечу.
- Мне как и всем нравится, когда меня хвалят, но надеюсь, ты понимаешь, что воздушный бой придется оплатить дополнительно.
- Об этом мы с тобой договоримся.
Несколько дней назад перед вылетом из страны Ритц получил все необходимые документы на самолет и своего пассажира, поэтому он был в списке зарегистрированных машин и легко миновал радары слежения служб ПВО Северной Америки. Он не заявлял властям о том, что привез еще одного пассажира, но поскольку персонал аэропорта Полуоки обычно не проверял международные рейсы, то никто не обратил внимания на прибытие пилота-американца лет пятидесяти с хвостиком, раввина-израильтянина лет сорока и писателя-американца лет тридцати с лишним. При этом Ритц единственный из всей компании не хромал.
Еще из самолета Бак позвонил Хлое. Ему показалось, что не сносить ему головы, если бы не огромное облегчение, которое она испытала, услышав наконец его голос.
- Поверь мне, детка - оправдывался он, - что ты все поймешь, когда я расскажу обо всем, что произошло.
Бак убедил ее, что о Ционе можно рассказать только членам "Отряда Скорби" и Лоретте.
- Не вздумай ничего рассказать Берне. Ты одна сможешь добраться до Полуоки?
- Бак, я пока не могу водить машину, - сказала она. - Меня может довезти Аманда. А Верна больше у нас не живет. Она переехала к своим друзьям.
- Из-за этого могут возникнуть неприятности. Может быть, моя жизнь и безопасность будут теперь зависеть от самого мерзкого человека, порожденного нашей профессией.
- Нам надо будет поговорить об этом, Бак.
Цион бен-Иегуда прибыл так, как будто находился под защитой международной программы защиты свидетелей. Под покровом ночи его тайно доставили в дом Лоретты. Мягко и с сочувствием Циона приветствовали Аманда и Хлоя, которым Рейфорд уже успел рассказать о том, что произошло с семьей бен-Иегуды. Они были в замешательстве, не зная, можно ли говорить с ним о трагедии. Лоретта для всех приготовила легкую закуску.
- Я слишком стара, и совсем не в курсе дела, - сказала она, - но быстро сообразила, что тут происходит. Насколько я понимаю, чем меньше я знаю о вашем друге, тем лучше, не так ли?
Цион, обратившись к ней, выразил глубокую благодарность за гостеприимство.
Перед тем как отправиться спать, Лоретта сказала, что рада встрече, поскольку воспринимает это как часть своего служения Господу.
Бак, Хлоя и Цион, хромая, перебрались в гостиную. Вслед за ними пришла кашляющая Аманда.
- Было бы здорово, если бы Рейфорд был сейчас с нами, - сказала она. - Я себя чувствую единственным трезвенником в машине, где сидят одни пьяницы. Теперь все обязанности, для выполнения которых требуются обе здоровые ноги, целиком ложатся на меня.
Хлоя, обычно прямо выражающая свои мысли, наклонилась вперед и взяла руку Циона в свои.
- Профессор бен-Иегуда, мы так много о вас слышали. То, что вы с нами - благословение Божие. Мы не можем себе представить, что вы пережили.
Раввин глубоко вздохнул, а затем медленно выдохнул снова, губы у него дрожали.
- Я не могу выразить, насколько благодарен Господу за то, что он привел меня к вам, в этот дом, приютивший меня. Мое сердце разбито. Господь настолько явно проявил свое участие в моей судьбе после гибели родных, что я постоянно чувствую его присутствие. Правда, иногда мне трудно представить, как я буду жить дальше. Не хочется вспоминать о гибели моих близких, думать о тех, кто их убил, и о том, как - это произошло. Я знаю, что теперь моя жена и дети в безопасности и счастливы, но мне больно сознавать, какой ужас они испытали, прежде чем их души забрал к себе Господь. Мне надо молиться о том, чтобы Бог избавил меня от ненависти и горечи утраты. И кроме того, я чувствую себя виноватым в том, что стал причиной произошедшего с ними. Не знаю, что еще мог сделать для их безопасности, но не мог служить Господу иначе, чем указывала мне моя вера.
Аманда и Бак положили руки на плечи Циону и, пока он плакал, вместе с Хлоей молились.
Они разговаривали до поздней ночи. Бак объяснил, что теперь за Ционом станут охотиться по всему миру и что, скорее всего, это будет одобрено самим Карпатиу.
- Сколько человек знает о подземном убежище в церкви?
- Трудно поверить, - сказала Хлоя, - но хотя Лоретта и знакома с материалами из компьютера Брюса, но даже она думает, что это просто вентиляция и ничего более.
- Как ему удалось скрыть эту информацию от нее? Пока его копали, она присутствовала в церкви каждый день.
- Бак, тебе нужно почитать записки Брюса. Она, короче говоря, думала, что работы проводились для устройства нового резервуара для воды и улучшения парковки. Да так, собственно говоря, думали и все, кто бывал в церкви.

***

Спустя два часа Бак и Хлоя лежали в кровати. Им не спалось.
- Я понимала, что будет непросто, - сказала она. - Но я даже не могла подозревать насколько.
- Ты жалеешь, что связалась со мной?
- Скажем так, что с тобой не соскучишься. Затем Хлоя рассказала мужу последние новости о Берне Зи.
- Она считает нас болтунами и лицемерами.
- А разве она не права? Вопрос в том, насколько сильно она может мне навредить? Она знает все о моих взглядах и убеждениях, а если эта информация дойдет до сотрудников "Глобал Уикли", то Карпатиу сразу же обо всем узнает. И что мы тогда будем делать?
- Я, Аманда и Лоретта уговорили Верну пока молчать об этом.
- Почему ты думаешь, что она вас послушается? - спросил Бак. - Мы всегда друг друга недолюбливали, были друг у друга, как кость в горле. Тем вечером сумели договориться по единственной причине - по сравнению с Третьей мировой войной наши притязания представлялись ничтожными.
- Твои притязания и были ничтожны, - заметила Хлоя. - Она же считает себя обойденной и завидует тебе. Ты добился того, к чему всегда стремилась она. Верна призналась, что как журналист и в подметки тебе не годится.
- И тем не менее у меня нет уверенности в том, что она будет молчать.
- Бак, ты можешь нами гордиться. Лоретта уже рассказала ей о том, что единственная из своей многочисленной семьи уцелела во время Восхищения. Затем и я внесла свой вклад, рассказав, как мы с тобой познакомились, где ты был, когда произошло Восхищение, и как вы с папой уверовали.
- Наверное, Верна думает, что мы не от мира сего, - сказал Бак. - Может быть, она именно из-за этого и уехала?
- Нет. Мне кажется, она воспринимает нас по-другому.
- Она не была враждебной по отношению к вам?
- Нет. Скорее была настроена дружелюбно. Как-то раз я отвела ее в сторону и сказала, что самое важное в ее жизни - принимает ли она Христа или нет. Я старалась ей объяснить, что наши жизни зависят от того, сохранит ли она в тайне от твоих коллег и начальства то, что узнала о твоих религиозных взглядах. Она удивилась: "Начальства? У Камерона есть только один начальник - Карпатиу". Ну, а еще, Бак, она высказала одну интересную мысль. Ее преклонение перед личностью Карпатиу и тем, что он сделал для Америки и мира, не мешает ей ненавидеть его манеру контролировать журналистов и манипулировать новостями.
- Но вопрос-то в том, удалось ли тебе от нее добиться обещания мне не вредить.
- Ей хотелось бы сотрудничать с тобой. Возможно, она хочет, чтобы ты устроил ей своего рода протекцию или помог продвинуться по службе. Я объяснила, что ты никогда на это не пойдешь, на что она ответила, что именно так и думала. Я попросила ее дать мне обещание, что пока она не увидится с тобой, ничего никому не говорить. Ты к этому готов? Я заставила ее пообещать присутствовать в воскресенье на панихиде по Брюсу.
- И что, она собирается приехать?
- Сказала, что обязательно будет. Я просила ее приехать пораньше: будет очень много народу.
- В этом я не сомневаюсь. Но сможет ли она понять смысл того, что будет происходить?
- Она уверяет, что за всю свою жизнь посетила церковь не более дюжины раз, и то на мероприятиях вроде свадеб и похорон. Ее отец бы убежденным атеистом, а мать воспитывалась в такой строгой религиозной семье, что когда выросла, стала отрицательно относиться к религии. Верна рассказала, что у них дома даже возможность посещения церкви никогда не обсуждалась.
- И ей не было любопытно? Она никогда не пыталась найти более глубокие объяснения смысла жизни?
- Нет. Она призналась, что долгие годы была очень несчастна и цинична. Ей кажется, что именно это и помогло ей стать прекрасным журналистом.
- Мне всегда было жаль ее. Я тоже когда-то был циничен и грешен, как и все вокруг, но меня, к счастью, спасало чувство юмора.
- Ну, в этом ты прав, - стала дразнить его Хлоя. - Именно поэтому даже сейчас мне хочется родить от тебя ребенка.
Бак задумался, потому что они уже не раз говорили с ней об этом. На первый взгляд, мысль завести ребенка в период Скорби казалась неразумной, и тем не менее они договорились тщательно все обдумать, помолиться и внимательно почитать об этом в Писании.
- Ты хотела бы это обсудить прямо сейчас? Она отрицательно покачала головой.
- Нет. Сейчас я устала. Давай полностью не будем исключать такую возможность.
- Я ее и не исключаю, ты знаешь, Хло, - ответил он. - А вообще - я еще не перестроился на местное время. Всю дорогу я проспал.
- Ой, Бак! Как я по тебе соскучилась. Побудешь со мной, пока я не засну?
- Конечно же. А потом собираюсь пробраться в церковь, чтобы посмотреть, в каком состоянии находится убежище, построенное Брюсом.
- Тебе непременно нужно сделать еще кое-что, - напомнила Хлоя. - Дочитай, пожалуйста, записки Брюса. Мы отметили те абзацы, которые папа будет читать во время панихиды. Это просто потрясающие выдержки. Не знаю, успеет ли он все прочитать - их можно читать целый день. Подожди, сам увидишь.
- Мне уже не терпится.

***

Запас терпения Рейфорда Стила подходил к концу. Он, упаковав вещи, приготовился к отъезду, а теперь сидел и читал "Глобал Коммьюнити Интернешнл Дэйци", ожидая звонка от шофера Хетти Дерхем, который должен был подъехать к центральному подъезду здания.
Рейфорд скучал по Аманде. Во многих отношениях у них до сих пор не было взаимопонимания, и Рейфорд понимал, что за пять лет, которые остаются до Второго Пришествия, у них мало времени, чтобы хорошо узнать друг друга и построить прочные супружеские отношения, какие у него были с Айрин. Ему не хватало ее потому, что за период совместной жизни у них сложились именно такие отношения. С другой стороны, Рейфорд чувствовал себя виноватым перед памятью Айрин за то, что во многом был с Амандой гораздо ближе, чем в свое время с ней.
Он знал, что виноват в этом сам, потому что слишком поздно узнал и разделил веру Айрин. Она была такая милая, понимающая. Он часто сожалел о том, что не был для нее таким мужем, каким мог бы быть, хотя знал, что семьи бывают хуже, а мужья - неверными. Но Айрин заслуживала большего.
Аманда для Рейфорда была даром Божьим. Он вспомнил, что поначалу она ему совсем не понравилась. Аманда была на несколько лет старше его, богата и очень эффектна. Перед их первой встречей она так разнервничалась, что болтала без умолку, не давая вставить ни единого слова ни ему, ни Хлое. Она поправляла сама себя и сама же отвечала на собственные вопросы.
Тем не менее на Рейфорда и Хлою она произвела приятное впечатление. Однако Рейфорду и в голову не могло прийти, что в будущем он в нее влюбится. Их Поразило, что за короткое время общения с Айрин Аманда, казалось, уловила самую суть ее души и характера Когда Аманда начинала о ней говорить, то можно было подумать, что она знала ее много лет.
Хлоя сразу же стала подозревать, что у Аманды, которая неожиданно оказалась одинокой женщиной без средств, потеряв семью во время Восхищения, на счет Рейфорда свои планы. Рейфорд никаких чувств по отношению к ней не испытывал, но ему хотелось знать, что для Аманды значила его жена Подозрения Хлои его насторожили, и он сам не пытался ухаживать за Амандой и не принимал никакие знаки внимания с ее стороны. Казалось, что ничего не происходит. Но именно это и заинтересовало Рейфорда. Он наблюдал, как Аманда становилась частью "Церкви новой надежды" и очень тепло к нему относилась, не оказывая при этом ему особых знаков внимания. Казалось, ничто не говорило, что когда-нибудь в будущем она сделает это. В конце концов, даже Хлоя была вынуждена признать, что Аманда не собирается ни с кем флиртовать. Вскоре в "Церкви новой надежды" она заработала себе репутацию прекрасной прислуги. Это был ее духовный дар Вскоре она взвалила на себя всю работу в церкви готовила, убирала, водила машину, учила, встречала гостей, прислуживала на собраниях общины и заседаниях комитетов, словом, была там, где только могла понадобиться Все свое свободное время, несмотря на повседневную многочасовую работу, она посвящала церкви.
- Мне всегда нужно было иметь все или ничего, - говорила она. - Тем более теперь, когда я пришла к Богу.
Несмотря на то, что Рейфорд наблюдал за ней на расстоянии, почти не общаясь с той первой встречи когда она хотела просто поговорить с ним и Хлоей об Айрин, он восхищался ею все больше. Оказалось, что она прекрасный человек: очень тихий, мягкий, отзывчивый. Ему захотелось пообщаться с ней поближе, хотя влюблен в нее он еще не был. Ему нравились ее внешность, поведение. Однажды он пришел в Воскресную школу на один из уроков Аманды. Она занятия очень увлеченно, и обучение шло быстрыми темпами. В следующее воскресенье она пришла на занятие, которое вел он. Ей понравилось. Они шутили, что когда-нибудь займутся совместным преподаванием.
Вскоре они уже безумно любили друг друга, а через несколько месяцев - поженились. Их обвенчали одновременно с Баком и Хлоей, и для Рейфорда это был один из маленьких островков счастья в самый жуткий период человеческой истории.
Ему не терпелось вернуться в Штаты, чтобы повидаться с Амандой. Кроме того, он надеялся пообщаться в самолете с Хетти. Рейфорд понимал, что ее обращение к Христу зависит не от его усилий, а от Воли Божьей, но тем не менее хотел использовать малейшую возможность для того, чтобы попытаться повлиять на нее.
В это субботнее утро все его нутро противилось тому, что необходимо сесть за штурвал самолета, в котором полетит Николае Карпатиу. Все, что он прочитал, изучил или узнал под руководством Брюса, убедило его и других членов "Отряда Скорби" и прихожан "Церкви новой надежды", что Карпатиу и есть Антихрист. Об убеждениях Рейфорда Карпатиу знал, но и подозревать не мог, что один из его доверенных лиц, некто Камерон Уильямс, стал теперь зятем Рейфорда и что, помимо этого, обратился на путь истины примерно тогда же, когда и сам Рейфорд.
Сколько времени еще ему оставаться в неведении, Рейфорд не знал. Может быть, из-за него жизнь Бака и Хлои находится в опасности? А жизнь Аманды? А его собственная? Он знал, что наступит день, о котором говорил Брюс, когда "святые Скорби" превратятся в злейших врагов Антихриста. А все граждане Мирового Сообщества для того, чтобы просто что-нибудь купить или продать, должны будут носить на себе "знак зверя". Никто еще точно не знал, как будет на самом деле выглядеть этот знак, но в Библии говорилось, что знак будут ставить на лоб и руку. И тут уж придется выбирать однозначно. Этот знак будет считываться особенным образом Получившие его не смогут избавиться от него до конца жизни. Их души безвозвратно погибнут. Тем же, кто не примет знака, придется скрываться, и их жизнь для Мирового Сообщества не будет стоить и ломаного гроша.
Пока что казалось, что Рейфорд забавлял Карпатиу и производил на него впечатление Возможно, Карпатиу полагал, что имеет связь с оппозицией и влияет на нее через Рейфорда. Но что будет, когда он обнаружит, каких религиозных взглядов придерживается Бак, и что Рейфорд знал об этом с самого начала? И, хуже того, как долго еще сможет Рейфорд убеждать самого себя в том, что преимущество постоянно держать Карпатиу под наблюдением и следить за ним перевешивает на чаше весов его вину за пособничество злу в его делах?
Рейфорд, взглянув на часы, быстро просмотрел газету до конца. Хетти с водителем должны были приехать буквально через несколько секунд. Рейфорд подумал, что перешагнул барьер чувствительности. Горе, которое он с момента начала Мировой войны видел своими глазами, в обычных условиях выбило бы из колеи любого нормального человека. Однако сейчас на все происходящее Рейфорд смотрел почти невозмутимо. Самые невероятные, кошмарные зверства стали частью повседневной жизни. Разразилась Третья мировая война, погиб один из самых близких друзей Рейфорда. Он слышал, как Николае Карпатиу клялся разрушить крупнейшие города, но по международному телевидению демонстрировал свое горе и разочарование.
Рейфорд покачал головой. Несмотря на весь этот кошмар, он выполняет свою работу, летает на новом самолете, четко совершает посадки, когда на борту находится Карпатиу, обедает с одним из старых друзей, отправляется спать, говорит по телефону, просыпается, читает. Теперь вот он собрался лететь домой к своей семье. Этот мир стал абсолютно сумасшедшим. Как только в этом аду, в который превращается мир, могут сохраняться островки нормальной жизни?
В газете, которую читал Рейфорд, была опубликована статья о том, как один израильский раввин, доказал, что Иисус - Мессия, так потряс свой народ, его Культуру и религию, не говоря уже про человечество в целом, что неожиданно сошел с ума. Рейфорд знал правду и с большим нетерпением ожидал встречи с этим отважным святым человеком.
Рейфорду было известно, что Баку удалось вывезти раввина из страны, но как именно он это сделал, Рейфорд не знал. Ему очень хотелось узнать подробности произошедшего. Неужели участь их всех - это мученическая гибель семей? Собственная смерть? Он знал, что так и будет, но старался не думать об этом. Резкий контраст между скромной, повседневной жизнью пилота пассажирского самолета - для Рейфорда Стила она фактически не изменилась за прошедшие - два года - и ролью пешки, которой он ощущал себя, в международной политической чехарде, был настолько сильным, что он не мог его осознать до конца.
Зазвонил телефон. Пора было выходить.

***

Бак был потрясен тем, что увидел в церкви. Он едва смог найти убежище, умело замаскированное Брюсом.
Оказавшись в здании, Бак стал спускаться вниз по лестнице, прошел через зал собраний, затем вниз по узкому коридору, через душевые и котельную. Оказавшись в конце темного прохода, он подумал, что здесь, наверное, темно даже днем. Где же вход? Он ощупал стену. Ничего. Вернувшись в котельную, включил свет. Под потолком загорелась лампочка, при свете которой Бак нашел отметку на одной из цементных плит, из которых была сложена стена. Упершись в пол, он начал изо всех сил толкать, невзирая на боль в поврежденной лодыжке. Один из блоков слегка сдвинулся с места. Войдя вовнутрь, Бак тщательно закрыл за собой вход в убежище. Прямо перед собой в свете фонаря он увидел табличку и ступени, ведущие вниз. Надпись на табличке гласила: "Осторожно! Высокое напряжение! Только для обслуживающего персонала".
Бак улыбнулся. Надпись была угрожающей, но он знал, в чем тут дело. Спустившись по лестнице, ведущей налево вниз, он оказался перед большой металлической дверью. На двери висела еще одна табличка с такой предостерегающей надписью. В день венчания Брюс показал Баку и Хлое, как открывать эту дверь, казавшуюся запертой. Он нажал на ручку, вдавив ее в дверь примерно на полсантиметра, а затем потянул к себе так, что она вытащилась сантиметра на полтора. При этом ручка не поворачивалась ни вправо, ни влево. Затем он начал медленно давить на нее, немного поворачивая то вправо, то влево по секретной схеме, разработанной Брюсом. Дверь распахнулась, и Бак оказался в небольшом, способном вместить не более одного взрослого человека, помещении. В нем было столько электрооборудования, сколько не требовалось даже для такой большой церкви, как эта. И хотя тут все переключатели были настоящими, на самом деле они ни с чем не соединялись, а корпус электрошкафа представлял собой еще одну дверь, которая легко открывалась и вела в тайное убежище. В убежище с тех пор, как Бак несколько месяцев назад был здесь последний раз, Брюс проделал огромную работу.
Бака удивляло, когда Брюс находил свободное время чтобы все это сделать. Об этом никто, даже Лорет не знал, и Бак порадовался тому, какие у Брюса золотые руки. В помещении был установлен кондиционер, поэтому оно хорошо проветривалось. Брюс обшил стены, потолок и пол, предусмотрел яркое освещение. Здесь было все необходимое для нормальной жизни. Он разделил помещение размером примерно семь с половиной на семь с половиной метра на три комнаты. Таким образом, получилась ванная комната с душем, спальня, в которой стояли четыре двухъярусные кровати, и еще одна комната, размером побольше, чем две предыдущие, в одной половине которой размещалась небольшая кухонька, а в другой - импровизированная гостиная, служившая в то же время и кабинетом. Бак не страдал клаустрофобией, но понимал, что если здесь будут жить одновременно больше двух человек, сознавая, как глубоко под землей они находят, то очень скоро убежище начнет казаться слишком тесным.
Брюс не поскупился на расходы по оборудованию убежища: холодильник, морозильная камера, микроволновка, кухонная плита и духовка - все вещи были абсолютно новыми. Кроме того, казалось, что каждый свободный сантиметр помещения превращен в склад. "Ну, а теперь, - подумал Бак, - посмотрим, как Брюс оборудовал связь с внешним миром".
На четвереньках Бак обследовал плинтус и заглянул за диван, где обнаружил большое количество телефонных розеток. Он проследил расположение телефонного кабеля и попытался представить, где именно он идет в коридоре. Выключив свет, он закрыл дверь, замаскированную под приборный щит, затем большую железную дверь, взбежал по ступенькам и закрыл плитой вход в подземелье.
В темной части коридора он зажег фонарь и увидел, что пучок кабелей идет от пола через потолок дальше вверх. Он вернулся в помещение зала собраний и выглянул в окно. При свете фонарей от расположенной рядом парковки он разглядел, что кабели выходят на уровнь потолка, а дальше тянутся к колокольне.
По рассказам Брюса, восстановленная колокольня была единственной сохранившейся частью разрушенной тридцать лет тому назад старой церкви. В старину колокола, размещенные на ней, созывали людей в церковь. Колокола сохранились, а веревки, протянутые через специальный люк так, чтобы звонить в колокола непосредственно из холла церкви, были обрезаны. Теперь колокольня служила только украшением. Или все-таки нет?
Бак вытащил приставную лестницу из подсобного помещения, находящегося в холле, и открыл снизу люк. Забравшись наверх, он обнаружил, что в помещение, где находились колокола, ведет чугунная лесенка. Бак поднялся к старым колоколам, покрытым паутиной, пылью и копотью. Когда он уже выбирался на открытую звонницу, то головой случайно задел паутину и почувствовал, что у него в волосах ползает паук. Пытаясь вытащить его, он едва не потерял равновесие, чуть не уронил фонарь и не выпустил лестницу из рук. Бак ухмыльнулся. Еще вчера, образно говоря, он обрел свободу, пройдя сквозь огонь, воду и медные трубы. За ним гнались по пустыне, преследовали и пытались застрелить. "Паук в волосах, - подумал он, - гораздо неприятнее, чем вчерашнее рискованное приключение".
С открытой площадки Бак посмотрел вниз, пытаясь разглядеть, куда протянут кабель. Оказалось, что он идет наверх, к шпилю колокольни. Добравшись до конца лестницы, Бак вылез наружу через слуховое окно. Он находился на не освещенной с земли стороне колокольни, которая была очень ненадежна. Начала ныть вывихнутая нога. "Ужасно, - думал он, - свалиться посреди ночи со шпиля собственной церкви и убиться".
Убедившись в том, что вокруг нет машин, Бак осветил фонарем верхнюю часть шпиля, куда тянулся кабель. Оказалось, что там закреплена миниатюрная спутниковая антенна, приблизительно шести с половиной сантиметров в диаметре. К антенне была прилеплена небольшая наклейка с каким-то текстом. Чтобы прочитать его, Бак встал на цыпочки и сорвал ее. Он спрятал наклейку в кармане, и смог прочитать текст, когда спустился вниз по приставной лестнице, проделав весь путь в обратном направлении. На наклейке было написано: "Донни Мур Технолоджиз - Ваш Компьютерный Доктор".
Убрав лестницу обратно в подсобное помещение, Бак выключил свет. В кабинете Брюса с одной из полок он вытащил "Библейский словарь" и нашел там слово "кровля". Установленная Брюсом смешная миниатюрная антенна навела его на мысль о строфе из Писания, которую он когда-то читал или слышал и в которой говорилось что-то о провозглашении добрых вестей с кровли. В Евангелии от Матфея гл. 10:27-28 говорилось: "Что говорю вам в темноте, говорите при свете; и что на ухо слышите, проповедуйте на кровлях. И не бойтесь убивающих тело, души же не могущих убить; и бойтесь более того, что может и душу и тело погубить в геене".
Похоже, что Брюс буквально толковал Библию.
Затем Бак решил вернуться обратно в дом Лоретты, где собирался часов до шести почитать записки Брюса, а потом проспать до полудня, чтобы быть бод-, рым к приезду Рейфорда, которого Аманда должна Лривезти домой из аэропорта "Митчел Филд".
Интересно, происходящее когда-нибудь перестанет его удивлять? Размышляя о пережитом, он, проехав несколько кварталов, неожиданно поймал себя на мысли, что те машины, которые ему приходилось водить за последние сутки, очень сильно отличаются друг от друга. Мощнейший "Рейндж Ровер", которым он управлял сейчас, был оборудован всем, чем только можно, кроме, пожалуй, кухонной мойки, и, возможно, все еще дымящийся автобус, "купленный" у человека, который, может быть, вскоре станет мучеником. Еще более Бака удивило, насколько хорошо Брюс, прежде чем погиб, все спланировал и подготовил. "Отряд Скорби" и новобранец отряда, Цион бен-Иегуда, через спутник и Интернет скоро смогут начать проповедовать Евангелие всем тем, кто только захочет услышать Благую Весть, а также тем, кто ничего не хочет знать.
По чикагскому времени была половина третьего ночи, когда Бак вернулся из церкви и принялся изучать записки Брюса, которые читались как захватывающий роман, разложив их на столе в столовой Лоретты. Внимательно читая комментарии и исследования Библии, Бак наткнулся на записи проповеди, как раз предназначенной для этого воскресенья. Конечно, сам Бак не мог их прочесть прилюдно в местной церкви, потому что совершил много просчетов и был слишком уязвим, но, несомненно, он мог помочь Рейфорду обработать некоторые из заметок.

***

Рейфорд летал уже много лет, но ему никак не удавалось приспособиться к смене часовых поясов, особенно при полетах с востока на запад. Тело говорило ему, что уже наступил глубокий вечер и пора ложиться спать после целого дня, проведенного за штурвалом самолета. Когда он на машине выезжал из аэропорта Милуоки, по центральному стандартному времени наступил полдень.
Через проход напротив него спала Хетти Дерхем, красивая и стильно одетая. Ее длинные светлые волосы были собраны в хвост, а на глазах от слез размазалась тушь. Она проплакала почти весь полет, почти не отходя от Рейфорда, если не считать того, что два раза ела и смотрела фильм. У нее появилось желание расстаться с Николае Карпатиу, потому что она разлюбила его и перестала понимать. Однако признать, что он и есть Антихрист, она пока не была готова, хотя уже перестала восхищаться им.
Рейфорд тщательно избегал делиться с ней своими мыслями о Карпатиу, а поведением стремился показать, что не является его поклонником, полагая, однако, что было бы не слишком мудро, как это делало большинство христиан, категорически заявлять, "что по описаниям Карпатиу очень похож на Антихриста. В этой истине Рейфорд не сомневался. Однако в своей жизни он часто сталкивался с тем, как поссорившиеся влюбленные мирились, и ему не хотелось давать в руки Хетти оружие, которое потом она могла бы вместе с Карпатиу использовать против него. Впрочем, скоро станет не особенно важно, кто имен-jto донесет на него Карпатиу. Они неизбежно станут - смертельными врагами.
Больше всего беспокоили Рейфорда сомнения, возникшие у Хетти по поводу беременности. Она не хотела подарить жизнь нежеланному ребенку. Возможно, сначала все было по-другому, но теперь она не хотела рожать от Николае Карпатиу, поскольку не думала о существе, находящемся в ней, как о ребенке.
Рейфорду предстояла трудная задача - попытаться высказать свое отношение, но при этом не быть слишком уж откровенным. Он спросил ее:

Предыдущая страница 18 Следующая страница


19 Тим Ла Хэй, Джерри Б. Дженкинс

- Хетти, ты уже подумала, как поступишь с будущим ребенком?
- Я знаю всего три способа решения, Рейфорд. Каждой женщине приходится рассматривать их, когда она беременна
"Ну, допустим, не каждой", - подумал Рейфорд.
Хетти продолжила:
- Можно выносить ребенка, а потом оставить его себе, но я не хочу этого. Можно отдать его на усыновление, но у меня нет уверенности, что хочу ходить беременной девять месяцев, а потом еще и рожать. А еще можно прервать беременность.
- Что ты под эти подразумеваешь?
- А что можно под этим подразумевать? - удивилась Хетти. - Прервать беременность означает только одно - прервать беременность.
- Сделать аборт?
Хетти посмотрела на него как на слабоумного.
- Конечно же! А ты что подумал?
- Мне кажется, что ты специально используешь такие слова, которые позволяют тебе считать, что поступить так проще всего.
- Но, Рейфорд, ведь это действительно самый простой выход из ситуации. Сам подумай. Наихудший вариант - быть беременной девять месяцев, со всеми вытекающими отсюда последствиями, а затем испытать все ужасы родов. А что, если потом у меня появится материнский инстинкт, о котором так много говорят? Промучившись девять месяцев, я буду потом вынуждена подыскивать, кому отдать ребенка, а это - снова сплошные неудобства. А если мне придется отдать ребенка, то ситуация станет совсем отвратительной.
- Ты только что назвала его ребенком, - промолвил Рейфорд.
- Не поняла?
- Ты постоянно говоришь о беременности. Но ведь в результате ее появится ребенок, разве не так?
- Ну, это будет чей-то ребенок. Надеюсь, что не мой.
Пока подавали обед, Рейфорд прекратил разговор. Он молился про себя о том, чтобы суметь донести до нее истину, потому что не умел говорить намеками. Ну, в конце концов, она же не глухая. Может быть, лучше всего поговорить открыто?
Позже, во время полета, Хетти сама вернулась к этой теме.
- Почему ты хочешь, чтобы я почувствовала себя виноватой за то, что хочу сделать аборт? Он ответил:
- Хетти, я не могу заставить тебя почувствовать себя виноватой. Принимать решения должна ты сама, а то, что я думаю по этому поводу, не играет никакой роли, правда?
- Ну, мне важно твое мнение. Ты - один из немногих уважаемых мною людей, и мне не хочется, чтобы у тебя сложилось впечатление, будто бы на аборт решиться очень легко. Как мне кажется, в данном случае это самый лучший и простой выход из ситуации.
- Самый лучший и простой для кого?
- Полагаю, для меня. Иногда нужно подумать и о себе. Бросив работу и перебравшись в Нью-Йорк, чтобы быть вместе с Николае, я думала, что наконец-то делаю что-то ради Хетти, но заблуждалась. Сейчас я хочу исправить ошибку. Теперь ты понимаешь?
Рейфорд кивнул. Он слишком хорошо все понял. Ему пришлось напомнить себе, что она не верит в Иисуса и не думает ни о ком, кроме себя. Да и зачем ей это?
- Хетти, выслушай меня, пожалуйста, и постарайся понять, что плод, который ты носишь, - это уже ребенок. Твой ребенок. Предположим, тебе не нравится или ты даже начинаешь ненавидеть его отца. Но ребенок - это твоя плоть и кровь тоже. У тебя либо уже есть материнский инстинкт, либо он появится, если все будет развиваться нормально. У меня возникает вопрос, а кто же должен подумать о том, что будет лучше для ребенка? Пусть все не праведно. Безнравственно, что ты была любовницей Николае Карпатиу, который, как считают некоторые люди - Антихрист, и забеременела в результате греховного союза между вами. Я даже допускаю мысль, что тебе вообще не хочется иметь ребенка, и ты станешь не лучшей матерью. Но я думаю, что нельзя брать на себя ответственность и делать то, что недопустимо даже для жертвы изнасилования или инцеста.
Разве ребенок в чем-то виноват? Люди защищают свое право выбора, когда что-то не так. А что же они выбирают? Они не просто прерывают беременность, делая аборт, а убивают живого человека. Но кто жертва? Может быть, тот, кто не прав или совершил изнасилование или инцест? Тот, кто занимался сексом, не имея на пальце обручального кольца? Нет - они решают убить самого невинного из всех.
Взглянув на Хетти, которая сидела, зажав уши ладонями, Рейфорд понял, что слишком увлекся обвинениями. Слезы ручьем текли по ее лицую. Он прикоснулся к ее руке, но Хетти отпрянула в сторону. Рейфорд наклонился к ней поближе и взял за локоть:
- Не отталкивай меня, пожалуйста, Хетти, и не воспринимай как личное оскорбление сказанное мною. Представь себе, что это кто-то другой выступил в защиту тех, кто сам пока не в состоянии себя защитить. Ну, в конце концов, кто-то же должен защитить твоего ребенка, если ты сама не хочешь сделать этого.
Когда Рейфорд замолк, Хетти вырвала у него свою руку, спрятала лицо в ладонях и разрыдалась. Рейфорд разозлился на себя. Почему до сих пор он так ничему и не научился? Какое право он вообще имел сидеть здесь перед ней и разглагольствовать? Конечно, он говорил убежденно, так как знал, что именно этому учит Господь. Однако он сознавал, что она может отвергнуть сказанное только потому, что он мужчина. Как мужчина может понять женщину? Никто не может никому указывать, что ему делать с собственным телом. Ему хотелось сказать, что он прекрасно это понимает, но, опять-таки, а что, если зародившийся ребенок - девочка? Кто же тогда вступится за права этого женского тела?
Хетти почти не разговаривала с ним, и он понимал, что заслужил такое отношение. "Но, - размышлял Рейфорд, - неужели постоянно надо быть дипломатичным?" О ее планах ему было ничего не известно. Он мог только просить у нее прощения, если бы ему представилась такая возможность.
- Хетти, - сказал Рейфорд, - Хетти, пожалуйста, разреши мне объяснить тебе еще кое-что.
Она слегка повернула голову, но на него не смотрела, хотя Рейфорду показалось, что она его слушает.
- Я бы хотел извиниться за все, что могло оскорбить тебя или причинить боль. Я надеюсь, что ты хорошо знаешь меня и понимаешь, что я не причиню тебе зла. Более того, ты должна знать, что в Чикаго у тебя есть несколько друзей, в том числе и я, которые желают тебе только самого лучшего. Мне очень хочется, чтобы ты на обратном пути заехала к нам на Маунт-проспект. Даже если я буду отсутствовать, так как, возможно, мне придется раньше тебя вернуться в Новый Вавилон. Приезжай к нам, чтобы повидаться с Хлоей и Баком, поговорить с Амандой. Ну, что, договорились?
Теперь, плотно сжав губы, она посмотрела прямо на него и отрицательно покачала головой:
- Скорее всего я не смогу, хотя ценю твое доброе отношение ко мне и принимаю извинения.
И это все, что он смог сделать! Рейфорд разозлился на себя. Ему казалось, что намерения были самыми добрыми, а рассуждения - логичными. Может быть, пытаясь убедить Хетти, он мало обращался к Богу и вынес на первый план свое "я". Ему оставалось теперь только молиться за нее.
Когда самолет затормозил у здания аэропорта, Рейфорд помог Хетти вытащить с полки над сиденьями ее сумку, за что она поблагодарила его. Больше Рейфорд ничего не мог сказать ей - он потерял доверие к себе самому и уже достаточно извинялся за свои слова. Прощаясь, Хетти вытерла слезы и сказала:
- Рейфорд, несмотря на твои лучшие намерения, иногда ты перегибаешь палку. Я рада, что мы с тобой никогда не были сильно привязаны друг к другу.
- Спасибо, - проглатывая оскорбление, ответил Рейфорд.
- Я абсолютно серьезно, - продолжила она. - Ты знаешь, о чем я. Мне кажется, это потому, что у нас слишком большая разница в возрасте.
- Может быть, - ответил Рейфорд. Вот, значит, как она все поняла! Конечно же, дело было вовсе не в этом. Даже он сам не смог бы лучше выйти из сложившегося положения, и все его объяснения были бы бесполезными.
Выходя вместе с Хетти из самолета, Рейфорд успел заметить Аманду, приветствующую их улыбкой. Рейфорд бросился к ней, и она, крепко обняв, страстно поцеловала его, но, быстро отпрянув, сказала, обратившись к Хетти:
- Извини, что не поздоровалась с тобой сразу, но, если честно, я очень соскучилась по Рейфорду.
- Понимаю, - безразлично ответила Хетти, пожимая ей руку и отворачиваясь в сторону.
- Тебя куда-нибудь подвезти? - спросила Аманда. Хетти усмехнулась:
- Мой багаж отправится дальше в Денвер. Вы можете меня туда подбросить?
- Я совсем забыла. - воскликнула Аманда. - Может быть, проводить тебя к паспортному контролю на твой рейс?
- Нет, спасибо. Я знаю этот аэропорт и доберусь сама. Кроме того, до отлета у меня еще есть немного времени, и мне хотелось бы просто отдохнуть.
Хетти достаточно дружелюбно распрощалась с Рейфордом и Амандой, но когда они уже уходили, Рейфорд поймал на себе ее взгляд. Она покачала головой. - Он очень расстроился, увидев ее сжатые губы.
Рейфорд и Аманда пошли к эскалаторам, ведущим в багажное отделение. Сначала они шли, держась за руки, но потом, когда он взял ее под руку, продолжили путь, крепко прижавшись друг к другу. Вдруг что-то на экране телевизора привлекло внимание Аманды, и она, замешкавшись, потянула Рейфорда прочь от эскалатора.
- Рей, - обратилась она к нему, - посмотри-ка сюда.
Они остановились, чтобы посмотреть репортаж телекомпании Си-эн-эн/Джи-эн-эн о потерях и разрушениях, явившихся результатом военных действий, которые охватили весь мир. И Карпатиу вновь пытался воспользоваться происходящим.
Диктор сообщал: "Эксперты по здравоохранению предсказывают, что количество смертей в мире возрастет на 20 процентов. Николае Карпатиу объявил о создании международной организации здравоохранения, которая будет организовывать работу как на региональном, так и на местном уровнях. Он вместе с десятью представителями издал коммюнике, явившееся результатом частной встречи на высшем уровне, проходившей в Новом Вавилоне, на которой было предложено ужесточить меры по регулированию здоровья и благосостояния граждан Мирового Сообщества. А теперь комментарии известнейшего кардиохирурга Самуэля Кляйна из Норвегии".
Рейфорд присвистнул:
- Ну, этот парень давно с потрохами куплен Карпатиу. Я видел, как он крутился там. По приказу святого Ника он скажет все, что от него потребуют.
Тем временем доктор продолжал:
"Как бы эффективно ни работали Международный Красный Крест и Всемирная организация здравоохранения в прошлом, сейчас они не способны справиться с таким огромным количеством травм, болезней, смертей План, разработанный Повелителем Карпатиу, не только единственный способ выживания в условиях голода и эпидемий, но и самый эффективный из всех способов решения проблемы охраны здоровья в международном масштабе. Если из-за недоеданий, загрязнения воды и воздуха и прочих бедствий смертность действительно увеличится на 25 процентов, то только четкие указания, регулирующие жизненный процесс от зачатия до смерти, смогут освободить планету от смертельного ада и создать на ней земной рай, в основе которого - физическое здоровье..."
Выслушав сообщение диктора, Рейфорд и Аманда снова направились к эскалатору. Рейфорд качал головой:
- Короче говоря, Карпатиу решил расчистить от трупов людей, умерших от голода, инфекционных заболеваний, разорванных бомбами на куски, путь в светлое будущее, где оставшиеся в живых, счастливые граждане Мирового Сообщества будут, как никогда ранее, процветать и здороветь.
Аманда посмотрела на него.
- Ты рассуждаешь, как преданный и верный раб своего начальства, - заметила она. Он обнял ее и поцеловал. Доехав до конца эскалатора, они, споткнувшись, едва не упали.

***

Бак по-братски обнял своего нового тестя и старого друга. Он страшно гордился возможностью представить Циона бен-Иегуду Рейфорду и с радостью наблюдал, как они знакомятся. Члены "Отряда Скорби" снова собрались вместе и строили планы на будущее, которое казалось весьма неопределенным.

ГЛАВА 15

В субботу вечером Рейфорд боролся со сном до тех пор, пока по местному времени не пришло время ложиться спать. Они вместе с Баком и Ционом упорно работали с записями Брюса. Неоднократно Рейфорд был растроган до слез.
- Я не уверен, что справлюсь с этой задачей, - говорил он.
- Справишься, - мягко отвечал Цион.
- А что бы вы делали, если бы мне не удалось вернуться?
- Не знаю, - ответил Бак, - но я, выступая публично, рисковать не могу. Да и Цион тоже.
- Безусловно, но ведь Циону нельзя здесь надолго оставаться? - спросил он.
- Ты прав, - ответил ему Бак, - скоро ищейки Мирового Сообщества разнюхают о моей причастности к его побегу. Да я, собственно говоря, не удивлюсь, если Карпатиу уже об этом уже известно.
Они решили, что в воскресенье утром Цион вместе с Лореттой, под видом ее старого друга, сможет приехать в "Церковь новой надежды" на панихиду. Разница в возрасте, чтобы его можно было представить как - сына или племянника Лоретты, у них была достаточно большая.
- Но я не хочу, чтобы он продолжал рисковать, появляясь на публике и дальше, - сказал Рейфорд. - До завтрашнего вечера нам нужно его переправить в убежище, если оно готово.
Находясь в печальном расположении духа, Рейфорд созвал собрание "Отряда Скорби" поздно вечером, попросив Циона бен-Иегуду подождать в другой комнате, Рейфорд, Аманда, Бак и Хлоя сели вокруг обеденного стола, заваленного бумагами Брюса.
- Мне кажется, что на меня как на старшего члена нашего маленького отряда борцов за свободу возлагается обязанность, - начал Рейфорд, - организовать первое заседание после того, как погиб Брюс.
Аманда застенчиво подняла руку:
- Прости, но если ты говоришь про возраст, то я старше тебя.
Рейфорд улыбнулся. Благодаря ее слабой попытке пошутить, атмосфера слегка разрядилась.
- Дорогая, я знаю, что ты старше всех, - сказал он, - но я обратился на путь истины, кажется, на целую неделю или что-то около этого раньше тебя.
- Это правда, - согласилась она.
- На повестке дня сегодня у нас только голосование о принятии в наши ряды нового члена "Отряда Скорби". Я думаю, что в лице профессора бен-Иегуды Господь послал нам нового руководителя нашей организации.
В разговор вступила Хлоя:
- Вам не кажется, что мы решаем тут все за него. Вы уверены, что он хочется остаться в этой стране? В этом городе?
- А куда еще он может поехать? - спросил Бак. - Безусловно, лучше было бы спросить об этом его самого, вместо того чтобы строить предположения. Однако я подозреваю, что у него нет выбора.
Бак поделился со всеми остальными новостями - о новых телефонах, компьютерах, которые должны были привезти, об оборудовании Брюсом в убежище телефонной и компьютерной связи с внешним миром, а также о том, что Донни Мур разрабатывает систему, благодаря которой звонки и электронные письма, отправленные из убежища, нельзя будет отслеживать.
Как показалось Рейфорду, все приободрились. Он подвел итог подготовки к панихиде, которая должна была состояться на следующее утро, и сообщил, что она будет проведена в евангельском духе. Они помолились о доверии и мире, попросили Господа благословить их решение принять Циона в "Отряд Скорби", а затем Рейфорд пригласил его присоединиться к собранию.
- Цион, брат мой, мы хотим попросить тебя присоединиться к нашей маленькой группе верующих. Ты скорбишь, и это может продолжаться очень долго. Мы не просим тебя принять решение немедленно. Ты нужен нам не только для того, чтобы быть одним из нас, но также для того, чтобы быть нашим лидером, по сути, нашим пастором. Мы признаем, что может прийти день, когда мы с вами будем жить в тайном убежище, но пока же, насколько это возможно, будем пытаться поддерживать обычный порядок жизни, пытаясь выжить, распространяя благую весть о Христе другим людям, пока он Сам не придет в Славе Своей.
Цион, сидевший в конце стола, поднялся и положил обе руки на его крышку. Бак, недавно думавший, что Цион выглядит моложе своих сорока шести лет, теперь видел его усталым и изможденным, со скорбью, навеки запечатленной на лице. Дрожащими губами он медленно, запинаясь, заговорил.
- Мои дорогие братья и сестры во Христе, - произнес он с израильским акцентом. - Я глубоко польщен, тронут и благодарю Господа за то, что он был милостив ко мне и своей волей послал молодого Камерона найти и спасти меня. Мы должны помолиться за наших братьев, Майкла и его трех друзей, которые, я верю, причислены к 144 тысячам, которых Господь собирает по всему миру от всех колен Израиля. Давайте помолимся за нашего брата Аниса, о котором вам рассказал Камерон. Он был послан нам Господом, чтобы освободить нас. Я о нем больше ничего не знаю, кроме того, что он мог схватить меня, но не сделал этого.
Потеря близких мне людей опустошила меня, но помогла увидеть явный промысел Господа Всемогущего, направляющего меня. Моя благословенная родина словно превратилась в солонку в его руках, которую он перевернул, вытряхнув меня сначала в пустыню, а затем подняв в воздух. Я приземлился там, где он пожелал меня видеть. Нет необходимости даже задумываться о том, куда мне направиться. Я постоянно молился об этом и нахожусь там, где меня хочет видеть Господь, а пробуду здесь столько, сколько он пожелает. Мне не нравится прятаться, но я и не склонен поступать опрометчиво. Я с благодарностью приму предлагаемые вами убежище и поддержку и с нетерпением жду, когда на новом компьютере, как обещал Камерон, появится полная Библейская программа. Я буду очень благодарен, если вы и господин Мур предоставите мне возможность проповедовать, не путешествуя по всему свету. Я с нетерпением ожидаю завтрашнего утра, чтобы вместе с другими верующими услышать о вашем замечательном наставнике, моем предшественнике, Брюсе Барнсе.
Я не смогу заменить вашего духовного отца, да и не стану пытаться это делать. Но поскольку Господь наделил меня разумом и знанием многих языков, сердцем, которое всегда следует за открывшейся мне истиной, то я посвящу оставшуюся часть своей жизни тому, что буду делиться Благой Вестью Нового Завета Господа нашего Иисуса Христа, Мессии, Спасителя, моего Мессии и моего Спасителя со всеми, кто захочет услышать.
Цион без сил рухнул на свое место, а члены "Отряда Скорби", все как один, повернувшись к нему, опустились на колени рядом со своими стульями.
В этот момент Бак так ясно ощущал присутствие Господа, как во время приключений в Израиле и Египте. Он ощущал, что Господь не ограничен ни пространством, ни временем.
После окончания собрания Бак и Хлоя поднялись к себе наверх, оставив Рейфорда в одиночестве в столовой вносить последние дополнения в текст завтрашней панихиды. Перед сном они помолились о том, чтобы Верна Зи исполнила свое обещание и пришла на завтрашнюю службу.
- Это для нас очень важно, - сказал Бак. - Хлоя, если только она проболтается и хоть что-то кому-нибудь про меня расскажет, наша жизнь может сильно измениться.
- Бак, наша жизнь на протяжении последних двух лет и так изо дня в день меняется.
Бак обнял ее. Успокоившись и прильнув к его груди, она спустя несколько минут заснула. Он услышал ее спокойное и глубокое дыхание, но сам еще около часа лежал без сна, уставившись в потолок.
Проснувшись в восемь утра, Бак увидел, что Хлоя уже встала. Он ощутил запах завтрака. Лоретта, вероятно, уже ушла в церковь. Скооперировавшись, на кухне часто вместе работали Хлоя с Амандой, но сейчас, обнаружив, что к ним присоединился Цион, Бак страшно удивился.
- Вы не будете против, если мы добавим немного восточных пряностей к нашей утренней трапезе? - поинтересовался он.
- Брат мой, звучит заманчиво, - ответил Бак. Кстати, Лоретта вернется домой часов в девять, чтобы забрать тебя, а я, Аманда и Хлоя поедем в церковь сразу же после завтрака.
Бак предполагал, что в это утром собирется очень много народа, но он не ожидал, что машинами будет забита не только парковка, но и обочины улиц многих кварталов вокруг церкви. "Если Лоретта не зарезервировала место на парковке, то ей придется оставить машину дома и пройтись с Ционом пешком", - подумал Бак. Однако, как она позже рассказала ему, вынуждена была, приехав вместе с Ционом в церковь, чтобы поставить машину, согнать кого-то с зарезервированного места. Находиться в церкви Циону рядом с Баком было нельзя, поэтому Бак сел на скамью вместе с Хлоей и Амандой, а Цион устроился сзади них вместе с Лореттой. Бак, Хлоя, Аманда и Лоретта повсюду искали взглядом Верну.

***

Рейфорд, даже если бы столкнулся Верной лицом к лицу, не смог бы узнать ее. В это утро он был слишком занят собственными мыслями и обязанностями. За пятьдесят минут до начала службы он дал знак распорядителю похорон внести в церковь гроб и открыть его крышку. Распорядитель быстро подошел к Рейфорду, который находился в офисе Брюса. Подойдя к катафалку, Рейфорд задумался. Ему вдруг стало ясно, что открыть перед всеми этими людьми гроб было бы не правильно.
- Поставьте закрытый гроб вот здесь, - сказал Рейфорд. - Прощание с телом мы назначим на другой день.
Рейфорд и распорядитель похорон, направляясь обратно в офис встретили гроб с телом и несших его служителей в пустом коридоре, который вел к постаменту. Повинуясь непонятному чувству, Рейфорд попросил:
- Не могли бы вы его открыть на минутку.
- Разумеется, сэр, если вы только отвернетесь на минутку.
Отвернувшись, Рейфорд услышал звук открываемой крышки и шуршание ткани.
- Готово, сэр, - сказал распорядитель.
Брюс выглядел еще хуже и еще больше походил на ту оболочку, которую Рейфорд видел под саваном в том разрушенном госпитале, где нашел его. Было ли тому причиной освещение, прошедшее время или скорбь и усталость самого Брюса - Рейфорд не знал. Он знал, что это был просто земной дом его дорогого друга. Брюс ушел. Его обличье, лежавшее там, лишь отражение человека, который был когда-то. Рейфорд поблагодарил распорядителя и направился обратно в офис.
Он был рад, что взглянул на него последний раз. Не то чтобы он хотел посмотреть на него поближе, как это обычно принято. Он просто боялся, что шок от появления мёртвого тела Брюса на общем прощании может лишить его дара речи. Но теперь это его не пугало. Он нервничал, но тем не менее чувствовал себя более уверенным, чем когда-либо раньше, в том, что сможет представить Брюса Богу и представлять Бога этим людям.

***

Войдя в церковь, Бак увидел много людей и мгновенно почувствовал, что к горлу у него подкатил комок. Его удивило не число собравшихся, а то, как рано они пришли сюда. В церкви не слышно было обычного бормотания, которое сопровождало любую воскресную службу. Казалось, ни один человек, даже шепотом, не проронил ни слова. Мрачная тишина повисла в воздухе, словно последняя дань, отдаваемая Брюсу. Ни один человек не всхлипнул, люди с трудом сдерживали слезы. По крайней мере, пока. Большинство из них сидели, склонив головы, некоторые читали некролог, в котором кратко излагались вехи жизни Брюса. Бака поразил стих, который кто-то, вероятно Лоретта, поместил в нижней части последней страницы некролога. Это были простые слова: "Я знаю, что мой Спаситель жив".
Бак ощущал дрожь Хлои и чувствовал, что она вот-вот разрыдается. Он обнял ее за плечо. Аманда обернулась, и Бак увидел на ее лице слезы. Он положил ей руку на плечо. Они так и сидели оба, погруженные в молчаливую скорбь. Ровно в десять часов Рейфорд вместе с новым старостой появились в дверях со стороны площадки. "Рейфорд пунктуален, как и подобает настоящему пилоту", - подумалось Баку. Рейфорд сел, а старейшина поднялся на кафедру и подал знак всем подняться. Он вел паству в песнопении гимнов так тихо и медленно, что Бак едва мог разобрать слова. Когда пение закончилось, старейшина сказал:
- Сегодня мы собрались не для проповеди и сбора пожертвований. Наши встречи, как и запланировано, возобновятся в следующее воскресенье. Эта служба посвящена памяти дорогого, ушедшего от нас пастора Брюса Барнса.
Он продолжал говорить о Брюсе:
- Еще раньше он потерял жену, дочь и двух сыновей, которые были взяты на небо вместе с другими христианами. Сегодня Рейфорд Стил, друг и близкий поверенный Брюса, ставший членом нашей конгрегации сразу после Восхищения Церкви, скажет прощальные слова о Брюсе и обратится к вам со словом. В четыре часа пополудни, если вы захотите, то сможете вернуться для прощания с усопшим.
Находясь на панихиде, Рейфорд слышал свое имя и прекрасно понимал, зачем они собрались в это утро, но ему казалось, что он находится в другом измерении. "Возможно, это защитная реакция организма, а может быть, - думал он, - Бог дает мне возможность отстраниться от горя и переживаний, иначе я не смогу выступить перед собранием". Действительно, он не произнес бы ни слова, если бы его переполнили эмоции.
Он поблагодарил старейшину и, открыв свои записи, начал речь:
- Члены и гости "Церкви новой надежды", а также родственники и друзья Брюса Барнса. Я приветствую вас сегодня во имя Иисуса Христа, нашего Господа и Спасителя. В миру я научился одной вещи, говорящий не должен извиняться за то, что говорит. Но сегодня, позвольте нарушить это правило, и, несмотря на то что мы были близки с Брюсом, речь идет не обо мне, Брюс подтвердил бы вам, что речь идет и не о нем. Речь идет об Иисусе.
Сегодня здесь я не староста, не прихожанин и уж тем более не проповедник. Произносить речи - это не самая моя сильная сторона. Никому в голову не придет, что я смогу заменить на этом месте Брюса. Я здесь потому, что любил его, но главное потому, что он оставил после себя бесценные записки, которые позволяют мне в некоторой степени говорить от его имени.
Бак прижал к себе Хлою, чтобы им обоим было уютней сидеть. Он сочувствовал Рейфорду, потому что говорить в таких ситуациях, наверняка, было очень тяжело. Его поразило, что Рейфорд находил нужные слова, хотя сам Бак наверняка бормотал бы что-нибудь бессвязное.
Рейфорд продолжал:
- Я хочу рассказать вам, как впервые познакомился с Брюсом. Многие из вас познакомились с ним при обстоятельствах, во многом схожих с моими. Мы находились в очень трудном положении, а Брюс нашел выход на несколько часов раньше нас.
В который раз Бак слушал историю о том, как жена Рейфорда предупреждала его о грядущем Восхищении Церкви. Когда Айрин и Рейми исчезли, а Рейфорд и Хлоя были оставлены, находясь в крайнем отчаянии, он вспомнил о церкви, где слышал Добрую Весть. Брюс Варне оказался единственным из прихожан, кто был оставлен, и точно знал для чего, обретя непоколебимую веру и став истинным евангелистом. Брюс уговорил Рейфорда и Хлою выслушать его объяснение причин исчезновения среди ночи его собственной жены и троих детей. Рейфорд был готов, но Хлоя сначала отнеслась к этому скептически, но затем поняла все.
Брюс дал им копию видеокассеты, которую его пастор оставил для такого случая. Рейфорда удивило, что пастору было известно заранее, через что предстоит пройти. Руководствуясь Библией, он объяснил, что все эти события были предсказаны и указал путь к спасению. Рейфоду пришлось наверстывать упущенное, постигая этот план в воскресной школе и на собраниях в церкви.
Бака не переставала удивлять Библия, которую Брюс называл "самой древней историей". Рейфорд продолжал:
- Важнейшая весть на земле была не услышана. Если бы за пять минут до Восхищения вы спросили у людей на улице, что говорит христианское учение о Боге и Царствии Небесном, то девять из десяти ответили бы, что церковь требует от них праведной жизни, заботы о ближнем, доброты. Это звучит красиво, но является заблуждением. Библия открывает нам истину, что вся наша праведность подобна грязным обноскам. Ни одного праведника не существует. Мы все, каждый из нас, нашли свой собственный путь. Все грешили и отвернулись от славы Господа. В Божественной системе ценностей мы все заслуживаем смертной казни.
Я был бы не правильно понят и заслужил бы ваше справедливое порицание, если бы завершил заупокойную службу в память такого человека, каким был Брюс, имеющего сердце истинного христианина, и не напомнил вам то, что он говорил каждому, с кем общался в течение последних двух лет жизни в этом мире: Иисус уже претерпел наказание за нас. Должны ли мы жить праведной жизнью? Должны ли мы делать все, что в наших силах? Должны ли мы думать о ближнем и жить в мире? Конечно, да! Но должны ли мы заслужить спасение? Священное Писание ясно говорит, что мы спасаемся благодатью через веру, а не благодаря самим себе, не благодаря своим делам, чтобы никто не возгордился. Мы проживаем свои жизни настолько праведно, насколько это в наших силах, и всегда с благодарностью помним о безвозмездном даре спасения, которым нас наделил Господь, оплаченном на кресте самим Христом.
Я думаю, что если бы Брюс по-прежнему находился в той оболочке, которая лежит перед вами в этом ящике, то сегодня утром он сказал бы вам нечто подобное. Каждый, кто знал его, понимает, что это учение стало его жизнью. Он был в отчаянии от исчезновения своей семьи, горевал о грехах, совершенных в жизни, и о своей фатальной ошибке, состоявшей в том, что он не совершил воссоединения с Богом, которое необходимо для обретения вечной жизни. Но он не упивался жалостью к себе, а сразу стал изучать Писание и возвещать другим Благую Весть. Не довольствуясь только этой кафедрой, Брюс основал церкви по всей Америке, а затем понес весть всему миру. Да, обычно по воскресеньям он присутствовал здесь, потому что в первую очередь нес ответственность за свою паству, хотя все мы отпускали его путешествовать, поскольку знали, что мир нуждается в таком человеке.
Бак вгляделся в лицо Рейфорда, когда тот прервал свою речь. Рейфорд отошел от кафедры и жестом указал на гроб:
- А теперь, - продолжил он, - если смогу выдержать, то хотел бы обратиться прямо к Брюсу. Мы знаем, что тело мертво и оно не может слышать. Но, Брюс, - он поднял глаза вверх, - мы благодарим тебя и завидуем тебе. Мы знаем, что сейчас ты с Христом, что, по словам апостола Павла, "много лучше".
Не скроем, нам не хватает тебя. Горько сознавать потерю, причинившую всем душевную боль. Но мы клянемся в память о тебе продолжать дело, начатое, тобою, и не отрекаться от него, чего бы это ни стоило. Мы будем изучать записи, оставленные тобой, и сохранять церковь, сотворенную тобою, как маяк во славу Божию.
Рейфорд отступил назад к кафедре, почувствовав себя опустошенным полностью, но на этом его миссия еще не была завершена.
- Я был бы не прав, если бы не поделился с вами основными мыслями проповеди, приготовленной Брюсом к сегодняшнему дню. Нам, руководителям общины, не хотелось бы, чтобы вы так и не услышали эту важную проповедь. Скажу откровенно, я перечитывал ее много раз и каждый раз на меня снисходила благодать. Но прежде чем начать, я хотел бы уступить свое место любому, кто чувствует потребность сказать что-нибудь в память о нашем дорогом брате.
Рейфорд отошел на шаг от микрофона и подождал. Через несколько секунд он понял, что застал всех врасплох. Никто не пошевельнулся. Наконец поднялась Лоретта.
- Вы все знаете меня, - начала она. - Я была секретаршей Брюса с того дня, как исчезли все остальные. Если все вы за меня помолитесь, то надеюсь, я смогу сохранить самообладание, потому что хочу сказать о пасторе Барнсе всего несколько слов.
Лоретта начала рассказывать о своей семье, о том, как она осталась одна из более чем сотни родственников, которые исчезли во время Восхищения.
- Немногие присутствующие сейчас были прихожанами этой церкви до того момента, - сказала она. - Но все мы знаем друг друга и благодарны, что наконец нашли истину. Мы продолжаем жить, сожалея о потерянных годах.
Чтобы лучше слышать Лоретту, Бак, Хлоя и Аманда повернулись к ней. Повсюду в руках присутствующих в церкви Бак увидел носовые платки. В заключение Лоретта сказала:
- Брат Варне был прекрасным человеком, совершившим очень большую ошибку. Оправдавшись перед лицом Господа, он поклялся посвятить остатки своей жизни служению Ему и стал пастором. Трудно сказать, сколько людей он лично привел к Христу. Их очень много. Но ни на кого он не смотрел свысока, не читал нравоучений, всегда был терпелив и честен со всеми, всем сочувствуя. Его любовь приводила людей в Царство Небесное. Нет, он никогда не был вежлив настолько, чтобы лицемерить. Многие, находящиеся здесь, могут подтвердить это. Но его высокой целью, поглощавшей все существо, было приводить людей к Христу. Я молюсь о том, чтобы сомневающиеся и колеблющиеся, если таковые имеются, поняли, что Брюс из-за них прожил жизнь не зря. Страсть, с которой он спасал души, будет жить после его смерти.
На этом Лоретта замолчала и села на место. Мужчина плотного телосложения, сидящий рядом с ней, который был знаком только ей и членам "Отряда Скорби", мягко обнял ее за плечи.
Более часа Рейфорд стоял, слушая, как люди в разных концах церкви вставали и рассказывали, как Брюс Варне повлиял на их жизни. Воспользовавшись наступившей паузой, Рейфорд сказал:
- Мне очень не хочется прерывать вас, но если кто-либо еще хочет высказаться, пожалуйста, поторопитесь. Я отпущу всех, кто захочет уйти, после того как выступит еще один человек. Слушать мою интерпретацию проповеди Брюса необязательно.
Поднялся Цион бен-Иегуда.
- Вы меня не знаете, - сказал он. - Я представляю международную общину, с которой усердно и эффективно в течение длительного времени сотрудничал ваш пастор. Многие лидеры христианского мира знали его лично, присутствовали на его службах и благодаря ему стали ближе к Христу. Я молюсь, чтобы вы, не забывая о нем, продолжили его служение, и, как говорится в Писании, "будем делать добро всем".
Рейфорд объявил:
- Давайте встанем, пожмем друг другу руки, обнимемся и поприветствуем друг друга.
Люди молча, пожимая друг другу руки и обнимаясь, поднялись со своих мест. Рейфорд продолжил:
- Сейчас все те, кто по каким-либо причинам не в состоянии находиться здесь - кто проголодался или перенервничал - могут уйти. Мы сделаем небольшой перерыв, пока покинут зал те, кто захочет, а затем я попытаюсь изложить вам то, что Брюс приготовил для сегодняшнего утра. Извините, что мне придется читать по бумажке, и будьте снисходительны, потому что я не такой хороший проповедник, каким был он.

Предыдущая страница 19 Следующая страница


Сквозь огонь 20

Выйдя из-за кафедры, Рейфорд сел в зал Никто не поднялся с места. Через несколько минут стало ясно, что никто уходить не собирается. Тогда Рейфорд, пожав плечами, вернулся на кафедру. Кто-то хихикнул, потом второй и еще несколько человек. Улыбнулся и Рейфорд.
- По-моему, в жизни есть более важные вещи, чем собственное благополучие, не правда ли? - сказал Рейфорд. В ответ он услышал, как несколько человек произнесли "Аминь!". Рейфорд открыл Библию и записки Брюса.
Бак был хорошо знаком с текстом выступления Рейфорда, так как перечитывал материалы почти столько же раз, сколько и Рейфорд, и помогал сводить их воедино. Однако, он был потрясен. Как говорил Брюс, людей вдохновляет то, что произошло в соответствии с его предсказаниями, и то, чему еще предстояло сбыться.
- Как мы поняли, - начал Рейфорд, - эти записи были сделаны Брюсом на прошлой неделе, на борту самолета во время его возвращения из Индонезии. Файл называется "Проповедь". В его заглавии стоит сегодняшнее число. Он содержит план проповеди с многочисленными комментариями, а также его собственные размышления. Я имею право поделиться с вами, после того как он ушел от нас, лишь некоторыми их них. Записи личного характера я опущу.
Например, наметив основную цель выступления, Брюс пишет: "Все прошлую ночь я был болен и сегодня не чувствую себя лучше. Меня предупреждали о заразных болезнях, которыми, невзирая на прививки, можно заболеть. Мне грех жаловаться, потому что я много путешествовал без всяких проблем. Бог был со мной. Он не покинул меня и сейчас, но, кажется, я серьезно болен. Если мне не станет лучше до моего возвращения - обращусь к врачу.
- Итак, - добавил Рейфорд, - нам известно о болезни, которая сразила его, приведя к тому, что после возвращения он потерял сознание в церкви. Большинству из вас известно, что Брюс был госпитализирован, но надеемся, что погиб он в больнице от болезни, а не во время бомбардировки.
Брюс пришел к выводу, имеющему, как он пишет сам, очень большое значение: "Я убедился в том, что мы подошли к концу восемнадцатимесячного периода Мира, который стал следствием соглашения между Антихристом и Израилем. Если я прав и можно начинать отсчет периода Скорби с момента подписания соглашения между народом Израиля и организацией, называвшейся тогда Организацией Объединенных Наций, то мы находимся в опасной близости от того момента, когда начнет действовать следующее зловещее и ужасное предсказание, относящееся к периоду Скорби, - Рыжий Конь Апокалипсиса. В Откровении 6:3-4 говорится, что "Сидящему на нем дано взять мир с земли, чтобы люди убивали друг-друга, и дан ему большой меч". Насколько я понимаю, это предсказание мировой войны. Скорее всего, ее назовут Третьей мировой войной. Ее развяжет
Антихрист, представший в обличий великого избавителя от войны, великого миротворца, поскольку он - великий лжец.
Это станет предпосылкой появления двух других коней Апокалипсиса: вороного коня, несущего болезни и голод, и бледного коня, несущего смерть. Все произойдет почти одновременно, и никто из нас не удивится, что результатом мировой войны станут голод, болезни и смерть.
- Кого из присутствующих эти выводы изумили так же, как меня, когда я впервые прочел их? - спросил Рейфорд.
Люди, сидевшие в зале, в знак согласия закивали головами.
- Напомню, что эти строки были написаны человеком, который умер либо незадолго до первого бомбового удара, нанесенного в этой мировой войне, либо во время него. Он не знал, когда точно эта война начнется, но хотел в ближайшее воскресенье поделиться с вами своими опасениями. Не знаю, как вы, но я склонен верить словам человека, который так точно интерпретирует пророчества Священного Писания. Вот как пишет Брюс в своих записках, что еще нам предстоит пережить: "У всех нас осталось мало времени. В Откровении Иоанна Богослова 6:7-8 говориться, что всадник на бледном коне - это Смерть, и Ад следует за ним. И дана ему власть над четвертой частью земли - умерщвлять мечом и голодом и мором и зверями земными. Честно признаться, я не знаю, что в Библии подразумевается под "зверями земными", но возможно, речь идет о диких животных, нападающих на людей, которые во время войны становятся беззащитными. А может быть, "земной зверь" - это метафорическое обозначение того оружия, которым пользуется Антихрист и его противники. В любом случае, в ближайшее время четверть населения земли будет уничтожена".
Далее, Брюс продолжает: "Недавно я поделился этими мыслями с тремя своими соотечественниками, убедившись, что в комнате присутствовали только четверо. Возможно ли, что один из нас в назначенный час покинет этот мир? Конечно, это возможно. Возможно ли, что я потеряю четверть моей паствы? Я молюсь, чтобы моя церковь избежала этой участи, но у меня теперь так много конгрегации по всему миру, невозможно представить себе, что все они уцелеют. На ту четверть населения земли, что останется в живых, безусловно, придется много мучеников веры.
Благодаря современному уровню развития техники, понадобится совсем немного времени, чтобы мировая война достигла апогея разрушений и жертв. Эти три последних всадника Апокалипсиса галопом проскачут друг за другом. Если люди пришли в ужас от безболезненного, бескровного исчезновения праведников во время Восхищения, которое само по себе вызвало достаточный хаос, из-за катастроф, пожаров, самоубийств, то трудно представить себе то отчаяние, в которое впадет мир, разорванный на части мировой войной, голодом, болезнями и смертью".
Рейфорд поднял глаза от записок Брюса. - Вчера в аэропорту мы с женой смотрели новости, поступающие со всего мира, - сказал он, - как, вероятно, многие из вас.
Только величайший скептик может предъявить обвинения в том, что мы написали это после того, как события уже произошли. Предположим, что вы настроены скептически и уверены в нашем шарлатанстве. В таком случае, кто и когда написал Библию? Забудьте о Брюсе Барнсе и о его предсказаниях, касающихся сегодняшнего дня, сделанных за неделю до того, как произошли события. Обратимся к предсказаниям тысячелетней давности. Вы представляете себе, какую боль должен был испытывать Брюс, когда готовил эту проповедь? В одном из примечаний он пишет: "Ненавижу приносить плохие известия, а раньше ненавидел их выслушивать. Мне легче было замкнуться и не слушать, хотя все было бы иначе, если бы я этого не делал. В этой проповеди, хотя мне тяжело сделать это, я должен поделиться с вами дурными вестями, и уклоняться от ответственности не имею права".
- В этой фразе ощущается смятение, охватившее Брюса, - сказал Рейфорд. - Поскольку именно мне" приходится читать эти строки, то я делаю четкий акцент на том состоянии, в котором Брюс пребывал. В следующей части его набросков говорится о том, что Четыре Всадника Апокалипсиса, когда они выполнят свою миссию на земле, будут представлять собой четыре из семи Печатей гнева Господня, которые, как сказано в Откровении в главе 6 строфах 1-16, будут сняты в течение первого из двадцати одного месяца периода Скорби. По расчетам Брюса, если принять за точку отсчета соглашение, подписанное между Израилем и Организацией Объединенных Наций, известной теперь как Мировое Сообщество, мы приближаемся к концу этого периода длиной в двадцать один месяц. Поэтому нам следует четко разобраться в том, что скрывается за пятой, шестой и седьмой печатями, о которых говорится в Откровении. Как вы знаете из того, чему раньше учил нас Брюс, нам предстоит пережить еще три наказания, состоящих из семи частей, которые приведут нас к концу семилетнего периода Скорби и великому пришествию Христа. Следующие семь наказаний будут Трубами гнева Божия, а следующие за ними семь - Чашами Его гнева. Кто бы ни стал вашим пастором в дальнейшем, я уверен, что он подробно познакомит вас с этим, поскольку время уже близко. А пока позвольте мне, опираясь на заметки и комментарии Брюса, предупредить вас о том, что ожидает нас в течение нескольких ближайших недель.
Рейфорд был совершенно обессилен, но, кроме того, что было еще тяжелее, он постоянно повторял про себя то, о чем еще должен рассказать. Это был плохой знак, потому что он чувствовал слабость и был страшно голоден. Хорошо зная свой организм, он чувствовал острую потребность в сахаре.
- Я прошу пятиминутного перерыва. Многим из вас, вероятно, нужно выйти. Встретимся здесь же ровно в час.
Он сошел с кафедры. Аманда направилась прямо к боковой двери, чтобы встретить его в коридоре.
- Тебе нужно что-нибудь? - спросила она.
- Кроме молитвы?
- Ты же знаешь, что я молилась за тебя все утро, - ответила она. - Чего ты хочешь? Апельсинового сока?
- Звучит как предложение для диабетика.
- Я знаю, чего бы мне хотелось, если бы я простояла там так долго без перерыва на обед.
- Сок - это прекрасно, - сказал он. После того как она поспешно удалилась, к Рейфорду подошел Бак.
- Думаешь, они готовы слушать дальше? - спросил он.
- Честно говоря, как мне кажется, Брюс собирался растянуть это на месяцы. Ничто так не подтверждает правоту пастора, как сводка ежедневных новостей.

***

Бак заверил Рейфорда, что будет продолжать молиться за него. Вернувшись на свое место, Рейфорд увидел, что ни один человек не ушел. Он начал проповедь вовремя, как и обещал, что не удивило Бака.
- Я бы не стал вас больше задерживать, - начал Рейфорд. - Но уверен, и вы согласитесь со мной, что это вопрос жизни и смерти. Из записок Брюса и его проповедей мы узнаем, что в тексте Откровения 6:9-11 пятая из семи Печатей гнева Божия затрагивает души мучеников. В Писании сказано: "Я увидел под жертвенником души убиенных за слово Божие и за свидетельство, которое они имели. И возопили они громким голосом, говоря: доколе, Владыка Святый и Истинный, не судишь и не мстишь живущим на земле за кровь нашу? И даны были каждому из них одежды белые, и сказано им, чтобы они успокоились еще на малое время, пока и сотрудники их и братья их, которые будут убиты, как и они, дополнят число".
Другими словами, - продолжил Рейфорд, - многие из тех, кто умер во время мировой войны, и те, кто еще умрет, пока население земли не сократиться на четверть, признаны мучениками веры. Я отношу Брюса к этой категории. Возможно, он умер не из-за того, что проповедовал Евангелие, и не во время того, как проповедовал Евангелие, но ясно одно: это было делом его жизни и привело его к смерти. Я вижу Брюса под жертвенником с душами убиенных за слово Божие и за свидетельство, которое они имели. И ему будут даны белые одежды, он будет ждать малое время, пока остальные мученики дополнят число. Сегодня я должен спросить вас, а готовы ли вы? Отдадите ли вы свои жизни за дело Евангелия?

***

Рейфорд сделал паузу, чтобы перевести дыхание, но вздрогнул от неожиданности, когда кто-то крикнул: "Я отдам!"
Рейфорд не успел отреагировать, как вдруг из другого конца зала раздалось: "Я тоже!"
Еще три или четыре человека в унисон повторили то же самое. У Рейфорда комок подступил к горлу. Вопрос был риторический и не требовал ответа. Как трогательно и вдохновенно! Чувствуя, что не должен вести за собой остальных и опираться только на эмоции, он продолжил дрогнувшим голосом:
- Спасибо вам, братья и сестры. Боюсь, что нас всех призовут выразить готовность умереть за наше дело. Слава Богу, что вы готовы. В записках Брюса сказано, что, по его мнению, все эти события будут
Происходить в хронологическом порядке. Если за четырьмя всадниками Апокалипсиса следуют мученики веры в белых одеждах под небесным жертвенником, то это может происходить даже прямо сейчас, пока мы с вами говорим. И если это действительно так, то нам с вами нужно знать, что скрывается за шестой печатью. Брюса так взволновала эта седьмая Печать гнева Божьего, что он на своем компьютере скопировал и вставил прямо в эти записки несколько переводов Откровения Иоанна Богослова 6:12-17. Позвольте прочитать один из них, который он отметил как наиболее полный и доступный пониманию:
"И когда Он - а вы помните, что Он в данном случае - это Агнец, который описан в четырнадцатом стихе предыдущей главы как "Живущий во веки веков", здесь, конечно, подразумевается сам Иисус Христос - снял шестую печать, я взглянул, и вот, произошло великое землетрясение, и солнце стало мрачно как власяница, и луна сделалась как кровь. И звезды небесные пали на землю, как смоковница, потрясаемая сильным ветром, роняет незрелые смоквы свои. И небо скрылось, свившись, как свиток, и всякая гора и остров двинулись с мест своих. И цари земные, и вельможи, и богатые, и тысяченачальники, и сильные, и всякий раб, и всякий свободный скрылись в пещеры и ущелья гор, и говорят и горам и камням: падите на нас и сокройте нас от лица Сидящего на престоле и от гнева Агнца; ибо пришел великий день гнева Его, и кто может устоять?"
Подняв глаза, Рейфорд окинул зал взглядом. Большинство прихожан, бледные как сама смерть, смотрели на него, некоторые, держа в руках Библии, пристально вчитывались в ее текст.
- Друзья мои, я не теолог или ученый. Мне всю жизнь было так же сложно читать Библию, как и вам, а особенно в течение последних лет после Восхищения. Но скажите мне, разве есть что-то непонятное в этом отрывке, который начинается словами "произошло великое землетрясение"? Брюс составил подробную таблицу этих событий и пришел к выводу, что первые семь печатей занимают двадцать один месяц семилетнего периода Скорби, который начался с момента подписания договора между Израилем и Антихристом Если вы не верите в то, что Антихрист уже появился на сцене, то вы не верите в то, что существовало соглашение между Израилем и этим человеком. Если это так, то все еще впереди. Период Скорби начинается не с момента Восхищения. Он начинается с момента подписания этого соглашения.
Брюс учил нас, что первые четыре печати гнева Божьего представлены четырьмя всадниками Апокалипсиса. Я заявляю вам, что эти всадники уже скачут во весь опор. Пятая печать, печать убиенных за слово Божие и за свидетельство, которое они имели, и чьи души под жертвенником, уже снята.
Судя по комментариям Брюса, теперь будут появляться все новые и новые мученики. Антихрист будет сражаться с праведниками, 144000 свидетелей, происходящих из рассеянных по всему миру колен Израиля.
Давайте посмотрим на этот вопрос с практической точки зрения. Если Брюс прав - а до сих пор он был прав - мы близки к концу периода в двадцать один месяц. Я верю в Бога. Я верю в Христа. Я верю в то, что Библия - это Слово Божие. Я верю в то, что наш брат, покинувший этот мир, "верно распознал слово истины", и готовлюсь испытать то, что этот отрывок называет "гневом Агнца". Приближается землетрясение, и это не символ. В этом отрывке сказано, что все, от мала до велика, предпочтут быть раздавленными насмерть, чем увидеть лицо сидящего на троне.
Бак лихорадочно записывал. И хотя для него это было не ново, он проникся страстной речью Рейфорда решил донести до мира идею о землетрясении как о ее Агнца.
Он собирался написать в "Глобал Коммьюнити Уикли" то, что христиане говорят о предстоящем "гневе Агнца", и возможно это станет его лебединой песней - последним словом.
- Давным-давно кабинетные ученые и ясновидящие научились предсказывать землетрясения. Но в психологии современного горожанина было что-то такое, что делало безоружным перед цитатами. А что может быть лучше цитаты из Слова Божия?
До Бака донеслись заключительные слова Рейфорда:
- В конце периода длиной в двадцать один месяц таинственная седьмая Печать гнева Божьего возвестит начало следующего периода, опять же длиной в двадцать один месяц, в течение которого мы узнаем Трубы гнева Божьего. Я говорю, что седьмая печать таинственна, поскольку Писание не говорит четко, какую форму она примет. В Библии сказано только то что произойдет, видимо, будет настолько ужасно, что небеса на полчаса обретут безмолвие. Затем семь ангелов, каждый из которых держит трубу, приготовятся вострубить. Мы изучим эти предсказания и поговорим о них, когда начнется этот период. Так или иначе, но, по моему, Брюс оставил нам много тем для размышления и для молитвы. Мы любили этого человека и учились у него, а теперь почтили его память. Известно, что сейчас он вместе с Христом, но вы можете дать волю горю и слезам. Библия предупреждает, что нельзя предаваться горю, как язычники, у которых нет надежды, но это не значит, что мы не должны горевать совсем. Раскройте объятия печали и скорбите так сильно, как только можете. Но не забывайте о деле. Брюсу более всего хотелось, чтобы мы продолжали наше дело и привели в Царство Божие, пока еще не слишком поздно, всех, кого сможем.
Рейфорд совершенно обессилел. Закончив проповедь, он вместо того, чтобы сойти с кафедры, просто сел и опустил голову. Обычной толкучки у дверей не было. Большинство прихожан оставались на своих местах, в то время как лишь немногие медленно и тихо направились к выходу.

ГЛАВА 16

Верна Зи поздоровалась с Баком, когда тот, не успев еще сесть за руль, помогал Хлое забраться в "Рейндж Ровер".
- Верна! Я тебя не заметил! Меня радует, что ты пришла.
- Я поступила так, как следовало, Камерон. А еще я узнала Циона бен-Иегуду!
Бак с трудом удержался, чтобы не зажать ей рот рукой:
- Что ты имеешь в виду?
- У него будут большие неприятности, если миротворческие силы Мирового Сообщества обнаружат его. Ты что, не знаешь, его разыскивают по всему миру? А у тебя, Бак, неприятностей будет не меньше, чем у него. Твой паспорт и удостоверение обнаружили у одного из его сообщников. Стив Планк пытается выведать все про тебя, а мне надоело притворяться, что я понятия не имею, кто ты такой на самом деле и чем занимаешься.
- Верна, мы должны куда-нибудь поехать и поговорить об этом.
- Я не могу вечно хранить твою тайну, Бак, и не собираюсь идти ко дну вместе с тобой. Это была впечатляющая встреча, и все, очевидно, просто в восторге от того, что Варне удрал. Но неужели все эти люди верят в то, что Николае Карпатиу - Антихрист?
- Я не могу утверждать за всех.
- А что ты сам думаешь, Бак? Ты докладываешь непосредственно самому Николае, а теперь собираешься написать статью, чтобы заявить об этом в одном из его собственных журналов?
- Я уже ее написал, Верна.
- Ага, но ты-то всегда представлял свои статьи как нейтральное описание чьих-то взглядов. Это твоя церковь! Это твои люди! Ты подкупил всех их.
- Ну как, мы можем пойти куда-нибудь, чтобы поговорить об этом, или нет? - спросил Бак.
- Так действительно будет лучше. Как бы то ни было, но я хочу взять интервью у Циона бен-Иегуды. Ты не можешь осуждать меня за то, что я охочусь за самой сенсационной новостью всех времен.
Бак прикусил язык, чтобы не сказать, что у нее недостаточно литературного таланта, чтобы должным образом описать историю бен-Иегуды.
- Давай я свяжусь с тобой завтра, - предложил он. - А затем мы можем...
- Завтра? Нет, сегодня, Бак, встретимся в офисе после полудня.
- После обеда я не смогу, потому что возвращаюсь сюда в четыре на панихиду.
- А в половину седьмого?
- А почему встреча должна состояться обязательно сегодня? - удивленно спросил Бак.
- Совсем необязательно. Я могла бы просто рассказать Стиву Планку, или самому Карпатиу, или кому угодно о том, что видела сегодня.
- Верна, я сильно рисковал, помогая тебе вчера ночью и разрешив остаться в доме Лоретты.
- Ну, конечно. И можешь теперь об этом жалеть до конца своих дней.
- Неужели ничего из того, что ты услышала сегодня, никак на тебя не повлияло?
- Ну почему же. Удивительно, например, почему я по отношению к вам так милосердна. У вас, ребята, явно не все дома. Чтобы держать язык за зубами, мне нужны веские причины.
А это уже было похоже на шантаж. "Очевидно, - думал про себя Бак. - Верна прослушала сегодня утром службу целиком, и что-то из услышанного там на нее подействовало". Но ему хотелось понять, связывает ли она пророчества Откровения с событиями, произошедшими в мире за последние двенадцать месяцев, или воспринимает все как простое совпадение?
- Хорошо, - сказал он. - Встречаемся в половине седьмого в офисе.
Рейфорд и другие старейшины договорились, что на панихиде не должно быть никаких формальностей: ни молитвы, ни речей, ни панегирика - ничего. Только процессия людей, следующих за гробом и отдающих последние почести. Кто-то предложил открыть зал собраний, чтобы подать там прохладительные напитки и закуски, но Рейфорд, которого предупредил Бак, отклонил эту идею. На лестнице, от стены до стены, натянули ленту, чтобы никто не спускался вниз. В объявлении сообщалось, что панихида будет проходить с шестнадцати до восемнадцати ноль-ноль.
Примерно в пять часов, когда сотни людей медленно проходили мимо гроба, выстроившись в очередь, которая начиналась еще за входной дверью, Бак припарковал битком набитый "Рейндж Ровер" на месте, принадлежащем Лоретте.
- Хлоя, обещаю, что последний раз воспользуюсь твоей болезнью в качестве приманки.
- Приманки для чего? Ты что думаешь, что Карпатиу находится здесь и собирается схватить тебя или Циона?
Бак усмехнулся. Рейфорд прибыл в святилище сразу после четырех. Бак, Хлоя, Аманда, Цион и Лоретта выбрались из "Рейндж Ровера". Пока Бак открывал дверь, Аманда и Лоретта, подхватив Хлою с двух сторон, помогли ей подняться по лестнице. Бак украдкой посмотрел на прихожан, стоявших в очереди у входа в церковь. Почти никто не обратил внимания на его маленький отряд. А те, кто праздно разглядывали их, интересовались в основном красивой молодой калекой, состоянием ее лодыжки, повязкой и тростью.
Пока женщины, которые собирались попрощаться с покойным, когда рассеется толпа, направлялись в офис, Бак с Ционом ускользнули. Когда спустя двадцать минут Бак вошел в офис, Хлоя спросила:
- А где Цион?
- Где-то поблизости, - ответил Бак.

***

Рейфорд стоял у гроба Брюса и пожимал руки скорбящим. Подошел Донни Мур.
- Простите, что беспокою вас своим вопросом, прямо здесь, - сказал Донни, - но вы случайно не знаете, где я могу найти господина Уильямса? Он кое-что заказывал у меня, и я доставил заказ.
Рейфорд направил его в офис.
В то время как Донни и дюжина других людей проходили мимо гуськом, Рейфорд размышлял, как долго Хетти Дерхем пробудет у матери в Денвере. Карпатиу запланировал встречу с Понтификом Максимусом Питером Мэтьюзом, которого недавно провозгласили Верховным Понтификом Всемирной Церкви Единой Веры Таинственного Вавилона, объединившей все религии мира. Карпатиу хотел, чтобы Рейфорд вернулся в Новый Вавилон через неделю к четвергу, чтобы лететь на "Конкорде-216" в Рим. Там он должен был забрать Мэтьюза и доставить его в Новый Вавилон. Карпатиу поднимал вопрос о переносе штаб-квартиры Всемирной Церкви Единой Веры, как и всех других международных организаций, в Новый Вавилон.
У Рейфорда от бесчисленных пожатий затекли руки. Он старался не смотреть на тело Брюса, а отвлекался от происходящего, вспоминая, что еще из сказанного Карпатиу он услышал при помощи этого хитроумного подслушивающего устройства, которое установил в Конкорде последний Эрл Холидей. Больше всего Рейфорда заинтересовало то, что Карпатиу стремился захватить руководство несколькими группами и комитетами, которые раньше возглавлял его старый друг и финансовый ангел-хранитель Джонатан Стонагал. Бак рассказал Рейфорду и другим членам "Отряда Скорби", что он был в комнате, когда Карпатиу убил Стонагала, а затем убедил всех присутствовавших, что они стали свидетелями самоубийства. Теперь, когда Карпатиу стремился захватить руководство комитетами по международным связям, комиссиями по вопросам гармонизации международных отношений и, что важнее всего, тайными финансовыми объединениями, стали очевидны мотивы, толкнувшие его на это убийство.
Рейфорд позволил себе мысленно вернуться к старым добрым временам, когда ему нужно было вовремя появляться в аэропорту "О'Хара", летать по своим маршрутам, возвращаться домой. Конечно, тогда он не был верующим, достойным мужем и отцом. Старые добрые времена были совсем не так уж хороши.
Теперь он не может пожаловаться на беспокойную жизнь. И хотя Рейфорд презирал Карпатиу и ему была отвратительна мысль о необходимости служить этому человеку, он уже давно решил покориться воле Бога. И если Бог хочет, чтобы он служил здесь, то так и будет. Он очень надеялся на возвращение Хетти Дерхем в Чикаго до его отъезда. Так или иначе он, Аманда, Хлоя и Бак должны отвратить ее от Николае Карпатиу. Его ободряло то, что у нее были собственные причины держаться от Николае на расстоянии. Но Карпатиу не так-то просто одурачить, убедив, что она носит его ребенка. Ведь он так ревниво относится к своему имиджу.

***

Бак был занят с Донни Муром изучением невероятных возможностей новых компьютеров, когда услышал, что Лоретта разговаривает по телефону.
- Да, Верна, - говорила она, - сейчас он занят, но я скажу ему, что ты просила передать, что звонил Стив Планк.
Извинившись перед Донни за то, что отвлечется на минутку, Бак попросил Лоретту спросить Верну, если она в офисе, там ли его чеки.
Бак обрадовался, когда Лоретта кивком подтвердила, что они были на месте, поскольку он уже несколько недель не появлялся в дни зарплаты ни в нью-йоркском, ни в чикагском офисах. В записях Брюса, подтвержденных Ционом, он обнаружил рекомендацию вкладывать деньги в золото, поскольку наличные вскоре обесценятся. Ему просто необходимо было иметь финансовые резервы, поскольку даже при самом благоприятном развитии событий, в том случае, если Верна примкнет к верующим и защитит его от Карпатиу, он не может долго использовать эту уловку. Связь закончится и финансы иссякнут. Не имея "знака зверя", он не сможет покупать или продавать, а новый владыка мира, Карпатиу, сможет гордиться тем, что способен уморить его голодом.

***

Без четверти шесть церковь практически опустела, и Рейфорд вернулся в офис. Захлопнув за собой дверь, он сказал:
- Через несколько минут мы сможем попрощаться с телом Брюса без посторонних.
Не считая Лоретты, присоединившейся в настоящий момент и отсутствующего Циона, все члены "Отряда Скорби" сидели мрачные.
- Это Донни Мур принес? - поинтересовался Рейфорд, кивнув на груду ноутбуков.
- Да, каждому из нас по одному. Я спросил, не хочет ли такой же Лоретта.
Улыбаясь, Лоретта только отмахнулась от него:
- Я просто не знаю, что с ним делать. Даже не смогу открыть.
- А где Цион? - поинтересовался Рейфорд. Мне кажется, что он должен побыть с нами некоторое время, и...
- Цион в безопасности - ответил Бак, внимательно смотря на Рейфорда.
- Угу.
- Что ты имеешь в виду? - спросила Лоретта. - Где он?
Рейфорд сел в кресло на колесиках и подъехал на нем к Лоретте.
- Мадам, есть вещи, которые мы для вашего же блага вам не сообщим.
- Ну, а что, если - спросила она, - я скажу вам, что мне не очень-то это нравится?
- Я не понимаю, Лоретта...
- А я и не уверена, что вы можете понять, Капитан Стил. Всю мою жизнь от меня что-то скрывали, так как я - настоящая вежливая леди с Юга.
- Скорее, красотка с Юга, - заметил Рейфорд.
- Теперь вы говорите очень снисходительно, а такое отношение к себе мне тоже не нравится. Рейфорд был застигнут врасплох:
- Мне очень жаль Лоретта, но я не хотел вас обидеть.
- В таком случае говорю прямо - меня оскорбляет, когда от меня что-то скрывают. Рейфорд наклонился к ней.
- Абсолютно серьезно говорю, что делается это только для вашей же пользы. Видите ли, в один прекрасный день, а он наступит очень скоро, чиновники очень высокого ранга могут попытаться заставить вас рассказать, где скрывается Цион.
- И вы считаете, что если я буду знать, где он, то расколюсь.
- А если не будете знать, то точно не сможете проговориться, и вам не придется беспокоиться об этом.
Лоретта сжала губы и отрицательно покачала головой:
- Я знаю, что ваша жизнь очень опасна. Приютив вас, как мне кажется, я тоже очень рисковала. А сейчас вы относитесь ко мне как к простой домохозяйке, не так ли?
- Лоретта, вы нам очень дороги. Мы не сделаем ничего такого, что могло бы причинить вам боль. Я не хочу оскорбить вас, но сказать, где находится Цион, вы меня не заставите. Вы будете говорить с ним по телефону, а мы сможем общаться с ним при помощи компьютера. Может быть, однажды вы поблагодарите нас за то, что мы скрыли правду.
Его прервала Аманда:
- Рейфорд, значит ли это, что Цион находится там, где я думаю?
Рейфорд кивнул.
- А это уже необходимо? - спросила Хлоя.
- Боюсь, что да. Если бы я только мог знать, когда это должны будут сделать все остальные.
Лоретта была явно раздражена. Она стояла, скрестив руки на груди:
- Капитан Стил, вы могли бы сказать мне одну вещь? Вы скрываете правду от меня не потому, что боитесь, что я все выболтаю?
Рейфорд встал:
- Лоретта, подойдите ко мне.
Она замолчала и пристально посмотрела на него.
- Подойдите ко мне немедленно, - сказал он, - и разрешите вас обнять. Я гожусь вам в сыновья, поэтому, мэм, не воспринимайте это как жест снисходительности.
Казалось, что Лоретте не до шуток, но она медленно подошла к Рейфорду. Он обнял ее:
- Мэм, я знаю вас достаточно долго, чтобы быть уверенным, что вы не выдаете секретов. Но дело в том, что люди, которые могут спрашивать вас о местонахождении Циона бен-Иегуды, не задумываясь, воспользуются детектором лжи или даже сывороткой правды, предполагая, что вам известно его местонахождения. А если они против вашей воли заставят вас выдать его, это очень сильно повредит делу Христа. Лоретта обняла его.
- Ну, тогда ладно, - сказала она, - хотя я более крепкий орешек, чем вы предполагаете. Я просто вышвырнула бы вас из моего пансиона, если бы не знала, что в вашем понимании, вы делаете это ради моего же блага.
Эта отповедь заставила улыбнуться всех, за исключением Лоретты.
В дверь постучали.
- Извините меня, сэр, - обратился распорядитель похорон к Рейфорду. - Все уже разошлись.
Бак зашел в церковь последним и встал у гроба Брюса. Поначалу он почувствовал себя виноватым. Но затем, растратив все эмоции во время поминальной службы, он перестал что-либо ощущать. Реальность такова, что Брюса больше с ними не было, и он совсем ничего не чувствовал, когда слышал, как говорили, что его друг умер.
Тем не менее, стоя рядом с самыми близкими ему в этом мире людьми, он был способен размышлять о том, что только за последние несколько часов по Божией воле из-за Брюса произошли такие драматические и необычные события. Если он что-то и узнал от Брюса, так то, что жизнь христианина - это череда начала новых деяний. Что сделал для него Господь за последнее время? А что не сделал? Баку хотелось вновь воскресить в себе такое же сильное стремление служить Христу, какое было, когда Бог не казался таким близким.
Через двадцать минут Бак и Хлоя подошли к парковке, принадлежащей "Глобал Коммьюнити Уикли", где стояла только машина Верны.
Баку показалось, что Верна одновременно удивлена и разочарована тем, что с ним пришла Хлоя. Хлоя тоже это заметила.
- Мне здесь не рады? - спросила она.
- Ну что ты, - ответила Верна. - Если Баку нужно, чтобы кто-то держал его за руку.
- Зачем держать меня за руку?

Предыдущая страница 20 Следующая страница


21 Тим Ла Хэй, Джерри Б. Дженкинс

Они устроились в небольшом конференц-холле за столиком, во главе которого села Верна. Сжав пальцы, она откинулась на спинку стула.
- Бак, не правда ли мы с тобой оба знаем, что у меня в руках все козыри, а?
- Что еще произошло с новой Верной? - спросил Бак.
- Никакой новой Верны нет, - сказала она. - Более зрелый вариант Верны старой. Хлоя наклонилась вперед:
- Неужели ничего из того, о чем мы с тобой говорили и что ты видела, слышала и испытала в доме Лоретты или в церкви, для тебя не значит?
- Должна признаться, что я оценила новую машину. Она лучше, чем та, которая была у меня раньше. Бак поступил справедливо, отдав ее мне, и это самое малое из того, что он мог бы сделать, разбив мою машину.
- А твое волнение, - спросила Хлоя, - и признание, что ревновала к Баку и не разговаривала с ним должным образом, - были наигранными?
Уперев руки в бока, Верна встала и пристально посмотрела на Бака и Хлою сверху вниз:
- Я удивлена, с какой ерунды начинается наш разговор. Мы говорим не о политике компании или личных конфликтах. Ты, Бак, не лоялен по отношению к работодателю. Это не просто повод для беспокойства, поскольку это не журналистика, в том виде, в каком ее понимают обычно. У меня самой возникла аналогичная проблема. Я даже говорила об этом Хлое, не правда ли?
- Да, - подтвердила Хлоя.
- Известно, что Карпатиу скупил все средства массовой информации, - продолжила Верна, - никто из нас, журналистов старой закалки, не в восторге от перспективы освещать новости, тема которых - наш хозяин. Нам не нравится, что от нас ожидают, что мы будем связывать все происходящее с ним. Но ты-то, Бак - шпион, враг, волк в овечьей шкуре. Тебе не просто он не нравится. Ты убежден, что он - Антихрист.
- Да сядь ты, Верна, - попросила Хлоя. - Из книжек, которые учат, как выявить лидера, нам известны правила ведения переговоров. Не могу говорить за Бака, но что касается меня, твои попытки возвышаться надо мной меня вовсе не пугают.
- Я сяду только потому, что хочу этого сама.
- Ну и чего же ты хочешь? - спросила Хлоя. - Собираешься заняться вымогательством?
- Кстати, о деньгах, - сказал Бак, - спасибо, что забрала мои чеки за последние несколько недель.
- Я не трогала их. Они в твоем верхнем ящике, а я вовсе не шантажистка. Мне кажется, что твоя жизнь зависит от тех, кто знает или не знает, что ты покровительствуешь Циону бен-Иегуде.
- Это то, что, как ты полагаешь, знаешь обо мне?
- Сегодня утром я видела его в церкви!
- Точнее, ты так думаешь, - поправила Хлоя.
Вздрогнув, Бак посмотрел на нее. Взглянула на нее и Верна. Впервые Бак заметил на лице Верны тень сомнения.
- Ты хочешь сказать, что сегодня утром в церкви я видела не Циона бен-Иегуду?
- Звучит неубедительно, - сказала Хлоя. - Не правда ли?
- Может быть. Но я знаю, что Бак был в Израиле и его документы нашли у сторонника бен-Иегуды.
- Ты утверждаешь, что видела в церкви Бака вместе с бен-Иегудой?
- Нет, я только сказала, что видела бен-Иегуду. Он сидел с женщиной, которая приютила меня прошлой ночью, с Лореттой.
- Ты хочешь сказать, что Лоретта встречалась с Ционом бен-Иегудой?
- Ты понимаешь, о чем я говорю, Хлоя, бен-Иегуда выступал во время этой службы, и если это был не он, то я не журналистка.
- Без комментариев, - сказал Бак.
- Я возмущена!
Хлоя продолжала наступление.
- Ты сидела так, что мы тебя не видели...
- Если тебе так важно это знать, то я была на хорах.
- И с хоров ты смогла разглядеть человека, который сидел в конце зала с Лореттой?
- Я этого не говорила, но утверждаю, что он сидел с ней. Было слышно, как они разговаривали, и их голоса звучали из одной точки.
- Получается, что бен-Иегуде спастись из Израиля помог Бак, который настолько глуп, что оставил свои официальные документы у одного из врагов государства. А когда бен-Иегуда благополучно добрался до Северной Америки, то Бак продемонстрировал его в собственной церкви, где бен-Иегуда выступал перед сотнями людей. Ты так думаешь?
Верна стала запинаться от возмущения:
- Ну, он, ну, и если это был не бен-Иегуда, то кто же это был?
- Это только твои домыслы, Верна.
- Лоретта мне все расскажет. Мне кажется, я ей понравилась. Уверена, что видела его, низенького, приземистого еврея, со спины, когда он шел с вместе ней.
- Ты, увидев человека со спины, можешь сказать, кто это?
- Я прямо сейчас позвоню Лоретте, - она потянулась к телефону. - Думаю, что ты не дашь мне номер ее телефона.
Идея показалась Баку не очень удачной, потому что они не подготовили Лоретту. Но после того, как Бак присутствовал при разговоре Лоретты с Рейфордом в офисе, он был уверен, что Лоретта с Верной Зи справится.
- Конечно же дам, - сказал Бак, записывая номер.
Нажав кнопку громкой связи, Верна набрала номер.
- Вы набрали номер Лоретты, но говорите с Рейфордом Стилом.
Очевидно, Верна не ожидала услышать его голос:
- Ну, э-э-э, да. Позовите, пожалуйста, Лоретту.
- Как вас представить...
- Верна Зи.
Взяв трубку телефона, Лоретта, как обычно, вела себя очень мило.
- Верна, дорогая! Как дела? Я слышала, что вы были сегодня на службе, но я, к сожалению, вас не видела. Не правда ли, было очень трогательно?
- Мы когда-нибудь непременно поговорим с вами об этом, Лоретта. Я как раз хотела...
- Вы выбрали очень подходящий момент, дорогая моя. Не хотели бы вы где-нибудь встретиться, а? Верна заволновалась.
- Нет, мэм, не сейчас. Возможно, как-нибудь. Я просто хотела задать вам один вопрос. Кто был тот человек, с которым вы были сегодня утром в церкви?
- Какой человек?
- Вы были вместе с человеком восточного вида. Он выступал. Кто это был?
- Вы записываете наш разговор?
- Нет, я просто спрашиваю.
- Ну, тогда я скажу, что ваш вопрос бесцеремонен. Это мое личное дело.
- Вы не хотите отвечать?
- Я полагаю, это вас не касается.
- Бак и Хлоя сказали, что вы мне ответите.
- Я могла бы сказать, что вы врете. Но это было бы слишком невежливо, и ответ был бы еще более бесцеремонным, чем ваш вопрос.
- Тогда подтвердите, что это был раввин Цион бен-Иегуда из Израиля?
- Такое впечатление, что вы сами отвечаете на свой вопрос. Так зачем спрашиваете меня?
- Так это был он?
- Это сказали вы, а не я.
- Так все же?
- Вы хотите знать правду, Верна? Этот человек - мой тайный любовник, и я прячу его под кроватью.
- Что? Что? Ну, перестаньте...
- Верна, я с удовольствием поболтаю с вами о том, насколько трогательна была сегодняшняя панихида. Ну что, хотите?
Верна повесила трубку.
- Хорошо, положим, сговорившись, вы решили не говорить правду. Но я не думаю, что мне будет особенно трудно убедить Стива Планка или даже самого Николае Карпатиу в том, что вы, оказывается, укрываете Циона бен-Иегуду.
Хлоя посмотрела на Бака.
- Ты полагаешь, что Бак способен на такую фантастическую глупость, из-за которой можно не только лишиться работы, но заодно и головы? А что тебе надо в качестве платы за то, что ты не выполнишь угрозу доложить эти новости большим шишкам Мирового Сообщества?
Верна бросилась прочь из комнаты. Бак посмотрел на Хлою и, подмигнув ей, покачал головой.
- Тебе просто цены нет, - сказал он. Торопливо войдя в комнату, Верна бросила чеки Бака на стол:
- Знаешь, Бак, у тебя мало времени.
- Сказать по правде, - промолвил Бак, - у нас всех времени мало.
С обреченным видом Верна присела:
- Ты, в самом деле, в это веришь? Бак попытался переменить тон разговора и сказал дружелюбно:
- Верна, ты разговаривала с Лореттой, Амандой, Хлоей и со мной. Мы все высказали свое мнение. Сегодня утром ты слышала рассказ Рейфорда. Если мы все врем, тогда мы просто вруны. Но неужели на тебя не произвели ни малейшего впечатления описания некоторых событий, которые Брюс Варне выбрал из Библии? Предсказания, которые сбываются прямо сейчас?
Верна на мгновенье замолчала. В конце концов она сказала:
- Это странно и одновременно впечатляюще. Но разве это не похоже на предсказания Нострадамуса? Можно ли понять эти пророчества? Может быть, они имеют лишь тот смысл, который мы сами в них вкладываем?
- Не знаю, как ты в это веришь, - сказала Хлоя. - Ты же слишком умна. Брюс сказал, что если договор, заключенный между ООН и Израилем, является договором, упомянутым в Библии, то именно это событие и было предвестником семилетнего периода Скорби. Прежде всего, будут открыты семь печатей гнева. Появятся четыре всадника Апокалипсиса: всадник мира - восемнадцать месяцев, всадник войны, всадник чумы и голода и всадник смерти.
- Но это же все символы? - спросила Верна.
- Конечно, - ответила Хлоя. - Я не видела никаких всадников, но видела полтора года мира, видела, как разразилась Третья мировая война, а за войной последовали чума и голод, которые продолжаются. Умерло множество людей, а еще больше умрут в будущем. Этого не достаточно, чтобы убедить тебя?
Ты не сможешь увидеть осуществления пророчества пятой печати - святых мучеников под алтарем в небесах. Но ты слышала рассказ Рейфорд о том, что, по мнению Брюса, произойдет дальше?
- Да, знаю, землетрясение.
- Это тебя убедит?
Повернувшись на стуле, Верна стала смотреть в окно.
- Я полагаю, что с этим трудно поспорить.
- Мне бы хотелось тебе кое-что посоветовать, - сказала Хлоя. Если это землетрясение будет настолько опустошительно, как предрекает Библия, то как бы не оказалось слишком поздно менять свое мнение, когда придет твой час.
Верна встала и медленно пошла к двери. Придерживая дверь, она мягко сказала:
- Мне по-прежнему не нравится, что Бак принимает Карпатиу за того, кем он не является.
Вслед за ней к выходу направились Бак и Хлоя.
- Наша личная жизнь, и то, во что мы верим, никак не касается наших работодателей, - сказал Бак. - Например, если бы я знал, что ты лесбиянка, то не стал бы оповещать об этом твое начальство.
Верна резко повернулась к нему.
- Кто тебе сказал об этом? Какое тебе до этого дело? Если ты кому-нибудь скажешь об этом, то я... Бак только развел руками.
- Верна, твоя личная жизнь для меня неприкосновенна. Не волнуйся, я никому об этом не скажу.
- Да, там нечего и рассказывать!
- Я тоже так думаю.
Бак придержал перед Хлоей дверь. На парковке Верна сказала:
- Ну, мы договорились?
- Договорились о чем? - переспросил Бак.
- О том, что никто из нас не будет ничего рассказывать о частной жизни друг друга. Бак пожал плечами:
- Мне кажется, что это справедливо.

***

Распорядитель похорон разговаривал по телефону с Рейфордом.
- Понимаете, - объяснял он, - из-за обрушившейся на нас лавины смертей, недостатка места для захоронений и других проблем, мы планируем произвести захоронение не раньше чем через три, а может быть, и пять недель. Мы, беспокоясь о состоянии здоровья общества, храним тела бесплатно.
- Я понимаю. Мы будем вам очень благодарны, если вы сразу, как произведете захоронение, сообщите нам. Мы не будем присутствовать и проводить панихиду.
Рядом с Рейфордом за столом в столовой сидела Лоретта.
- Это так грустно, - сказала она. - Ты уверен, что никому из нас не надо туда идти?
- Я всегда не одобрял панихиды на кладбищах, - сказал Рейфорд, - и не думаю, что над телом Брюса стоит говорить что-то помимо того, что уже было сказано.
- Ты прав, - сказала она. - Это не для него. Он не будет чувствовать себя покинутым или одиноким.
Кивнув, Рейфорд вытащил из стопки документов, принадлежавших Брюсу, один лист.
- Лоретта, думаю, что Брюс хотел, чтобы ты увидела эту бумагу.
- А что это?
- Это из его личного дневника. Несколько его мыслей о тебе.
- Ты уверен в этом?
- Абсолютно.
- А ты уверен, что он хотел, чтобы я прочитала это?
- Я могу отвечать только за свои чувства, - сказал Рейфорд. - Если бы я написал что-нибудь такое о тебе, то хотел бы, чтобы ты прочитала, особенно после того, как умру.
Руки Лоретты дрожали, когда она разворачивала бумагу. Прочитала она быстро.
- Спасибо, Рейфорд, - она едва смогла промолвить сквозь слезы.
- Спасибо, что дал мне это.
- Бак! Мне и в голову не приходило, что Верна - лесбиянка! - изумленно сказала Хлоя.
- Тебе в голову не приходило? И мне тоже!
- Ты меня разыгрываешь!
- Совсем нет. Как ты думаешь, это маленькое откровение тоже было послано Богом?
- Скорее я предположила бы, что это невероятное совпадение, но как знать. Этот кульбит спас твою жизнь.
- Возможно, ты спасла мою жизнь, Хлоя. Ты вела себя просто блестяще.
- Просто я защищала своего мужчину. Она не на тех напала.

ГЛАВА 17

Полторы недели спустя, когда Рейфорд собирался вернуться в Новый Вавилон, чтобы продолжить исполнение своих служебных обязанностей, ему позвонил Леон Фортунато.
- Ты что-нибудь слышал про женщину повелителя?
- Женщину повелителя? - повторил Рейфорд, стараясь продемонстрировать свое отвращение.
- Ты знаешь, о ком я говорю. Она летела тем же рейсом, что и ты. Где она?
- Мне казалось, я за нее не отвечаю.
- Стил, надеюсь, ты не хочешь скрыть информацию о человеке, которым интересуется Карпатиу.
- А, так он хочет знать, где находится Хетти. Иначе говоря, у него нет от нее новостей?
- Это единственная причина, по которой я тебе звоню.
- А как он думает, где она?
- Не пытайся играть со мной в свои игры, Стил. Скажи, что ты знаешь.
- Где именно она находится, мне неизвестно. Вообще-то, без ее ведома я не в праве докладывать о ее местонахождении или даже строить предположения о том, где она сейчас.
- Мне казалось, что ты лучше помнишь, на кого ты работаешь, парень.
- Как я могу забыть об этом?
- Ты что хочешь, чтобы я доложил Карпатиу, что ты укрываешь его невесту?
- Ну, если вы подозреваете именно в этом, то могу вас успокоить. Последний раз я видел Хетти Дерхем в аэропорту "Митчел Филд", когда мы прибыли в Милуоки.
- И куда она направлялась?

Предыдущая страница 21 Следующая страница


Сквозь огонь 22

- Не думаю, что должен обсуждать ее намеренья с вами, если она сама вас не проинформировала.
- Ты пожалеешь об этом, Стил.
- А что известно вам, Леон?
- Мы предполагаем, что она поехала в Денвер навестить своих родственников. Окрестности Денвера от войны не пострадали, поэтому не понятно, почему не дозвониться.
- Думаю, у вас без меня достаточно источников информации, чтобы определить ее местонахождение.
- Надеюсь, что вы достаточно обеспеченный человек, капитан Стил.
Рейфорд не ответил. Ему не хотелось продолжать словесную баталию с Леоном Фортунато.
- Ладно, мы планируем, что ты заберешь Верховного Понтифика Мэтьюза из Рима.
- Я слушаю.
- Карпатиу полетит с тобой. Он хочет сопровождать Мэтьюза на обратном пути в Новый Вавилон.
- А для меня что-нибудь изменится?
- Нет, но я хотел убедиться в том, что ты не улетишь без него.

***

По телефону Бак получил от Стива Планка выволочку за то, что его паспорт и удостоверение попали в Израиле не в те руки.
- Они пытали этого парня, Шороша, допрашивая о всех мелочах жизни, а он продолжал клясться, что ты был просто одним из пассажиров на его лодке.
- Хорошая была лодка: большая и деревянная.
- Вот именно, была.
- Какой смысл уничтожать лодку и пытать человека?
- Наш разговор записывают?
- Я не знаю, Стив. Мы с тобой беседуем как журналисты, Друзья или это дружеское предупреждение от коллеги?
Стив сменил тему разговора.
- Карпатиу по-прежнему нравится получать копии статей, которые ты направляешь из Чикаго. Он считает, что "Глобал Коммьюнити Уикли" - лучший журнал в мире. Ну, так, собственно, всегда и было.
- Ну да, ну да. Особенно если забыть о журналистской беспристрастности и правдивости...
- Ну, об этом мы все забыли уже много лет назад, - заметил Планк. - Мы были вынуждены плясать под чужую дудку до того как Карпатиу приобрел журнал.

***

Бак быстро научил Аманду, Хлою, Рейфорда и Циона работать на новых ноутбуках. В доме Лоретты, который теперь называли "безопасным пристанищем", Цион для разговоров со всеми использовал секретный телефон. Лоретта не раз говорила:
- Слышно так, как будто человек находится в соседней комнате.
- Ну, это одно из преимуществ сотовой связи, - отвечал ей Бак.
Цион требовал, чтобы для поддержания боевого духа собратья по "Отряду Скорби" навещали его ежедневно. Он считал возможности новой технологии потрясающими и много времени проводил, просматривая новости. У него появилось искушение начать общаться по электронной почте со своими "духовными чадами", разбросанными по всему миру. Однако Цион опасался, что из-за него их могли подвергнуть пыткам. Он вопросил Бака уточнить у Донни, можно ли общаться с большим количеством адресатов, не причинив им зла. Решение проблемы оказалось легким. Цион должен помещать свои послания на центральной странице бюллетеня, и тогда никто не сможет определить, кто их читает.
Большую часть времени Цион редактировал, подготавливая к публикации, материалы Брюса. Процесс упростился, после того как Бак записал его Циону на диск. Время от времени Цион набирал на компьютере части дневника и по необходимости отправлял их другим членам "Отряда Скорби". Особенно потрясающими для него были те места, где Брюс говорил о Хлое и Аманде. В своем дневнике Брюс часто упоминал о своей мечте работать, исследовать, писать вместе с ними, обучать их созданию христианских общин и домашних церквей. Было решено, что Аманда до тех пор не поедет в Новый Вавилон, пока Рейфорд не вернется из Рима. Она вместе с Хлоей смогут еще несколько дней разрабатывать план служения, аналогичного упоминаемому Брюсом. Сколько это занимало времени и что для этого потребовалось, было не так важно, просто им нравилось работать вместе и казалось, что они очень много узнают.
Верна держалась на расстоянии от Бака, чем тот был очень доволен. Чтобы делать репортажи, многие из сотрудников чикагского офиса отправились в командировки в города, подвергшиеся бомбардировкам. Бак не сомневался, что вслед за красным всадником войны примчатся черные всадники чумы и голода и бледный всадник смерти.

***

В среду вечером Аманда проводила Рейфорда на машине в рейс на Ирак.
- Почему Мэтьюз не может прилететь на встречу с Карпатиу на своем собственном самолете? - спросила она.
- Ты же знаешь Карпатиу, который любит набирать очки, изображая из себя самого предупредительного и доброго. Он не просто присылает свой самолет, а еще прилетает сам, чтобы сопровождать гостя.
- Что он хочет от Мэтьюза?
- Кто его знает. Это может быть что угодно. Растет количество людей, перешедших в другое вероисповедание, что очень неприятно для Мэтьюза. Мы только одно из объединений, которое не копирует веру церкви.

***

В шесть утра в четверг обитателей дома Лоретты разбудил телефон. Хлоя подняла трубку. Прикрыв телефонную трубки рукой, она сказала Баку:
- Лоретта взяла трубку. Это Хетти. Чтобы послушать разговор вместе с Хлоей, Бак наклонился к ней.
- Да, - говорила Лоретта, - ты меня разбудила, дорогая, ну это ничего. Капитан Стил предупредил, что вы можете позвонить.
- Я буду пролетать через Милуоки на обратном пути в Новый Вавилон, и специально запланировала, чтобы между пересадками было шестичасовое окно. Передайте всем, кого это заинтересует, что если они захотят со мной поговорить, то я буду в "Митчел Филд". Хотя это необязательно, и я не обижусь, если никто не придет.
- Ой, да конечно же придут, дорогая. Не беспокойтесь об этом.

***

В Багдаде было три часа дня, когда самолет Рейфорда пошел на посадку. Он собирался на борту дождаться самолета из Нового Вавилона, приземляющегося примерно через час с небольшим. Неожиданно у него в кармане зазвонил мобильный телефон. Он гадал, кто звонит - сам Бак или кто-то от Карпатиу о Баке, который расставит все точки над "i". Все понимали, что очень скоро положение Бака может стать очень опасным.
У Рейфорда мелькнула мысль, что, может быть, звонит Хетти Дерхем. Ожидая ее приезда, свое возвращение он затягивал так долго, как только мог.
Как Карпатиу и Фортунато, ему не удалось дозвониться до нее в Денвер.
Оказалось, что звонит второй пилот МакКаллам:
- Выбирайся из самолета, Стил, и разомни ноги. За тобой прислали такси.
- Привет, Мак! Что это означает?
- А то, что большой босс не желает ждать. Подходи к вертолетной площадке с другой стороны терминала. Я подкину тебя на вертолете обратно в штаб.
Рейфорду хотелось как можно дольше оттягивать возвращение в Новый Вавилон, но полет на вертолете круто менял дело. Он завидовал способности МакКаллама легко переключаться с пилотирования пассажирского самолета в качестве второго пилота, на управление винтокрылой машиной. Рейфорд управлял вертолетом только во время службы в армии, больше чем двадцать лет назад.

***

Журнал "Глобал Коммьюнити Уикли" выходил каждый четверг, но на обложке ставилась дата, соответствующая следующему понедельнику. В ожидании выхода последнего номера Бака просто трясло от волнения.
Для встречи Хетти в Милуоки обитателями "безопасного пристанища" было решено послать Аманду и Хлою. Планировалось, что Лоретта, вернувшись из церкви, приготовит для нее легкую закуску. Бак же собирался поехать в офис, чтобы просмотреть последний номер журнала со своей статьей, и вернуться к Лоретте, только получив от Хлои по телефону сообщение о приезде Хетти.
Приехав в офис, Бак дрожащими руками взял журнал и, открыв свою передовицу, начал читать ту ее часть, которую Брюс должен был произнести на проповеди в воскресенье, в день, когда состоялись его похороны, при этом он постарался как обычно подойти к материалу как настоящий журналист: беспристрастно и объективно. Бак уже написал статью, но, тем не менее, он поручил журналистам всех отделений журнала "Глобал Коммьюнити Уикли", которые еще оставались в некоторых странах, взять интервью у священнослужителей разных рангов по поводу пророчеств из Книги Откровений Иоанна Богослова.
Почему-то репортеры, большинство из них люди весьма скептичные, с энтузиазмом взялись за выполнение этого задания. Баку звонили, он получал факсы, электронные сообщения, посылки, которые доставляли курьеры, и почтовые отправления со всего света. Он хотел, чтобы репортеры задали религиозным лидерам следующий вопрос, который он вынес в качестве заголовка своей статьи: "Испытаем ли мы на себе "гнев Агнца"?"
Баку гораздо больше понравилось работать над этой редакционной статьей, тему для которой придумал он сам, чем над всеми теми статьями, над которыми ему довелось работать раньше. Даже больше чем над статьями серии "Человек года", даже над той что была посвящена Хаиму Розенцвейгу. Три дня на пролет он фактически не спал, день и ночь редактируя, сопоставляя в поисках сходств и различий разные отчеты.
Конечно же, по некоторым комментариям можно было догадаться, что они принадлежат его собратьям по вере. Однако большинство репортеров, священников и несколько обращенных евреев были настроены скептично и цинично утверждали, что фразу о "гневе Агнца", о котором говорится в 6 главе Книги Откровения, стоит понимать буквально и его наступление неизбежно. Подавляющее число интервью давали священники, которые раньше принадлежали к самым разным вероисповеданиям и конфессиям, а теперь служили Всемирной Церкви Единой Веры Таинственного Вавилона. Почти все до одного эти мужчины и женщины именовались "стражами веры" (никто из них больше не назывался преподобным пастором или священником) и признавали своим главой Понтифика Максимуса Питера Мэтьюза. Бак сам лично с ним разговаривал. Он считал, а его мнение было озвучено сотни раз, что Откровение Иоанна Богослова - это "чудесное, древнее, прекрасное произведение литературы, которое следует понимать символично, образно, метафорично". "Это землетрясение, - говорил Мэтьюз Баку по телефону, и в его голосе слышалась ирония, - может обозначать что угодно. Может быть, оно уже произошло. А, может быть, в отрывке описывается что-то придуманное, что, как считали, происходит на небесах. Кто знает? Быть может, это повествование связано со старой теорией о вечном существе, обитающем на небе, которое сотворило мир. Я не знаю, как вы, а лично я не видел ни одного всадника Апокалипсиса, ни одного человека, погибшего за свою веру, ни одного человека, "убиенного за слово Божье", а ведь об этом говорится в предыдущих строфах. Я не видел никого в белых одеяниях и не ожидаю, что должно произойти какое-то землетрясение. Не зависимо от ваших собственных взглядов на личность или концепцию Бога, или одного из богов, едва ли кто-нибудь в настоящее время может представить, будто верховное духовное существо, исполненное благости и света, может приговорить весь мир - который недавно пострадал от такой разрушительной войны - к стихийному бедствию, подобному землетрясению".
"Но, - спросил тогда Бак, - вы же не станете отрицать, что во многих церквях до сих пор проповедуют идею страха перед "гневом Агнца", о котором мы с вами говорим?"
"Конечно, так оно и есть, - ответил Мэтьюз, - но это все те же представители консервативных, фанатичных, фундаменталистских конфессий, которые всегда понимали Библию буквально. Это те же проповедники, и осмелюсь с вашего позволения заметить, многие из их прихожан, которые буквально понимают миф о сотворении Адама и Евы.
Они верят, что во времена Ноя весь мир был затоплен и что спаслись только он и его три сына с женами, чтобы дать начало новому человечеству в том виде, в каком оно существует в настоящее время".
"Но вы же католик, поскольку раньше были Папой Римским?"
"Ну, я всего лишь бывший папа Римский, господин Уильямс, также как и бывший католик. Я чувствую, что на мне лежит огромная ответственность как на религиозном лидере Мирового Сообщества. Необходимо отбросить все ограничения, связанные с пристрастным отношением к конкретному вероисповеданию. Я должен быть готов признать в духе единства, примирения и экуменизма, что большинство католических мыслителей и ученых проповедовали устаревшие и ложные идеи, которые в настоящий момент я критикую".
"Какие именно идеи вы имеете в виду?"
"Мне бы не хотелось касаться конкретных вопросов, чтобы не оскорбить чувства тех немногих, кто еще продолжает считать себя католиком, но, например, буквальное понимание догмата о непорочном зачатии абсолютно лишено какой бы то ни было логики. А догмат о том, что только Единая Святая Римская Католическая Церковь является единственной истинной церковью, так же разрушителен, как и проповедь протестантов об Иисусе как единственном пути к Богу. Это, безусловно, означает, что Иисус был "единственным единокровным Сыном Божьим", как любят выражаться мои, почитающие Библию, собратья. Но я убежден, что большинство думающих людей уже поняли, что Бог представляет собой, с позволения сказать, дух, идею. И если они стремятся наделять его, или ее определенной благостью и чистотой, то получается, что мы все являемся сыновьями и дочерями Божьими".
Бак продолжил: "А, что вы скажете тогда по поводу догмата об аде и рае?.."
"Рай представляет собой состояние нашего сознания. Рай - это то, во что вы можете превратить свою жизнью уже на этом свете. Я верю, что мы движемся к построению утопического государства. Ад? Большой урон нанесла хрупкой психике многих людей эта абсолютно нереальная идея, ну, или скажем иначе: допустим, фундаменталисты, те люди, которые верят, что мы вот-вот испытаем на себе "гнев Агнца", убеждены, что существует персонифицированный, любящий Бог, который заботится о каждом из нас. Ну, как же такое может быть? Может ли быть, что он создает что-то, что неизбежно будет уничтожено? Это просто бессмысленно".
"Но разве христиане не верят, что из того, что вы говорите, совсем не следует, что Бог желает кого бы то ни было уничтожать. Иными словами, не он отправляет людей в ад. Ад - это наказание тем, кто не уверовал, но всем дается шанс поверить".
"Вы хорошо изложили их позицию, господин Уильямс. Но, как я убежден, вы видите, что она не выдерживает никакой критики".
Рано утром, прежде чем открыть дверь, Бак взял запакованную пачку "Глобал Коммьюнити Уикли" и занес ее в офис. Обычно секретари раскладывали по экземпляру на каждый стол, но сегодня Бак сам разорвал полиэтиленовую упаковку и положил перед собой журнал. Обложка, которую дорабатывали в центральном офисе издательства, получилась даже лучше, чем Бак надеялся. Под названием журнала размещалось изображение горы, раскачивающейся из стороны в сторону. Над горой была изображена красная луна и заголовок: "Испытаем ли мы на себе "гнев Агнца"?"
Бак перешел к главной статье номера, которая была подписана его именем. В краткой характеристике статьи Бака Уильямса были затронуты все основные тезисы. Он цитировал высказывания всех, начиная с лидеров, таких как Карпатиу и Мэтьюз, и заканчивая рядовыми "стражами веры" на местах. Были даже ловко вставленные высказывания обыкновенных прохожих.
По мнению Бака, самым важным было то, что на отдельной полосе рядом с основным текстом было помещено краткое, но очень содержательное и написанное доступным языком исследование ни кого иного как раввина Циона бен-Иегуды. Он объяснял, кем является Агнец, о котором говорится в Писании, и как в Ветхом Завете были даны пророчества об искуплении грехов, выполненные Иисусом в Новом Завете.
Бак удивился, что по поводу причастности к побегу Циона бен-Иегуды на ковер его никто, кроме Стива Планка, не вызвал. Помещая статью Циона отдельной полосой, он как будто кричал в лицо своего начальства, что знает, где находится бен-Иегуда. Однако Бак постарался обезопасить себя от подобных обвинений. Когда статья была готова и через спутниковую связь отправлена в типографии, он добавил приписку о том, что "Г-н бен-Иегуда, узнав по Интернету о подготовке этой статьи, электронной почтой прислал материал, в котором высказал свою точку зрения. Местонахождение автора установить не удалось".
Бака позабавило, что один из его молодых репортеров в Африке сам додумался взять интервью у геологов одного из университетов Зимбабве. И к каким же выводам они пришли? "Идея всеобщего землетрясения, даже на первый взгляд, абсолютно лишена всякого смысла. Явление землетрясения обусловлено движением земной коры, тем, что материковые плиты трутся одна об другую. Логично, что землетрясения происходят в каких-то конкретных местах в конкретное время, поскольку в других местах в этого не происходит. Плиты двигаются и трутся друг о друга, так как им некуда больше двигаться. Одновременных землетрясений никогда не происходило. Точно в одно и то же время не происходит двух одновременных землетрясений в Северной и Южной Америке. Странные причины, которые могут привести к геологической катастрофе всепланетного масштаба, которой, несомненно, может стать всеобщее землетрясение, должны носить глобальный, вселенский характер".

***

МакКаллам приземлил вертолет на крыше здания штаб-квартиры в Мирового Сообщества в Новом Вавилоне. Он помог донести Рейфорду сумки до лифта, а затем до люкса №216, принадлежащего Карпатиу, который представлял собой целый этаж офисных помещений и залов для проведения совещаний. Рейфорд никак не мог понять, почему у люкса был такой странный номер, поскольку он располагался отнюдь не на втором этаже. Карпатиу и чиновники высшего звена занимали верхний этаж восемнадцатиэтажного здания.
Рейфорд надеяся, что Карпатиу не знает точно, когда они прилетели. Он предполагал, что встретится с ним только, когда они полетят в Рим, чтобы забрать
Мэтьюза. А теперь Рейфорд хотел распаковать вещи, освежиться и устроиться в комнате, вместо того, чтобы прямо сейчас отправляться обратно в самолет. Он был рад, что их не ждали. У него была еще пара часов перед отъездом. "Увидимся в двести шестнадцатом, Мак", - сказал он.

***

Прежде, чем кто-либо из сотрудников успел прибыть в офисе журнала "Глобал Уикли", начали звонить телефоны. Бак не поднимал трубку, чтобы автоответчик записывал поступающие звонки. Спустя некоторое время он, подкатив свое кресло к столу секретаря, сидел, прослушивая сообщения. Одна из позвонивших говорила: "Глобал Коммьюнити Уикли" скатился до уровня бульварного журнала, опубликовав в последнем номере в качестве редакционной статьи сказочку, которую распространяет так называемая церковь. Оставьте этот мусор для желтой прессы".
А вот еще один звонок: "Я даже и предположить не мог, что люди все еще верят в эту ерунду. Вы внесли большой вклад в журналистику тем, откопав мнения стольких чудаков раскрытия темы статьи. Спасибо, что вывели их на чистую воду, показав, какие они на самом деле идиоты".
Только единичные сообщения выражали мнение, которое прозвучало в звонке женщины из Флориды: "Почему никто никогда не рассказывал мне об этом? Я читаю Откровение, с того момента, как мне принесли ваш журнал, и я напугана до смерти. Что же мне теперь делать?"
Бак надеялся, что она достаточно внимательно прочитала статью и найдет, что, по мнению обращенного иудаиста из Норвегии, станет единственной защитой от грядущего землетрясения: "Никто не возьмет на себя ответственность утверждать, что от землетрясения можно будет спастись в каком-то убежище. Если вы, как и я, верите, что Иисус Христос - это единственный путь к спасению, то вы должны покаяться в своих грехах и принять его, прежде чем перед вами возникнет угроза смерти". На столе Бака зазвонил. Это была Верна.
- Бак, я не выдаю твою тайну, поэтому надеюсь, что ты выполняешь свою часть нашего договора?
- Ну, конечно же. А ты почему стала беспокоиться об этом именно сегодня утром?
- Естественно, из-за твоей статьи. Я знала, что ты над ней работаешь, но не думала, что она появится так быстро. Ты что думаешь, что тебе удалось спрятаться за маской журналистской беспристрастности? Тебе не кажется, что статья выдает тебя с головой?
- Не знаю. Надеюсь, что нет. Несмотря на то, что журнал принадлежит Карпатиу, я бы хотел высказывать объективное мнение.
- Ты обманываешь самого себя.
Бак мысленно подыскивал ответ. С одной стороны, он оценил предупреждение. А с другой - оно уже успело устареть. Может быть, Верна просто пыталась найти точку соприкосновения, чтобы продолжить диалог.
- Верна, прошу тебя, обдумай еще раз услышанное от Лоретты, Хлои и Аманды.
- И от тебя. Не забудь упомянуть и о себе самом. Ее слова прозвучали саркастично и издевательски.
- Я про это и говорил, Верна. Если тебе захочется поговорить об этом, можешь прийти ко мне.
- Ты что, смеешься надо мной? Ты забыл, как относится твоя религия к гомосексуалистам?
- Моя Библия не разделяет людей на гомосексуалистов и гетеросексуалов, - сказал Бак. - Может быть, там и говорится, что гомосексуалисты грешники, но там же сказано, что секс вне брака является грехом и для людей обычной сексуальной ориентации.
- Это только слова, Бак. Только слова.
- Верна, запомни, что я тебе сказал. Я бы не хотел, чтобы наша с тобой личная ссора помешала бы понять то, что реально и истинно. Ты была права в том, что разразившаяся война сделала все наши ссоры мелкими и незначительными. Мне хочется, чтобы мы отбросили эту ерунду.
Она немного помолчала, а когда снова заговорила, то казалось, что растрогана.
- Ну, спасибо, Бак. Я не забуду о твоих словах.

***

В то время как в Чикаго время приближалось к обеду, в Ираке наступал вечер. Рейфорд и МакКаллам вели самолет, на котором Карпатиу, Фортунато и доктор Кляйн летели в Рим, чтобы забрать Верховного Понтифика Всемирной Церкви Питера Мэтьюза. Рейфорд знал, что Карпатиу хочет подготовить перенос столицы всех религий в Новый Вавилон, но не совсем понимал, для чего на этой встрече понадобился доктор Кляйн. Но, подслушивая разговоры в салоне при помощи установленного там жучка, он вскоре понял зачем.
Как обычно, Рейфорд поднял самолет, и после того, как машина быстро достигла расчетной высоты полета, он перевел самолет на автопилот, а затем передал управление МакКалламу. "Устал, как будто провел в самолете весь день", - сказал он, откидываясь на спинку кресла, затем надвинул на глаза козырек фуражки, поправил наушники и сделал вид, что засыпает. В течение следующих примерно двух часов, которые занял перелет из Нового Вавилона в Рим, он получил наглядный урок правил международной дипломатии, действующих в мире, в котором царит новый порядок. Карпатиу, прежде чем они перешли к делу, уточнил у Фортунато маршрут поездки Хетти Дерхем.
Фортунато сообщил:
- Она летит с пересадками: сначала в Бостон - с длительной остановкой в Милуоки, а затем без пересадок из Бостона в Багдад. Несколько часов она потеряет, но полагаю, что мы можем ожидать ее прибытия завтра утром.
Казалось, что Карпатиу недоволен:
- Когда же, наконец, в Новом Багдаде достроят международный терминал? Мне надоело, что всем приходится добираться через Багдад.
- Обещают закончить через пару месяцев.
- Это те же инженеры, которые утверждают, что все остальные здания в Новом Вавилоне соответствуют наивысшим стандартам качества?
- Так точно. Вы полагаете, что существуют какие-то проблемы?
- Нет, но мне хочется, чтобы миф о "гневе Агнца" не оказался сказкой, чтобы на практике проверить хваленую устойчивость зданий к землетрясениям.
- Я читал сегодня эту статью, - сказал доктор Кляйн. - Интересная выдумка. Не правда ли, этот Уильямс может из чего угодно сделать интересный материал?
- Да, - торжественно подтвердил Карпатиу, - я подозреваю, что он написал эту статью, на основе своего прошлого жизненного опыта.
- Не понимаю.
- Я тоже, - сказал Карпатиу, - наши разведслужбы связывают его имя с исчезновением раввина бен-Иегуды.
Напрягшись, Рейфорд стал слушать внимательней. С одной стороны, он не хотел, чтобы МакКаллам догадался о том, что его наушники настроены на другую частоту, а с другой - не хотел пропустить ни слова.
- Мы все больше и больше узнаем о нашем блестящем молодом журналисте, - продолжил Карпатиу. - Он никогда не скрывал своих связей с моим пилотом, как собственно и сам капитан Стил. Я по-прежнему не возражаю, чтобы они были рядом. Возможно, они думают, что находятся на стратегически близком от меня расстоянии, но при этом через них я больше узнаю об оппозиции.
- Ну что ж, - подумал Рейфорд, - вызов брошен.
- Леон, есть ли какие-нибудь новости о тех двух сумасшедших из Иерусалима?
В голосе Фортунато прозвучало отвращение.
- Они опять прибрали к рукам всех израильтян. Вы знаете, что дело там не ладится с тех пор, как они начали проповедовать. Они снова во время церемоний в храме демонстрируют трюк с превращением воды в кровь.
- И по какой причине они это опять делают?
- Полагаю, что вам известно.
- Я не просил вас, Леон, строить предположения о том, что я знаю. Когда я спрашиваю, то ожидаю...
- Простите меня, повелитель. Причина - аресты и пытки людей, связанных с доктором бен-Иегудой. Они утверждают, что, пока эти подозреваемые не будут выпущены, а следствие не прекратиться, все источники воды будут загрязнены кровью.
- Как им это удается?
- Никто не знает, но выглядит очень убедительно, не правда ли, доктор Кляйн?
- Да, - ответил он. - Мне прислали образцы. Содержание в них воды достаточно большое, но, в основном, это кровь.
- Человеческая?
- Имеет все характерные особенности человеческой, но при этом трудно определить ее тип. Что-то между кровью людей и животных.
- Как настроения в Израиле? - спросил Карпатиу.
- Люди злятся на этих двух проповедников и хотят их убить.
- Это совсем неплохо, - сказал Карпатиу. - Мы можем этому посодействовать?
- Никто не осмелится. В настоящий момент их пытались убить больше дюжины человек, и все они мертвы. На таких ошибках учатся быстро.
- Мы найдем способ, - сказал Карпатиу. - А пока, выпустите подозреваемых, бен-Иегуда не мог уйти далеко. Приносить столько вреда, не показываясь время от времени на людях, он не сможет. Если эти два негодяя немедленно не очистят воду, тогда посмотрим, смогут ли они устоять против ядерного удара.
- Вы же говорите это не всерьез? - спросил доктор Кляйн.
- Почему нет?
- Вы сбросите атомную бомбу на священное место в святом городе?
- Откровенно говоря, меня не сильно беспокоит судьба Стены Плача, Храмовой горы или нового храма. Эти двое причинили мне слишком много неприятностей, и помяните мои слова - настанет день, когда они заставят меня пойти на крайние меры.
- Хорошо бы услышать по этому поводу мнение Понтифика Мэтьюза.
- У нас с ним на повестке дня достаточно вопросов для обсуждения, - сказал Карпатиу. - Я уверен, что у него для меня подготовлена свою повестку дня, возможно, и не секретную.
Позже кто-то включил телевизор, и все трое начали смотреть международный выпуск новостей, посвященный ликвидации последствий войны, а Карпатиу переключился на беседу с доктором Кляйном.
- Вы знаете, что все десять послов единогласно проголосовали за выделение денег на проведение абортов в государствах с недостаточно развитой экономикой. Я решил, что эта мера должна распространяться на все страны. Все континенты пострадали от войны, и экономику во всех странах можно рассматривать как слабую. По данному вопросу, как мне кажется, что у нас не возникнет разногласий с Мэть-юзом. Он не станет протестовать, хотя по-прежнему и является действующим Папой Римским. Однако, подготовили ли вы доводы, убеждающие в пользе долгосрочной перспективы этого проекта, если у него все-таки возникнут возражения?
- Конечно же.
- Как идет разработка технологии амниоцентеза, позволяющая определять, здоров и жизнеспособен ли плод? На каком мы сейчас этапе?
- Амниоцентез уже позволяет узнать все, что мы хотим знать. Некоторая рискованность метода искупается его несомненными преимуществами.
- Леон, - обратился Карпатиу к Фортунато, - когда мы наконец выпустим закон, который сделает амниоцентез обязательным при контроле за любой беременностью, а аборт - принудительным в тех случаях, когда плод деформирован или не правильно развивается?
- Все подготовлено, - сказал Фортунато. - Но прежде, чем представлять его на суд общественности, надо заручиться широкой поддержкой проекта.
- Вы правы. Это одна из причин нашей встречи с Мэтьюзом.
- Вы настроены оптимистично?
- А почему бы и нет? Я полагаю, что Мэтьюз понимает, что свое нынешнее положение он занимает только благодаря мне.

Предыдущая страница 22 Следующая страница


23 Тим Ла Хэй, Джерри Б. Дженкинс

- Я постоянно задаю себе этот вопрос, повелитель. Вы успели заметить, что он недостаточно почтителен и не проявляет должного уважения к вам. Мне не нравится, что он ведет себя как равный вам.
- Если ему хочется, пусть до поры будет строптивым.
Он, благодаря своим связям, может быть очень полезен. Мне известно, что у него возникли финансовые трудности из-за того, что он не может продать лишние церкви. Эта недвижимость предназначена для целевого использования, и, конечно же, в этом случае ему придется обратиться к Мировому Сообществу с просьбой о дополнительном финансировании. Послы уже недовольны этой перспективой. Я не прочь выиграть сейчас поединок за счет денежных вливаний, и, возможно, нам удастся заключить сделку.

ГЛАВА 18

Бака удивило, что его статья стала темой дня. О ней упоминалось во всех ток-шоу, выпусках новостей и даже в некоторых развлекательных программах. В одном из многочисленных шоу показали мультфильм "Наш взгляд на "Гнев Агнца"", в котором демонстрировали беснующегося лохматого ягненка.
Взглянув на журнал, лежащий перед ним, Бак неожиданно осознал, что, возможно, когда его разоблачат и он вынужден будет уйти, станет изгоем, трудно будет сделать новый журнал таким же популярным во всем мире, как этот. Возможно, благодаря телевидению и Интернету аудитория у него будет шире, но такого влияния, как сейчас, у него не будет никогда.
Он посмотрел на часы. Скоро надо будет возвращаться домой, чтобы пообедать вместе с Хетти.

***

Между прибытием в Рим и отправлением в обратный рейс на Новый Вавилон у Рейфорда и МакКаллама был приблизительно час на отдых. Когда они поднимались на борт самолета, они столкнулись с Питером Мэтьюзом и одним из его помощников. Рейфорд с отвращением наблюдал, с каким раболепным почтением Карпатиу обращался к Мэтьюзу. Он слышал, как повелитель говорил:
- Благодарю вас за то, что любезно позволили приехать за вами, Понтифик. Надеюсь, что наша беседа будет весьма плодотворной и принесет пользу всему Мировому Сообществу.
Рейфорд еще успел услышать, как Мэтьюз ответил Карпатиу:
- Выгодно это вам или нет, мне не очень интересно. Важно, чтобы эта встреча принесла пользу Всемирной Церкви.
Под благовидным предлогом избавившись от общества МакКаллама, Рейфорд поспешил вернуться в пилотскую рубку самолета. Свое появление он объяснил Фортунато как необходимость "кое-что проверить" и вскоре уже сидел на своем обычном месте. Дверь была закрыта, подслушивающее устройство в пассажирском салоне включено, и Рейфорд принялся слушать.

***

Бак видел Хетти Дерхем сильно изможденной только в ночь Восхищения. Как и большинство других мужчин, он видел ее только тогда, когда она выглядела просто потрясающе. "Сейчас, - подумал он, - она выглядит, мягко сказать, растрепанной". Она оделась в балахон слишком большого размера, прихватив с собой много носовых платков. Когда подали обед, Лоретта посадила ее во главе стола, и все, почувствовали себя очень неловко, замолчали. Нарушив тишину, Бак заговорил первым:
- Аманда, ты не прочтешь молитву?
Хетти быстро сложила руки на груди таким жестом, словно она маленькая девочка, преклоняющая рядом со своей кроваткой колени для молитвы. Аманда начала:
- Господи, случается, что мы не знаем, что говорить тебе, куда идти. Иногда мы несчастны. Иногда безумны. Мир кажется абсолютно хаотичным. Но у нас есть возможность благодарить тебя за то, что ты такой, как ты есть, за то, что ты заботишься о нашем благе и любишь нас. Благодарим тебя за то, что ты правишь миром и держишь его в деснице твоей. Благодарим за то, что у нас есть друзья, особенно старые друзья, такие как Хетти. Дай нам, Господи, найти слова, которые смогут помочь ей, какое бы решение она ни приняла, и благодарим тебя за эту пищу, которую ты даешь нам. Во имя Господа Иисуса, Аминь".
Они ели молча. Бак заметил, что глаза Хетти полны слез. Несмотря на это, ела она быстро. Покончив с едой быстрее всех, она, вытащив один из носовых платков, высморкалась.
- Итак, - начала она, - Рейфорд настоял, чтобы я на обратном пути заехала к вам. Досадно, что мы не встретились с ним, но, кажется, он хотел, чтобы я в любом случае поговорила с вами. Или может быть, вы поговорили со мной.
Женщины были удивлены не меньше, чем Бак. Почему она так себя ведет? Поле битвы осталось за ними? И вообще, что от них ожидают? Если Хетти сама не расскажет, трудно будет понять, что ей нужно.
Разговор начала Лоретта:
- Хетти, а что сейчас вас тревожит больше всего? От вопроса Лоретты или тона, каким он был задан, Хетти разрыдалась.
- Дело в том, - произнесла она сквозь слезы, - что я хочу сделать аборт. Родные меня поддерживают. Мнения Николае я не знаю, но если после моего возвращения наши отношения не изменятся, то я буду вынуждена поступить именно так. Приехав к вам, я надеялась услышать другую точку зрения. Рейфорд уже изложил мне позицию консерваторов, защищающих жизнь. Я не хочу ее выслушивать еще раз.
- А что вы хотите услышать? - спросил Бак, в этой ситуации ощущая себя бесчувственным мужчиной.
Хлоя посмотрела на него так, что он понял, что вмешиваться не стоит.
- Хетти, - сказала она, - вы знакомы с нашими взглядами. И здесь вы вовсе не для того, чтобы вновь услышать их. Давайте обсудим ее, но только в том случае, если вы этого хотите. В противном случае, что бы мы вам ни говорили, это ничего не изменит.
Казалось, что Хетти разочарована:
- Вы думаете, что я здесь для того, чтобы слушать проповеди?
- Мы не собираемся этого делать, - сказала Аманда. - Я понимаю, что вы с нашими религиозными воззрениями знакомы.
- Да, - ответила Хетти, - но мне очень жаль, что вы напрасно потратили время. Мне кажется, я сама должна принять решение, оставлять мне ребенка или делать аборт. Глупо втягивать вас в решение моей проблемы.
- Однако, милочка, это совсем не значит, что вы нас должны покинуть, - сказала Лоретта. - Я как хозяйка этого дома обижусь, если вы уедете слишком рано.
Хетти посмотрела на нее так, как будто пыталась понять, насколько серьезно Лоретта говорит. Конечно же, та шутила.
- Я могу и в аэропорту посидеть, - сказала Хетти. - Мне жаль, если я причинила вам столько неудобств.
Бак хотел сказать что-то еще, но, взглянув на женщин, внимательно смотревших на гостью, понял, что на таком уровне общаться не может. К Хетти подошла Хлоя и, положив руки на ей плечи, сказала:
- Я всегда восхищалась вами, Хетти, и может быть, в другой ситуации мы бы могли подружиться. Однако скажу откровенно, что догадываюсь, почему вы последовали совету моего отца и приехали сюда, может быть, даже против собственной воли. Что-то подсказывает мне, что поездка домой для вас была неудачной. Ваши родные оказались слишком практичны, и вместе с советом вы не получили от них сочувствия, в котором так нуждаетесь. Вам хотелось услышать от них что-то другое, а вовсе не совет сделать аборт. Хетти, если вы ищете любовь и сочувствие, то пришли туда, куда нужно. Мы верим в идеи, о которых, по нашему мнению, вы должны знать. У нас есть мнение о том, следует поступить с ребенком, как спасти вашу душу. Но решение вы должны принять самостоятельно. Поскольку вам предстоит сделать выбор между жизнью и смертью, раем и адом, то все, что мы можем вам предложить, - это наша поддержка, совет, если захотите его услышать, и любовь.
- Ну, конечно, - сказала Хетти, - я получу любовь, если только приму все ваши идеи.
- Вовсе нет. Мы будем все равно любить вас. Любить так, как вас любит Господь. Наша любовь будет такой безграничной, что вы не сможете от нее спрятаться. Даже когда вы примете решение, которое будет противоречить нашей вере, мы будем скорбеть о загубленном невинном младенце, но если вы захотите сделать аборт, мы не станем любить вас меньше.
Хетти разрыдалась, а Хлоя гладила ее по плечу.
- Это невозможно! Я не верю, что вы будете любить меня всегда, даже если я проигнорирую ваши советы!
- Вы правы, - сказала Хлоя. - Мы не способны на любовь, не ставя условий. Именно по этой причине мы позволяем Богу любить вас через нас. А Господь любит нас независимо от наших дел, такими, какими бы мы ни были. В Библии говорится, что он послал своего сына умереть за нас, когда наши души были мертвы от наполнявших их грехов. Вот эта любовь не требует выполнения никаких условий. Кроме этого, нам нечего предложить вам, Хетти.
Резко встав, Хетти неловко уронила стул, когда повернулась, чтобы обнять Хлою. Они целую минуту стояли, обнявшись, а потом вся компания перешла в другую комнату. Хетти попыталась улыбнуться.
- Я чувствую себя по-дурацки, - сказала она, - прямо как пустившая слезу школьница.
Никто не возражал и не пытался убедить ее в обратном. Они просто смотрели на нее с любовью. На мгновение Баку захотелось оказаться на месте Хетти, чтобы ответить им. Он не знал, как происходящее подействовало на нее, но на ее месте он был бы, несомненно, тронут до глубины души.

***

- Я поддержу этот проект, - говорил Питер Мэтьюз Карпатиу. - Могу ли я быть вам еще чем-нибудь полезен, потому что в свою очередь хочу кое-что получить от вас?
- Что, например? - спросил Карпатиу.
- Откровенно говоря, мне нужно, чтобы ваша администрация простила долг Церкви Единой Веры. Может быть, когда-нибудь мы сможем заплатить по части наших долговых обязательств, но сейчас у нас финансовых поступлений нет.
- Возникли трудности с продажей излишков церковной недвижимости? - спросил Карпатиу.
- О, это только малая часть возникших проблем. Наша главная проблема - две религиозные конфессии, которые не только не хотят примкнуть к нашему союзу, но демонстрируют свою нетерпимость и активно противостоят ему. Вы знаете, о ком я говорю. Проблемы с первой конфессией породили вы сами, подписав соглашение между Мировым Сообществом и Израилем. У этих евреев нет причин присоединяться к нам. Мы им просто не нужны. Они по-прежнему верят в единого истинного Бога Мессию, который вот-вот явится с небес. Не знаю, что вы планируете сделать с ними, после того как договор истечет, а я, несомненно, кое-что смогу им противопоставить.
Кроме того, христиане, называющие себя святыми судного дня, полагающие, что Мессия уже приходил в мир и восхитил свою Церковь, а они пропустили этот момент. Я считаю, что если они правы, то просто обманывают сами себя, полагая, что он дает им еще один шанс. Вы знаете не хуже меня, что, несмотря на это, их ряды множатся с огромной скоростью. Странно, что среди вновь обращенных полно бывших иудаистов, поверившим тем двум упрямцам у Стены Плача, которые проповедуют всем, что евреи не познали истину до конца, поскольку верят только в единого истинного Бога, но не в его сына Иисуса, который уже один раз приходил в этот мир и должен прийти еще раз.
- Питер, друг мой, как бывшему католику это вероучение не должно казаться вам странным.
- Я не сказал, что не понимаю его лично. Я никогда не принимал всю глубину религиозной нетерпимости, присущей католикам, а теперь характерной для этих святых судного дня.
- Вы тоже обратили внимание на их нетерпимое отношение к другим религиям?
- Трудно было бы этого не заметить. Эти люди понимают Библию буквально. Вы видели их пропаганду и слышали проповеди их священников на больших собраниях? Евреи примыкают к ним десятками тысяч. Их религиозная нетерпимость очень вредна для нас.
- Почему же?
- Вы же понимаете, что секрет нашего успеха кроется в Церкви Единой Веры, в том, что мы разрушили разделявшие нас раньше границы. Любая религия, провозглашающая себя единственным путем единения с Богом, является религиозно нетерпимой. Такие рели-гаи становятся врагами Церкви Единой Веры и Мирового Сообщества в целом. Наши враги - это и ваши враги. И с ними надо что-то делать.
- И что же вы предлагаете?
- Я собирался задать вам этот же самый вопрос, Николае.
Рейфорд представил себе, как покоробило Николае то, что Мэтьюз обратился к нему по имени.
- Поверьте, мой друг, я много размышлял над этой проблемой.
- В самом деле?
- Да. Как вы говорите, ваши враги - это и мои враги тоже.
Двое у Стены Плача, которые называют себя святыми и свидетелями истины, не перестают доставлять мне и моей администрации много горьких минут. Я не знаю, откуда они появляются и к чему стремятся, но они терроризируют людей в Иерусалиме и не раз выставляли меня в дурном свете. Фундаменталисты, которые обращают в свою веру так много евреев, воспринимают этих двух как героев.
- И к каким же выводам вы пришли?
- Откровенно говоря, я размышлял, можно ли с ними бороться при помощи законов. Я не верю в общепринятую истину, что мораль нельзя регулировать при помощи законов, и признаю, что мои мечты и цели, от которых не отступлю, грандиозны. Я вижу грядущее Мирового Сообщества, объединенное в истинном мире и гармонии, утопию, в которой люди живут вместе ради блага друг друга. Когда воплощению этой идеи стали угрожать враждебные силы в трех или десяти регионах, я немедленно ответил им и принял стратегически верное решение, невзирая на мое давнее и искреннее отвращение к войне. Теперь я собираюсь управлять моралью при помощи законов. С теми людьми, которые поддерживают нас и хотят жить вместе, я буду великодушен и снисходителен. Тех же, кто хочет создать неприятности, уберут. Все очень просто.
- Что вы имеете в виду, Николае? Вы собираетесь начать войну против фундаменталистов?
- В том смысле, в каком понимаю войну я. Мы не будем никого давить танками или бомбить, но пришло время создать законы. А поскольку это будет выгодно не только мне, но и вам, то предлагаю вам помочь мне организовать и возглавить, если вы захотите, элитную организацию поборников чистой мысли.
- Что вы понимаете под "чистотой мыслью"?
- Мне воочию видятся молодые, здоровые, сильные мужчины и женщины, преданные целям, которые захотят учиться, подготавливая себя к тому, чтобы убедить всех в необходимости соответствовать нашим требованиям.
Рейфорд услышал, как кто-то встал и начал ходить по салону туда-сюда. Он решил, что это был Мэтьюз, обдумывающий идею.
- Я полагаю, что они не будут носить никакой специальной формы?
- Нет. Они не будут внешне выделяться среди окружающих, их будут отбирать согласно их убеждениям и обучать психологии. Они будут информировать нас о скрытых противниках нашей идеологии. Конечно же, вы согласитесь со мной, что прошло время, когда мы могли мириться с открытым осуждением.
- Я не только с этим согласен, - быстро промолвил Мэтьюз, - но и готов оказать посильную помощь. Может быть, мы сможем искать кандидатов и их обучать? А может быть, предоставить им помещения и одежду?
- Я думал, у вас нет денег, - сказал, усмехаясь, Карпатиу.
- В конечном итоге, это принесет нам чистую прибыль. Нам всем будет выгодно избавиться от оппозиции.
Рейфорд услышал, что Карпатиу вздохнул.
- Мы назовем их БНМС - Блюстители Нравственности Мирового Сообщества.
- Николае, название звучит не слишком грозно...
- Именно так оно и должно звучать. Мы не хотим называть их тайной полицией, или полицией нравов, или полицией ненависти, и вообще какой-либо иной полицией. Не заблуждайтесь. Это будет тайная организация, обладающая властью и полномочиями предпринимать шаги на благо Мирового Сообщества.
- Насколько широки будут эти полномочия?
- Не ограничены.
- Они будут вооружены?
- Естественно.
- И в каких случаях они смогут его применять?
- В этом-то и состоит прелесть этой идеи, Понтифик Мэтьюз. Правильно отобрав молодых людей, тщательно обучив их в духе мирной утопии, предоставив им неограниченную власть вершить правосудие, так как они считают необходимым в конкретной ситуации, мы быстро вычислим врага и уничтожим его. И уже через несколько лет надобность в Мировом Сообществе отпадет.
- Николае, да вы просто гений!

***

Бак был разочарован, когда почувствовал, что совсем скоро придет время отвозить Хетти обратно в Милуоки. У нее возникло множество вопросов к женщинам по поводу их занятий. Ее саму заинтересовала идея изучения Библии. Она сказала, что завидует тому, что они близкие подруги, по-настоящему заботящиеся друг о друге.
Бак надеялся на настоящий прорыв, когда Хетти, допустим, пообещает не делать аборт или вдруг примет их веру. Он пытался отогнать беспокоящую его мысль о том, что Хлое может прийти в голову идея забрать нежеланного ребенка, которого носит Хетти, и воспитать его как собственного. Они были готовы принять решение завести ребенка, но мысль заниматься воспитанием ребенка Антихриста пугала его.
Хетти поблагодарила всех и вместе с женщинами забралась в "Рейндж Ровер". Бак, на одной из оставшихся машин, собирался съездить в офис "Глобал Коммыонити Уикли", но вместо этого направился в церковь. По пути он остановился, чтобы предупредить друга о своем приезде. Вскоре лабиринт привел его в молельню Циона бен-Иегуды, располагавшуюся в личном кабинете.
Каждый раз, когда он попадал туда, у Бака появлялась уверенность в том, что клаустрофобия, одиночество, страх и горе непременно сломят его друга. Однако эти посещения доставляли удовольствие только Баку, в то время как Цион практически никак не реагировал на его приход. При появлении Бака он не выражал никаких эмоций. Глаза у раввина стали красными, а на лице лежала печать недавно пережитого. Но тем не менее он был в неплохой форме, регулярно занимаясь различными физическими упражнениями, бегая на месте, прыгая, потягиваясь и делая еще много чего. Баку он рассказал, что занимается как минимум по часу в день. С каждой встречей Бак замечал, что настроение его друга постепенно улучшалось, но он никогда не жаловался. В этот день Баку показалось, что Цион искренне рад приходу гостя.
- Камерон, - сказал он, - если бы у меня не было так тяжело на душе, то в определенном смысле мое местонахождение - просто райское место. Я имею возможность читать, учиться, молиться, писать, общаться при помощи телефона и компьютера, а это - мечта кабинетного ученого. Мне не хватает общения с коллегами, особенно с молодыми студентами, которые помогали мне. Но при этом я приобрел замечательных учениц в лице Аманды и Хлои.
Когда они с Баком сели перекусить, он едва притронулся к еде.
- Мне необходимо поговорить с тобой о моей семье. Надеюсь, ты не возражаешь.
- Цион, ты можешь поговорить со мной о своей семье, в любой момент, когда хочешь. Прости, что настойчивей не спрашивал тебя о них. Ты как и многие другие не уверен, можно ли затрагивать такую болезненную тему.
- Мне доставит огромное удовольствие поделиться своими воспоминаниями, если только не затрагивать тему их гибели. Ты знаешь, я начал воспитывать своих детей, когда сыну было восемь, а дочери десять лет, и занимался их воспитанием вплоть до того, как им исполнилось четырнадцать и шестнадцать. Это были дети моей жены от первого брака. Их отец погиб в результате несчастного случая на стройке. Поначалу дети меня не признали, но любовью мне удалось завоевать их сердца. Я не пытался занять место их отца или показать, кто здесь главный. Однажды они начали относиться ко мне как к отцу, и это был один из лучших дней моей жизни.
- Твоя жена была замечательная женщина.
- Да, и дети тоже замечательные и умные, хотя у нас была самая обычная семья. Я их не идеализирую. Для меня была огромная радость обсуждать с ними глубокие, сложные вопросы. До того, как родились дети, моя жена преподавала в колледже. Дети очень хорошо учились в специальной частной школе. Я никогда не слышал в свой адрес обвинений в ереси и предательстве своей культуры, религии, страны, хотя рассказал им о том, чем занимаюсь.
Они стремились понять мои поиски истины. Я не проповедовал им и не пытался влиять на них, но прочитывал им отрывки и спрашивал: "Что вы поняли из этого? Какие качества согласно Торе присущи Мессии?" Этот метод поиска истины при помощи вопросов и ответов давал хороший результат. Временами мне казалось, что к выводам, сделанным мною, они самостоятельно приходят гораздо быстрее. Когда произошло Восхищение, я сразу же все понял, и в некотором смысле разочаровался, потому что вел свою семью по не правильному пути, и все трое из-за меня не узнали правду. В любом случае, мне их не хватало бы так же, как сейчас, но было бы благословением знать, что они узрели истину и действовали согласно ей, прежде чем было уже слишком поздно.
- Ты рассказывал, что они стали верующими почти сразу после того, как обратился ты сам. Цион встал и начал ходить.
- Камерон, я не понимаю, как люди, знакомые с разоблачениями, приводимыми в Библии, могли не догадываться об истинном смысле этих массовых исчезновений. Несмотря на ограниченные знания, но благодаря свидетельству жены, Рейфорд Стил знал, в чем дело. Я должен был бы догадаться о причинах происходящего раньше всех. Однако ты видишь, что происходит вокруг нас. По-прежнему люди пытаются объяснить происходящее, какими-то иными причинами. Я просто впадаю в отчаянье, когда сталкиваюсь с этим.
Цион поделился с Баком своими творческими планами. Он задумал целую серию брошюр, посвященных работам Брюса, но к настоящему моменту завершил работу лишь над первой из них.
- Удивительно, что такой молодой ученый так много знал, - сказал Цион. - Однако он не был лингвистом, как я, и мне пришлось включить в его работу кое-какие филологические тонкости. Эти вставки должны положительно отразиться на качестве работы в целом.
- Я уверен, что Брюс был бы с вами полностью согласен, - заметил Бак.
Он хотел обратиться к Циону за помощью в выборе нового священника для церкви. Хорошо, если бы сам Цион занял эту должность! Но это было совершенно невозможно. Кроме того, Баку не хотелось отвлекать Циона от более важных дел.
- Вероятнее всего, Цион, мне первому придется перебраться к тебе сюда на постоянное место жительства.
- Мне кажется, Камерон, тебе скрываться не понравится.
- Не сомневаюсь, что это просто сведет меня с ума. Но я становлюсь неосторожным, все больше рискую. Меня, в конце концов, поймают.
- Ты, так же как и я, сможешь работать через Интернет. Я уже общаюсь с сотнями людей, используя всего несколько хитростей. Только представь на секунду открывающиеся возможности: говорить правду, писать как раньше, абсолютно непредвзято и серьезно, не подстраиваясь под хозяина газеты.
- Что ты там говорил про правду?
- То и сказал, что ты сможешь писать правду.
Бак сел и начал что-то быстро набрасывать на листе бумаги. Это была обложка журнала с простым названием "Правда". Он взволнованно заговорил:
- Посмотри-ка сюда. Могу разработать графику, написать номер и распространить его через Сеть. Если верить Донни Муру, невозможно будет определить, что его послали отсюда.
- Мне бы не хотелось, чтобы ты приговаривал себя к добровольному заточению, - ответил бен-Иегуда. - Но честно говоря, я буду счастлив, если ты составишь мне компанию.

ГЛАВА 19

Рейфорд был горд эа Хетти Дерхем. Как он узнал в Новом Вавилоне, она опять скрылась от Николае и его приспешника Леона Фортунато. Хетти прилетела рейсом из Милуоки в Бостон, но вместо того, чтобы пересесть на самолет, направлявшийся в Багдад, куда-то пропала.
Рейфорд не мог слышать, о чем говорилось на переговорах, когда они переместились в штаб-квартиру в Новом Вавилоне. Однако до него дошли слухи, что присутствующие там, а в особенности Николае и Леон, обеспокоены тем, что Хетти опять вышла из под контроля. Николае был к ней подчеркнуто равнодушен, но Хетти представляла для него потенциальную угрозу и могла стать причиной неприятностей из-за того, что он ничего не знал о ее местонахождении.
В конце концов, Карпатиу стало известно об очередном изменении ее планов, и он попросил Рейфорда о личной встрече.
Войдя в Люкс № 216 для аудиенции с повелителем, Рейфорд увидел, что новый секретариат уже находится на рабочем месте и приступил к выполнению служебных обязанностей.
- Приятно еще раз с вами встретиться, капитан Стил, - начал Карпатиу. - Теперь, из-за того, что я очень занят, не так часто, как вы того заслуживаете, благодарю вас за оказываемые услуги.
Но перейду прямо к делу. Я знаю, что раньше мисс Дерхем работала у вас. Собственно говоря, вы попали к нам по ее рекомендации. Кроме того, я знаю, что иногда вы выступали в качестве ее доверенного лица, поэтому вас не удивит, что все складывается, так сказать, не так гладко, как хочется. Буду с вами откровенен. На самом деле, я полагаю, что мисс Дерхем всегда переоценивала серьезность наших с ней личных отношений.
Рейфорду вдруг вспомнилось, каким гордым казался Николае, когда объявлял о своей помолвке с Хетти и ее беременности. Но Рейфорд понимал, что лучше и не пытаться уличить во лжи этого непревзойденного лгуна.
Карпатиу продолжал:
- Мисс Дерхем должна понять, что при моем нынешнем положении места для личной жизни, в которой я мог бы наслаждаться женитьбой и семьей, нет. Мне казалось, что ей хочется иметь ребенка именно от меня. Я же, в свою очередь, не поощрял, но и не препятствовал ей. Если она решит родить, то я выполню свой долг перед законом. Однако глупо надеяться, что буду уделять ребенку столько же времени, сколько ему мог бы уделять обычный отец. Я посоветовал бы ей прервать беременность. Но пусть она принимает решение сама, поскольку ответственность за то, что наши отношения заканчиваются именно так, полностью лежит на ней.
Рейфорд даже и не пытался скрыть своего удивления. Зачем Карпатиу рассказывает ему об этом? Что он собирается ему поручить? Ответа на эти вопросы долго ждать не пришлось.
- У меня, как у всякого человека, есть свои потребности, капитан Стил. Вы понимаете. Я никогда не свяжу свою жизнь с единственной женщиной и не собирался связывать ее с мисс Дерхем. По правде говоря, сейчас у меня уже есть другая женщина, отношениями с которой я наслаждаюсь. Ну, теперь вы понимаете, какую дилемму мне приходится решать.
- Не совсем, - ответил Рейфорд.
- Мисс Дерхем больше не занимает должность моего личного секретаря. Я чувствую, что она расстроена этим и печальным финалом наших отношений. Хотя нe настолько уж все печально, мне кажется, мы оба погорячились. Но, как я уже сказал, ей наши отношения представлялись более важными, чем мне, поэтому она расстроена и разочарована из-за их прекращения больше, чем я.
- А как кольца, которое вы ей подарили? - спросил Рейфорд.
- Это не проблема. Я не собираюсь забирать его у нее. И раньше я считал, что для обручального кольца камень в нем слишком крупный. Это просто украшение. Пусть не беспокоится, ей не надо его мне возвращать.
Рейфорд начал понимать, что от него требуется. Карпатиу хотел, чтобы он на правах давнего друга и бывшего начальника рассказал Хетти об услышанном здесь. А иначе, зачем бы еще ему стали все это рассказывать?
- Капитан Стил, вы можете быть уверены, что я достойно позабочусь о мисс Дерхем.
Мне не хочется, чтобы она нуждалась. Если она захочет, то сможет работать, если и не в церкви, то, вне всякого сомнения, в авиации.
- Которая разорена, как вы знаете, войной, - заметил Рейфорд.
- Да, но благодаря ее превосходным данным и, возможно, мягкому нажиму с моей стороны...
- Вы хотите сказать, что предоставите в ее распоряжение определенное денежное содержание и поможете устроиться?
Казалось, Карпатиу просиял.
- Да, если ей так будет лучше, то я с радостью помогу.
"Еще бы, поможешь", - подумал Рейфорд.
- Капитан Стил, у меня есть для вас поручение...
- Я ждал это.
- Ну, конечно, вы же умный человек. Нам стало известно, что мисс Дерхем решила следовать первоначальным маршрутом и собирается в понедельник прилететь в Багдад рейсом из Бостона.
Из этих слов Рейфорду стало ясно, почему она могла откладывать свое возвращение. Возможно, ей известно о планах Аманды, которая могла договориться где-нибудь встретиться с Хетти, чтобы приехать вместе с ней. И, конечно же, у Аманды была весомая причина так поступить, поскольку ей хотелось отговорить Хетти делать аборт и еще раз выразить ей свою любовь. Рейфорд решил не говорить Карпатиу, что собирается в понедельник в Багдадский аэропорт встречать жену.
- Полагаю, что вы не заняты, капитан Стил, хотя я это обязательно проверю. Мне бы хотелось попросить вас встретить мисс Дерхем. На правах старого друга вы и сообщите ей эту новость. Ее вещи перевезены в одну из квартир в вашем доме, где в течение месяца, пока не решит, куда бы ей хотелось переехать, она может жить.
Рейфорд перебил его:
- Извините, но разве не вы сами должны сделать то, что поручаете мне?
- О, вы ошибаетесь, капитан. Я не боюсь этой, к слову говоря, очень неприятной встречи, и сознаю свою ответственность за происходящее. Но, к сожалению, у меня очень напряженный график важных встреч, которые нельзя отложить. Кроме того, в связи с недавним восстанием, мы должны подготовить множество указов и законодательных инициатив, и я просто не могу отлучиться из офиса.
Рейфорд подумал, что встреча с Хетти Дерхем отняла бы у Карпатиу меньше времени, чем разговор с ним. Но спорить с этим человеком не имело смысла.
- У вас есть вопросы, капитан Стил?

Предыдущая страница 23 Следующая страница


Сквозь огонь 24

- Нет, все абсолютно понятно.
- Вы выполните мое поручение?
- У меня нет выбора.
Карпатиу улыбнулся.
- У вас хорошее чувство юмора, капитан. Конечно, не скажу, что от этого зависит, будете ли вы дальше работать на меня или нет, но надеюсь, что служба в армии сделала вас исполнительным. Знайте, что это качество я очень ценю в подчиненных.
Рейфорд пристально посмотрел на него. Ему не хотелось произносить обязательное в таких случаях "спасибо за доверие". Он утвердительно кивнул головой и встал.
- Капитан Стил, прошу вас еще немного задержаться.
Рейфорд снова сел. "Что еще случилось? Может быть, это начало конца?" - промелькнуло в голове Рейфорда.
- Мне бы хотелось знать, что вас связывает с Камероном Уильямсом.
Рейфорд не сразу сообразил, о ком его спрашивают. Карпатиу продолжил:
- Он известен также под именем Бак Уильямс. Раньше он занимал должность старшего штатного корреспондента журнала "Глобал Уикли", который теперь называется "Глобал Коммьюнити Уикли", где он занимает должность моего издателя.
- Он мой зять, - ответил Рейфорд.
- А вам неизвестна причина, по которой он до сих пор не сообщил мне об этом радостном событии?
- Мне кажется, вам лучше спросить об этом у него самого, сэр.
- Ну, тогда объясните мне, почему вы сами не сообщили мне об этом?
- Это событие представляет интерес только для нашей семьи, - ответил Рейфорд, пытаясь скрыть волнение. - Кроме того, я думаю, что раз он занимает такое высокое положение, то вас достаточно быстро проинформировали о его свадьбе.
- Значит ли это, что он разделяет ваши религиозные взгляды?
- Мне бы не хотелось отвечать за него.
- Значит, ответ положительный. - Рейфорд пристально посмотрел на Николае. Карпатиу продолжал:
- Я не говорю, что по этой причине у него могут появиться проблемы. "Я-то тебя правильно понял", - подумал Рейфорд.
- Мне просто интересно, - закончил Карпатиу. Он улыбнулся Рейфорду, и по его улыбке Рейфорд понял, на что намекал Антихрист.
- Буду с нетерпением ждать вашего отчета о встрече с мисс Дерхем, и абсолютно уверен, что она пройдет успешно.

***

Бак был в чикагском офисе "Глобал Коммьюнитн Уикли", когда ему позвонила Аманда.
- Звонил Рейфорд и говорил чрезвычайно странные вещи, - сказала она. - Он спрашивал, не договаривалась ли я вместе с Хетти лететь из Бостона в Багдад. Я ответила, что нет. Хетти давно должна была вернуться. Он подозревает, что она изменила расписание, и, скорее всего, мы полетим с ней одним рейсом. Я поинтересовалась, почему он так решил, но Рейфорд по-видимому торопился и не смог мне ничего объяснить. Ты не знаешь, что происходит?
- Первый раз об этом слышу, Аманда. Ведь твой самолет дозаправляется тоже в Бостоне?
- Ну и ну. Ты же знаешь, что нью-йоркский аэропорт закрыт, как и аэропорт в Вашингтоне. Не знаю, летают ли эти самолеты без дозаправки из Милуоки в Багдад.
- Интересно, почему Хетти задержалась так надолго?
- Даже не представляю. Если бы я знала, что она отложит отъезд, то предложила бы ей лететь вместе. Надо продолжать общаться с этой девушкой.
Бак согласился.
- Хлоя уже скучает по вам. Они с Ционам сейчас много работают над каким-то планом толкования Нового Завета. И хотя расстояние между ними, по крайней мере, четверть мили, создается впечатление, что они работают в одной комнате.
- Я знаю, ей это нравится, - сказала Аманда. - Хорошо бы поговорить с Рейфордом, чтобы он разрешил мне вернуться этим путем. Наша встреча была бы покороче, но я и так его в Новом Вавилоне редко вижу.
- Не забывайте, что теперь вы, независимо от того, где находитесь, можете встречаться с Ционом и Хлоей в "одной комнате".
- Да, только у нас разница во времени - девять часов.
- Вам надо будет скоординировать расписания. Где вы сейчас находитесь?
- Летим над сушей. Приземлимся примерно через час. А у вас сейчас там утро, приблизительно начало девятого?
- Точно. "Отряд Скорби" опять разбросан по свету. Цион много работает, вполне доволен результатами и почти счастлив. Хлоя у Лоретты. Она в восторге от своих занятий и наслаждается широкими преподавательскими возможностями, хотя знает, что не всегда сможет заниматься этим на законных основаниях. Я здесь, вы там. Кстати, вы встретитесь с Рейфордом скорее, чем думаете. Ну вот, вроде всех и упомянул.
- Очень надеюсь, что по поводу Хетти Рейфорд прав, - сказала Аманда. - Не очень-то удобно, чтобы он встречал нас вместе.

***

Рейфорду было пора вылетать в Багдад. Он не знал, что и думать, и терзался многочисленными вопросами. Почему от Хетти из Денвера так долго не было известий? Зачем, изменив время отъезда, она ввела Фортунато в заблуждение? Почему перенесла дату вылета, если не договаривалась с Амандой? Что ей понадобилось в Бостоне?
С нетерпением Рейфорд ждал встречи с Амандой Они расстались всего несколько дней назад, но ведь, в конце концов, они совсем недавно поженились.
Затруднительно было выполнить поручение, данное ему Карпатиу, особенно если Хетти прилетит одновременно с Амандой. Но, как он понял из рассказов о встрече Хетти с Лореттой, Хлоей и Амандой, присутствие Аманды должно Хетти успокоить.
Будет ли для Хетти известие, которое он собирался сообщить ей, дурным или нет? Может быть, так ей легче будет смириться со своим будущим? Она уже чувствовала, что все кончено, но опасалась, что Карпатиу не даст ей уйти. Безусловно, она будет обижена и оскорблена, вернет ему кольцо, откажется от денег и покровительства. Но, по крайней мере, ситуация для нее прояснится. С мужской точки зрения, Рейфорду казалось, что проблема решена. Общаясь с Айрин и Амандой долгие годы, он многое узнал о женщинах и понимал, что, с точки зрения женщины, как бы ни был Николае Карпатиу противен Хетти, она все равно будет уязвлена и почувствует себя отвергнутой.
Рейфорд позвонил водителю Хетти:
- Вы не отвезете меня, или, может быть, одолжите вашу машину? Я встречаю в Багдаде мисс Дерхем и мою...
- Извините, сэр. Я уже не личный водитель мисс Дерхем. Теперь я вожу других.
- А тогда вы не подскажете, где я могу достать машину?
- Вы можете подать заявку на машину в наш автопарк, но тогда придется подождать. Сами понимаете вся эта бумажная волокита.
- У меня на это нет времени. Еще варианты? - Рейфорд разозлился на себя за то, что не подготовился к этой поездке лучше.
- Ну, если повелитель сам позвонит в автопарк, то вы получите машину в любое время.
Рейфорд позвонил Карпатиу в офис. Секретарь ответила ему, что повелитель на звонки не отвечает.
- Он в офисе? - поинтересовался Рейфорд.
- Да, сэр, но как я уже сказала, поговорить с ним нельзя.
- Но, это очень срочно. Я был бы очень благодарен, если бы вы соединили меня с ним всего на секундочку.
На другом конце провода замолчали на некоторое время, а затем секретарь сказала:
- Повелитель спрашивает, не могли бы вы, прежде чем поедете выполнять его поручение, заскочить ненадолго в офис.
- У меня мало времени, но...
- Тогда я передам, что вы заедете.
Рейфорд находился в трех кварталах от здания, в котором располагался офис Карпатиу. Быстро спустившись на лифте, он побежал в штаб-квартиру. Внезапно его осенило, и, схватив на бегу телефон, он набрал номер МакКаллама.
- Мак, это ты? Ты сейчас свободен? Прекрасно! Мне нужен вертолет, чтобы слетать в Багдад. Прилетает моя жена. А еще я должен встретить Хетти Дерхем. О ней ходят слухи? Я не могу тебе ничего сказать, Мак. Буду в офисе Карпатиу через пару минут. Встретимся на вертолетной площадке? Хорошо! Спасибо!

***

Плотно прикрыв дверь офиса, Бак работал на компьютере, когда прозвучал сигнал, сообщающий, что пришло электронное сообщение в режиме реального времени. Ему нравилась эта программа, потому что создавалось впечатление живого общения с человеком. Это был Цион. Он спрашивал:
- Включить программу передачи видеоизображения?
Бак набрал на клавиатуре ответ:
- Конечно же.
На загрузку программы потребовалось несколько минут, а затем на экране появилось изображение Цио-на. Бак набрал вопрос:
- Это ты или это я вижу свое отражение? Цион ответил:
- Это я. Если ты в безопасном месте, то давай включим аудиорежим и поговорим.
- Лучше не рисковать, - напечатал Бак. - Тебе нужно обсудить что-то важное?
- Я хочу вместе с кем-нибудь позавтракать, - ответил Цион. - Сегодня я чувствую себя гораздо лучше, но у меня начинается приступ клаустрофобии. Я понимаю, что ты не сможешь со мной говорить, но, может быть, сумеешь приехать ко мне так, чтобы Лоретта ничего не заподозрила?
- Попытаюсь. А что ты хочешь на завтрак?
- Я специально для тебя, Бак, приготовил кое-что американское. Сейчас поверну экран, и ты увидишь.
Однако камера, встроенная в компьютер, не была приспособлена для съемки в темном подземном убежище.
Бак напечатал:
- Ничего не вижу, но верю тебе на слово. Приеду, как только смогу выбраться.
Сказав секретарю в приемной, что уедет на пару часов, Бак направился к "Рэндж Роверу", но его перехватила Верна Зи.
- Куда отправляешься? - спросила она.
- Почему тебя это интересует?
- Мне нужно знать, где тебя искать.
- Пока точно не знаю, куда поеду, - ответил он. - Я предупредил секретаря, что отлучусь часа на два. А в подробности вдаваться я не считаю нужным. Верна только покачала головой.

***

Оказавшись перед парадным входом штаб-квартиры Мирового Сообщества, Рейфорд замедлил шаг. Комплекс, расположенный в престижном районе, окружали дорогие особняки. Вдруг до него донесся шум, похожий на собачий лай. Он знал, что многие работники Мирового Сообщества, живущие в этом районе, держат собак дорогих пород. Обычно они любили прогуливаться с ними, демонстрируя свое благосостояние. Находясь в этих местах, Рейфорд часто слышал лай одной или двух собак, но сейчас они почему-то лаяли все вместе. Собаки так надрывались, что он даже обернулся посмотреть, из-за чего они так разошлись. Увидев, что несколько собак убежали от хозяев и с воем мчатся по улице, Рейфорд содрогнулся и быстро вошел в здание.

***

Бак решил, что заедет к Лоретте, чтобы забрать Хлою. Надо было что-нибудь придумать, чтобы объяснить Лоретте свое появление в церковном офисе. Запарковать машину и пройти в церковь так, чтобы она его не заметила, вряд ли удастся. Ему с Хлоей некоторое время придется посидеть у нее в комнате, а затем сделать вид, что они уходят через черный ход. Не привлекая к себе внимания, они смогут проскользнуть вниз и повидаться с Ционом. Бак радовался разработанному плану действий. Находясь на Маунт-проспект, он с ужасом обнаружил на проезжей части множество задавленных животных, а еще больше потенциальных жертв перебегало ему дорогу. Белки, кролики, змеи.
Змеи? На Среднем Западе он видел всего несколько змей, особенно так далеко на севере. Только один раз он случайно увидел здесь ужа. На дороге были именно ужи, но откуда они там в таких количествах? Еноты, опоссумы, утки, гуси, собаки, кошки - повсюду животные. Бак опустит окно "Рейндж Ровера" и прислушался. Огромные стаи птиц перелетали с дерева на дерево. Погода стояла ясная: на небе ни облачка, полное безветрие. На деревьях не шевелился ни один лист. Бак остановился у светофора, ожидая пока загорится зеленый свет. В этот момент он заметил, что, несмотря на полное безветрие, стоящие вдоль дороги фонари и дорожные знаки раскачиваются из стороны в сторону. Миновав светофор, Бак помчался по улице.

***

Рейфорда провели в офис к Карпатиу. Вместе с повелителем за столом сидели несколько высокопоставленных особ. Попросив Рейфорда отойти в сторону, Карпатиу тихо сказал ему:
- Спасибо, что зашли, капитан, но я изменил свое намерение не встречаться с мисс Дерхем. Возможно, ей захочется со мной поговорить. В этом случае мы, конечно же, обязательно встретимся. Я...
- Извините, что прерываю вашу беседу, - вмешался Леон Фортунато, - но, Повелитель, мы получаем какие-то странные показания с наших измерительных приборов.
- Измерительных приборов? - недоверчиво переспросил Карпатиу.
- Леон, вам и вашим людям было поручено следить за их рабочим состоянием...
- Сэр, - прервала его секретарь. - Срочный звонок из Международного Сейсмологического Института, просят позвать вас или мистера Фортунато.
Карпатиу казался встревоженным. Резко повернувшись к Фортунато, он, сославшись на занятость, попросил его переговорить с ними.
Взяв трубку, Фортунато некоторое время молча слушал, но затем неожиданно резко закричал:
- Что? Что вы сказали?!
Теперь уже Карпатиу рассердился по-настоящему:
- Леон!
Отойдя от Карпатиу, Рейфорд стал смотреть в окно. Перед домом кругами бегали собаки, которых пытались поймать их хозяева. Выхватив из кармана телефон, Рейфорд быстро набрал номер МакКаллама.
В это время он услышал злой голос Карпатиу:
- Капитан Стил, а с вами я еще разговаривать не закончил...
Не слушая, его Рейфорд продолжал:
- Мак! Ты где? Запускай двигатели. Я уже бегу!
Неожиданно отключилось электричество. Только под самым потолком горели лампы аварийного освещения, работавшие от аккумуляторов, а в окно врывались потоки яркого солнечного света. Секретарь взвизгнула.
Повернувшись к Карпатиу, Фортунато пытался пересказать то, что ему только что сообщили. Карпатиу нервно закричал на него:
- Приказы здесь отдаю я!
И вдруг дневной свет померк, как будто кто-то повернул выключатель. Теперь рыдали и визжали уже даже мужчины. Здание начало дрожать. Происходящее освещалось только призрачным светом аварийных ламп. Рейфорд бросился к двери и почувствовал, как кто-то бежит за ним следом. Нажав кнопку вызова лифта, он тут же, вспомнив, что электричества нет, хлопнул себя по лбу. Не раздумывая, он взметнулся вверх по лестнице на крышу, где его уже ждал готовый к взлету вертолет МакКаллама.
Здание под ногами Рейфорда раскачивалось как доска для серфинга. Вертолет почти лег сначала на левый, а затем и на правый борт. Подбежав к кабине, Рейфорд увидел, широко распахнутые от ужаса глаза МакКаллама. Когда Рейфорд пытался забраться в вертолет, то почувствовал, что кто-то толкнул его сзади, и он полетел вперед за сиденье Мака. В кабину забирался Николае Карпатиу.
- Взлетай немедленно! - прокричал он. Взлетай! МакКаллам поднял вертолет, который завис примерно в полуметре над крышей. Он закричал:
- Сюда еще бегут люди!
- У нас больше нет места! Немедленно улетай! - закричал Карпатиу истошным голосом.
И хотя за вертолет уцепились две молодые женщины и несколько мужчин среднего возраста, Мак вынужден был лететь прочь от здания. Когда он разворачивался влево, прожектора вертолета осветили крышу, на которую выбегали визжащие и кричащие люди. Из вертолета Рейфорд с ужасом наблюдал, как огромное восемнадцатиэтажное здание, в котором оставались сотни людей, с грохотом рушилось, поднимая клубы пыли. Пронзительно кричащие мужчины и женщины, цеплявшиеся за амортизаторы вертолета, один за другим падали вниз.
Рейфорд с ужасом смотрел на Карпатиу. В тусклом свете, падавшем от приборной панели, его лицо было абсолютно невозмутимо, и он был озабочен только тем, чтобы поудобнее устроиться в кабине. Рейфорду стало дурно. Он видел гибнущих по приказу Карпатиу людей, которых можно было спасти, и был готов убить его собственными руками.
"Лучше было бы мне погибнуть там, в разрушенном здании", - думал Рейфорд, качая головой. Решительно застегнув ремень безопасности, он прокричал:
- Летим в Багдад! В аэропорт!

***

Что происходит, Бак знал точно, и поэтому мчался по дороге, не обращая внимания на светофоры и знаки, прямо по тротуару обгоняя легковые машины и грузовики. Он хотел добраться до дома Лоретты, в котором была Хлоя, прежде чем все начнется. Потянувшись было к телефону, он вспомнил, что так и не ввел в его память быстрый набор номеров, и понял, что набирать номер и вести машину на такой скорости не сможет. Бросив телефон на сиденье, он помчался вперед. Солнце померкло в тот момент, когда он проезжал перекресток. Мгновенно день превратился в ночь. Повсюду отключилось электричество. Водители автомобилей быстро включили фары. Двигаясь на большой скорости, Бак слишком поздно заметил огромную, приблизительно три метра в ширину и столько же в глубину, трещину, пересекающую дорогу прямо перед его машиной. Он летел прямо к ней. Бак успел осознать, что если провалится в нее, то непременно погибнет, а машина, чтобы затормозить, несется слишком быстро. Он сообразил резко повернуть руль влево, и "Реиндж Ровер" развернулся на самом краю трещины, едва в нее не сорвавшись. Вначале сработала, а потом медленно сдулась подушка безопасности на пассажирском месте. Пришло время проверить, какова эта машина в деле. Трещина перед ним стала уже. Бак понял, что если сейчас же не тронется, то вообще не сможет проехать. Включив полный привод, он переключился на первую передачу, развернул передние колеса чуть-чуть влево и выжал педаль газа. Левое переднее колесо стало съезжать вниз по отвесному склону провала, но в этот момент Бак резко бросил машину вперед. Бак успел заметить, как ехавшая следом за ним небольшая легковая машина, сорвавшись вниз, загорелась. Почва заходила ходуном и осела. Огромный кусок тротуара поднялся вверх более чем на три метра, а затем с оглушительным грохотом обрушился на дорогу.
Наблюдая за обеспокоенными животными, Бак забыл поднять окно, и теперь, когда начали переворачиваться грузовики, падать фонарные столбы, опоры телефонных линий и дома, на него обрушился грохочущий шквал звуков.
Бак приказал себе ехать медленнее. Не сбросив высокую скорость, можно было погибнуть, потому что приходилось выбирать дорогу, объезжая препятствия. "Рейндж Ровер" подпрыгивал на выбоинах, его мотало из стороны в сторону. На одном месте его даже закрутило. Водители, еще оставшиеся в живых, неслись на огромной скорости, врезаясь друг в друга.
Бак потерял ориентацию во времени и пространстве. По компасу на приборной доске он попытался держать направление на запад. Вдруг дорога превратилась в американские горки. Машина забиралась на высокие гребни, а затем съезжала вниз, напоминая небольшой корабль в шторм, но большое землетрясение только начиналось. Вздымающиеся гребни, которые "Рейндж Ровер" преодолевал с такой легкостью, рассыпались, превращаясь в груды грязи и искореженного асфальта, куда проваливались машины.

***

Сказать, что все присходящее было кошмаром, все равно что не сказать ничего. Рейфор был не в состоянии говорить ни с Карпатиу, ни даже с Маком. Они летели по направлению к багдадскому аэропорту, и Рейфорд, не отрывая взгляда, смотрел на разворачивающиеся внизу картины разрушений. Повсюду бушевали пожары, которые освещали развороченные машины, рухнувшие здания, поверхность земли, перекатывающуюся валами, как штормовое море. Рейфорд обратил внимание на что-то, похожее на раскаленный шар пламени, появляющийся, когда загорается бензин. Это была кроваво-красная луна, висевшая в небе так близко, что, казалось, к ней можно было прикоснуться.

***

Забывая об опасности, Бак думал о Хлое, Лоретте, Ционе. Неужели Господь провел их невредимыми через все испытания, чтобы они погибли от великого землетрясения - Шестой чаши Гнева Господня? Если им всем было суждено предстать перед Господом, так уж лучше пусть это произойдет таким образом. Он думал о том, что, вероятно, слишком много просит, умоляя Господа, чтобы те, кого он любит, не мучались перед смертью. А если им все-таки суждено погибнуть, то: "Пусть они уйдут к тебе быстро, Отче!" - молился он.
А тем временем землетрясение все больше напоминало ревущее чудовище, пожирающее все вокруг. Бак в ужасе замер, когда фары его автомобиля выхватили из темноты картину того, как под землю целиком проваливался огромный дом. Далеко ли еще до дома Лоретты, в котором находилась Хлоя? Или, может быть, лучше попытаться добраться до церкви, где были Лоретта и Цион? Вскоре Бак увидел, что вокруг не осталось ни одной машины, кроме его собственной. Пропали фонари, светофоры, дорожные знаки. Дома разваливались на куски. Раздавались истошные крики. Он видел людей, которые бежали, опрокидывались навзничь, падали и катились по земле.
"Рейндж Ровер" подпрыгивал и трясся. Он постоянно ударялся головой о крышу салона. Один раз о дверцу "Рейндж Ровера" ударился катящийся кусок поребрика. Бак думал, что конец близок, но не собирался погибать, лежа в машине. Его прижало к левой дверце, мешал двигаться ремень безопасности. Он потянулся к защелке ремня, собираясь расстегнуть его, чтобы выбраться через окно со стороны пассажирского сиденья. Когда он почти дотянулся до защелки, неожиданно очередной толчок снова поставил "Рейндж Ровер" на все четыре колеса, и Бак снова поехал вперед. Слышались звуки бьющихся стекол. Рушились стены. Земля поглощала медленно оседавшие здания. И снова на дороге перед Баком оказалась трещина, которую нельзя было переехать. Закрыв глаза, он бросил машину вперед, ощущая, как колеса едут по чему-то неустойчивому, круша металл и стекло. Развернувшись слегка влево, Бак быстро оглянулся и понял, что проехал по крыше чьей-то машины. Не соображая, где находится, он просто ехал на запад. Если бы ему удалось добраться до дома Лоретты или церкви! Сможет ли он узнать место? Есть ли малейшая надежда на то, что хоть кто-то из тех, кого он знает, еще жив?

***

Краем глаза Мак видел, как изменилась луна, и Рейфорд понял, что его охватил благоговейный ужас. Мак так развернул вертолет, что теперь и Николае мог видеть преобразившееся светило. Карпатиу изумленно смотрел на открывающееся зрелище. Его лицо было освещено жутким кроваво-красным светом луны, и никогда еще Николае не был так похож на Сатану.
Рейфорд почувствовал, что от подступивших к горлу рыданий ему трудно дышать. Чем больше он смотрел на разворачивающиеся на Земле картины страшных разрушений, тем отчетливей понимал, насколько ничтожны его шансы отыскать Аманду. "Господи, пожалуйста, пусть она уйдет к тебе без страданий! А как же Хетти! Успела ли она до начала всего этого принять Христа? Не может быть, чтобы кто-нибудь в Бостоне или в самолете, помог ей обратиться к Господу!" - думал Рейфорд.
Неожиданно начался метеоритный дождь, и стало казаться, что небо обрушивается на землю. С неба падали огромные горящие куски скал. Рейфорд видел, как день превратился в ночь, но вот теперь из-за бушевавшего вокруг пламени ночь снова обратилась в день.

***

Бак тяжело вздохнул, когда "Рейндж Ровер" в конце концов уткнулся в какое-то непреодолимое препятствие. Задняя часть машины осела в расщелину, а фары светили почти вертикально вверх. Положив руки на руль и откинувшись на спинку сиденья, Бак смотрел в небо. Внезапно небеса отверзлись. Чудовищные черные и пурпурные облака, накатываясь друг на друга подобно штормовым валам, казалось, разрывали ночную тьму. На землю со свистом обрушились метеориты, круша остатки того, что чудом уцелело при землетрясении. Один из них рухнул рядом с машиной, с той стороны, где сидел Бак. Он был настолько горяч, что от его жара начало плавиться ветровое стекло, а Бак, отстегнув ремень безопасности, попытался перебраться на пассажирское сиденье. В этот момент еще одна раскаленная скала рухнула за "Рейндж Ровером", вытолкнув машину из ямы. Бака перебросило на заднее сиденье, и он стукнулся головой о крышу машины. Ошеломленный всем увиденным, он понимал, что непременно погибнет, если будет стоять на одном месте. Бак перебрался на водительское сиденье и, пристегнувшись, снова сел за руль, размышляя, насколько бесполезна эта предосторожность против величайшего землетрясения в истории человечества.
Казалось, что земля никогда не перестанет ходить ходуном. Это были не остаточные толчки, земля просто не хотела успокаиваться. Бак вел "Рейндж Ровер" медленно, луч света от его фар скакал и безумно дергался во все стороны, иногда освещая землю, а временами упирался прямо в небо. Баку показалось, что он узнал приземистое длинное здание ресторана, располагавшегося на углу улицы в трех кварталах от церкви. Каким-то чудом он все еще продолжал двигаться вперед, осторожно объезжая разрушенные и искореженные постройки. Земля вспучивалась и перекатывалась, но он продолжал движение. Через разбитое стекло машины Бак видел бегущих, пронзительно кричащих людей, их зияющие раны и кровь. Они пытались спрятаться под скалами, которые выдавило из-под земли, закрыться кусками асфальта и тротуарной плитки, но метеориты моментально их разбивали. Истекающий кровью мужчина средних лет, босой и без рубашки, смотрел на небо сквозь разбитые очки, воздев руки. Он вопил, обращаясь к небу: "Бог, убей меня! Убей меня!" И, когда Бак медленно проезжал мимо, мужчина провалился под землю.

***

Рейфорд потерял последнюю надежду. Он молился, чтобы вертолет рухнул вниз и разбился, хотя знал, что Николае Карпатиу суждено погибнуть лишь через двадцать один месяц, а затем воскреснуть и жить еще три с половиной года. Ни один метеорит не попадет в их вертолет, и, где бы они ни приземлились, они непременно выживут. И все из-за того, что, побежав к вертолету, Рейфорд указал Антихристу путь к спасению.
Увидев шпиль "Церкви новой надежды" сердце Бака замерло. До нее оставалось меньше шести километров, но земля все еще продолжала ходить ходуном. Все продолжало рушиться. Линии электропередачи, протянувшиеся вдоль улицы, рвались под тяжестью падающих на них огромных деревьев. Бак с трудом пробирался через груды обломков, огромных завалов из древесины, грязи и цемента. Чем ближе он подъезжал к церкви, тем все более опустошенным себя чувствовал. Над землей возвышался только ее шпиль. Фары "Рейндж Ровера" осветили скамьи, нелепо стоящие ровными рядами, некоторые из них были абсолютно не повреждены. Здание церкви, ее высокие арки и витражи были уничтожены, превратившись в груды битого кирпича, стекла и штукатурки.
На дне глубокого провала, который еще недавно был парковкой, виднелась одна машина. Она была перевернута, четыре колеса спущены, оси сломаны. Из-под машины торчали голые ноги. Бак остановил "Рейндж Ровер" примерно в тридцати метрах от груды мусора, которая раньше была парковкой. Затормозив, он заглушил двигатель. Дверь с его стороны не открывалась. Расстегнув ремень безопасности, Бак перебрался на пассажирское сиденье. Внезапно землетрясение прекратилось. На небе снова появилось солнце. И снова на Маунт-проспект, штат Иллинойс, было солнечное утро понедельника. У Бака болела каждая косточка. По неустойчивой земле он направился к маленькой перевернутой машине. Подойдя ближе, он увидел тело, раздавленное машиной, из-под которой нелепо торчала одна нога. Разглядев туфлю, оставшуюся на ноге, Бак подтвердил свои худшие опасения. Собственной машиной была раздавлена Лоретта.
Споткнувшись, Бак упал ничком на землю и поранил обо что-то щеку. Не обращая на это внимание, он пополз к машине и изо всех сил пытался столкнуть ее с тела. Однако ему не удалось ее подвинуть даже чуть-чуть.
Его душа протестовала против того, чтобы бросить здесь Лоретту. Но, что он будет делать с телом, даже если и удастся его вытащить? Рыдая, он полз между обломками, отыскивая вход в подземное убежище. С трудом узнаваемые очертания зала собраний, позволили ему проползти вокруг разрушенной церкви. Вход на колокольню был разрушен. Пробравшись через груды кирпичей и обломков дерева, он нашел отверстие вентиляционной шахты. Ухватившись за край отверстия, он прокричал вниз: "Цион! Цион! Ты здесь?"
Приложив ухо к отверстию, он почувствовал, как из подземелья поднимается холодный воздух.
- Бак, я здесь! Ты меня слышишь?
- Слышу, слышу тебя, Цион! С тобой все в порядке?
- Со мной полный порядок, но я не могу открыть дверь!
- Ничего, Цион, наверху тебе бы не понравилось! - голос Бака дрогнул.
- Как там Лоретта?
- Погибла!
- Это было то самое великое землетрясение, которое мы ожидали?
- Именно оно!
- Ты сможешь добраться до меня?
- Доберусь, чего бы мне это ни стоило! Ты должен помочь мне отыскать Хлою!
- Со мной все в порядке, Бак! Я буду тебя ждать Повернувшись, Бак посмотрел в направлении "безопасной обители". Повсюду, пошатываясь, бродили окровавленные, оборванные люди. Некоторые падали и умирали у него на глазах. Он был не уверен, удастся ли добраться до дома Лоретты, где должна находиться Хлоя, но понимал, что, даже в случае удачи, ничего хорошего там не обнаружит. Однако никакие препятствия не могли остановить его поиски. Он воспользуется даже ничтожнейшим шансом, чтобы добраться и спасти ее.

Предыдущая страница 24 Следующая страница


25 Тим Ла Хэй, Джерри Б. Дженкинс

Над Новым Вавилоном всходило солнце. Рейфорд уговорил Мака продолжить полет в сторону Багдада. Повсюду перед ними были разрушения - кратеры от метеоритов, пожары, разрушенные дома, искореженные дороги.

***

Когда показался аэропорт Багдада, Рейфорд повесил голову и зарыдал. Искореженные аэробусы, провалившиеся в огромные расщелины. Землетрясение сровняло здание аэропорта с землей. Башня рухнула. Повсюду лежали тела погибших.
Рейфорд сделал Маку знак, чтобы тот посадил вертолет. Он молился о том, чтобы самолеты, на которых должны были прилететь Аманда и Хетти, не успели сесть до начала землетрясения.
Когда перестали вращаться лопасти вертолета, Карпатиу повернулся к Маку и Рейфорду:
- У кого-нибудь из вас есть работающий телефон?
Отвращение переполняло Рейфорда. Он прошел за креслом Карпатиу и распахнул дверцу вертолета. Протиснувшись за спинкой кресла, Рейфорд спрыгнул на землю, а затем снова заглянул в кабину, отстегнул ремень безопасности на кресле Карпатиу и, схватив его за грудки, вытащил из вертолета. Карпатиу упал навзничь на рыхлую землю, но быстро вскочил, как будто готовясь к драке. Рейфорд отпихнул его к вертолету.
- Капитан Стил, я, конечно, понимаю, что вы расстроены, но...
- Николае, - проговорил Рейфорд сквозь плотно сжатые зубы, - вы можете объяснять происходящее как вам угодно, но пусть именно я первым скажу вам - вы только что видели Гнев Агнца!
Карпатиу задрожал. Рейфорд еще раз толкнул его к вертолету и побрел, запинаясь, по направлению к зданию аэропорта, находившегося примерно в полукилометре от того места, где приземлился вертолет. Он молился, чтобы ему не пришлось разыскивать в мусоре тела своих любимых.

ЭПИЛОГ

"И когда он снял седьмую печать, сделалось безмолвие на небе как бы на полчаса. И я видел семь ангелов, которые стояли перед Богом; и дано им семь труб. И пришел иный ангел и стал пред жертвенником, держа золотую кадильницу; и дано было ему множество фимиама, чтобы он с молитвами всех святых возложил его на золотой жертвенник, который пред престолом. И вознесся дым фимиама с молитвами святых от руки ангела пред Бога. И взял ангел кадильницу, и наполнил ее огнем с жертвенника, и поверг на землю: и произошли голоса и громы, и молнии и землетрясение. И семь ангелов, имеющие семь труб, приготовились трубить". Откровение Иоанна Богослова гл. 8:1-6.

Предыдущая страница 25


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
    • ГЛАВА 1 (Страница 1)
    • ГЛАВА 2 (Страница 2)
    • ГЛАВА 3 (Страница 4)
    • ГЛАВА 4 (Страница 5)
    • ГЛАВА 5 (Страница 7)
    • ГЛАВА 6 (Страница 8)
    • ГЛАВА 7 (Страница 9)
    • ГЛАВА 8 (Страница 9)
    • ГЛАВА 9 (Страница 10)
    • ГЛАВА 10 (Страница 11)
    • ГЛАВА 11 (Страница 13)
    • ГЛАВА 12 (Страница 14)
    • ГЛАВА 13 (Страница 16)
    • ГЛАВА 14 (Страница 18)
    • ГЛАВА 15 (Страница 19)
    • ГЛАВА 16 (Страница 20)
    • ГЛАВА 17 (Страница 21)
    • ГЛАВА 18 (Страница 23)
    • ГЛАВА 19 (Страница 23)
  • ЭПИЛОГ (Страница 25)


Тим Ла Хэй - Сквозь огонь

Тим Ла Хэй
Джерри Б. Дженкинс

Сквозь огонь

Цикл: "Оставленные на земле." - 3

 Читать книгу

Аннотация

В этой части романа под общим названием «Оставленные на земле», показано восхищение верующих и период скорби глазами четырёх друзей – Джада, Вики, Лайонела и Райана.
Когда мир вокруг них рушится, они находят друг друга, обретают веру и вместе сражаются против сил зла, которые им угрожают.

Создание книги: Aziat
Программа: ChmBookCreator
Файл взят с http://www.bestlibrary.ru
Над дизайном работали: Spider, Elfin, Angel


Тим Ла Хэй - Биография

Тим Ла Хэй

На основную страницу

Биография

Тим Ла Хэй – Автор многочисленных бестселлеров, ставших популярными во всём мире, и разошедшихся общим тиражом свыше 11 миллионов экземпляров.
Живёт в Вашингтоне, округ Колумбия.

Джерри Б. Дженкинс – Автор, произведения которого трижды входили в список бестселлеров, составляемый газетой «Нью - Йорк Таймс».
Живёт в северном пригороде Чикаго.

По этому роману снят не менее интересный фильм, посмотрев который любой человек не останется равнодушным к своей душе.