Тим Ла Хэй, Джерри Б. Дженкинс - Отряд скорби

1 Тим Ла Хэй, Джерри Б. Дженкинс

ПРОЛОГ

Миллионы людей исчезли одновременно с лица земли в результате странного, необъяснимой природы катаклизма: казалось, тела их попросту растворились в воздухе. Остались только личные вещи и предметы: одежда, очки, контактные линзы, парики, слуховые аппараты зубные пломбы, драгоценности, обувь, даже кардиостимуляторы и хирургические штифты.
Однако исчезли далеко не все населявшие землю люди: многие миллионы остались. Бросалось в глаза то, что в основном это были взрослые, кроме них уцелело некоторое число подростков, но совершенно не было детей. Не сохранилось ни одного младенца, включая тех, кто еще не покинул утробу матери, некоторые бесследно растворялись в самый момент своего появления на свет.
Результатом этой всемирной катастрофы стал грандиозный хаос. Буквально один за другим в небе и на земле терпели крушение самолеты, сходили с рельсов поезда, сталкивались и летели под откос автобусы и автомобили, тонули корабли, горели дома. Многие из оставшихся в живых, охваченные горем и отчаянием, не видели для себя другого выхода, кроме самоубийства. Даже те средства транспорта и линии коммуникаций, которые не были повреждены, оказались почти полностью парализованными из-за того, что их некому было обслуживать ввиду исчезновения большей части персонала. Тем людям, которые пытались противостоять всеобщему хаосу, приходилось полагаться исключительно на самих себя до тех пор, пока не восстановится хоть какое-то подобие порядка.
Некоторые говорили, что на Землю вторглись существа из иных миров, другие утверждали, что исчезновения - результат нападения вражеских сил. Однако это явление затронуло все страны земли без исключения.
Капитан Рейфорд Стил, летчик гражданской авиации, и его двадцатилетняя дочь Хлоя оказались среди оставшихся. Его жена и сын, которому было двенадцать лет, исчезли. Пересекая Атлантику и направляя свой "Боинг-747" к Лондону, капитан Стил сказал старшей стюардессе экипажа Хетти Дерхем, что не понимает причин случившегося. Однако ужасная правда заключалось в том, что на самом деле он очень хорошо понимал смысл этих невероятных событий. Жена Рейфорда не раз предупреждала его о том, что рано или поздно это случится. Христос должен вернуться на землю, чтобы забрать Своих людей. Остальные же, подобные Рейфорду и Хлое, будут оставлены.
После всего произошедшего Рейфорд целиком посвятил себя поискам истины, чтобы уже не упустить свой шанс, если подобное событие повторится. Он испытывал чувство вины перед Хлоей за то, что исподволь привил ей скептическое отношение к жизни, что под его влиянием она стала думать, будто ничего нельзя принимать на веру, а полагаться можно только на то, что представляется очевидным, что можно видеть и осязать.
Предпринятые поиски привели Рейфорда в церковь, которую посещала его жена. Там он узнал, что большая часть прихожан этой церкви исчезла, и нашел небольшую группу оставленных, в числе которых оказался помощник пастора. Брюс Варне, в обязанности которого входила попечительская деятельность, лишился жены и детей. Он отчетливо, по-видимому, более, чем кто-либо другой, осознавал, что жизнь его оказалась разбитой из-за слабой, неискренней веры. Будучи в прошлом одним из самых убежденных скептиков, он вдруг, в один момент, стал убежденным, непримиримым евангелистом.
Благодаря попечению Барнса и под влиянием видеокассеты, которую предусмотрительно оставил для своих прихожан исчезнувший старший пастор, сначала Рейфорд, а затем и Хлоя пришли к вере во Христа. Вместе со своим новым пастором, Брюсом Барнсом, они создали Отряд скорби - сплоченную группу, решившуюся бросить вызов силам Зла во времена скорби, которые были предсказаны в Библии.
Между тем, Камерон Уильямс (коллеги чаще всего называли его Бак <Это прозвище заключает в себе указание на важную черту характера героя Первоначально английское слово buck имело значение самца оленя, лося и других животных. Позднее оно иногда стало употребляться для обозначения пробивного человека, не всегда безусловно придерживающегося принципов морали.>, ведущий журналист престижного журнала "Глобал уикли" <Всемирные еженедельные новости.>, начал проводить свое собственное расследование этих событий. В тот момент, когда произошло восхищение <Восхищение Церкви - вознесение, взятие христиан живыми на небо Событие, которое, согласно большинству толкователей Библии произойдет непосредственно перед началом периода скорби на Земле или конца мира.>. Бак находился на борту самолета, капитаном которого был Рейфорд Стил. Уильямс получил от редактора задание попытаться разобраться в проблеме исчезновений. В ходе своих поисков он завязал знакомство с могущественной харизматической фигурой, таинственным румынским лидером Николае Карпатиу. В течение двух недель после описанных ранее событий Карпатиу приобрел власть над всем миром в качестве главы Организации Объединенных Наций, обещая объединить опустошенную землю под лозунгом всеобщего мира.
Бак познакомил Карпатиу со стюардессой Хетти Дерхем, которая вскоре стала его личным помощником. Придя под влиянием Рейфорда, Хлои и Брюса к вере во Христа, Бак почувствовал личную ответственность за Хетти и предпринимал отчаянные попытки отвлечь ее от Карпатиу.
Пониженному в должности за якобы невыполненное ответственное поручение Баку пришлось переехать из Нью-Йорка в Чикаго, где он присоединился к Рейфорду, Хлое и Брюсу как четвертый член Отряда скорби. Эти четверо решились вместе бороться и не сдаваться ни при каких обстоятельствах. Выступая как представители миллионов, пропустивших возможность встретиться с Христом, они приняли решение не терять свою вновь обретенную веру, что бы ни сулило им будущее.
Бак Уильямс был личным свидетелем преступлений Николае Карпатиу. Брюс Варне благодаря изучению Священного Писания узнал, что предстоят тяжелые времена. Шансы были таковы, что разве только один из четырех членов Отряда скорби останется в живых в течение предстоящих семи лет бедствий.
Один только Брюс отчетливо представлял себе весь ужас грядущего. Если бы это было известно остальным, возможно, они не начали бы свое рискованное предприятие с такой смелостью.

ГЛАВА 1

Подошло время перерыва. Рейфорд Стил опустил наушники на шею и полез в сумку, чтобы достать оттуда Библию жены, снова удивляясь, как быстро переменилась его жизнь. Сколько же времени он растратил понапрасну в такие свободные минуты, перелистывая множество разных газет и журналов, которым на самом деле нечего было ему сказать? После всего произошедшего только одна книга имела для него смысл.
"Боинг-747" летел на автопилоте из Балтиморы, чтобы в четыре часа пополудни совершить посадку в Чикагском аэропорту "О'Хара". Однако Ник, новый первый пилот Рейфорда, все равно напряженно смотрел вперед, как будто вел самолет вручную. "Он уже больше не хочет со мной разговаривать, - подумалось Рейфорду. - Он прекрасно понимает все, что происходит, и нарочито отворачивается от меня прежде, чем я открою рот".
- Тебя не будет раздражать, если я тут немного почитаю? - спросил Рейфорд.
Молодой человек обернулся и приспустил наушник с левого уха.
- Простите, не понял. Не могли бы вы повторить?
Рейфорд повторил, указывая на Библию. Эта книга принадлежала его жене, которую он не видел уже больше двух недель и увидит, наверное, не раньше, чем через семь лет.
- Только не рассчитывайте на то, что я стану слушать.
- Ник, я все-таки буду читать громко и отчетливо. Видишь ли, я совсем не переживаю из-за того, что ты думаешь обо мне.
- Да, сэр.
Рейфорд придвинулся к Нику и сказал еще громче:
- То, что ты обо мне думаешь, имело бы для меня колоссальное значение еще несколько недель назад, - сказал он, - но...
- Ну конечно, я все понимаю, Стил. Вы, как и множество других людей, считаете, что все дело в Иисусе. Однако меня вы на это не купите. Пожалуйста, живите иллюзиями, обманывайте себя, но меня оставьте в покое.
Рейфорд приподнял брови и пожал плечами:
- Да ты не стал бы меня уважать, если бы я не попытался сделать это ради тебя.
- Не будьте таким самоуверенным.
Когда Рейфорд уже принялся было за чтение, он заметил, что из сумки выпала газета "Чикаго трибюн".
В "Трибюн", как и во всех газетах мира, на первой полосе было помещено сообщение о том, что во время неофициального совещания в ООН перед пресс-конференцией Николае Карпатиу произошло ужасное событие, в котором совместились убийство и самоубийство. При представлении новых десяти членов расширенного Совета Безопасности недавно избранный генеральный секретарь ООН совершил ошибку: в качестве посла Великобритании им были названы сразу два человека.
По рассказам свидетелей миллиардер Джонатан Стонагал, друг и спонсор Николае Карпатиу, неожиданно обезоружил охранника, отобрал у него револьвер и выстрелил себе в голову. Пуля прошла навылет и убила вновь назначенного посла Великобритании.
Заседания ООН прервали на несколько дней. Карпатиу был подавлен трагической потерей двух ближайших друзей и надежных советников.
Каким бы необычным это ни показалось, но Рейфорд Стил был одним из тех четырех людей на Земле, которым только и было известно подлинное лицо Николае Карпатиу. Это было лицо лжеца, обладающего ярко выраженными способностями "промывать мозги" с помощью гипноза, лицо самого Антихриста. Другие люди могли подозревать, что он совсем не тот человек, за которого себя выдает, но только Рейфорд, его дочь, их пастор и их новый друг журналист Бак Уильямс знали это совершенно достоверно.
Бак был в числе семнадцати приглашенных в конференц-зал ООН. Он стал свидетелем совершенно другого события - двойного убийства. Собственными глазами Уильямс видел, как Карпатиу забрал у охранника его револьвер, заставил своего старого друга Стонагала опуститься на колени, а затем одним выстрелом убил Стонагала и британского посла.
Карпатиу хладнокровно разыграл мизансцену убийства, а когда все свидетели замерли на своих местах, охваченные ужасом, он самым спокойным, ровным голосом втолковал им то, что они якобы видели на самом деле. Этот рассказ теперь и был воспроизведен газетами. Самое страшное заключалось в том, что все поверили этому, даже Стив Планк, бывший босс Бака, а теперь пресс-секретарь Карпатиу, даже Хетти Дерхем, которая стала теперь его личным помощником. В это верили абсолютно все, кроме Бака Уильямса.

***

Два дня назад, когда Бак изложил Рейфорду свою версию происшедшего, он сначала сомневался.
- Так вы были единственным человеком в зале, которому все случившееся представилось именно таким обратом? - с сомнением спросил он журналиста
- Капитан Стил, - ответил Бак, - все находившиеся в зале видели одно и то же. Но потом Карпатиу спокойно внушил нам, будто мы видели совсем другое, и все, кроме меня, немедленно восприняли это как подлинную картину событий. Теперь даже нет свидетелей того, что я вообще там присутствовал. Карпатиу стер это из памяти всех, кто там находился. Они уверяют, что меня там не было, и это совсем не шутка.
Хлоя и Брюс Варне переглянулись, а потом снова посмотрели на Бака. Перед тем как отправиться на встречу в ООН, Бак, наконец, стал верующим человеком.
- Я абсолютно уверен, что если бы я вошел в этот зал, не имея поддержки Бога, - сказал Бак, - мое сознание также было бы перепрограммировано.
- Но теперь, когда вы раскроете миру правду...
- Сэр, меня перевели в Чикаго, поскольку мой босс убежден, будто я просто-напросто пропустил собрание.
Стив Планк спрашивал у меня, почему я не принял его приглашение. Я еще не разговаривал с Хетти, но заверяю вас: она не сможет вспомнить, что я был там.
- Самое главное, - сказал Брюс Барнс, - это какого мнения насчет содержимого вашей головы придерживается сам Карпатиу. Считает ли он, что ему удалось стереть из вашей памяти правду? Если Картапиу подозревает, что вы знаете истину, вы подвергаетесь большой опасности.
Просматривая странную статью в газете, Рейфорд обратил внимание на то, что Ник переключил управление с автопилота на ручное.
- Начинается снижение, - сказал Ник, - хотите вести самолет сами?
- Разумеется, - ответил Рейфорд.
Ник, конечно, сумел бы посадить машину, но у Рейфорда было чувство, что ответственность лежит на нем. Ведь он был капитаном и отвечал за всех этих людей - пассажиров, команду. Хотя, вообще-то, самолет может произвести посадку и по приборам, Рейфорд еще не забыл того нервного возбуждения, когда он сам управлял самолетом. Сейчас очень немногое напоминало ему о той жизни, которую он вел всего несколько недель назад. Посадка "семьсот сорок седьмого" вручную принадлежала к этим живым воспоминаниям о прошлом.

***

Бак Уильямс провел весь день в делах по обустройству. Ему нужно было приобрести машину (прежде в Манхеттене она была ему не нужна) и подыскать квартиру. Вскоре он нашел удобную недорогую квартиру с телефоном на полпути между Чикагским бюро "Глобал уикли" и "Церковью новой надежды" на Маунт-проспект. Бак старался убедить себя в том, что именно близость к церкви направляла его на поиски квартиры в западной части города, а вовсе не дочь Рейфорда Стила, Хлоя. Она была моложе на десять лет, и какой бы привлекательной ни была она для него, Бак был уверен, что Хлоя видит в нем всего лишь мудрого наставника.
Он все откладывал посещение офиса. Во всяком случае, его там ожидали не раньше понедельника. От встречи с Верной Зи Бак не ждал ничего хорошего. Когда ему было поручено подыскать замену Люсинде Вашингтон, исчезнувшей руководительнице Чикагского бюро, он сказал агрессивно настроенной Берне, что она слишком опережает события, поторопившись перебраться в кабинет своего бывшего босса. Теперь, когда Бак был понижен в должности, а Верна, напротив, получила повышение, она неожиданно стала его боссом.
Но Баку не захотелось портить выходные ожиданием неприятной встречи. К тому же он не хотел явно выказывать свое стремление тотчас повидать Хлою, так что Бак решил заехать в офис как раз перед его закрытием. Как-то поведет себя Верна? Заставит расплатиться признанного журналиста, лауреата многих премий за годы известности и славы? Или, хуже того, поразит его своей снисходительностью?
Проходя через офис, Бак ловил на себе сочувствующие взгляды и понимающие улыбки. Конечно, всем все было известно. Ему сочувствовали, были явно огорошены его промахом. Как мог Бак Уильямс пропустить собрание, которое обещало стать одним из важнейших событий в новейшей истории, даже если бы в ходе него не совершилось двойное убийство? Вместе с тем всем был известен потенциал Бака. Несомненно, многие почли бы за честь работать вместе с ним.
Ничего удивительного, что Верна снова перебралась в большой кабинет. Бак кивнул Алисе, молоденькой секретарше Верны, и осмотрелся. Кабинет выглядел так, как будто Верна проработала тут уже несколько лет. Она поменяла мебель, повесила собственные картины и декоративные тарелки. Безусловно, она уютно устроилась, чувствовалось, что ей нравилась здесь каждая мелочь.
На столе Верны были беспорядочно разбросаны груды газет, светился экран компьютера, но сама она сидела, праздно уставившись в окно. Бак вытянул голову и прокашлялся. Он уловил мимолетную улыбку на ее губах, затем она быстро приняла деловой вид.
- Камерон, - сказала она ровным голосом, - я ожидала вас не раньше понедельника.
- Учтите, - сказал он, - вы можете звать меня Баком.
- Если вы не возражаете, я буду называть вас Камерон, и...
- Не возражаю. Пожалуйста, зовите...
- Я буду называть вас Камерон, даже если бы вы возражали. Вы кого-нибудь поставили в известность о своем приходе?
- Простите?
- Вам было назначено на это время?
- Кем назначено?
- Мною лично. Как вы должны знать, у меня есть график.
- И в нем нет места для меня, так что ли?
- Так вы не обращались с просьбой о приеме?
- Если вас не затруднит, я хотел бы знать, в каком кабинете буду работать, какие поручения вы собираетесь мне давать. Такие вот вещи.
- Это все требует особого разговора, - сказала Верна. - Алиса! Посмотри, пожалуйста, найдется ли у меня в графике двадцать минут свободного времени.
- Найдется, - отозвалась Алиса. - Я была бы рада показать мистеру Уильямсу его комнатушку, пока он ждет, если вы...
- Я предпочитаю сделать это сама, Алиса. Спасибо, и закрой, пожалуйста, дверь.
Алиса с извиняющейся улыбкой прошла мимо Бака и закрыла дверь. Ему показалось, что она стрельнула в него глазками.
- Можешь звать меня Бак, - шепотом сказал он.
- Спасибо, - ответила она робко, указывая на кресло рядом.
- Мне следует ожидать здесь, чтобы увидеть патрона?
Она кивнула.
- Тут кто-то уже спрашивал вас по телефону, но свое имя она не назвала. Вообще-то, я ей сказала, что вас не следует ожидать раньше понедельника.
- А она ничего не просила мне передать?
- К сожалению.
- Так где же расположена моя комнатенка?
Алиса бросила взгляд на запертую дверь, как будто опасаясь, что Верна следит за ней. Она встала и указала на уголок без окна в самом конце ряда отсеков.
- Так это там, где стоял кофейник, когда я был здесь в последний раз?
- Он там так и стоит, - со смешком сказала Алиса.
Неожиданно включился интерком <Телефон двусторонней оперативной связи в служебных помещениях.>. "Вы там, двое, не могли бы говорить шепотом, если вам так уж приспичило разговаривать".
- Ах, извините! - сказала Алиса и закатила глаза.
- Пойду-ка я осмотрюсь, - шепотом сказал Бак, вставая.
- Пожалуйста, не делайте этого, - сказала Алиса, - а то у меня будут неприятности, сами знаете от кого.
Бак покачал головой и снова сел. Он задумался о том, где ему прежде довелось побывать, с кем повстречаться, об опасностях, с которыми ему приходилось сталкиваться в своей жизни. А теперь он был вынужден разговаривать с секретаршей шепотом, чтобы уберечь ее от взбучки надутого босса, которая, несмотря на все свои старания, так и осталась на дне мусорной корзины.
Бак вздохнул. По крайней мере, в Чикаго рядом с ним были его единственные друзья, которым он был действительно дорог и близок.

***

Расположение духа у Рейфорда Стила, несмотря на то, что они с Хлоей обрели веру, так и не выровнялось. Он испытывал сильные перепады настроения. Пока он шел широкими шагами по полю аэродрома "О'Хара", сопровождаемый неуважительным молчанием Ника, на сердце у него стало тяжело. Как же мог он потерять Айрин и Рейми! У Рейфорда не было ни малейших сомнений в том, что они на небесах, и там оплакивают его. После исчезновений мир изменился так решительно, что никто из его знакомых так и не смог вновь обрести душевное равновесие. Он был рад, что Брюс стал его учителем, а Хлоя, да теперь еще и Бак, объединились с ним в выполнении общей миссии. Однако иногда мысли о будущем подавляли его.
Может быть поэтому он испытал чувство облегчения, увидев в конце коридора улыбающееся лицо Хлои. За два десятилетия своих полетов он привык к тому, чтобы проходить мимо пассажиров, которых встречали в терминале. Большинство пилотов деловито высаживались из самолета и отправлялись домой в одиночестве.
Теперь Хлоя и Рейфорд понимали друг друга лучше, чем когда-либо. Они быстро становились не просто друзьями, но по-настоящему близкими людьми. И если иногда они в чем-то не соглашались друг с другом, их тесно связывали общее горе, новая вера и товарищи, с которыми они создали Отряд скорби.
Рейфорд обнял дочь.
- Что-нибудь случилось?
- Нет. Но тебя хочет видеть Брюс. Сегодня вечером он срочно собирает нашу группу. Я не знаю, в чем дело, но он очень хотел бы, чтобы мы попытались привести с собой Бака.
- Как ты сюда добралась?
- На такси. Я знаю, что твоя машина здесь.
- А где может быть Бак?
- Он собирался сегодня искать машину и квартиру, так что он может быть где угодно.
- Ты звонила в офис "Умом"?
- Я днем разговаривала с Алисой, секретарем. Там его ждут не раньше понедельника. Но мы можем попробовать снова позвонить из машины. Я думаю, это лучше сделать тебе, а не мне.
Рейфорд сдержал улыбку.

***

Алиса сидела, наклонившись над столом, навострив уши, вытаращив на Бака глаза и пытаясь громко не смеяться, пока он шепотом развлекал ее своими остротами. Он строил предположения, сколько человек из роскошного манхеттенского офиса может поместиться в комнатенке, которую он теперь должен делить с общественным кофейником. Зазвонил телефон. Бак мог слышать разговор по громкоговорящему телефону. Он узнал голос звонившего.
- Алиса, Бак Уильямс еще у вас?
- Да, здесь.
- Позовите его, пожалуйста.
Это был звонок Рейфорда Стила из машины.
- В семь тридцать сегодня? - переспросил Бак. - Конечно, я буду. А в чем дело? Передайте ей привет! Буду рад видеть вас обоих сегодня в церкви.
Он уже вешал трубку, когда из дверей вышла Верна и хмуро посмотрела на него.
- В чем дело? - спросил он.
- Скоро у вас будет свой телефон, - ответила она. - Заходите.
Когда он сел, Верна любезно проинформировала его, что у него больше не будет заграничных командировок, статей на первой полосе и ярких заголовков в "Глобал уикли".
- Наше Чикагское бюро играет в журнале важную, но вместе с тем ограниченную роль, - сказала она. - Мы всего лишь интерпретируем национальные и международные новости, учитывая местную специфику, и направляем в Нью-Йорк наши собственные материалы.
Бак остолбенел.
- Значит, мне поручают следить за курсом акций на Чикагской фондовой бирже?
- Не смешите меня, Камерон. Этого вам никогда не поручат. Вам будут еженедельно даваться те поручения, которые мы будем считать необходимыми. Вашу работу будет контролировать ведущий редактор и я, мы будем оценивать ее значение и уровень, и решать, стоит ли отправлять материалы в Нью-Йорк. Бак вздохнул.
- Я никогда не спрашивал большого босса, чем буду заниматься в перспективе. Я не думаю, что вам это неизвестно.
- Все ваши контакты со Стентоном Бейли также будут проходить только через меня. Вы понимаете это?
- Вы спрашиваете меня о том, понял ли я смысл ваших слов, или о том, согласен ли я с этим?
- Ни то, ни другое. Я спрашиваю, будете ли мне вы подчиняться?
- Едва ли, - ответил Бак, чувствуя, как у него покраснела шея и участился пульс.
Ему не хотелось вступать в перепалку с Верной, но вместе с тем у него не было ни малейшего желания быть под каблуком у женщины, которая не имела никакого отношения к журналистике, не говоря уже о том, что она заняла место Люсинды Вашингтон.
- Я сообщу об этом мистеру Бейли, - изрекла она. - Вы должны понимать, что у меня имеется достаточно средств, чтобы поставить на место недисциплинированного служащего.
- Понимаю. Почему бы вам не позвонить ему прямо сейчас?
- Зачем?
- Чтобы выяснить, что я собираюсь делать. Вы знаете не хуже меня, что мое понижение и перемещение - это расточительство моих связей и моего опыта.
- Мне кажется, вы хотели сказать - вашего таланта?
- Можете думать все, что угодно. Но до того, как вы решили сделать из меня мальчика на побегушках, я столько дней посвятил обзорной статье о теориях исчезновений... Ах, к чему я вам все это говорю.
- Во-первых, я ваш босс, а во-вторых, сотрудники Чикагского бюро не пишут статьи на первую полосу.
- Даже тот журналист, который уже написал их великое множество? Рискните позвонить Бейли. При последней встрече он выразил убеждение, что моя статья получит премию.
- Да? Когда я последний раз беседовала с ним, он сказал, что больше не разговаривает с вами.
- Это было недоразумение.
- Это ложь. Вы утверждали, что были в определенном месте, а все кто был там, заявляют, что вас там не было. Я уволю вас.
- Бели вы вправе уволить меня, я ухожу.
- Вы хотите уйти?
- Я уже сказал вам, Верна, чего я хочу. Я хочу...
- Я рассчитываю на то, что все мои подчиненные называют меня мисс Зи.
- У вас здесь нет подчиненных, - возразил Бак, - вы не...
- Вы подошли к опасной черте, Камерон!
- А вы не боитесь того, что "мисс Зи" звучит, как "мисси" <Презрительное обращение к молодой девушке.>?
Она поднялась.
- Следуйте за мной.
Разъяренная, демонстративно топая сапогами, она прошла мимо него из кабинета по длинному коридору. Бак задержался у стола Алисы.
- Спасибо за все, Алиса, - быстро проговорил он. - У Меня куча вещей, которые я отправил сюда, и мне понадобится ваша помощь, чтобы переправить их на мою новую квартиру.
Алиса кивнула, но улыбка застыла у нее на губах, когда Верна прокричала из коридора.
- Скорее, Камерон!

1 Следующая страница


Отряд скорби 2

Бак не торопясь повернулся.
- Я потом подойду к вам, Алиса.
Бак шел нарочито медленно, дразня Верну. Он заметил, что люди в своих клетушках делали вид, что ничего не замечают, давясь от смеха.
Верна дошла до угла, где пили кофе, показала на маленький столик с телефоном и картотечный шкаф. Бак фыркнул.
- Через пару недель вы получите компьютер, - добавила она.
- Пусть его установят в моей квартире.
- Нет, этот вопрос я даже обсуждать не стану.
- Нет, Верна, единственное, что тут не вызывает вопросов, так это то, что сейчас вы пытаетесь одним махом выплеснуть на меня все накопившееся в вас неизвестно откуда раздражение. Вы прекрасно понимаете, что любой мало-мальски уважающий себя человек не согласится работать на таких условиях. Раз я вынужден работать, находясь в Чикаго, я буду работать дома, располагая компьютером, модемом и факсом. Так что если вы все-таки хотите когда-нибудь увидеть меня в этом помещении, немедленно звоните Стентону Бейли.
Верна явно не собиралась двигаться с места, так что Бак повернулся и пошел к кабинету. Ей пришлось последовать за ним. Он прошел мимо потрясенной Алисы, подошел к столу Верны и остановился, ожидая, пока она догонит его.
- Так кто из нас будет звонить - вы или я? - спросил он.

***

Придя домой, Рейфорд и Хлоя неожиданно обнаружили на автоответчике сообщение от начальника Рейфорда:
"Позвони мне как только получишь это сообщение!"
Еще не переодев форменную одежду, с фуражкой под мышкой, Рейфорд набрал знакомый номер.
- В чем дело, Эрл?
- Спасибо, Рей, что сразу ответил. Мы ведь с тобой много прошли вместе.
- Достаточно много, чтобы сразу перейти к делу. Так что такого я натворил?
- Я звоню тебе неофициально - ладно? Это не выговор, не предупреждение или что-то в этом роде, просто дружеский совет.
- Ну, ладно-ладно, пусть дружеский. Ну что, можно мне сесть?
- Да нет, просто мне нужно сказать тебе, дружище, чтобы ты больше не занимался прозелитизмом на работе.
- Чем это?
- Ну, разговорами о Боге.
- Эрл, я ничего не говорю, если кто-то возражает, и ты знаешь, что это никак не сказывается на работе. Кстати, как ты думаешь, какова причина исчезновений?
- Мы всегда были с тобой откровенны, Рей. Ники Эдварде собирается подавать на тебя жалобу. Я хочу иметь возможность сказать, что мы с тобой уже обо всем поговорили, и ты обещал больше так не делать.
- Написать на меня? Я что, нарушил какое-то правило? Не правильно выполнил какую-то операцию? Совершил преступление?
- Я не знаю, как он собирается это назвать, но я тебя предупредил, ладно?
- Мне показалось, ты сказал, что это неофициально.
- Да, пока неофициально. А ты хочешь, чтобы стало Официально? Ты ведь не хочешь, чтобы завтра я вызвал тебя, ты бы написал объяснительную записку или что-то в таком духе? Или же я спокойно все улажу и скажу им, что это было недоразумение, что ты все понял и больше это не повторится.
Рейфорд молчал.
- Послушай, Рей, это не пустяки. Мне не хотелось бы, чтобы ты так об этом думал.
- Эрл, я подумаю над всем этим. Я ценю твой совет, но пока не готов идти на какие-либо уступки.
- Ты сделаешь это не для меня, Рей.
- Я делаю так не для тебя, Эрл, я делаю так для себя.
- Да, но мне-то придется искать запасного пилота, сертифицированного на сорок седьмой и пятьдесят седьмой.
- Это уже звучит серьезно! Так что, я могу потерять работу?
- Да, можешь.
- И все равно мне нужно подумать.
- Не делай себе хуже, Рей. Послушай, если ты будешь вести себя благоразумно, а мы спустим это дело на тормозах, вскоре ты будешь сертифицирован на семьсот пятьдесят седьмой. Скоро - через месяц или около того должно поступить полдюжины новых самолетов. Они будут летать отсюда. Ты можешь попасть в этот список. Ты знаешь, зарплата намного больше.
- Теперь это меня вообще не волнует, Эрл.
- Я знаю.
- Но идея летать на семьсот пятьдесят седьмом привлекательна. Я приеду к тебе.
- Не заставляй меня долго ждать, Рей.

***

- Я попробую позвонить мистеру Бейли, - сказала Верна, - но вы отдаете себе отчет, что в Нью-Йорке уже совсем поздно?
- Он всегда на месте, как вам известно. Набирайте его прямой круглосуточный телефон.
- У меня его нет.
- Я вам его дам. Возможно, как раз сейчас он дает интервью о моем смещении.
- Я позвоню ему, Камерон, и даже дам вам возможность поговорить с ним, но первой говорить с ним буду я. Я оставляю за собой право рассказать ему о вашем недисциплинированном и неуважительном поведении. Пожалуйста, подождите в приемной.
Алиса собирала свои вещи, готовая уходить, когда на пороге появился Бак с озорным выражением лица. Сотрудники уже покидали офис, направляясь к местам парковок и к поезду.
- Вы все слышали? - спросил Бак шепотом.
- Я слышала все, - прошептала она одними губами. - Вы знаете эти новые переговорные устройства, когда не нужно дожидаться, чтобы собеседник перестал говорить?
Он кивнул.
- К тому же, говорящие не знают, что их подслушивают. Вы отжимаете кнопку вроде этой, и можете слушать разговор, причем незаметно. Классно?
В переговорном устройстве на столе послышался звонок телефона в Нью-Йорке.
- Стентон. Кто это?
- Извините, сэр, что я беспокою вас в такое время...
- Но если уж вы позвонили, значит у вас что-то южное. Так кто это?
- Верна Зи из Чикаго.
- Ну что, Верна, что-то случилось?
- У меня тут тяжелая ситуация. Камерон Уильямс.
- Да, я собирался вам сказать, чтобы вы держались от него подальше. Сейчас он занимается двумя большими статьями для меня. У вас есть удобный кабинет, где он мог бы устроиться? Или пусть он работает у себя на явартнре.
- У нас есть для него место, сэр, но он вел себя по отношению ко мне грубо и недисциплинированно и...
- Послушайте, Верна, не переживайте из-за Уильямса. Ему надо сменить обстановку из-за одного дела, о котором я вам не буду рассказывать. Но зарубите себе на яосу, что он по-прежнему наша звезда и он будет заниматься тем же, чем занимался до сих пор. Теперь у него меньше денег и не такое престижное звание. Ему пока не следует работать в Нью-Йорке, но задания он будет иолучать отсюда. Так что вам нечего о нем беспокоить-ся, ладно? Вообще-то, я думаю, будет лучше и для вас Л для него, если он не будет работать у вас в офисе.
- Но сэр...
- Что еще, Верна?
- Да. Лучше бы вы мне все это сказали заранее. Мне нужна ваша поддержка. Он вел себя со мной недостойным образом и...
- Что вы имеете в виду? Он что, приставал к вам? Делал вам пассы?
Бак и Алиса зажали руками рты, чтобы не разразиться смехом.
- Нет, сэр, но он объявил, что не собирается быть игам подчиненным.
- Извините, Верна, но он действительно не ваш подчиненный. Я не намерен растрачивать способности Уильямса на региональные проблемы. Конечно, это не значит, что я не ценю тот материал, который вы оттуда присылаете.
- Но сэр...
- Простите, Верна, ну что еще? Я неясно выразился? Или есть еще какие-то проблемы? Скажите ему, чтобы он заказал всю нужную ему аппаратуру, отнесите это на счет Чикагского бюро, но работает он непосредственно на нас. Поняли?
- Но не должен ли он изви...
- Верна, неужели вы всерьез считаете, что я должен улаживать личностный конфликт за тысячу миль? Если вы не можете там справиться с работой...
- Нет, могу, сэр, я справлюсь... Благодарю вас, сэр, извините, что побеспокоила... Интерком звякнул.
- Алиса, пошлите его ко мне.
- Да, мэм. И можно я...
- Да, вы можете идти.
Бак чувствовал, что Алиса нарочно собирает свои вещи не торопясь, чтобы слышать продолжение беседы. Он вошел в кабинет с таким видом, будто рассчитывал на телефонный разговор со Стентоном Бейли.
- Ему не о чем говорить с вами. Он дал мне понять, будто не рассчитывает на то, что я положу конец вашим выходкам. Я вменяю вам в обязанность работать у себя дома.
Баку хотелось сказать, что он и впредь будет стараться избегать тех ловушек, которые она будет расставлять для него, но он уже и так чувствовал неловкость из-за того, что подслушал разговор. Это было что-то новое для него - чувство вины.
- Постараюсь не сталкиваться с вами.
- Я сумею это оценить.
Когда он дошел до стоянки машин, его ждала Алиса.
- Это было потрясающе! - сказала она.
- Вам должно быть неловко, - улыбнулся он широкой улыбкой.
- Но вы тоже подслушивали.
- Да, было дело, малыш.
- Я опаздываю на шестичасовой поезд, - сказала она, - но дело того стоило.
- Может быть, я вас подброшу? Скажите, куда. Алиса подождала, пока он открывал двери машины.
- Прекрасная машина.
- Новая марка, - отозвался он. Именно так он себя и чувствовал.

***

Рейфорд и Хлоя приехали к церкви рано. Там уже был Брюс, который приканчивал самостоятельно приготовленный сандвич. Сегодня пастор выглядел старше своих тридцати. Поздоровавшись с пришедшими, он вонзил металлические заушники очков в свои локоны и откинулся назад в скрипучем кресле.
- Вы сумели связаться с Баком? - спросил Брюс.
- Он обещал приехать, - ответил Рейфорд, - но что за поспешность?
- Вы слышали сегодня новости?
- Вроде бы, да. А что? Разве было что-то серьезное?
- Да, мне так кажется. Но подождем Бака.
- Ну, тогда я пока расскажу о своих неприятностях, - сказал Рейфорд.
Когда он кончил свой рассказ, Брюс улыбался:
- Поклянись, что больше в твоем личном деле никогда такого не появится.
Рейфорд покачал головой и сменил тему.
- Странно, что Бак стал членом нашего узкого кружка, особенно учитывая, что мы его совсем не знаем.
- Мы все новички в этом деле, разве не так? - ответила Хлоя.
- Правильно.
Брюс посмотрел назад и улыбнулся. Обернувшись, Рейфорд и Хлоя увидели в дверях Бака.

ГЛАВА 2

Бак не знал, как ему ответить на теплое приветствие Рейфорда Стила. Он высоко ценил теплоту и открытость своих новых друзей, но все же еще испытывал какое-то чувство неловкости и держался чуть отчужденно. С этим чувством у него было связано острое ощущение внутреннего дискомфорта. Чему же будет посвящена эта встреча? Ведь было принято решение, что Отряд скорби будет собираться регулярно, через определенные промежутки времени, так что уже сам факт экстренного созыва говорил, что за этим стоит что-то очень важное.
Поздоровавшись, Хлоя выжидательным взглядом посмотрела на него, но не обняла, как Стил и Брюс Варне. Было очевидно, что вина за ее сдержанность лежала на нем. Они еще мало знали друг друга, но их явно связывала симпатия. Они уже выказали по отношению друг к другу достаточно знаков внимания, чтобы началось их сближение. Глядя на Хлою, Бак признался себе, что его тянет к ней. И все же им следовало проявлять осторожность. Они были еще новичками в вопросах веры. Они только начали постигать, что сулит им будущее. Только идиот может позволить себе думать о серьезных отношениях в подобное время.
А может быть, он как раз и был таким идиотом? Сколько времени ему понадобилось, чтобы начать познавать Христа, притом, что он был блестящим студентом, журналистом международного класса и по праву считался интеллектуалом.
А что происходит с ним сейчас? Ему стало стыдно, когда он подслушивал, как его боссы говорили о нем по телефону. Раньше он никогда не испытывал угрызений из-за того, что подслушивал чужие разговоры. Разнообразных трюков, интриг и способов беззастенчивого вранья, к которым он прибегал, чтобы получить нужную информацию, хватило бы на целую книгу. Может ли он быть по-прежнему хорошим журналистом теперь, когда Бог вошел в его душу, и он стал чувствовать укоры совести даже в мелочах?

***

Рейфорд ощущал и неуверенность Бака, и колебания Хлои. Но больше всего его поразило почти мгновенное изменение в выражении лица Брюса. Брюс улыбался, когда Рейфорд рассказывал о своих неприятностях по работе, он улыбнулся при появлении Бака, и вдруг, совершенно неожиданно, его лицо омрачилось, улыбка исчезла. Ему явно стало трудно держать себя в руках.
Рейфорду такая чувствительность была в новинку. До исчезновения жены и сына годами он вообще не плакал, считая сентиментальность слабостью, которая не к лицу мужчине. Но после того как начались исчезновения, он видел множество плачущих мужчин. Рейфорд уже убедился, что это глобальное явление было восхищением Церкви Христовой, но для оставленных оно стало катастрофой.
Даже для них с Хлоей, которые, благодаря этим событиям, стали верующими людьми, ужас утраты близких был настоящей мукой. Случались дни, когда Рейфорд так сильно чувствовал горе и одиночество из-за потери жены и сына, что задавал себе вопрос, в состоянии ли он жить дальше. Как же он мог быть таким слепым? Как муж и отец Рейфорд оказался полным банкротом!
Брюс был мудрым советником. Он тоже потерял жену и детей, но на нем, в отличие от других людей, лежала еще обязанность приготовиться к приходу Христа. При поддержке Брюса и благодаря помощи находящихся в этой комнате друзей Рейфорд почувствовал, что еще в состоянии жить. Он даже настроился на большее, чем просто выживание. Он начинал верить, что он
- и все они должны действовать, хотя бы и с риском для жизни.
Все сомнения и колебания капитана улетучились, когда Брюс Варне, наконец, заговорил. Молодой пастор сжал губы, чтобы они не дрожали, глаза его блестели.
- Я должен сказать вам, - начал он, наклонившись вперед и собравшись с духом, - что в последние дни я все время смотрел передачи Си-эн-эн. Рейфорд, вы сказали мне, что не слышали последних новостей. А вы, Хлоя?
Она отрицательно покачала головой.
- Но вы-то, Бак, узнаете обо всех заявления Карпатиу, как только их оглашают?
- Только не сегодня, - ответил Бак. - Сегодня я добрался до офиса только к концу дня и совсем ничего не слышал.
Брюс снова нахмурился, на лице появилась извиняющаяся улыбка.
- Пока это не самые тревожные новости, - сказал Брюс. - Но я чувствую огромную ответственность за всех вас. Конечно, я руковожу этой церковью, но это такая малость по сравнению с моими исследованиями пророчеств. Дни и ночи я провожу в сосредоточенном изучении Библии и комментариев к ней. Я чувствую, что Бог призывает меня послужить Ему...
- Бог призывает послужить? - эхом отозвался Рейфорд.
Неожиданно для всех Брюс разразился слезами. Хлоя перегнулась через стол и взяла его руку в свои, Рейфорд и Бак дружески похлопали его по плечу.
- Это так тяжело, - произнес Брюс, с трудом подыскивая нужные слова. - Я хочу сказать, что дело не во мне, а в вас, во всех тех, кто приходит в церковь. Все мы травмированы. Все утратили истину. Все - потерянные люди.
- Но теперь-то мы обрели ее, - сказала Хлоя, - и Бог использовал для этого вас.
- Да, но меня переполняют противоречивые чувства, так что я совершенно не представляю, что буду переживать в следующую минуту, - продолжал Брюс. - У меня большой холодный дом. В нем так пусто и одиноко, что частенько я даже не прихожу туда на ночлег. Иногда я так долго и напряженно работаю, что тут же, на месте, и засыпаю, и прихожу домой только для того, чтобы принять душ, сменить белье и снова вернуться сюда.
Рейфорд огляделся по сторонам. Он чувствовал себя неловко. Если бы такой оборот принял разговор с кем-либо из его товарищей по работе, он тотчас предложил бы ему сменить тему, обратиться к тому, из-за чего собственно и собрались. Но Брюс был человеком особого сорта. Он всегда общался с людьми в своей собственной манере, как и когда находил это возможным или нужным.
Брюс всех задел за живое. Они расслабились, откинулись на спинки стульев. Когда пастор заговорил снова, голос у него все еще был хриплый:
- Я чувствую, что на меня возложено тяжкое бремя. Одна из моих прошлых ошибок состояла в том, что я не читал Библию ежедневно. Я был так называемым освобожденным христианским служителем и производил на всех впечатление глубоко верующего человека, но не придавал серьезного значения изучению Библии. Теперь мне этого очень не хватает.

***

Наконец-то у Бака появилась возможность разобраться в самом себе. Он очень хотел понять все то, что Бог пытался внушить ему в течение многих лет. И это, помимо Хлои, было еще одной причиной, по которой он не стал возражать против перевода в Чикаго. Он захотел стать прихожанином этой церкви, захотел слушать, как Брюс изъясняет Библию, захотел приходить сюда всякий раз, когда двери были открыты. Он хотел погрузиться в прозрения и уроки Брюса в качестве члена этой небольшой группы. Конечно, у него была своя работа, он писал большие статьи, но высшей целью ему стало теперь представляться научиться слушать и понимать Бога. Все остальное - лишь средства для этой цели.
Брюс огляделся по сторонам.
- Теперь я понимаю, что люди имели в виду, когда говорили, что испытывают наслаждение, проникаясь словами Священного Писания. Иногда я сижу, буквально впитывая их, часами: перестаю замечать время, забываю про еду, плачу и молюсь. Иногда сползаю со своего кресла и становлюсь на колени, моля Бога, чтобы Он просветил меня. Но самое потрясающее, что Он и вправду делает это.
Бак заметил, что Рейфорд и Хлоя согласно кивают. Для него это было внове в большей степени, чем для них, но и он ощутил такую же жажду Священного Слова. Но к чему же клонит Брюс? Не собирается ли он сказать, что Бог открыл ему нечто? Брюс сделал глубокий вздох и встал, затем он подошел к краю стола и сел на него, возвышаясь над остальными.
- Мне нужны ваши молитвы, - сказал он. - Бог открывает мне истины, которые трудно держать в себе. Но если я буду высказывать их публично, то буду осмеян и, может быть, подвергнусь опасности.
- Разумеется, мы будем молиться, - сказал Рейфорд, - но какое отношение это имеет к сегодняшним новостям?
- Все это имеет самое прямое отношение к ним, Рейфорд.
Брюс покачал головой.
- Разве вы сами не видите? Мы знаем, что Николае Карпатиу - Антихрист. Допустим даже, что рассказ Бака о сверхъестественной гипнотической силе Карпатиу и убийстве двух человек - нелепость. Но даже в этом случае он полностью соответствует описаниям этой зловещей фигуры пророками: он лгун, он умеет очаровывать людей, к нему стекаются толпы. Он жаждет власти, хотя кажется, что все это происходит помимо его воли. Наконец, выдвигает идею единого мирового правительства, единой мировой валюты, договора с Израилем и переноса ООН в Вавилон. Уже одного этого достаточно, чтобы убедиться, что он и есть Антихрист. Есть ли хоть малейшие шансы, что человек добьется всех этих целей, не будучи им?
- Мы знали, что дело идет к этому, - сказал Бак, - но выступил ли он со всем этим публично?
- Да, сегодня он сделал это. Бак присвистнул.
- И что же конкретно сказал Карпатиу?
- С заявлением выступил его пресс-секретарь, ваш бывший босс, как его фамилия?
- Планк.
- Да, Стив Планк. Он выступил на пресс-конференции с сообщением, что Карпатиу не будет показываться на людях в течение нескольких дней, потому что проводит стратегические совещания на самом высоком уровне.
- Он сказал, чему посвящаются эти совещания?

Предыдущая страница 2 Следующая страница


3 Тим Ла Хэй, Джерри Б. Дженкинс

- Он сказал, что Карпатиу, не стремясь к лидерству, чувствует себя тем не менее обязанным сделать быстрые шаги к утверждению мира на земле. Он отдал приказ специальным подразделениям провести разоружение всех стран мира и доложить ему о выполнении. Он сосредотачивает десять процентов не уничтоженного оружия в Вавилоне, который уже переименован в Новый Вавилон. На Международное финансовое сообщество, представители которого уже собрались в Нью-Йорке, возложена ответственность за введение единой мировой валюты.
- Я никогда не верил в возможность этого, - нахмурился Бак. - Хотя один мой друг давно говорил об этом.
- Но и это еще не все, - продолжал Брюс. - Можете ли вы считать случайным совпадением, что, когда Карпатиу приехал на прошлой неделе в Нью-Йорк, там уже находились лидеры основных мировых религий? Чем еще это может быть, как не исполнением пророчеств? Карпатиу призывает их объединиться, проявив максимум терпимости и уважения к тем убеждениям, которых они не разделяют.
- Общая вера? - не удержалась от вопроса Хлоя. - Да некоторые из этих религий так далеки друг от друга, что они никогда не смогут договориться.
- Но они уже договариваются, - сообщил Брюс. - Карпатиу явно добивается успеха. Я не знаю, что он там им предложил, но к концу недели ожидается, что религиозные деятели сделают важные заявления. Я предполагаю, что скоро мы услышим о единой всемирной религии.
- Но кто же пойдет на это?
- Священное Писание указывает, что многие.
У Рейфорда голова пошла кругом. С тех пор как начались исчезновения, ему трудно было на чем-либо сосредоточиться. Временами капитану казалось, что он видит безумный кошмар, который должен закончиться с пробуждением, и тогда сможет измениться и он сам. Не подобен ли он Скруджу <Скрудж - литературный персонаж в "Рождественских рассказах" Диккенса скряга, грубый, жестокий человек.>, которому нужно было увидеть такой вот ужасный сон, чтобы понять, какой он грубый, жестокий человек? Или Джоржу Бейли, персонажу из книги Джимми Стюарта "Жизнь прекрасна", все желания которого исполнялись, но потом ему приходилось жалеть об этом.
Рейфорд был знаком с двумя людьми - Баком и Хетти - которым довелось лично общаться с Антихристом. Проникаясь этой идеей во всей ее невероятной значимости, капитан содрогался от ужаса. Космическая битва между Богом и сатаной вторглась в его личную жизнь: из недоверчивого циника, нерадивого отца, неверного мужа с постреливающими по сторонам глазами он стал убежденным приверженцем Христа.
- Брюс, почему вы считаете, что новости, о которых вы нам сегодня рассказали, имеют такое большое значение? - спросил Рейфорд. - Я думаю, что никто из нас не сомневался в правдивости рассказа Бака и давно уже не терзается вопросом, не Антихрист ли Карпатиу.
- Не знаю, Рейфорд. Брюс снова сел.
- Чем ближе я становлюсь к Богу, чем глубже постигаю Библию, тем более тяжким становится бремя на моих плечах. Люди должны узнать, что их обманывают. Я чувствую потребность проповедовать Христа повсюду, а не только здесь. Да, эта церковь полна повергнутых в ужас людей, которые жаждут приобщиться к Богу, и мы стараемся помочь им в их нуждах. Но грядут еще более тревожные времена. Самое сильное впечатление произвело на меня сообщение о том, что очередными крупными проблемами станет для Карпатиу то, что он именует "пониманием", которое должно быть достигнуто между глобальным сообществом и Израилем, а также то, что он называет специальной договоренностью между ООН и Соединенными Штатами.
Бак выпрямился.
- Что вы имеете в виду?
- Я ничего не могу сказать по поводу того, что сейчас представляют собой Соединенные Штаты, поскольку в своих исследованиях так и не сумел понять, какую роль предназначено играть Америке в этот период истории. Но мы знаем, чем обернется соглашение с Израилем. Я не знаю, в какой форме оно будет заключено, какое преимущество получит Святая земля, но очевидно это и будет семилетний договор.
Хлоя подняла голову:
- Тогда это означает начало семилетнего периода скорби!
- Вот именно, - Брюс посмотрел на собравшихся. - Если в заявлении Карпатиу будут содержаться обещания гарантий для Израиля в течение ближайших семи лет, это станет действительным началом периода скорби.
Бак делал для себя заметки.
- Таким образом, семилетний период следует отсчитывать не от дней исчезновения, не от восхищения.
- Да, это так, - ответил Брюс. - Я еще надеюсь, что что-то может отсрочить договор с Израилем. Ничто в Писании не указывает на то, что это должно произойти прямо сейчас, но если это случится, отсчет времени начнется.
- Но ведь тем самым начнется также и отсчет времени установления Царства Христова на земле, не так ли? - спросил Бак.
Рейфорда поразило, как быстро ориентируется Бак.
Брюс кивнул.
- Верно. Именно по этой причине мы и собрались. Я Должен вам кое-что сказать. Я собираюсь ввести двухчасовые собрания здесь, в этом зале, специально для вас.
Они будут проходить каждый вечер с понедельника по пятницу от восьми до десяти.
- Но у меня будет много разъездов, - сказал Бак.
- У меня тоже, - добавил Рейфорд. Брюс поднял руку.
- Я не могу обязать вас приходить на каждую встречу, но прошу делать это каждый раз, когда вы будете в городе. В наших исследованиях мы попытаемся сформулировать то, что Бог открыл мне в Священном Писании. Некоторые из вас уже слышали, что я рассказывал об этом. Но если договор с Израилем будет заключен в течение ближайших нескольких дней, мы не должны терять времени. Мы должны будем основывать новые церкви, создавать новые группы верующих. Я хочу отправиться в Израиль и поговорить там с теми двумя, которые свидетельствовали у Стены Плача. Библия говорит о ста сорока четырех тысячах евреев, которые поднимутся в это время и станут действовать по всему миру. Это будет величайшая духовная жатва, миллионы и миллионы людей придут к Христу.
- Фантастические перспективы, - загорелась Хлоя. - Нам следует преисполниться энтузиазмом.
- Я уже в нетерпении, - согласился Брюс. - Но имейте в виду, что у нас не будет времени ни для веселья, ни для отдыха. Помните, о чем говорят семь запечатанных судов Откровения <Видение апостолом Иоанном, автором книги Откровения, запечатанного семью печатями свитка с описанием сокровенных судеб Церкви и всего человечества в конечный период истории. Снятие каждой из печатей знаменует начало одного из Божьих судов..>?
Она кивнула.
- Если я прав, то все начнется немедленно. Сначала будет восемнадцатимесячный период мира, но уже через три месяца остальные из запечатанных прежде судов обрушатся на Землю. Будет истреблена четверть населения планеты. Не хочу быть сентиментальным, но посмотрите в глаза ваших друзей в этом помещении и подумайте, что это значит лично для вас.
Рейфорд не стал оглядываться. Он знал, что здесь находятся трое самых близких для него людей. Может случиться, что меньше чем через два года он потеряет еще одного любимого человека.
Бак закрыл свой блокнот. Ему не хотелось вносить туда запись о том, что кого-то из присутствующих здесь, в этом помещении, вскоре унесет смерть. Уильямсу припомнилось, как в день начала занятий в колледже профессор попросил их оглядеться по сторонам, а потом сказал:
- Учтите, через год вы не увидите здесь и трети присутствующих.
По сравнению со сказанным теперь здесь то была просто милая шутка.
- Но мы ведь не собираемся просто выживать, - сказал Бак, - мы хотим действовать.
- Да, - ответил Брюс. - Просто я уже загодя испытываю скорбь. Нас ждет долгая, трудная дорога. Нам придется много работать, и мы должны заранее планировать свои действия.
- Я-то думала снова поступать в колледж, - задумчиво произнесла Хлоя. - Конечно, не в Стэнфорд, а где-нибудь поближе. Есть ли какие-нибудь возражения против этого?
- Вы можете поступить в колледж прямо здесь, - ответил Брюс, - каждый вечер в восемь. Есть еще кое-что.
- Я так и думал, - отозвался Бак.
- Я считаю, что нам нужно убежище.
- Убежище? - спросила Хлоя.
- Подземное сооружение, - ответил Брюс. - Мы можем, не вызывая никаких подозрений, соорудить его в мирный период. Когда наступит судное время, мы уже не сможем достать ничего нужного.
- Что вы имеете в виду? - спросил Бак.
- Я говорю о землеройной машине, чтобы вырыть нишу для помещения, где мы могли бы спрятаться. Придут война, голод, мор и смерть.
Рейфорд поднял руку.
- Но я - то думал, что мы не собираемся поджимать хвост и прятаться.
- Никто и не думает делать этого, - ответил Брюс. - Но если мы не будем планировать все заранее, если у нас не будет места для временного отступления, для перегруппировки, для того, чтобы скрыться от радиации или эпидемии, мы бессмысленно умрем просто для того, чтобы доказать, какими мы были храбрецами.
На Бака произвело впечатление, что у пастора есть вполне реальный план. Брюс добавил, что он уже заказал большую цистерну для воды. В течение долгого времени она будет располагаться на краю стоянки для машин, и люди будут считать, что это какое-то хранилище. Затем при помощи экскаватора выроют яму, куда ее можно будет поместить.
Тем временем они вчетвером подготовят стены, проведут электричество и водопровод, чтобы получилось настоящее убежище. В определенный момент Брюс увезет цистерну. Люди подумают, что это была емкость неподходящего размера или с дефектами. А те, кто не увидит, как увозят цистерну, будут считать, что ее врыли в землю. Подземное убежище соединят с церковью потайным ходом, но пока в этом не возникнет необходимости, пользоваться им не начнут, а все собрания будут проходить в комнате Брюса.
Это вечернее собрание окончилось молитвой. Трое новообращенных молились за Брюса и возложенное на него бремя руководства.
Бак посоветовал Брюсу отправиться домой и поспать. На выходе Камерон повернулся к Хлое.
- Я хотел было показать вам мой новый автомобиль, но теперь мне это уже не кажется таким важным.
- Я понимаю, что вы имеете в виду, - улыбнулась она, - он выглядит великолепно. Не хотите ли поужинать с нами?
- Спасибо, я не голоден. Я собирался отправиться на мою новую квартиру.
- Вы уже обзавелись мебелью? - спросила она. - Вы можете пожить у нас, пока не приобретете ее. У нас очень много места.
Он подумал об иронии обстоятельств.
- Спасибо, - ответил он. - Но это меблированная квартира.
Сзади подошел Рейфорд.
- Так где же вы устроились, Бак? Бак описал свой дом на полпути между церковью и бюро редакции газеты.
- Это недалеко.
- Да, - сказал Бак, - я приглашу вас всех, как только окончательно устроюсь.
Рейфорд открыл автомобиль, Хлоя остановилась у задней дверцы. Они стояли при тусклом свете уличных фонарей, молча и с чувством некоторой неловкости.
- Ладно, - сказал Бак, - я, пожалуй, поеду. Рейфорд забрался в машину, а Хлоя все продолжала стоять.
- Увидимся.
Хлоя слегка кивнула, и Бак повернулся к своей машине. Он чувствовал себя стопроцентным идиотом. Как ему следует вести себя с ней? Он понимал, что она ждет, надеется на какой-то знак с его стороны, что по-прежнему интересует его. Все это было так. Но ему было трудно показать это, то ли потому, что тут был ее отец, то ли потому, что слишком большие события вошли сейчас в их жизнь. Бак задумался над замечанием Хлои, что сейчас нет большого смысла учиться в колледже, но то же самое можно сказать и о романтической любви. Конечно, он одинок, конечно, у них много общего, конечно, она привлекает его и явно испытывает подобное чувство по отношению к нему. Но не будет ли слишком банальным увлечься женщиной в такое время, принимая во внимание все то, о чем говорил Брюс?
Бак уже загорелся любовью к Господу. Бог должен стать его абсолютной страстью до возвращения Христа. Будет ли правильно и благоразумно вместе с тем проявлять внимание к Хлое Стил? Он попытается вытеснить ее из своей души.
Слабая надежда.

***

- Ты влюбилась в него, верно? - спросил Рейфорд, когда они отъехали.
- Он прекрасный человек.
- Я имею в виду Бака.
- Я поняла, кого ты имеешь в виду. Он прекрасный человек, но вряд ли в его голове есть место для меня.
- Он парень головастый, там для всего место найдется.
- Вот у Брюса в голове гораздо больше, чем у любого из нас, а он намного внимательнее ко мне.
- Дай Баку устроиться, и он позвонит.
- Он позвонит? - передразнила его Хлоя. - Ты говоришь, как отец из "Маленького домика в прериях".
- Извини
- Вообще-то я, конечно, думаю, что когда-нибудь Бак Уильямс позвонит мне.

***

Так как вещей у Бака еще не было, его меблированная квартира сохраняла идеальный порядок. Он сбросил туфли и сразу же набрал Нью-Йорк. Он хотел, во-первых, связаться с Мардж Поттер, секретарем редакции, и спросить ее, когда он может рассчитывать на получение из офиса своего архива От ее ответа он едва устоял на ногах:
- Я не знала, куда отправить твои вещи, поэтому послала их в Чикагское бюро. Они должны поступить туда в понедельник утром.
Во-вторых, он получил сообщение от своего главного босса Стентона Бейли:
"Камерон, позвоните мне в любое время в понедельник. Я хочу получить вашу статью к концу следующей недели. Нам надо поговорить".

***

Третье сообщение было от его бывшего главного редактора Стива Планка, который стал пресс-секретарем Николае Карпатиу:
"Бак, позвони мне как можно скорее. Карпатиу хочет переговорить с тобой".
Камерон хмыкнул, хохотнул и порвал листки. Он поблагодарил Мардж, подтвердил, что получил сообщение и позвонит Бейли, затем сделал пометку у номера телефона Стива и решил повременить со звонком. "Карпатиу хочет переговорить с тобой". Про себя он мог бы сказать и другими словами: "Антихрист охотится за тобой". Бака интересовало только одно: знает ли Карпатиу, что он избежал промывки мозгов. Что этот человек будет делать или попытается сделать, если узнает, что Бак полностью сохранил все в своей памяти, что Баку известно: Карпатиу убийца, лжец, Зверь, Антихрист?

***

Рейфорд смотрел новости по телевизору, слушал комментарии. Большинство из них положительно оценивали запланированный перевод ООН на территорию бывшего Вавилона, к югу от Тегерана. Одни заявляли:
Если Карпатиу искренне стремится ко всеобщему разоружению, оставляя только десять процентов оружия, то, безусловно, складировать его на Среднем Востоке вблизи Тегерана будет гораздо лучше, чем в Нью-Йорке. Кроме того, в здании ООН, которое вскоре должно опустеть, следует организовать музей как реверанс в сторону самого отвратительного произведения архитектуры, которое когда-либо создавалась в этой стране.
Ученые мужи предсказывали провал переговоров, которые будут проводить как религиозные лидеры, так и финансовые эксперты. Один из них заявил следующее:
Ни одна из религий, какой бы привлекательной и заманчивой она ни представлялась, ни одна из валют, какой бы соответствующей требованиям дня она ни казалась, на деяе не являются таковыми. В этих вопросах Карпатиу неизбежно потерпит неудачу. В результате люди начнут более трезво оценивать нового лидера. Его популярности скоро придет конец.

***

- Хочешь чаю, папа? - раздался из кухни голос Хлои.
Он отказался. Через минуту она вошла в комнату с чашкой в руках и устроилась на другом конце софы, поджав под себя ноги в домашних тапочках. Ее только что вымытые волосы были закручены в полотенце.
- У тебя, кажется, дата в конце недели? - спросил Рейфорд, когда новости на экране телевизора кончились и пошла реклама.
- Не смешно, - ответила она.
- А я и не имел виду, что это смешно. - Я даже думаю, что вряд ли кто-нибудь позвонит тебе.
- Единственный человек, которого я хотела бы услышать, явно слинял.
- Ерунда, - возразил Рейфорд, - я не считаю, что он вообще о тебе думал.
- А я уверена, что думал, папа. И вот теперь я сижу, как школьница, гадаю и надеюсь. Это так глупо. Чего мне переживать? Ну, познакомилась, но я совершенно его не знаю. Правда, я им восхищена, вот в чем дело.
- Ты восхищена им?
- Конечно. А кто им не восхищается? Энергичный, толковый, умный, воспитанный.
- К тому же известный.
- Да, в какой-то мере. Но я ведь не собираюсь вешаться на него. Мне было показалось, будто он заинтересовался мною, вот в чем дело. Его внимание свидетельствовало, что я привлекла его.
- И как же ты ответила на это?
- Ты имеешь в виду, что я ответила ему? Рейфорд кивнул.
- А никак. Что я могла сделать? Он понравился мне, и вместе с тем я не хотела оттолкнуть его.
- А может быть, он думает, что это он оттолкнул тебя? Может быть, ему кажется, что это он стал действовать слишком активно, слишком быстро. У тебя нет такого ощущения?
- Пожалуй, что так. Я думаю, что все правильно. Я держалась с ним довольно открыто, и стать друзьями, наверное, было бы для нас вполне достаточно.
Отец пожал плечами.
- Может быть, он нуждается в каком-то поощрении?
- Ну нет, ничего такого он от меня не получит. Это не в моем характере, ты же знаешь.
- Знаю, дорогая, - ответил Рейфорд, - но за последнее время ты очень сильно изменилась.
- Да, во многом изменилась, но характер-то остался. Это рассмешило ее саму.
- Так что же мне делать, папочка? Я не могу от него отказаться. Но разве ты не видишь, что в конце концов этим-то все и кончится? Ведь это ему следовало пригласить меня поужинать, а он даже наше приглашение не принял.
- Наше приглашение? Я-то тут при чем?
- Но мне же было неудобно приглашать его только от своего имени.
- Понятно. Только, может быть, он, наоборот, хотел, чтобы вы обошлись без меня?
- Если бы он думал обо мне, как мне казалось, он бы так и поступил. Он бы пригласил меня первым и попрощался с тобой. Мне так кажется... Нет, мне так не кажется, папа.
- Понимаю, что ты имеешь в виду. Я думаю, что тут глупо слишком торопить события. Дай ему время. Утро вечера мудренее.
Возобновилась передача новостей, а Хлоя занялась своим чаем. Рейфорд был очень доволен, что Хлоя завела с ним откровенный разговор об этом. Насколько он помнил, она не разговаривала о мальчиках даже с Айрин. Он понимал, что, конечно, он для нее единственная спокойная гавань во время шторма, но, вместе с тем, его чрезвычайно обрадовало ее доверие.
- Если ты хочешь продолжить разговор, я выключу телевизор, - сказал ей Рейфорд. - Ничего нового по сравнению с тем, что сказал нам Брюс.
- Нет, - ответила она, поднимаясь, - честно говоря, я устала от самой себя. Обсуждать мои любовные дела или отсутствие их в такой момент истории - чистое ребячество, верно? На это не стоит тратить время, даже если я не вернусь в колледж. Лучше перечитать Иезекииля, Даниила и Откровение. Рейфорд рассмеялся.
- Упражняешься в остроумии?
- Само собой. Но ты понял, что я имела в виду, папа. Мне никогда и в голову не приходило, что меня будет интересовать Библия, но сегодня я читаю ее так, как будто для меня уже не наступит завтра.
Рейфорд замолчал. Его поразила ее непреднамеренная ирония.
- Я тоже, - сказал он. - Я уже знаю о древних проповедях больше, чем когда бы то ни было. Мы живем ими, мы живем в них. Сколько раз еще наступит завтра - кто знает?
- Конечно, не столько, чтобы страдать из-за мужчины.
- Но это очень представительный мужчина, Хло.
- Ты мой помощник. Помоги мне выкинуть его из головы. Ты мне поможешь не думать о нем, не правда ли? Рейфорд усмехнулся.
- Ты его забудешь, если я перестану о нем упоминать? Или, может, исключить его из нашего Отряда скорби? Хлоя отрицательно покачала головой.
- Кстати, сколько времени прошло с тех пор, как ты звал меня "Хло"?
- Тебе это нравилось.
- Да, мне было тогда девять. Спокойной ночи, папа.
- Спокойной ночи, дорогая. Я люблю тебя.
Хлоя направилась к кухне, но остановилась, повернулась и поспешила обратно. Потом нежно обняла его, стараясь не пролить свой чай.
- Я тоже люблю тебя, папа. Больше чем когда бы то ни было и всем моим сердцем.

***

Бак улегся на живот в своей новой кровати. Он чувствовал себя здесь как-то непривычно. Прекрасное место, прекрасная квартира в новом доме, но пригород Чикаго - это все-таки не Нью-Йорк. Тут чересчур спокойно. Он принес с собой сумку, наполненную свежими фруктами, но даже не притронулся к ним. Посмотрев новости, Бак включил легкую музыку. Он решил читать Евангелие до тех пор, пока не заснет.
Бак все глубже проникался теми представлениями, которые он почерпнул из предсказаний Брюса Барнса о грядущих событиях, однако вместе с тем чувствовал, что сам он больше склоняется к Евангелиям, чем к Ветхому Завету и пророчествам Откровения. Каким революционером оказался Иисус! Теперь Бака приводили в восхищение сильный характер, личность и миссия этого человека. Иисус в его прежнем представлении был обманщиком. Библейский Иисус был другим - радикалом и человеком парадоксов.
Бак положил Библию на ночной столик и повернулся на спину, прикрывая глаза от яркого света. "Если хочешь стать богатым, раздай свое имущество, - повторил он про себя. - В этом суть. Если хочешь возвыситься, смири себя. Месть представляется логичной, но неоправданной. Любите своих врагов, молитесь за тех, кто унижает вас. Странно".
Его мысли перешли к Хлое. Как он ведет себя по отношению к ней? Она ведь не слепая. Конечно, она молода, но совсем не глупа. Он не имеет права ухаживать за ней, а потом вдруг ни с того, ни с сего отворачиваться. Но разве его отношение к ней изменилось? Разве он на самом деле хочет забыть ее? Конечно же, нет! Это прелестная девушка, с ней приятно общаться. К тому же их объединяют общая вера и убеждения. Во всяком случае, она могла бы быть хорошим другом.
Значит, дело идет к такому финалу. Он скажет ей: "Будем друзьями!" Но на самом деле, хочет ли он ограничиться этим?
"Боже, что же мне делать? - молча молился он. - Если быть честным, я хотел бы любви, хотел бы близких отношений. Но не слишком ли она молода? Подходящее ли сейчас время, чтобы думать о таких вещах? Ты возлагаешь на нас большое бремя. А если мы полюбим друг друга? Должны ли мы пожениться? Как быть с детьми, если Ты снова придешь через семь лет? Если когда-либо и следовало задуматься, стоит ли обзаводиться детьми, то как раз в наше время".
Бак снял руку с глаз и зажмурился от света. Ну, так что же делать? Услышит ли он ответ от Бога? Он знает больше нас. Камерон повернулся и сел на кровати, обхватив голову руками.

***

Предыдущая страница 3 Следующая страница


Отряд скорби 4

Так что же все-таки его мучит? Он хотел знать только одно: следует ли ему продолжать ухаживать за Хлоей? Он начал молиться, и неожиданно в голову пришли мысли о браке и детях. Безумие какое-то. Наверное, такими путями и действует Господь. Он подводит тебя к выводам, порой логичным, а порой как бы совершенно нелогичным.
Придя к этому заключению, Бак подумал, что, пожалуй, не стоит обнадеживать Хлою. Он явно произвел на нее впечатление, это заметно. Если и он проявит свою заинтересованность, все будет предрешено. Но в этом мире хаоса они, скорее всего, принесут друг другу только несчастье. Может ли он допустить такое?
Очевидно, такой поворот событий не имеет смысла. И как совместить все это с его преданностью Богу? Однако он не может просто перестать обращать на нее внимание, или обращаться с ней исключительно как с сестрой. Пожалуй, самым правильным шагом будет поговорить с ней напрямую. Она безусловно заслуживает этого. Он назначит ей свидание, и они поговорят откровенно. Он скажет ей прямо, что хочет получше узнать ее. Это должно поднять ее настроение. Но хватит ли у него смелости пойти до конца и сказать, что он на самом деле думает? Сказать, что в нынешнее время не стоит стремиться к романтическим отношениям?
Бак так и не разобрался, на каком решении ему следует остановиться, но одно он почувствовал совершенно определено: если он не сделает этого немедленно, он не сделает этого уже никогда. Он посмотрел на часы. Примерно половина одиннадцатого. Может быть, она уже легла спать. Бак набрал номер Стилов.

***

Рейфорд услышал телефонный звонок, поднимаясь по лестнице. Он слышал какие-то звуки в комнате Хлои, но света у нее уже не было.
- Дорогая, я отвечу, - сказал он. Рейфорд поспешил к своему ночному столику и снял трубку.
- Мистер Стил, это я, Бак.
- Алло, Бак! Вы как будто уже перестали обращаться ко мне "мистер". Так вы заставляете меня снова почувствовать себя стариком.
- А разве вы уже не старик? - спросил Бак.
- Не остроумно. Зовите меня Реем. Чем могу быть полезен?
- Хлоя еще не спит?
- Не знаю, но могу посмотреть.
- Да нет, не надо, - ответил Бак. - Пусть она позвонит мне, когда ей будет удобно.
Он назвал Рейфорду свой новый номер телефона.
- Папа, - с упреком сказала через минуту Хлоя, - ты же знал, что я не спала.
- Но ты не откликнулась, когда я сказал, что отвечу, - возразил он, - поэтому я не был вполне уверен, что ты не спишь. А ты не думаешь, что это может быть даже к лучшему? Пусть он подождет до утра.
- Ох, папа, - сказала она, - я не знаю. Как ты думаешь, чего он хотел?
- Понятия не имею.
- Ох, как мне это надоело.
- А мне это нравится.
- Да уж, тебе, конечно, нравится.

ГЛАВА 3

В субботу утром Бак отправился в "Церковь новой надежды", надеясь застать Брюса Барнса на месте. Его секретарь сказала, что тот заканчивает приготовления к проповеди, но, насколько ей известно, он хотел бы видеть Бака.
- Вы ведь входите в узкий круг Брюса, не так ли? - уточнила она.
Бак кивнул в знак согласия. Он полагал, что так оно и есть. Должен ли он считать это за честь? Как последователь Христа он чувствовал себя ребенком, который делает только первые шаги. Мог ли кто-нибудь предвидеть подобное? А кто мог вообразить, что произойдет восхищение? Он с раздумьем покачал головой. "Пожалуй, могли представить те, кто были внутренне готовы к нему", - решил он.
Узнав, что его ждет Бак, Брюс тотчас распахнул двери и обнял его. Для Бака эти объятия были пока непривычны, особенно, когда обнимались мужчины. Брюс выглядел изможденным.
- Что, еще одна бессонная ночь? - спросил Бак. Брюс кивнул в ответ.
- Зато еще один праздник встречи со Словом. Вы же понимаете, я наверстываю упущенное. Долгие годы все это было у меня, да я не пользовался. Вот, думаю, как бы мне объявить в будущем месяце прихожанам, что собираюсь отправиться в поездку. Боюсь, люди будут возражать.
- Вы боитесь что они почувствуют себя брошенными?
- Да. Но ведь я не бросаю церковь. Я буду находиться здесь столько, сколько смогу. Я уже говорил вчера вам со Стилом, что Бог возлагает на меня эту миссию - я это чувствую. Здесь есть и радостная сторона: я сам многое узнаю, многому научусь. Но вместе с тем меня это тревожит. Я ощущаю, что пока не вполне готов к этой миссии, если только Святой Дух не поддержит меня. Думаю, это часть цены, которую я должен заплатить за то, что не сразу принял истину. Но вы ведь пришли не для того, чтобы выслушивать мои жалобы?
- У меня к вам только два небольших дела, и потом я сразу же отпущу вас к вашим занятиям. Во-первых, меня ужасно мучает все то, что связано с Хетти Дерхем, все последние дни я не могу отделаться от угрызений совести. Вы, может быть, помните ее? Это бывшая стюардесса Рейфорда...
- Женщина, которую вы представили Карпатиу? Конечно, помню. Рейфорд чуть было не закрутил с ней роман.
- Да, и мне кажется, что он тоже чувствует какую-то неловкость по отношению к ней.
- Насчет него я ничего не могу сказать, Бак, но, насколько мне помнится, вы ведь пытались предостеречь ее насчет Карпатиу.
- Да, я сказал ей, что она может стать марионеткой в его руках. Но в то время я еще совершенно не представлял, кем он является на самом деле.
- Она ведь отправилась в Нью-Йорк по собственной инициативе. Это был ее собственный выбор.
- Но, Брюс, если бы я не познакомил их, он бы ее не пригласил.
Брюс откинулся назад, сложив руки.
- Так вы хотите спасти ее от Карпатиу, так что ли?
- Конечно.
- Не представляю, как вы можете добиться этого, не поставив самого себя под угрозу.
- Несомненно, она в восторге от своей новой жизни. Стюардесса стала личным помощником самого могущественного в мире человека.
- Личным помощником и, как знать, может быть, кем-то еще. Брюс кивнул.
- Возможно, это и так. Думаю, он выбрал ее не из-за ее религиозных убеждений. Так что вы намерены сделать? Позвонить ей и сказать, что ее новый босс - Антихрист и чтобы она от него бежала?
- Вот поэтому я у вас, - ответил Бак. - Я не знаю, что мне делать.
- И вы полагаете, что я знаю?
- Я надеюсь на это. Брюс устало улыбнулся
- Теперь я понимаю, что имел в виду мой бывший старший пастор, Берн Биллингс, когда говорил, что люди считают, будто пастор должен знать все.
- Так значит вы ничего не можете посоветовать?
- Это может прозвучать как банальность, Бак, но вы должны сделать только то, что должны.
- В каком смысле?
- В том смысле, что вы должны молиться, и если в самом деле почувствуете, что Бог направляет вас поговорить с Хетти, сделайте это. Но вы должны отчетливо представлять себе все последствия этого шага. Карпатиу будет первым человеком, которому станет об этом известно. Вспомните все его прежние поступки по отношению к вам.
- Да, тут много неясного, - сказал Бак. - Мне нужно каким-то образом узнать, что известно Карпатиу. Считает ли он, что ему удалось стереть из моей памяти, что я был участником собрания, как удалось в отношении остальных. Или для него не тайна, что я помню обо всем происшедшем. В таком случае мне грозят всякого рода опасности - худшие, чем только понижение в должности, перемещение на периферию и тому подобное.
- Вот и не удивляйтесь, что я так переживаю, - отозвался Брюс. - Мое чутье подсказывает, что если бы Карпатиу стало известно о вашем обращении ко Христу, о полученной свыше защите от промывания мозгов, он бы уже уничтожил вас. Если же он думает, что по-прежнему имеет над вами такую же власть, как над теми людьми, в чьих душах нет Христа, он попытается вас использовать.
Бак откинулся назад и уставился в потолок:
- То, что вы мне сказали, интересно. Это подводит меня к другому вопросу, о котором я хотел поговорить с вами.

***

Рейфорд все утро потратил на телефонные переговоры, выясняя вопросы, связанные с его сертификацией для полетов на семьсот пятьдесят седьмых "боингах". Выяснилось, что в понедельник утром он должен вылететь пассажирским рейсом из аэропорта "О'Хара" в Даллас, где ему предстоит пройти практику по взлетам и посадкам на военной базе в нескольких милях от аэропорта "Даллас-форт".
- Извини, Хлоя, - сказал он, когда наконец повесил трубку, - я забыл, что ты хотела утром позвонить Баку.
- Тут требуется сделать уточнение, - ответила она, - я хотела позвонить ему вчера вечером. А по правде говоря, я хотела бы поговорить с ним тогда, когда он сам позвонит.
Рейфорд поднял руки вверх, давая понять, что сдается.
- Это моя ошибка. Виноват. Телефон в полном твоем распоряжении.
- Сказала бы спасибо, да благодарить-то не за что. Рейфорд посмотрел на дочь.
- В чем дело? Из-за меня ты собираешься наказать Бака? Позвони ему, не откладывая.
- Нет, я думаю, что и впрямь все получилось к лучшему. Я действительно хотела поговорить с ним вчера вечером, но ты, наверное, сделал правильно. Должно быть, я и вправду показалась чересчур навязчивой, чересчур прямолинейной. К тому же он сказал, чтобы я позвонила ему, когда мне будет удобно. Не стоит начинать утро с телефонного звонка. В конце концов, мы с ним увидимся завтра в церкви, так ведь?
Рейфорд покачал головой.
- Теперь тебе уже захотелось затеять с ним какую-то игру? Вчера ты переживала, что влюбилась в него как школьница, а теперь ты и впрямь ведешь себя, как школьница.
Хлоя посмотрела на него с обидой.
- Спасибо, папа. Только припомни, что заставить его ждать было твоей идеей.
- Это было вчера. И вообще, хватит об этом, а то у меня разболится голова.

***

- Ну что ж, Бак, вот вам и случай проведать Хетти, - сказал Брюс Варне. - Как вы думаете, чего хочет от вас Карпатиу?
Бак пожал плечами.
- Понятия не имею!
- А вы доверяете Стиву Планку?
- Да, доверяю. Я работал вместе с ним несколько лет. Меня немного беспокоит, что поздоровавшись со мной на встрече перед самой пресс-конференцией Карпатиу, показав предназначенное мне место и назвав присутствовавших там людей, он спросил меня потом, почему я туда не пришел и добавил, что Карпатиу был очень недоволен моим отсутствием.
- Вы знаете его достаточно хорошо, чтобы судить, был он с вами вполне искренним или нет?
- По правде говоря, Брюс, - это одна из главных причин, по которой я верю, что в Карпатиу исполняются все пророчества, которые мы сейчас изучаем. Стив - очень практичный журналист старой школы. То, что он позволил уговорить себя бросить журналистику и стать пресс-секретарем мирового лидера, является свидетельством способностей Карпатиу влиять на людей. Я отверг предложение занять этот пост, но быть свидетелем той бойни, забыть, что ты там был - это...
- Неестественно!
- Вот именно. Однако тут было и кое-что странное. Было во мне самом что-то такое, что мне хотелось поверить Карпатиу, когда он излагал свою версию происшедшего. В моем мозгу уже замелькали картины, как Стонагал стреляет в себя, как та же пуля убивает Тодд-Котрана...
Брюс покачал головой.
- Признаюсь, что когда вы впервые рассказали все это, я подумал, не сошли ли вы с ума.
- И я мог бы согласиться с вами, если бы не одно обстоятельство.
- Какое же?
- Все присутствовавшие в зале как будто наблюдали одно и то же и вспоминали одно и то же. Мне же запомнилась совершенно другая картина. Если бы Стив сказал мне, что я ошибаюсь, я мог бы подумать, что сошел с ума, что мною овладела навязчивая идея, но вместо этого он сказал, что меня там вообще не было! Брюс, ведь ни один человек не помнит того, что я был там! Пусть меня подвергли остракизму - все это ерунда. Когда я вернулся в свой офис и самым подробным образом записывал все детали произошедшего в своем компьютере, средства массовой информации еще только получали версию Карпатиу. Если бы меня там не было, то каким образом я мог бы узнать и записать для себя, что Стонавала и Тодд-Котрана вынесли оттуда ногами вперед?
- Не тратьте время на то, чтобы убедить меня, Бак, - сказал Брюс. - Я и так на вашей стороне. Проблема в том, чего хочет от вас Карпатиу. Как вы считаете, не откроет ли он свое настоящее лицо при встрече с вами? Не станет ли угрожать? Не даст ли он вам понять, что ему известно: вы знаете истину?
- Для каких целей?
- Чтобы шантажировать вас, чтобы воспользоваться вами.
- Все возможно. Может быть, он просто хочет заглянуть мне в душу. Узнать, удалось ли ему промыть мне мозги.
- Это очень опасно, вот что я должен сказать.
- Но я надеюсь, что вы не ограничитесь этим, Брюс. Я рассчитывал получить от вас более конкретные советы.
- Я буду молиться за вас, - ответил Брюс, - но сейчас мне больше нечего вам сказать.
- Ну, что ж, по крайней мере, ясно, что мне следует позвонить Стиву. Я ведь даже не знаю, хочет ли Карпатиу только поговорить со мной по телефону или встретиться со мной лицом к лицу.
- Вы не могли бы дождаться понедельника?
- Конечно, могу. Я могу сказать ему, будто подумал, что он ждет от меня звонка в рабочее время. Но я не могу поручиться, что до этого он сам мне не позвонит.
- У него есть ваш новый номер телефона?
- Нет, Стив звонил мне на мой автоответчик в Нью-Йорке.
- Тогда вы свободно можете подождать. Бак пожал плечами и кивнул.
- Если вы так считаете, я так и сделаю.
- С каких это пор я стал вашим советником?
- С тех пор как вы стали моим пастором.

***

Вернувшись утром домой после своих тренировочных полетов, по жестам и резким репликам Хлои Рейфорд понял, что она обижена.
- Давай-ка поговорим, - предложил он.
- О чем?
- О том, что между нами образовалась трещина. Я никогда не умел хорошо справляться со своими родительскими обязанностями, а теперь у меня не складываются отношения со взрослой дочерью. Прости, что я назвал тебя школьницей. Поступай с Баком так, как ты сама считаешь нужным и не обращай на меня внимания, ладно?
Хлоя улыбнулась.
- А я и так уже давно не считаюсь с тобой. В таких делах мне твое разрешение не требуется.
- Значит ты прощаешь меня?
- Не переживай из-за меня, папа. Даже если я иногда обижаюсь, я не могу сердиться на тебя долго. Мы так нужны друг другу. Кстати, я звонила Баку.
- В самом деле? Она кивнула.
- Телефон не ответил. Я догадываюсь, что он не ждал меня у телефона.
- Ты оставила ему сообщение?
- Мне кажется, там еще не установлен автоответчик. Завтра я увижу его в церкви.
- Ты скажешь ему о своем звонке? Хлоя ответила ему озорной улыбкой.
- Скорее всего, нет.

***

Весь остаток дня Бак посвятил шлифовке своей статьи для "Глобал уикли" о теориях, объясняющих исчезновения. Статья ему нравилась. Он даже подумал, что она может оказаться лучшей из всех, написанных им ранее. Она содержала все - начиная от намеков в духе таблоидов <Таблоид - газета, размеры страниц которой вдвое меньше, чем у газет обычного формата. В таблоидах публикуются преимуществен но сжатые сообщения о сенсационных событиях и много фотографий.> на призрак Гитлера, влияние УФО, инопланетян, вплоть до уверений, что это своего рода космическое очищение Земли, ведущее к выживанию наиболее приспособленных.
В самый центр своей статьи Бак поместил то, что он сам считал истинным, - разумеется, не представляя это как точку зрения редакции. Это была, как обычно, строго аналитическая статья, написанная от третьего лица. Никто, кроме его новых друзей, не мог бы понять, что он согласен с точкой зрения, высказанной летчиком, пастором и еще несколькими респондентами, будто исчезновения - это не что иное, как восхищение Христом Своей Церкви.
Наибольший интерес для Бака представляли толкования этих событий, которые выдвигались членами других церквей. Большинство католиков были в растерянности, поскольку оставленными оказались очень многие, хотя число исчезнувших тоже было немалым. Среди них был новый папа, избранный буквально за несколько Месяцев до исчезновений. Он внес в церковь разлад своей новой доктриной, которая соответствовала скорее "ереси" Мартина Лютера, чем исторически установившейся ортодоксальной традиции. Когда папа исчез, ряд католических ученых выступили с заявлением, что это на самом деле было деянием Господа.
- Те, кто выступают против ортодоксальной доктрины, принятой Матерью-Церковью, должны быть изгнаны из наших рядов, - сказал Баку авторитетный архиепископ штата Цинциннати, кардинал Мэтьюз. - Священное Писание утверждает, что последние дни перед концом света будут подобны временам Ноя. Вспомните, что во времена Ноя добрые люди остались, а порочные утонули.
- Тогда, - сделал вывод Бак, - тот факт, что мы здесь, свидетельствует, что мы хорошие люди.
- Я не стал бы утверждать это в столь категоричной форме, - ответил архиепископ Мэтьюз, - но в целом я придерживаюсь этой точки зрения.
- Что же тогда можно сказать обо всех вполне добродетельных людях, которые оказались в числе исчезнувших?
- Вероятно, на самом деле они не были столь добродетельными.
- А как же дети и младенцы?
Епископ попытался уклониться от ответа.
- Это решает Бог, - ответил он. - Я склонен верить, что, по-видимому, Он защищает невинных.
- От кого или от чего?
- Я не понимаю апокрифы буквально, но там содержатся зловещие предсказания насчет того, что произойдет в будущем.
- Значит вы не связываете исчезновение детей с проделками дьявола?
- Нет. Многих из исчезнувших малышей я крестил лично, так что я знаю, что они были во Христе и с Богом.
- Тем не менее, они исчезли?
- Да, они исчезли.
- А мы остались?
- И в этом мы должны найти утешение.
- Немногим это приносит утешение, ваше преосвященство.
- Мне это понятно. Вообще мы переживаем очень трудное время. Я сам скорблю об утрате сестры и тетушки, хотя они и вышли из церкви.
- Они покинули церковь?
- Они не во всем были согласны с вероучением. Замечательные женщины, очень добрые, честнейшие, но я боюсь, что их тоже отсеяли, как плевелы от зерен. Те из нас, кто остался, должны быть как никогда тверды в своей вере в Бога.
У Бака хватило смелости спросить архиепископа, как "и истолковывает стих из Библии: "Ибо благодатью вы спасены через веру, и сие не от вас, Божий дар: не от дел, чтобы никто не хвалился" <Послание к Ефесянам 2.8>.
- Как видите, - сказал архиепископ, - я как раз и стою на этой точке зрения. В течение многих столетий люди вырывали отдельные стихи из контекста и пытались строить на них целостную доктрину.
- Но есть и другие стихи, относящиеся к этому вопросу, - сказал Бак.
- Я знаю, но вы ведь не католик, не так ли?
- Нет, сэр.
- Вы не понимаете широты кругозора Католической церкви.
- Простите меня, но могли бы вы объяснить, почему, если ваша гипотеза верна, среди оставшихся так много некатоликов?
- Это ведает только Бог, - сказал архиепископ Мэтьюз. - Он - сердцеведец и знает больше нас.
- Безусловно, - согласился Бак.

Предыдущая страница 4 Следующая страница


5 Тим Ла Хэй, Джерри Б. Дженкинс

Конечно, Бак не включил в статью собственные замечания и оценки. Но он смог добавить кое-что из Священного Писания и отметить попытку архиепископа сослаться на доктрину Божьей благодати. Бак посчитал, что сможет передать законченную статью в Нью-Йоркскую редакцию "Глобал уикли" в понедельник.
Во время работы Камерон все время прислушивался к телефону. Его новый номер был известен лишь немногим людям. Его знали Хлоя и Рейфорд Стил, Брюс, а также Алиса, секретарь Верны Зи. Он предполагал, что его автоответчик, настольный компьютер, факс и другая офисная аппаратура будет доставлена в Чикагское бюро в понедельник. Вот тогда, оборудовав в квартире рабочий кабинет, он будет чувствовать себя в ней по-настоящему дома.
Бак ожидал звонка от Хлои, хотя и не слишком рассчитывал на него. Когда они прощались, он сказал, чтобы она позвонила, когда ей будет удобно. Но, может быть, она принадлежит к числу тех женщин, которые не станут звонить мужчине, даже если пропустят его звонок. С другой стороны, ей еще не исполнилось двадцати одного, и он должен был признать, что не знаком с обычаями и нравами ее поколения. Возможно, она относилась к нему, как к старшему брату, и ей была неприемлема сама мысль, что он может заинтересоваться ею. Правда, это не соответствовало ее поведению и тому, как она смотрела на него, когда они встретились накануне. Но ведь он ее не поощрял.
Он решил сделать так, как теперь ему представилось правильным: поговорить с ней, объяснить, что сейчас неподходящее время, что они должны стать близкими друзьями и соратниками в общей борьбе. Но тут он почувствовал нелепость своих рассуждений. А что если она сама не думает ни о чем большем, как только об этом? Тогда окажется, что он ломится в открытую дверь, хочет предотвратить то, чего на самом деле вообще нет.
А может быть, она уже звонила, когда он был утром у Брюса? В конце концов, он может сам позвонить ей сейчас, пригласить посмотреть его новую квартиру, если у нее есть время, и тогда поговорить. Он будет улавливать ее интонации, пытаясь определить, чего она ожидает. А там - или мягко расставить все по своим местам, или вообще обойти вопрос, если его и не следовало поднимать.
К телефону подошел Рейфорд.
- Хлоя! - крикнул он. - Тебя спрашивает Бак Уильямс!
Он услышал в трубке ее голос.
- Скажи ему, что я позвоню сама попозже или лучше скажи, что мы увидимся завтра в церкви.
- Я все слышал, - сказал Бак. - Все ясно. Увидимся завтра.
"Она явно ни о чем не переживает", - решил Бак. Он набрал свой автоответчик в Нью-Йорке. Единственное сообщение было от Стива Планка:
"Бак, в чем дело? Сколько времени нужно тратить на согласование? Что же, мне звонить в Чикагское бюро? Я и туда отправил сообщение, но старый Бейли сказал мне, что ты работаешь у себя на квартире Ты получил мое известие о том, что Карпатиу хочет поговорить с тобой? Такие люди не любят, чтобы их заставляли ждать, дружище. Я тяну канитель, говорю ему, что ты в разъездах, что ты переезжаешь и все такое прочее, но он не отказался от намерения увидеть тебя до конца недели. Говорю тебе честно, я не знаю, чего он хочет. Я знаю, что он по-прежнему высоко ценит тебя. Он не держит на тебя обиду за то, что ты не принял его приглашения на то собрание, если тебя это беспокоит. Говоря по правде, Бак, ты должен был стремиться попасть туда и быть там, но окажись ты там, ты был бы так же травмирован, как и я. Публичное самоубийство - не самое приятное зрелище. Позвони мне, чтобы я мог вас соединить. Бейли говорит мне, что ты делаешь последние штрихи в своей теоретической статье. Если вы тебе удалось вскоре увидеться с Карпатиу, ты мог бы включить в статью и его идеи. Он не делает из них секрета, но пара эксклюзивных цитат никогда не помешает. Ты знаешь, как застать меня в любое время дня и ночи".
Бак сохранил послание. Что же ему делать? Похоже на то, что Карпатиу хочет встретиться тет-а-тет. Еще несколько дней тому назад Бак с восторгом ухватился бы за такую возможность. Получить интервью мирового лидера накануне публикации своей самой значительной статьи! Однако теперь Бак уже был другим. Он был христианином, убежденным, что Карпатиу - это сам Антихрист. Он удостоверился в могуществе этого человека. Конечно, Бак делал только первые шаги в новой вере. Он еще мало знал про Антихриста. Является ли он таким же всеведущим, как Бог? Сможет ли он проникнуть в душу Бака?
Карпатиу, безусловно, обладал способностями манипулировать людьми и промывать им мозги. Но значит ли это, что он также может читать их мысли? Способен ли Бак противостоять Карпатиу только потому, что несет в себе Дух Христа? Ему хотелось найти в Библии место, где было бы определенно сказано о способностях Антихриста. Тогда бы он знал, с кем имеет дело.
По крайней мере, Бак должен вызывать любопытство у Карпатиу. Его должно интересовать, как Баку удалось ускользнуть из зала, где совершилось убийство, имел ли место сбой его уникальных способностей? Иными словами, почему он стер из памяти всех присутствовавших не только картину убийства, заменив ее образом странного самоубийства, но также и воспоминание о том, что там присутствовал Бак?
Николае явно пытался обеспечить себе прикрытие, заставив всех забыть о Баке. Если этот шаг преследовал цель заставить Бака усомниться в своей психической нормальности, то ему это не удалось. В этот день рядом с Баком был Бог. Он на самом деле видел то, что видел, и ничто не могло поколебать его. Не могло быть никаких попыток переоценки, никаких мучительных сомнений в том, не было ли все это какой-то защитной реакцией организма. Было совершенно определенно только одно: он никоим образом не должен дать понять Карпатиу, что помнит все. Если Карпатиу убедится, что он не смог ввести в заблуждение Бака, у него не будет другого пути, как только уничтожить непокорного. Если же Баку удастся убедить Карпатиу, что тот одержал верх и над ним, это даст ему небольшое преимущество в борьбе с силами Зла, Как этим преимуществом смогут воспользоваться сам Бак и Отряд скорби, он пока совершенно не представлял.
Теперь он наконец пришел к определенному решению. Он не станет связываться со Стивом Планком раньше понедельника.

***

Рейфорд был рад, что они с Хлоей решили отправиться в церковь пораньше. Каждый день церковь наполнялась народом так, что не оставалось свободного места. Рейфорд улыбался, глядя на дочь. Со времени возвращения из колледжа Хлоя похорошела и сегодня выглядела как никогда привлекательно. Он хотел было поддразнить ее, спросив, ради кого она так принарядилась - ради Бака Уильямса или ради Бога, но решил придержать язык.
Заняв удобное место на стоянке, он увидел длинную вереницу машин, огибавших квартал, чтобы припарковаться. У всех приезжавших были суровые, печальные лица. Они хотели обрести надежду, получить ответы на мучившие их вопросы, они искали Бога. И здесь они находили Его. Слухи об этом распространились по всей округе.
Лишь очень немногие, услышав искренние, проникнутые неподдельной страстью проповеди Брюса Барнса, уходили отсюда все еще сомневаясь в том, что исчезновения результат Божьего промысла, что Церковь восхищена, а они оставлены на земле. Брюс учил, что Иисус придет через семь лет скорби "во славе Своей".
Но к этому времени погибнет три четверти населения Земли, среди них погибнут также и многие верующие во Христа. Проповеди Брюса не подавляли, не лишали людей веры в себя. Это было обращением к убежденным, и тем, на кого неизгладимое впечатление произвело восхищение Церкви - самое эффектное вмешательство Бога в земные дела, с тех пор как в тело смертного младенца воплотился Иисус Христос.
Брюс уже говорил Стилам и Баку, что четверть земного населения должна будет погибнуть во время второго, третьего и четвертого судов запечатанного семью печатями свитка Откровения. Он цитировал слова апостола Иоанна, произнесенные им в Откровении: "И я взглянул, и вот, конь бледный, и на нем всадник, которому имя смерть; и ад следовал за ним, и дана ему власть над четвертою частью земли - умерщвлять мечом и голодом, и мором и зверями земными" <Откровение 68>.
Дальше пошло перечисление еще более ужасающих событий.
Устроившись на своем месте, Рейфорд почувствовал, что кто-то тронул его за плечо. Он обернулся, вслед за ним повернулась и Хлоя. Бак Уильямс сидел прямо за ними в четвертом ряду, он притронулся к ним обоим одновременно.
- Привет, незнакомцы, - сказал он.
Рейфорд встал и обнял Бака. Уже только один этот непроизвольный жест показал ему, как много изменилось в нем за последние недели. Хлоя тепло пожала руку Баку.
После того как они снова сели, Бак наклонился вперед и прошептал:
- Хлоя, я звонил потому, что хотел... В этот момент заиграла музыка.

***

Бак поднялся вместе со всеми поющими. Было очевидно, что большинство знает и мелодию, и слова. Ему пока приходилось следить за текстом, который проецировался на стену, и стараться подхватывать мелодию. Хоралы были простыми и волнующими, но для него они были новы. Он подумал, что большинство из этих людей неоднократно посещали церковь, уж конечно, гораздо чаще, чем он. Почему же и они прошли мимо истины?
После нескольких гимнов взъерошенный Брюс Варне поспешил к кафедре, но не к большой, что на сцене, а к маленькой кафедре, стоявшей на полу. В руках у него была Библия, два больших тома и несколько листов бумаги, чтобы не сбиться от волнения. Он робко улыбался.
- Доброе утро, - начал он, - мне кажется, что вы ждете от меня некоторых объяснений. Обычно мы поем дольше, но сегодня у нас нет на это времени. Обычно мой галстук сидит прямо, рубашка аккуратно заправлена, а костюм застегнут. Но сегодня это не имеет значения. Обычно мы собираем пожертвования. Мы по-прежнему нуждаемся в них, но, пожалуйста, не подходите к кружке для пожертвований, пока не закончится собрание. Сегодня утром мне потребуется много времени, потому что я чувствую потребность сказать вам больше, чем говорил в течение последних нескольких недель. Я не хочу, чтобы в вас закралось беспокойство обо мне: я не потерял рассудок, не стал проповедником нового лжеучения. Я остался тем же, кем стал, осознав, что упустил восхищение. Я уже говорил моим ближайшим друзьям, что Бог возложил на меня тяжкую миссию. Они молились вместе со мной, чтобы я был мудрым и проницательным, чтобы я не оказался во власти незрелой, нелепой доктрины. На этой неделе я очень много читал, молился и сейчас хочу рассказать вам о том, что Бог сообщил мне. Говорил ли Он со мной вслух? Нет. Я хотел бы этого. Но будь так, наверное, меня бы не было сейчас с вами. Господу угодно, чтобы ж принял Его не благодаря каким-то особенным, драматическим эффектам, а верой в то, что ради нас Он послал на смерть Своего Сына. Он оставил нам Свое Слово, и в нем содержится все, что нам нужно знать.
Рейфорд почувствовал, как у него комок встал в горле, когда он увидел, как пастор умоляет слушателей вникнуть в его слова и открыть свои сердца Богу. Брюс снова пересказал свою историю о том, как он жил лицемерной жизнью, годами притворяясь благочестивым и преданным церкви, но когда Бог призвал к Себе верных христиан, он не был востребован, а оказался среди оставленных, в то время как его жена и дети были восхищены. Баку доводилось уже не раз слышать этот рассказ, и он всегда трогал его. Некоторые громко всхлипывали. Поскольку в зале было много тех, кто слышал эту историю не в первый раз, Брюс ограничился сокращенным изложением.
- Я никогда не перестану говорить о том, что Христос сделал для меня! - воскликнул он. - Расскажите же и вы о себе! Люди смогут принять участие в вашем горе, разделить ваше одиночество. Что касается меня, больше
Я никогда не буду стыдиться свидетельствовать о себе как о христианине. В Библии говорится, что крест это боль. Если вы сейчас испытываете боль, значит я сделал свою часть работы. Если же вы обратитесь к Христу - Святой Дух сделает остальное. Мы, к нашему несчастью, пропустили восхищение, и в ближайшем будущем должны ожидать наступления самой опасной поры в истории человечества. Проповедники-евангелисты обычно предостерегали своих слушателей, что поскольку они не застрахованы от случайной смерти под колесами машины или при пожаре, им следует, не откладывая, обратиться ко Христу. Я же говорю вам, что если вы попадете под машину или погибнете при пожаре - это может оказаться для вас самой милосердной смертью. Готовьте себя к грядущему. Я расскажу вам, как это нужно делать. Название моей сегодняшней проповеди - "Четыре всадника Апокалипсиса"'. Я хочу сосредоточиться на том, что говорится о первом всаднике - всаднике на белом коне. Если вы привыкли считать, что четыре всадника Апокалипсиса - это что-то вроде рыцарей Богоматери, то сегодня Бог приготовил для вас урок.
Бак никогда на видел Брюса таким убежденным, таким вдохновенным. По ходу проповеди он часто обращался к своим заметкам, к записным книжкам, к Библии. Вскоре он начал потеть, и ему пришлось частыми движениями стирать носовым платком капельки влаги со лба, что несколько портило впечатление от речи Однако, как показалось Баку, верующие, все как один, испытывали воодушевление вместе с ним. Многие делали для себя заметки. Почти каждый следил за словами Брюса по Библии, которую он принес с собой или нашел в церкви лежащей на скамье.
Брюс истолковывал книгу Откровение, рассказ апостола Иоанна о последних днях мира Говорил о том, что будет происходить после восхищения Христом Своей Церкви.
- Есть ли у кого-нибудь сомнение, что мы сейчас как раз и переживаем эти последние дни!? - громко воскликнул он. - Исчезают миллионы, и что же последует за этим? Что потом?
Брюс объяснил, что, во-первых, в Библии предсказывается заключение договора между мировыми лидерами и Израилем.
- Некоторые думают, что семилетний период скорби уже начался - восхищением. Мы уже исполнены скорби из-за исчезновения миллионов, включая наших друзей и близких, не так ли? Но это - ничто по сравнению с теми днями скорби, которые ожидают нас впереди. В течение этих семи лет Бог произведет три последовательных ряда судов - связанных с семью печатями на книге, семью трубами и семью чашами. Я уверен, что эти суды будут произведены для того, чтобы мы лишились последних остатков самонадеянности. Если вы не придали значения восхищению, то вас заставят это сделать Божьи суды. А если и они не сделают этого, вы умрете без Бога. Какими бы страшными ни были эти суды, я призываю вас рассматривать их как последние предупреждения милосердного Бога, Который не хочет ничьей гибели. Обратимся к тексту Писания. Итак, в шестой главе Откровения мы читаем, что печати, удерживающие суды, сломаны и свиток раскрыт. Четыре первых суда представлены всадниками - четырьмя всадниками Апокалипсиса. Если вам еще не приходилось знакомиться с этими образами и языком, вы, наверное, будете рассматривать их всего лишь как метафоры, как и я сам раньше считал. Есть ли среди присутствующих те, которые по-прежнему рассматривают пророчества Священного Писания просто как метафоры?
Брюс сделал паузу.
- Думаю, что нет. Вникните в это учение Запечатанные суды падут на нас через двадцать один месяц после подписания договора с Израилем В предстоящие недели я буду рассказывать вам о четырнадцати оставшихся судах, через которые нам предстоит пройти до конца семилетнего периода. Но пока остановимся на первых четырех из семи печатей.
Когда Брюса охватило вдохновение, Бак был поражен неожиданным сходством: оратором, который обладал способностью так же целиком овладевать вниманием аудитории, являлся Николае Карпатиу. Но воздействие Карпатиу было заранее срежиссировано. Воздействие же Брюса основывалось исключительно на истине Слова Божьего. Скажет ли он собравшимся, что ему известно имя Антихриста? Отчасти Бак даже надеялся на это. Но публичное заявление о том, что какой-то человек является главным врагом Всемогущего Бога, могло быть расценено как клевета.
Может быть, Брюс ограничится тем, что расскажет о содержащихся в Библии пророчествах и предоставит слушателям самим делать выводы? Выпуски новостей уже полны были слухами о готовящемся договоре между возглавляемой Карпатиу ООН и Израилем. Если Брюс за несколько дней предскажет заключение этого договора, кто тогда сможет сомневаться в его правоте?

***

Восторг Рейфорда превзошел все допустимые для него пределы. Капитан был по-настоящему потрясен: много раз ему казалось, что Брюс явно читает его мысли. Еще совсем недавно он насмехался над подобного рода проповедями, так как в них поэтические метафоры трактовались как буквальные истины. Но все, что говорил Брюс, было полно смысла. Хотя уже несколько недель молодой пастор не выступал с проповедями, к тому же он не имел профессиональной подготовки по риторике, его проповедь не была обычным поучением. Энтузиазм Брюса, то, что он всей душой отдавался выношенным им идеям, оказывали сильнейшее воздействие на собравшихся.
- Сегодня утром у меня уже нет времени подробно поговорить с вами о втором, третьем и четвертом всадниках, - продолжил Брюс. Скажу только, что всадник на красном коне символизирует войну, всадник на вороном коне - голод, а всадник на бледном коне смерть. Пока я ограничусь только этими указаниями.
Кое-кого пробрала нервная дрожь.
- И все же мои предостережения направлены вовсе не на то, чтобы запугать вас.
Он торопливо закончил на этом свою проповедь, а в заключение прочитал два стиха из Откровения: "И я видел, что Агнец снял первую из семи печатей, и я услышал одно из четырех животных, говорящее как бы громовым голосом: иди и смотри. Я взглянул, и вот, конь белый, и на нем всадник, имеющий лук, и дан был ему венец; и вышел он как победоносный, и чтобы победить" <Откровение 61-2>.
Брюс отошел на один шаг назад и стал собирать с кафедры все, что там лежало.
- Внимание, не расходитесь пока, - сказал он, - я еще не закончил.
К большому удивлению Рейфорда, многие начали аплодировать.
- Почему вы аплодируете? Потому что хотите, чтобы я закончил, или потому что хотите, чтобы продолжал?
В ответ раздались еще более громкие аплодисменты. Рейфорд не мог понять, в чем дело, но аплодировал вместе со всеми, Хлоя и Бак тоже. Весь зал в единодушном порыве требовал, чтобы он продолжал. Проповедь Брюса явно была вдохновлена Святым Духом. Пастор снова и снова повторял, что все это - совсем не новые истины, что приведенные им толкования уже были известны десятки и сотни лет назад, что учение о конце света еще старше. Просто все дело в том, что оказались оставленными те, кто считал эти вопросы исключительно делом буквалистов, фундаменталистов, сторонников ограниченного числа протестантских сект. Совершенно неожиданно стало очевидно, что Священное Писание следует понимать не как метафору, а в самом прямом смысле. Если никакие другие доводы и события не могли убедить в этом людей, то утрата множества близких при восхищении наконец заставила их задуматься.
Брюс стоял перед пустой кафедрой с одной только Библией в руках:
- Сейчас я скажу вам только о том, что, по моему убеждению, говорится в Библии о всаднике на белом коне, первом всаднике Апокалипсиса. Я не буду высказывать свое собственное мнение. Я не стану делать никаких выводов. Пусть Сам Бог поможет вам провести те аналогии, которые должны быть проведены. Только одно скажу я вам наперед: апостольский рассказ тысячелетней давности я воспринимаю сегодня как содержание завтрашних газет.

ГЛАВА 4

Бак, все еще сидевший на скамейке позади Рейфорда и Хлои Стил, посмотрел на свои часы. Оказалось, что с тех пор как он последний раз бросил на них взгляд, прошло больше часа. У него уже засосало под ложечкой. Желудок напоминал, что неплохо бы поесть, но душа его требовала иной пищи. Он мог бы сидеть так целый день, слушая, как Брюс Варне объясняет то, что происходит сегодня и должно произойти завтра. Сердце подсказывало ему, что Брюс подошел к краю пропасти. Ему было понятно, куда ведет проповедь Брюса, опирающаяся на книгу Откровения. Бак не только знал, что это за всадник на белом коне, он был знаком с ним лично. На самом себе он испытал силу Антихриста.
Много времени провел Бак с Брюсом и Стилами над толкованием Библии, чтобы прийти к несомненному выводу: Николае Карпатиу является Антихристом. Но вместе с тем он не мог встать и подтвердить выводы Брюса собственными впечатлениями. Брюс также не мог сказать откровенно, что он точно знает, кто является Антихристом или хотя бы то, что один из присутствующих в церкви людей уже встречался с ним.
За долгие годы работы в Бака въелась привычка фамильярно упоминать громкие имена. Он так долго вращался в высших крагах, что для него стали совершенно обычными высказывания - "встретился с этим", "получил у него интервью", "знаком с тем", "был вместе с ней в Париже", "останавливался в их доме".
Но исчезновения и опыт, приобретенный при столкновении со сверхъестественными событиями, не оставили следа от былого эгоцентризма. Прежний Бак Уильямс испытал бы огромное удовлетворение от того, что факт его знакомства с тем самым Антихристом, явление которого было предсказано в Священном Писании, стал достоянием публичного оглашения. Теперь же он забыл о себе и был сосредоточен на проповеди своего друга.
- Я хочу уточнить, - продолжал говорить Брюс, - что Бог не был намерен связывать с образами этих всадников какие-то определенные личности. Он имел в виду при этом общие условия бытия мира. Под этими образами не имелись в виду какие-то конкретные люди хотя бы потому, что имя четвертого всадника - "Смерть". Но что имеет отношение к первому всаднику? Обратите внимание на то, что первую печать снимает Агнец, он выпускает первого всадника. Агнец - это Иисус Христос, Сын Божий, который умер за наши грехи, воскрес и ныне вознес Свою Церковь. Единица имеет особое значение в Священном Писании - перворожденный, первый день недели, первая заповедь. Первому всаднику, на первом из четырех коней первых семи судов, придается наибольшее значение! Он задает общую атмосферу. В нем ключ к пониманию роли остальных всадников и всех остальных судов. Так кто же такой этот первый всадник? Безусловно, он представляет собой Антихриста и его царство. Цель его в том, чтобы "победить". В его руках лук, символ войны, но стрела при этом не упоминается. Как же он будет воевать? Далее указывается, что это "победоносный" всадник, что триумфа он добьется средствами дипломатии. Он устанавливает мнимый мир, сулящий утверждение всеобщего единства. Добьется ли он в конце концов победы? Да! Его голова увенчана короной.

***

В определенном отношении это оказалось совершенно новым для Рейфорда. Он чувствовал, что это было так же ново и для Хлои. Но уверовав во Христа, они настолько погрузились в наставления Брюса, что Рейфорд уже начинал предугадывать новые повороты его мыслей. Было похоже на то, что Рейфорд быстро становится сведущим в этих материях. Он не мог припомнить, чтобы когда-либо осваивал какой-нибудь предмет с такой быстротой, как сейчас. Он всегда был хорошим студентом (особенно хорошо ему давались точные науки и математика), быстро овладел летным делом. Но тут перед ним открылся космос, настоящая жизнь, подлинный мир. Здесь давалось объяснение тому, что случилось с его женой и сыном, что предстоит претерпеть ему и его дочери, что произойдет завтра и в ближайшие несколько лет.
Рейфорд восхищался Брюсом. Молодой человек быстро понял, что его лицемерное отношение к христианству привело его к краху в поворотный момент человеческой истории. Он осознал свой грех, раскаялся и посвятил себя спасению всех, кого еще можно спасти. Брюс Варне посвятил этой цели всего себя.
При других обстоятельствах Рейфорд, наверное, переживал бы за Брюса, опасаясь, что он совершенно изнурит себя. Но Брюс казался таким полным энергии, целеустремленным. Безусловно, ему следовало бы высыпаться, но сейчас пастор был совершенно переполнен истиной и стремился делиться ею.
- На следующей неделе мы продолжим и поговорим об оставшихся трех всадниках Апокалипсиса, - объявил Брюс. - Но я хотел бы, чтобы вы ушли домой с моим предостережением. Всадник на белом коне - это Антихрист, который сознательно вводит в заблуждение, обещая мир и всеобщее единство. В Книге пророка Даниила говорится, что Антихрист заключит договор с Израилем. Он будет притворяться вашим другом и защитником, но в конце концов окажется завоевателем и разрушителем. Сегодня я больше не буду говорить об этом, но на следующей неделе мы подробно обсудим, почему это произойдет, и каковы будут последствия этих событий. Под конец я хочу вас заверить в том, что я - не Антихрист.
Последние слова привлекли всеобщее внимание. Послышался сдавленный смех.
- Я имею в виду не то, что вы сейчас можете подозревать меня, - сказал Брюс, вызвав еще больший смех, - но может наступить такой момент, когда под подозрением окажется каждый лидер. Поэтому помните, что с этой кафедры я вам никогда не обещал, что на земле наступит прочный мир. В Библии определенно говорится, что после заключения мирного договора с Израилем покой не земле продлится только полтора года. Я предсказываю, что впоследствии мира не будет. Явятся три других всадника, которые принесут с собой войну, голод и смерть. На следующей неделе вы не услышите здесь ни приятных слов, ни чего-то ободряющего и обнадеживающего. Наша единственная надежда-Христос, и даже в Нем нас ждут страдания. Итак, до встречи через неделю.
Окончание проповеди оставило Рейфорда, как и всех других, в состоянии смятения. Ему хотелось, чтобы Брюс не прекращал говорить. У него была еще масса вопросов. Обычно по окончании собрания органист начинал играть, а Брюс уходил в заднюю часть церкви, пожимая по пути руки уходящим людям. Но сегодня Брюсу не удалось добраться даже до бокового прохода. Его останавливали, обнимали, благодарили, задавали вопросы.
Места Рейфорда и Хлои были в одном из первых рядов, и хотя Рейфорд слышал, что Бак заговорил с Хлоей, он стал прислушиваться к тому, о чем люди спрашивали Брюса.
- Уж не утверждаете ли вы, что Николае Карпатиу и есть Антихрист? - спросил один.
- Разве вы слышали, что я это говорил? - возразил Брюс.
- Нет, но это же совершенно очевидно! В новостях уже обсуждается план какой-то его сделки с Израилем.
- Тогда продолжайте читать и обдумывать, - ответил Брюс.
- Но ведь это не может быть Карпатиу. Он не производит впечатления лжеца.
- А какое впечатление он произвел на вас? - спросил Брюс.
- Спасителя.
- Почти что Мессии? - настаивал Брюс.
- Да!
- Есть только один Спаситель, один Мессия.
- В духовном смысле - да, я понимаю, но я имею в виду в политическом смысле. Не говорите мне, что Карпатиу не тот, кем кажется.
- Я говорю вам только то, что написано в Священном Писании, - ответил Брюс. - И настаиваю только на том, чтобы вы внимательно следили за новостями. Мы должны быть мудры, как змеи, и просты, как голуби.
- Вот именно так я и характеризую Карпатиу, - вступила в разговор женщина.
- Будьте осторожны, - сказал Брюс, - не приписывайте атрибутов Христа никому из тех, кто не следует за Ним.

***

По окончании собрания Бак взял Хлою за руку, но она не отозвалась на его пожатие, как он надеялся. Она медленно повернулась, чтобы увидеть, чего он хочет. В выражении ее лица не было ни единого намека на тот полный ожидания взгляд, который был у нее в пятницу вечером. Теперь окончательно ясно, что она обиделась.
- Думаю, вы гадали, зачем я вам звонил... - начал он.
- Я решила, что вы скажете мне об этом потом.
- Я хотел спросить, нет ли у вас желания посмотреть мою новую квартиру.
Бак объяснил ей, где он находился утром.
- Может, вы могли бы заглянуть ко мне завтра утром, и затем мы бы позавтракали.
- Не знаю, - ответила Хлоя, - пожалуй, насчет завтрака ничего не получится, но если у меня будет возможность, я к вам забегу.
- Договорились.
Бак почувствовал, что его поставили на место. Очевидно, она была довольно ранима, и уж, конечно, не собиралась разбивать свое сердце.
Как только Хлоя исчезла в толпе, Рейфорд подошел к Баку пожать руку.
- Как дела, мой друг?
- Все нормально, - ответил тот, - устраиваюсь на новом месте.
Рейфорда терзало желание спросить кое о чем Бака. Он посмотрел вверх, потом снова на Бака. При этом боковым зрением он увидел, как Брюса Барнса окружили десятки людей в стремлении задать ему свой личный вопрос.
- Бак, можно мне кое о чем вас спросить? Вы не жалеете о том, что представили Карпатиу Хетти Дерхем?
Бак сжал губы, закрыл глаза, потер ладонью лоб.
- Жалею. Вспоминаю об этом каждый день, - ответил он шепотом.
Рейфорд кивнул и встал коленями на скамью, глядя в лицо Баку.
- Я тоже думаю об этом, - сказал капитан, - и очень жалею. Вы ведь знаете, мы были друзьями, не просто коллегами, но и друзьями.
- Я слышал, - ответил Бак.
- У нас не было интимных отношений или чего-то подобного, - поспешил заверить его Рейфорд, - но я всегда опекал ее.
- Я слышал, что она взяла месячный отпуск из "Панкон".
- Да, - ответил Рейфорд, - но это всего лишь для отвода глаз. Вы же понимаете, что Карпатиу хочет держать ее при себе, и у него хватит денег, чтобы платить ей больше, чем она получает у нас.
- Ничуть не сомневаюсь.
- Она в полном восторге от своей работы, не говоря уже о нем самом. Кто знает, какие между ними могут быть отношения.
- Как сказал Брюс, не похоже, что Карпатиу взял ее на работу за ее мозги, - заметил Бак.
Рейфорд кивнул. В этом они были полностью солидарны. Хетти Дерхем уже превратилась в марионетку Карпатиу. Если и могла еще существовать хоть какая-то надежда на спасение ее души, то в то время как Хетти постоянно, изо дня в день оставалась в его обществе, эта надежда становилась все более призрачной.
- Я беспокоюсь о ней, - сказал Рейфорд. - И именно из-за того, что мы были с ней в дружеских отношениях, мне неудобно предостерегать ее. Она была одной из первых, с кем я заговорил о Христе. Но ее это совершенно не затронуло. До этого я проявлял к ней интерес, на который не имел морального права. Естественно, что теперь она относится ко мне отрицательно.
Бак слегка наклонился вперед.
- Возможно, скоро мне представится случай поговорить с Хетти.
- И что вы хотите ей сказать? - удивился Рейфорд. - Насколько мне известно, их уже связывают интимные отношения. Она передает ему абсолютно все, что узнает. Если она скажет ему, что вы стали верующим, что хотите спасти ее, Карпатиу поймет, что не сумел повлиять на вашу душу, в то время как ему удалось промыть мозги всем остальным.
Бак кивнул.
- Я уже думал об этом. Но я осознаю свою ответственность за то, что она оказалась там. Именно я виноват в этом. Мы должны молиться за нее. И я буду чувствовать себя ни на что не способным, если не сумею предпринять какие-то конкретные шаги, чтобы вытащить ее оттуда. Мы обязаны вернуть ее сюда, где она сможет познать истину.
- Я думаю, не перебралась ли она уже в Нью-Йорк, - заметил Рейфорд. - Пожалуй, стоит попросить Хлою, чтобы она позвонила ей на квартиру в Де-Плейнс.
Когда они попрощались и пошли к выходу из церкви, Рейфорд задумался, в какой мере ему следует поощрять отношения между Хлоей и Баком. Бак ему нравился, хотя он еще мало его знал. Он проникся к нему доверием, стал относиться к нему, как к брату. Это был яркий и умный молодой человек. Но сама идея, что его дочь может встречаться или даже влюбиться в человека, который так близко общался с Антихристом.., это было трудно принять. Если окажется, что их отношения развиваются, он откровенно поговорит с ними обоими по этому поводу. Но когда он сел рядом с Хлоей в машину, оказалось, что ему ни о чем таком не следует беспокоиться.
- Только не говори мне, что ты пригласил Бака позавтракать с нами, - сказала она.
- Даже и не подумал об этом, а что?
- Он относится ко мне, как к сестре. Тем не менее пригласил меня завтра утром заглянуть к нему на квартиру.
Рейфорду хотелось сказать "ну и что?" и спросить ее, не слишком ли много значения она придает словам и поступкам малознакомого человека. Очевидно, она была уверена, что Бак безумно влюблен в нее, но не знает, как в этом признаться. Рейфорд решил отмолчаться.
- Ты прав, - сказала она, - я просто одержима.
- Я не сказал ни единого слова.
- Просто я читаю твои мысли, - ответила она. - Во всяком случае, я безумно недовольна собой. Отвергнув подобное приглашение, я должна думать, что упустила парня. Впрочем, это неважно. Кого это волнует?
- Очевидно, тебя.
- Я больше не буду переживать. Все проходит, и все меняется. Переживать из-за мужчин уже не модно. Наше время не для таких банальностей.
- Примени это к себе.
- Как раз этого я и не хочу делать, - ответила она. - Если бы я применила это к себе, я бы навестила сегодня Бака и объяснилась с ним.
- А ты не собираешься? Она покачала головой.
- Тогда окажи мне небольшую услугу: постарайся дозвониться до Хетти Дерхем.
- Зачем?
- Меня интересует, перебралась ли она уже в Нью-Йорк.
- А почему бы ей этого не сделать? Ведь Карпатиу взял ее к себе на службу, так?
- Неизвестно. Пока она взяла отпуск на месяц. Позвони ей на квартиру. Если телефон работает, значит она еще не приняла окончательного решения.
- А почему бы тебе самому не позвонить?
- Я думаю, я и так слишком часто вторгался в ее жизнь.

***

По пути домой Бак заглянул в китайский ресторанчик и сел за столик, оказавшись единственным посетителем. По телевизору показывали футбол, но он не стал вникать в игру и убавил звук. В его в голове путались противоречивые соображения. Статья уже была готова к отправке в Нью-Йорк, и ему не терпелось узнать, какой будет реакция Стентона Бейли. Вместе с тем он думал о том, что нужно поехать в Чикагское бюро, куда должны были доставить его технику, и забрать ее. Наконец-то можно будет обустроить свое рабочее место.
Из головы у него не выходила речь Брюса. Бака задело не столько ее содержание, сколько страстность проповедника. Следует познакомиться с ним поближе. Это может оказаться лекарством от одиночества, излечить и его самого, и Брюса. Уж если Бак чувствовал одиночество, то насколько тяжело должно быть человеку, который потерял жену и детей. Бак давно привык жить сам по себе, но в Нью-Йорке у него был широкий круг друзей, здесь же телефон будет молчать, если только не позвонят с работы или кто-нибудь из Отряда скорби.
Не очень-то удачно складывались его отношения с Хлоей. Когда Бака разжаловали, он рассматривал перемещение из Нью-Йорка в Чикаго как положительное изменение в своей жизни: можно будет чаще встречаться с Хлоей, посещать замечательную церковь, многому научиться, приобрести небольшой круг близких друзей.
Ему показалось, что он сделал правильный выбор, когда начал ухаживать за ней, вот только время было неподходящее. Какой смысл думать о личных отношениях, когда наступает конец света.
Бак знал - или, по крайней мере, ему так казалось, - что Хлоя не играет с ним. Она не слишком усердствовала, чтобы вызвать его интерес. Но какими бы мотивами ни диктовалось ее поведение, сознательными или бессознательными, он чувствовал, что будет нелепо зацикливаться на этом.
Как бы там ни было, он решил предоставить ей самой искать выход. Сам он мог сожалеть, что их отношения ограничены рамками фразы "будем друзьями", но другого выхода сейчас не видел. Он считал, что им следует поддерживать дружеские отношения и смотреть, что из этого получится. Ему казалось, что в конце концов и ей не нужно будет ничего большего.
Бак подошел к телефону, но когда он поднес трубку к уху, услышал непривычный звук, а вслед за ним записанный на телефонной станции голос: "Это сообщение предназначено для вас. Чтобы прослушать его, нажмите вторую кнопку". - "Сообщение? Я ведь никому не звонил". Он нажал кнопку. Это был Стив Планк.
"Бак, куда ты, черт тебя побери, подевался? Если у тебя нет желания разговаривать со мной по телефону, я решил послать тебе факс. Хотя твой телефон еще не зарегистрирован, не думай, что с таким человеком, как Николае Карпатиу можно шутить. Можешь гадать, как я узнал твой номер. Но если бы ты захотел, то мог бы располагать такими же возможностями. Обращаюсь к тебе, Бак, как друг к другу. Я знаю, что ты регулярно просматриваешь свои факсы, поэтому тебе известно, что Карпатиу хочет с тобой поговорить. Почему ты не звонишь мне? Ты очень меня огорчаешь. Я обещал ему, что выслежу тебя, что ты явишься и поговоришь с ним. Я сказал ему, что мне непонятно, почему ты не принял приглашения присутствовать на том собрании. Но ведь ты мне как брат, я всегда буду на твоей стороне. Итак, он очень хочет видеть тебя. Я не знаю, в чем дело, не знаю даже, буду ли я при этом присутствовать. Я не знаю, сможешь ли ты полностью записать этот разговор, но ты, безусловно, сможешь получить несколько цитат для своей статьи. Приезжай же. Ты сам можешь отвезти свою статью в "Уикли", поздороваться со своей старой подругой мисс Дерхем и узнать, чего хочет Николае. В аэропорту "О'Хара" тебя ждет билет первого класса на имя мистера Мак-Гилликадди на завтра, на девять утра. Твой самолет будет встречать лимузин, а Карпатиу будет ждать тебя к завтраку. Сделай это, Бак. Может быть, он захочет поблагодарить тебя за то, что ты представил ему Хетти. Они, кажется, очень подошли друг другу. Если я не услышу ответного звонка, буду считать, что ты принял приглашение. Не расстраивай меня".

Предыдущая страница 5 Следующая страница


Отряд скорби 6

***

- Что ты узнала? - спросил Рейфорд.
Хлоя попыталась воспроизвести записанный голос: "Номер, который вы набрали, отключен. Новый номер..."
- Какой?
Она дала ему листок бумаги. Рейфорд вздохнул: код Нью-Йорка.
- У тебя есть новый номер Бака?
- Он записан на стене около телефона.

***

Бак позвонил Брюсу Барнсу.
- Извините, что я вам досаждаю, - сказал он, - но не могли бы мы встретиться сегодня вечером?
- Я как раз только что собрался вздремнуть, - ответил Брюс.
- Вы вполне успеете выспаться. Мы можем встретиться позже.
- Нет, поспать я могу и потом. Вы хотите, чтобы мы встретились вчетвером или вдвоем, только вы и я? Только мы вдвоем.
- А как насчет того, чтобы встретиться у вас? Мне уже надоел мой пустой кабинет и мой пустой дом.
Они договорились встретиться в семь. Бак решил, что он отключит свой телефон после еще одного звонка. Он не хотел идти на риск разговора с Планком или, хуже того, с Карпатиу до тех пор, пока они с Брюсом не обсудят все и не помолятся. Хотя Стив и сказал, что он будет ожидать Бака, если тот не ответит отказом, но в характере Стива было сделать еще и контрольный звонок. Да и Карпатиу был совершенно непредсказуем.
Бак позвонил Алисе, секретарю Чикагского бюро.
- Не могли бы вы оказать мне одну услугу, - спросил он.
- Какую угодно, - ответила она.
Он сказал ей, что, по-видимому, ему придется завтра утром вылететь в Нью-Йорк, но ему не хотелось бы, чтобы об этом узнала Верна Зи.
- Кроме того, мне очень не хочется, чтобы мой багаж застрял в аэропорту. Я хотел бы забросить вам по дороге в аэропорт мой запасной ключ. Если вы не возражаете, получите, пожалуйста, мой багаж и завезите его ко мне. Вы меня очень выручите.
- Никаких проблем. Мне все равно нужно утром ехать в аэропорт. Я должна встретить моего жениха. Верна не узнает, что попутно я отвезла ваш багаж.

***

- Хлоя, ты хотела бы отправиться со мной в Даллас завтра утром? - спросил Рейфорд.
- Не думаю. Ты ведь весь день будешь занят на семьсот пятьдесят седьмом "боинге", так ведь? Рейфорд согласно кивнул.
- Лучше я погуляю здесь. Может быть я приму предложение Бака посмотреть его квартиру. Рейфорд покачал головой.
- Я не могу понять тебя, - сказал он. - Сегодня ты уже хочешь пойти посмотреть квартиру человека, который относится к тебе как к сестре?
- Я пойду смотреть не на него, а на его квартиру, - ответила она.
- А-а, - отозвался Рейфорд, - тут я малость не сообразил.

***

- Вы голодны? - спросил Бак, как только Брюс показался в дверях его квартиры.
- Могу и поесть, - ответил тот.
- Тогда придется выйти, - сказал Бак, - а квартиру вы посмотрите, когда мы вернемся.
Они устроились в кабинке в темном углу шумной пиццерии, расположенной поблизости. Там Бак и пересказал Брюсу последнее послание от Стива Планка.
- Вы думаете о том, следует ли вам ехать? - спросил Брюс.
- Я просто не знаю, что и думать. Если бы вы знали меня лучше, эта сумятица в моей голове показалась бы вам странной. Инстинкт журналиста говорит мне: конечно, надо ехать, никаких вопросов. Да и кто бы отказался от такого приглашения? Однако, с другой стороны, я знаю, что это за человек. В последний раз он на моих глазах одной пулей убил двоих людей.
- Хорошо бы послушать, что скажут на это Рейфорд и Хлоя.
- Наверное, стоило бы их выслушать, - согласился Бак, - но я прошу вас не вовлекать их в это дело. Если я поеду, я предпочел бы, чтобы они об этом не знали.
- Бак, но если вы поедете, необходимо, чтобы все мы молились за вас.
- Ладно, скажите им, но только после моего отъезда. Завтрак с Карпатиу начнется около полудня или немного позже по нью-йоркскому времени. Вы можете сказать им, что у меня чрезвычайно ответственная поездка.
- Если вы на этом настаиваете. Но имейте в виду, что отношения друг к другу в нашей узкой группе мне представляются по-другому.
- Я понимаю, и полностью с вами согласен. Но они могут посчитать эту поездку опрометчивым, если не безумным поступком, и, наверняка, так оно и есть. Я не хочу расстраивать их и подожду момента, когда мне представится возможность подробно рассказать им обо всем и оправдаться.
- А почему бы не сделать это заранее? Бак поднял голову и пожал плечами.
- Возможно, потому что я еще не вполне разобрался в самом себе.
- Похоже на то, что вы уже приняли решение ехать.
- Пожалуй что, да.
- Вам не хотелось бы, чтобы я стал вас отговаривать?
- Кажется, нет. А вы собираетесь?
- Я тоже в растерянности, как и вы, Бак. Я не вижу в этой поездке ничего положительного. Это опасный человек, он может просто убить вас, и этим все закончится. Он уже проделывал это в присутствии множества свидетелей. С другой стороны, долго ли вы еще сможете уклоняться от встречи с ним? Он легко выяснил номер вашего еще незарегистрированного телефона через два дня после вашего переезда. Он в состоянии найти вас где угодно, а если вы будете избегать его, он попросту взбесится.
- Это я понимаю. На этот раз я смогу сказать, что был занят переездом и устройством на новом месте...
- Так ведь оно и было.
- Да, так оно и было. И вот я являюсь вовремя, по приобретенному им для меня билету, и интересуюсь, чем могу быть ему полезен.
- Он будет пытаться заглянуть вам в душу, выяснить, какие его поступки вам запомнились.
- Пока я совершенно не представляю, что буду говорить. Я не помню многое из того, что происходило на том собрании. Остро помню, как почувствовал, что в этом помещении сконцентрировано Зло, но вместе с тем я отчетливо ощущал, что со мною Бог. Я не знаю, что буду говорить, как отреагирую на те или иные вещи, но оглядываясь назад, я думаю, что Бог поможет мне хранить молчание и не позволит Карпатиу извлечь те выгоды, какие он хотел бы получить.
- И в этот раз вы должны полагаться на Бога, Бак. Но вместе с тем вам нужно иметь в голове хотя бы приблизительный план: что можно сказать, а чего говорить не следует.
- Послушать вас, так мне и спать сегодня не придется.
Брюс улыбнулся.
- Думаю, что на долгий сон вам рассчитывать не стоит.
- Мне тоже так кажется.
Пока Бак быстро провел Брюса по квартире, он мысленно уже принял решение отправиться утром в Нью-Йорк.
- А почему бы вам не позвонить вашему другу, - заикнулся Брюс.
- Планку?
- Да-да, Планку. Сообщить ему, что вы приедете. Тогда вам не придется опасаться его звонка и вы сможете включить телефон, чтобы я или кто-либо другой могли поговорить с вами.
Бак кивнул:
- Неплохая идея.
Однако после того, как он отправил сообщение Стиву, никаких звонков ему больше не было. Он подумал было позвонить Хлое и сказать ей, чтобы она не приходила утром, но он не хотел ни говорить ей правду, ни выдумывать какую-то историю. К тому же он был убежден, что она все равно не придет. Ему показалось, что она не проявила интереса к его приглашению.

***

Спал Бак беспокойно. К счастью, утром ему удалось избежать Верны Зи, когда он заезжал в бюро, чтобы отдать Алисе ключ от квартиры. Верна подъехала, когда он был уже далеко, так что она его не видела.
У Бака не было никакого удостоверения на имя Мак-Гилликадди. В аэропорту он нашел конверт с вымышленным именем и не сразу сообразил, что молодая женщина за стойкой знает, что его билет лежит в конверте.
Около получаса ему пришлось ждать у терминала, пока объявят посадку.
- Мистер Мак-Гилликадди, - объявил пожилой клерк за стойкой, - можете пройти на посадку, если угодно.
- Спасибо, - ответил Бак.
Он знал, что по правилам пассажиры первого класса, пожилые люди и пассажиры с маленькими детьми идут на посадку первыми. Но когда Бак пошел в зал ожидания, клерк удивленно спросил:
- Вы не хотите пройти на посадку прямо сейчас?
- Простите? - переспросил Бак. - Сейчас?
- Да, сэр.
Бак осмотрелся вокруг, обдумывая, не упустил ли он чего-нибудь. В очереди стояло еще несколько человек, исключительно те, кто имел право первой посадки.
- Вы имеете особое право идти на посадку первым, если хотите, но это не обязательно. Выбор за вами. Бак пожал плечами.
- Да, пожалуй, я пойду сейчас.
В самолете не было никого, кроме стюардессы. Еще не закончили уборку в салоне второго класса. Тем не менее, стюардесса предложила ему шампанское, соки, напитки, меню завтрака.
Бак никогда не отличался пристрастием к спиртному, поэтому от шампанского он отказался. Уильямс был слишком возбужден, так что есть ему тоже не хотелось, поэтому он отказался и от завтрака.
Стюардесса неожиданно возразила:
- Подумайте хорошенько. Тут есть бутылка лично для вас!
Она указала на пришпиленную к бутылке карточку: "С наилучшими пожеланиями от Н. К."
- Спасибо, но все-таки нет.
Бак отрицательно покачал головой. "Есть ли предел этим штучкам Карпатиу?"
- Может быть, вы хотите взять ее с собой?
- Нет, мэм, спасибо. Может быть, вы хотели бы ее взять?
Стюардесса посмотрела на него оторопелым взглядом.
- Вы мне это дарите? Это же "Дом Периньон"!
- Будьте любезны!
- Правда?!
- Безусловно!
- Спасибо, но пожалуйста распишитесь, что вы получили ее, чтобы у меня не было неприятностей. Бак расписался на пришпиленной карточке.
- Что-нибудь еще?
- Простите, сэр, - сказала стюардесса, - не разберу ваше имя.
- Извините, - ответил Бак, - я задумался. Он взял карточку, зачеркнул собственное имя и подписался: "Мак-Гилликадди".

***

Обычно на пассажиров первого класса во всю пялят глаза пассажиры второго, но на этот раз Бак выделялся даже среди пассажиров первого класса. Сам он старался не выделяться, но всем было видно, что ему оказывается особое внимание. Когда начали посадку, он уже был на борту. Во время полета стюардессы крутились вокруг него, все время подносили ему напитки и спрашивали, не хочет ли он чего-нибудь еще. Любопытно, кому и сколько заплатил Карпатиу за это особое отношение.
В международном аэропорту Кеннеди Баку не пришлось высматривать, не держит ли кто-нибудь плакатик с его именем. У конца посадочной полосы прямо к нему подошел водитель, одетый в униформу, взял его ручную кладь и поинтересовался, нет ли у него еще багажа.
- Нет.
- Прекрасно, сэр. Я провожу вас к автомобилю.
Бак уже много лет путешествовал по миру. Иногда ему оказывали королевское гостеприимство, иногда ему приходилось добираться до места как последнему нищему. Но такая встреча вызвала у него чувство беспокойства. Он послушно побрел за водителем через зал аэропорта к черному вытянутому лимузину у края тротуара. Водитель открыл дверь, и Бак шагнул из яркого солнечного света во мрак салона.
Он даже не назвал водителю свое имя, да тот и не спросил его. Бак подумал, что это тоже входит составной частью в ритуал гостеприимства Карпатиу. А если его приняли за кого-то другого? Если произошла чудовищная ошибка?
Когда глаза Бака привыкли к сумраку салона и тонированным стеклам, он увидел пристально уставившегося на него человека в черном костюме, сидевшего спиной к водителю.
- Вы из ООН, - спросил Бак, - или служите у мистера Карпатиу?
Человек в черном ничего не ответил. Даже не пошевельнулся. Бак наклонился ближе.
- Извините, вы...
В ответ человек приложил палец к губам.
"Понятно, - подумал Бак, - я ничего не должен знать". Однако в голове у него вертелся вопрос, где произойдет встреча с Карпатиу - в здании ООН или в ресторане. Хорошо было бы к тому же узнать, будет ли присутствовать при встрече Стив Планк.
- Вы не будете возражать, если я обращусь к водителю, - спросил Бак.
По-прежнему никакой реакции.
- Пожалуйста, можно вас, - обратился Бак к водителю.
Однако оказалось, что между салоном и сиденьем водителя находится звуконепроницаемая перегородка. Человек, похожий на телохранителя, сидел неподвижно, впялившись в Бака, и тот подумал, не будет ли эта поездка последней в его жизни. Странно, но в этот раз у него не было чувства опасности, которое охватило его во время прошлой встречи с Карпатиу. Бак не мог понять было ли причиной этого то, что он чувствовал Божественное покровительство, или то, что он еще полностью не утратил наивность. Хотя вместе с тем он рассудил, что по логике вещей его должны были везти на казнь. Тогда от его путешествия остался бы только след ошибочной подписи на карточке, да и ту он сам зачеркнул.

***

Рейфорд Стил сидел за штурвалом "Боинга-757" на взлетной полосе военного аэродрома "Даллас-форт Борт". Квалификационный экзаменатор, сидевший на месте первого пилота, сказал Рейфорду, что в его функции входит только наблюдение и регистрация всех действий экзаменуемого. Рейфорд самостоятельно должен был заполнить предполетный контрольный лист, связаться с диспетчерской, дождаться разрешения на взлет, взлететь, получить инструкции о направлении полета, войти в стабильный режим, а затем приземлиться. Ему не было сказано, сколько раз нужно будет повторять весь цикл, также неизвестно было, попросят ли его сделать что-нибудь еще.
- Помните, - подчеркнул экзаменатор, - я нахожусь здесь не для того, чтобы подсказывать вам или поправлять вас. Я не буду отвечать ни на один вопрос, не притронусь ни к одному прибору.
Предполетная проверка прошла без замечаний. Поведение семьсот пятьдесят седьмого отличалось от неуклюжего, тяжеловесного сорок седьмого, но Рейфорд легко с этим справился. Получив разрешение на взлет, он дал газ и почувствовал удивительно чуткий ответ машины. Самолет понесся по взлетной полосе, как рысак, соскучившийся по бегу. Рейфорд заметил:
- Он как "порше" на земле, верно?
Экзаменатор не удостоил его ответом и даже не посмотрел в его сторону. Взлет был энергичен и четок. Рейфорду припомнились полеты на "ягуарах", сильных, но меньших по размеру истребителях в годы войны.
- Помощнее "ягуара"? - снова спросил он экзаменатора.
У того на губах мелькнула легкая улыбка, он едва заметно кивнул.
Посадку Рейфорд совершил как по маслу. Экзаменатор дождался, пока он подрулил к месту стоянки и заглушил мотор, и только тогда сказал:
- Проделаем это еще пару раз, и вы свободны.

***

Лимузин Бака попал в пробку. Ему хотелось хоть что-нибудь рассмотреть за окном. Почему все это обставлено так таинственно? Он никак не мог понять смысл подобного обращения с ним. Баку припомнился один случай, когда он пользовался чужой фамилией. Это было, когда конкурирующий журнал сделал ему такое предложение, от которого он, по их мнению, не мог отказаться, но вместе с тем они не хотели, чтобы в "Глобал уикли" что-нибудь пронюхали про это.
Вдали Баку удалось рассмотреть здание ООН, но понять, что направляются они не туда, сумел только когда их машина проехала мимо. Он стал надеяться, что они едут, по крайней мере, в такое место, где можно будет хорошо поесть. Не говоря уже о том, что он прошляпил завтрак в самолете, сейчас перспектива хорошенько позавтракать представлялась ему более привлекательной, чем возможно близкая смерть.

***

Проводив Рейфорда к служебной машине компании "Панкон", экзаменатор передал ему официальный конверт.
- Значит я прошел? - спросил с облегчением Рейфорд.
- Об этом вы узнаете через неделю, - был лаконичный ответ.
"Но тогда что же это такое?" - задал себе вопрос Рейфорд, садясь в машину и нетерпеливо разрывая конверт. Внутри конверта оказался бланк ООН, на котором рельефно выделялись слова:
"Хетти Дерхем, личный помощник генерального секретаря ООН".
На бланке было написано от руки несколько слов:
"Капитан Стил, надеюсь, вы поняли, что это была совершенно новая, военная модификация "Боинга-757". Ваш друг, Хетти Дерхем".

ГЛАВА 5

Постепенно Бак стал убеждаться в том, что в ближайшей перспективе ему не грозит опасность смерти. Слишком много людей были свидетелями его перелета из Чикаго в Нью-Йорк и поездки по Нью-Йорку. С другой стороны, если Николае Карпатиу мог совершить убийство на глазах десятка свидетелей, он, безусловно, может убрать одного журналиста.
Тем временем лимузин подкатил к докам и остановился перед вращающейся дверью привилегированного манхеттенского яхт-клуба. Когда подошел швейцар, шофер опустил окошко и сделал жест рукой, давая понять, что им следует выйти из автомобиля. Телохранитель вышел, придерживая открытую дверь, и Бак шагнул на солнечный свет.
- Пожалуйста, пойдемте, - сказал телохранитель.
В яхт-клубе Бак почувствовал бы себя как дома, если бы его не сопровождал человек в униформе, который поразительно быстро провел гостя вдоль длинной очереди клиентов, ожидающих свободного столика. Метрдотель бросил на них быстрый взгляд и кивнул, когда Бак прошел вслед за телохранителем к дальнему углу обеденного зала. Там телохранитель остановился и произнес шепотом:
- Вы будете обедать с джентльменом в кабине у окна.
Бак посмотрел в указанном направлении. Какой-то человек поднялся из-за стола и, энергично жестикулируя, приглашал Бака к себе. Солнце светило из-за спины этого джентльмена прямо Баку в глаза, так что он мог видеть только силуэт невысокого ссутулившегося человека с беспорядочными прядями седых волос.
- Я вернусь за вами ровно в час тридцать, - сказал телохранитель. - Не уходите без меня.
- Но...
Однако телохранитель мгновенно исчез, так что в поле зрения Бака остался только мэтр, который уже не обращал на него внимания. Успокоившись, Камерон прошел среди столиков к кабинке у окна, где его восторженно приветствовал старый друг Хаим Розенцвейг, Обычно на публике он говорил сдержанно, еле слышно, но сейчас его эмоции били через край.
- Камерон! - воскликнул израильтянин со своим всегдашним сильным акцентом, - как я рад вас видеть! Садитесь, садитесь, пожалуйста! Чудесное место, правда? Только для лучших друзей генерального секретаря!
- А он присоединится к нам, сэр? Казалось, Розенцвейг был удивлен.
- Нет-нет! Он слишком занят! У него нет никакой возможности вырваться. Он принимает глав государств, послов - все стремятся пообщаться с ним. Я сам вижу его едва ли больше пяти минут в день!
- Сколько вы собираетесь пробыть в городе? - спросил Бак.
Он взял в руки меню, дав возможность официанту накинуть себе на колени льняную салфетку.
- Недолго. К концу этой недели мы с Николае должны завершить подготовительные мероприятия для его визита в Израиль. Какой это будет замечательный день

Предыдущая страница 6 Следующая страница


7 Тим Ла Хэй, Джерри Б. Дженкинс

- Расскажите мне, пожалуйста, об этом, доктор.
- Расскажу-расскажу! Но сначала мы должны кое-что выяснить, чтобы между нами не было никаких недомолвок.
Старик внезапно сделался чрезвычайно серьезным и заговорил приглушенным голосом. Он перегнулся через стол и взял Бака за руку.
- Камерон, я ваш друг. Вы должны сказать мне правду. Как вы могли пропустить такое важное совещание? Конечно, в первую очередь я ученый, но вместе с тем в какой-то мере я и дипломат. Мы вместе с Николае и вашим другом Планком провели тщательную проверку и убедились, что вы были приглашены. Мне непонятно, почему вы так поступили.
- Я сам не знаю, - ответил Бак.
Что еще он мог ответить? Розенцвейг, создатель формулы, которая позволит израильским пустыням расцвести, подобно райским садам, стал его другом больше года назад, когда Бак готовил очерк о нем как о Человеке года для "Глобал уикли". От Розенцвейга Бак впервые услышал имя Николае Карпатиу. Тогда Карпатиу был румынским политиком невысокого ранга, обратившимся к Розенцвейгу с просьбой о личной аудиенции, после того как формула Розенцвейга обрела всемирную известность. Главы государств всего мира искали благосклонности Израиля, чтобы получить в свое распоряжение эту формулу. Многие страны посылали дипломатов обольстить самого Розенцвейга, когда им не удавалось ничего добиться от израильского премьер-министра. Странно и удивительно, что Карпатиу оказался одним из немногих, кто произвел впечатление на Розенцвейга. Он сумел добиться этого приема без чьей-либо поддержки и приехал за свой счет. У него не было никаких полномочий вести какие-либо переговоры, даже если бы Розенцвейг согласился на их проведение. Все, чего добивался Карпатиу, было расположение Розенцвейга. И он добился его. Теперь же, как понимал Бак, оно приносило дивиденды.
- Так где же вы были? - спросил Розенцвейг.
- Это извечный вопрос, - ответил Бак. - Где на самом деле пребывает каждый из нас?
Глаза Розенцвейга блеснули, а Бак чувствовал себя полным идиотом. Он молол чепуху, потому что не знал, что еще можно сказать. Не мог же он заявить Розенцвейгу: "Да был я там! Я видел то же, что видели вы, только Карпатиу промыл вам всем мозги, потому что он Антихрист!"
Сам Розенцвейг был открытым, живым человеком, но вместе с тем он с пониманием относился к недомолвкам, если собеседник не проявлял готовности к полной откровенности.
- Итак, вы не хотите мне сказать. Ну, ладно. Вы многое потеряли, пропустив то собрание. Правда, ваши нервы не пострадали от того ужаса, которым все обернулось. Но, тем не менее, это было историческое событие. Берите икру, вам понравится.
Бак давно приобрел привычку всегда, без всяких исключений, не следовать в ресторанах ничьим рекомендациям. Возможно, это была одна из причин, по которой он заслужил свое прозвище. По тому, что он заказал рекомендованное Розенцвейгом, он понял, насколько сейчас он не в своей тарелке. Впрочем, он действительно любил икру.
- Позвольте мне спросить вас кое о чем, доктор Розенцвейг.
- Прошу, пожалуйста, зовите меня Хаимом.
- Я не могу называть вас Хаимом, сэр. Может быть, обращаться к вам "господин Нобелевский лауреат"?
- Прошу вас, окажите мне честь, зовите меня Хаимом! Пожалуйста!
- Хорошо, Хаим. Но мне трудно обращаться к вам так фамильярно Почему я здесь? В чем дело?
Старик взял с колен салфетку, вытер свое обросшее бородой лицо, сложил ее и бросил на тарелку. Потом он отодвинул тарелку, откинулся назад и скрестил ноги. Бак встречал в своей жизни много симпатичных людей, но столь приятные экземпляры, как Хаим Розенцвейг, попадались нечасто.
- Ага, в вас заговорил журналист, да? Я скажу только, что для вас это счастливый день. Николае намерен оказать вам такую честь, о которой я сам не могу говорить.
- Но вы ведь скажете мне, не правда ли"?
- Я скажу вам только то, что мне было велено сказать, и не более того. Остальное скажет сам Николае.
Розенцвейг посмотрел на свои часы, двадцатидолларовую пластмассовую штамповку, которые находились в явном противоречии с его статусом ученого, получившего международную известность.
- Хорошо, у нас еще есть время. Для вашего визита он выделил тридцать минут, так что имейте это в виду. Я знаю, что вы друзья, и вы станете просить у него прощение за то, что пропустили собрание, но имейте в виду, что ему нужно сказать вам очень многое, так что на извинения не стоит тратить много времени. Сегодня вечером он вылетает в Вашингтон для встречи с президентом США. Кстати, президент предложил, что он сам мог бы прилететь в Нью-Йорк, но как вы знаете, Николае очень скромный человек, он и слышать об этом не захотел.
- Вы находите Карпатиу скромным?
- Пожалуй, скромным в той же мере, в какой скромны многие лидеры, которых мне приходилось встречать, Камерон. Я знаю много таких общественных деятелей. Но большинство политиков, глав государств и мировых лидеров поглощены самими собой. Многим из них есть чем гордиться, и, как правило, их достижения связаны с отличительными чертами их характеров. Тем не менее, я никогда не встречал человека, подобного Карпатиу.
- Да, он производит очень сильное впечатление, - признал Бак.
- Это слишком слабо сказано, - продолжал настаивать на своем Розенцвейг. - Вы только подумайте, Камерон, ведь он не добивался этой должности. Занимая очень невысокий пост в румынском правительстве, он стал президентом республики, хотя еще даже не были назначены выборы. И он отказывался от этой должности!
"Да уж!" - подумал про себя Бак.
- Когда месяц тому назад Карпатиу был приглашен выступить на Генеральной Ассамблее ООН, он чувствовал себя таким смущенным и недостойным этой чести, что чуть было не отказался. Но вы ведь там присутствовали. Вы слышали его речь. Я бы предложил его кандидатуру в премьер-министры Израиля, если бы знал, что он примет этот пост. Почти сразу после этой речи генеральный секретарь подал в отставку и настоял на том, чтобы Николае заменил его. Он был избран единогласно, с большим энтузиазмом, его признали главы государств почти всех стран мира. При этом, Камерон, новые идеи рождаются у него у него одна за другой! Он - превосходный дипломат. Он говорит почти на всех языках, так что практически не нуждается в переводчике даже в разговорах с вождями самых отдаленных от цивилизации племен Южной Америки и Африки! Однажды он произнес несколько фраз, которые мог понять только австралийский абориген.
- Хаим, позвольте мне перебить вас, - вставил Бак. - Вы, конечно, знаете, что в обмен на отставку с поста генерального секретаря ООН Мвангати Нгумо будет предоставлена ваша формула для использования в Ботсване. По-видимому, тут не просто бескорыстие и альтруизм, но и...
- Конечно, Николае говорил со мной об этом. Но это не входило в формальное соглашение. Это был знак личной благодарности за то, что президент Нгумо сделал для Объединенных Наций за многие годы.
- Но как он мог выражать свою личную благодарность предоставлением вашей формулы? Ведь она не была предоставлена больше никому и...
- Я был просто счастлив предложить ее.
- Вы были счастливы?!
Голова Бака пошла кругом. Есть ли предел способности Карпатиу воздействовать на людей?
Старый ученый распрямил ноги и наклонился вперед, опершись локтями о стол.
- Камерон, здесь все взаимосвязано. И это - одна из причин, по которой вы здесь. Соглашение с бывшим генеральным секретарем представляло собой эксперимент, своего рода модель.
- Я слушаю вас, доктор.
- Конечно, пока еще слишком рано говорить, но если формула окажется там такой же эффективной, как в Израиле, Ботсвана тотчас же станет плодороднейшей страной всей Африки, если не всего мира. Статус президента Нгумо уже вырос у него на родине. Конечно, все смущены тем, что он освобожден от своих обязанностей в ООН; но вместе с тем мировое сообщество согласно в том, что сейчас настало время для нового руководства.
Бак пожал плечами, но, по-видимому, Розенцвейг не заметил этого.
- И каковы же дальнейшие планы Карпатиу по распродаже вашей формулы взамен определенных благ?
- Нет-нет, вы упускаете главное. Да, я убедил правительство Израиля выдать лицензию на использование формулы генеральному секретарю ООН.
- Ох, Хаим! Зачем? Что, Израилю уже не нужны миллиарды долларов? Обладание формулой сделало бы вас богатейшей страной на Земле и дало бы возможность решить мириады проблем. Но это было бы возможно, если бы Израиль обладал исключительным правом на нее. Как вы думаете, почему нордландцы совершили нападение на вас? Им ведь совершенно не нужна ваша земля! В вашей земле нет нефти. Им нужна была формула! Представьте, что было бы, если бы широкие просторы этой страны стали плодородными!
Розенцвейг поднял руку.
- Я понимаю вас, Камерон. Но деньги тут не играют никакой роли. Лично мне не нужны деньги, Израилю не нужны никакие деньги.
- Так что же такого мог предложить Карпатиу Израилю, из-за чего сделка обрела смысл?
- Камерон, подумайте, о чем молился Израиль с самого начала своего существования? Я говорю не о возрождении страны в 1948 году. О чем избранный народ молил Бога от начала времен?
У Бака кровь застыла в жилах. Ему оставалось только сидеть и покорно кивать головой. Розенцвейг сам ответил на свой вопрос.
- Шалом. Мир. "Молитва о мире для Израиля". У нас хрупкая, уязвимая страна. Мы знаем, что Всемогущий Бог Своей сверхъестественной силой защитил нас от нападения нордландцев. Вы знаете, что они понесли такие большие потери, что их пришлось хоронить в общих могилах. Они нашли свое последнее пристанище в кратерах, образовавшихся от взрывов их бомб, которые, благодаря Богу, не причинили нам ущерба. Некоторые останки нам пришлось предать огню. А обломков их ракет оказалось так много, что мы использовали их как сырье для производства товаров. Камерон, - сказал он со зловещими нотами в голосе, - столько их самолетов потерпело крушение! Фактически абсолютно все. В них до сих пор сохраняется горючее, которого, по нашим оценкам, должно хватить на пять-восемь лет. При таких условиях что может быть для нас более привлекательным, чем мир?
- Хаим, но вы ведь сами говорили, что спас вас Всемогущий Бог. Не может быть никакого другого объяснения случившегося в ту ночь. Если Бог на вашей стороне, зачем вам нужны сделки с Карпатиу?
- Ах, Камерон, Камерон, - сказал Розенцвейг на этот раз уже с грустью в голосе, - история показала, что Бог так непостоянен, когда речь идет о нашем благополучии. Со времен сорокалетнего блуждания детей Израиля по пустыне до шестидневной войны и нынешнего нордландского вторжения мы не можем понять Его. Он благосклонен к нам, когда это соответствует Его предвечному замыслу, постичь который мы не в состоянии. Мы молимся, ищем Его, пытаемся добиться Его милости, но порой приходим к убеждению, что Бог помогает только тем, кто помогает себе сам. Конечно, вы понимаете, что находитесь здесь по этой же самой причине.
- Я тут ничего не понимаю, - ответил Бак.
- Ну, хорошо, это только часть того, почему вы здесь. Вы понимаете, что такого рода соглашение требует большой подготовительной работы...
- О каком соглашении вы говорите?
- Простите, Камерон, мне показалось, что вы уловили мою мысль. Вы же не думаете, что даже мне, несмотря на высокое положение в своей стране, и даже если речь идет о таком замечательном человеке, как Николае, - легко убедить власти уступить лицензию на формулу?
- Конечно, нет.
- И вы правы. Некоторые встречи мне приходилось проводить по ночам. Всякий раз, когда казалось, что мне удалось с кем-либо договориться, потом оказывалось, что кто-то другой переубеждал его. Нужно было уговаривать все новых и новых людей. Много раз бывало, что я в отчаянии готов был отказаться от всей затеи. Наконец - наконец-то! - связанный множеством оговорок и ограничений, я получил полномочия приступить к разработке соглашения с ООН.
- Вы имеете в виду Карпатиу?
- Само собой разумеется. Не заблуждайтесь на этот счет. Сейчас он олицетворяет Организацию Объединенных Наций.
- Вы совершенно правы, - согласился Бак.
- Составной частью проектируемого соглашения будет то, что я войду в руководство в качестве советника. Я должен стать сопредседателем комитета, который будет уполномочен принимать решения о предоставлении лицензий на формулу.
- И никаких денежных расчетов?
- Никаких.
- Израиль получит от ООН защиту от своих соседей?
- Ох, Камерон, все гораздо сложнее. Вы знаете, что проблема формулы связана с политикой глобального разоружения, выдвинутой Карпатиу. Обращение любой страны, которую будут подозревать в том, что она саботирует уничтожение девяноста процентов своих вооружений и передачу остальных десяти ООН, даже не будет приниматься к рассмотрению. Николае поклялся, что он особенно внимательно будет относиться к передаче лицензий нашим ближайшим соседям и враждебно настроенным странам, а я там буду находиться для того, чтобы контролировать это.
- Но здесь требуется нечто большее.
- Безусловно, Камерон, но это самое главное. Если будет осуществлено всеобщее разоружение, Израиль может не беспокоиться о защите своих границ.
- Это все-таки очень наивно.
- Не настолько наивно, как это может показаться на первый взгляд. Это было бы наивно, если бы не было в наличии фактора Николае Карпатиу. Сознавая, что некоторые страны могут скрывать свои запасы оружия или производить новые виды вооружений, договор между суверенным государством Израиль и Советом Безопасности ООН, который будет подписан лично Николае Карпатиу, предусматривает решительные санкции к странам, нарушающим договор. Любая страна, которая станет угрожать Израилю, будет немедленно стерта с лица земли благодаря использованию всего того арсенала вооружений, которым будет располагать ООН. Поскольку каждая страна должна будет передать десять процентов своего оружия, вы представляете, какой будет огневая мощь этого арсенала.
- Мне трудно представить, чтобы убежденный пацифист, выступавший за разоружение на протяжении всей своей политической карьеры, мог угрожать стереть с лица земли какую-либо страну.
- Это все слова, Камерон, - ответил Хаим. - Николае - настоящий прагматик. Конечно, во многом он - убежденный идеалист, но прекрасно понимает, что самый надежный способ поддержания мира - обладание средствами для того, чтобы заставить соблюдать его.
- И каков же срок действия этого договора?
- Срок может быть установлен в соответствии с нашими пожеланиями. Мы предлагали установить срок в десять лет, но Карпатиу сказал, что ему не требуется право распоряжения выдачей лицензий на такой большой срок. Он заявил, что будет просить о предоставлении ему семи лет, по истечении которых нам в полном объеме возвращаются все права на формулу. Это очень благородно с его стороны. Если у нас возникнет заинтересованность в продлении договора еще на семь лет, у нас будет возможность сделать это.
"Вам совершенно не нужен этот договор о мире на семь лет", - подумал про себя Бак.
- Хорошо, но какое отношение имеет все это ко мне?
- Вам предназначается замечательная роль, - с воодушевлением откликнулся Розенцвейг. - Она нравится мне, потому что почетна для вас. Не секрет, что Николае считает вас самым выдающимся журналистом мира. Чтобы Доказать, что он не держит на вас зла за то, что вы Пренебрегли его последним приглашением, он намерен просить вас поехать в Израиль для участия в процедуре подписания договора.
Бак только покачал головой.
- Мне кажется, это просто замечательно, - воскликнул Розенцвейг.

***

Самолет Рейфорда совершил посадку в аэропорту "О'Хара" в час по чикагскому времени. Он позвонил домой и услышал автоответчик:
"Привет, Хлоя, - сказал он, - я вернулся раньше, чем предполагал. Просто хочу предупредить тебя, что буду дома ровно через час и..."
В этот момент трубку взяла Хлоя. У нее был ужасно расстроенный голос.
- Привет, папа, - пробормотала она.
- У тебя крупные неприятности?
- Нет, просто я потрясена. Папа, ты знал, что у Бака Уильямся есть женщина?
- Что!?
- Это так. Они уже обручены. Я ее видела. Она переносила коробки в его квартиру. Маленькая худощавая девушка с прямыми волосами, в мини-юбке.
- Может быть, ты приехала по не правильному адресу?
- Нет, это была его квартира.
- Ты слишком спешишь с выводами.
- Папа, послушай. Увидев ее с этими коробками, я настолько обезумела, что проехала еще некоторое расстояние, потом остановилась на стоянке и разревелась. Затем, около полудня я отправилась повидаться с ним в бюро "Глобол уикли" и увидела ее как раз в тот момент, когда она вылезала из своей машины. Я спросила ее: "Вы здесь работаете?" Она ответила: "Да, я могу вам чем-нибудь помочь?" Тогда я сказала: "Мне кажется, я видела вас сегодня рано утром". Она ответила: "Может быть. Я была с моим женихом. Вы кого-то хотите здесь увидеть?" Не говоря ни слова, я повернулась и ушла.
- Но потом ты поговорила с Баком?
- Ты смеешься! Я больше никогда не буду с ним разговаривать! Подожди минуту, кто-то звонит в дверь.
Спустя минуту Хлоя вернулась.
- Не могу в это поверить. Если он думает, что это может что-то изменить...
- Что?
- Цветы! И, конечно же, без записки. Он наверняка видел, как я уезжала и в каком состоянии. Приехав домой, ты найдешь их в мусорном ведре.

***

Примерно в два часа дня Бак с Хаимом Розенцвейгом оказались в роскошной приемной генерального секретаря ООН. Хаим что-то оживленно рассказывал Баку, но тот лишь делал вид, что внимательно слушает. Он молча молился, так как не мог понять, было ли охватившее его ощущение зла чисто психологической реакцией, поскольку он знал, что Николае Карпатиу рядом, или же этого человека действительно окружала какая-то демоническая аура, которую способны почувствовать только последователи Христа. Бака согревала мысль, что Брюс сейчас молится за него. Вместе с тем он вдруг подумал, что напрасно не сообщил Рейфорду и Хлое о своей поездке. Обратный билет у него был на пять часов. Он должен был как раз успеть на запланированное Брюсом восьмичасовое собрание. Мысли Бака перешли к этому собранию. Он подумал, что может быть Хлоя примет приглашение поужинать с ним вдвоем до собрания.
- Так что вы об этом думаете? - спросил Розенцвейг.
- Простите меня, доктор, - ответил Бак, - я отвлекся.
- Камерон, не надо волноваться. Да, Николае был раздражен, но он намерен сделать для вас все самое наилучшее.
Бак пожал плечами и кивнул.
- Я говорил вот о чем. Мой дорогой друг ребе Цион бен-Иегуда закончил свое трехлетнее исследование и меня не удивит, если он получит за него Нобелевскую премию.
- Свое трехлетнее исследование?
- Вы совсем не слушали меня, мой друг?
- Простите меня.
- Когда мы будем у Николае, вы должны будете взять себя в руки.
- Все будет в порядке. Обещаю вам.
- Хорошо. Так слушайте: Еврейский институт изучения Библии поручил ребе Циону бен-Иегуде в течение трех лет провести исследование.
- Какое исследование?
- Библейских пророчеств относительно Мессии, чтобы мы, евреи, могли бы узнать его, когда он придет.
Бак был потрясен. Мессия уже пришел, а евреи его не узнали. Когда он явился в первый раз, они его не узнали. Что мог сказать Бак своему другу? Если бы он назвал себя "святым времен скорби", как Брюс называл уверовавших после восхищения, он только навредил бы себе. Розенцвейг был доверенным лицом Карпатиу. Конечно, Баку хотелось ответить, что подлинные исследования мессианских пророчеств могли привести только ко Христу. Но он просто спросил:
- В чем состоят основные пророчества о Мессии?
- По правде говоря, - ответил Розенцвейг, - я не знаю. Я не принадлежал к числу религиозных евреев до тех пор, пока Бог не уничтожил нордландские Военно-воздушные силы. Да и сейчас не могу сказать, что я набожен. Я всегда относился к мессианским пророчествам так же, как ко всей Торе. Символически. Раввин синагоги, которую я время от времени посещал в Тель-Авиве, говорил, что не имеет значения, верим ли мы в Бога как в существо или как в понятие. Это соответствует моему гуманистическому мировоззрению. Религиозные люди, евреи или другого вероисповедания, редко способны произвести на меня лучшее впечатление, чем атеист с добрым сердцем. Доктор бен-Иегуда был моим студентом двадцать пять лет тому назад. Он всегда был правоверным евреем, ортодоксальным, но все же не фундаменталистом. В конце концов он стал раввином, но совсем не потому, что я научил его этому. Я всегда любил его. Недавно он сказал мне, что завершил свое исследование, что это самый законченный и благодарный труд, который ему приходилось делать. (Розенцвейг сделал паузу.) Мне кажется, вы удивляетесь, почему я рассказываю вам все это.
- Честно говоря, да.
- Я добиваюсь того, чтобы раввин бен-Иегуда был зачислен в штат Карпатиу.
- В качестве кого?
- Духовного советника.
- А он подыскивает себе духовного советника?
- Он еще даже не подозревает об этом, - сказал Розенцвейг, громко засмеявшись и хлопнув себя по бедрам, - Однако пока что он доверял моим оценкам. Поэтому и вы здесь.
Бак удивленно поднял брови.
- Я-то думал, это оттого, что Карпатиу считает меня лучшим в мире журналистом.
Розенцвейг наклонился к нему и сказал заговорщицким тоном:
- А почему, вы думаете, он в этом убежден?

***

Рейфорд никак не мог дозвониться Хлое из телефона в автомобиле. Но наконец ему это удалось.
- Я хотел узнать, не захочешь ли ты выйти пройтись со своим стариком вечером? - спросил он, думая, что ее нужно как-то развлечь.
- Не знаю, - ответила она. - Спасибо, папа, но мы ведь собирались пойти на собрание к Брюсу в восемь часов, верно?
- Я бы хотел пойти, - ответил Рейфорд.
- Давай останемся дома. У меня все нормально, я только что разговаривала по телефону с Брюсом, хотела узнать, будет ли Бак.
- И что?
- Он не уверен, но надеется, что будет. А я надеюсь, что нет.
- Хлоя!
- Я боюсь сказать что-нибудь лишнее, папа. Не удивительно, что он стал холоден со мной, раз у него в жизни появилась эта, не знаю, как ее называть. Но цветы! К чему они?
- Но ты же не знаешь, что цветы были от него.
- Ох, папа, если они были не от тебя, значит от Бака.
Рейфорд рассмеялся.
- Мне следовало подумать об этом.
- Я тоже так считаю.

***

Хетти Дерхем подошла к Баку и Хаиму Розенцвейгу. Они сразу же поднялись.
- Мистер Уильямс, - сказала она, обнимая его, - я не видела вас с тех пор, как перешла работать сюда.
"Нет, видела, - подумал про себя Бак. - Только совершенно не помнишь об этом".
- Генеральный секретарь и мистер Планк примут вас сейчас, - обратилась она к Баку.
Потом она повернулась к Розенцвейгу:
- Доктор, генеральный секретарь просит вас присоединиться к встрече минут через двадцать пять.
- Хорошо, - откликнулся старый ученый.
Он подмигнул Баку и пожал плечами.
Пока Бак следовал за Хетти мимо нескольких столов в отделанный красным деревом коридор, он подумал, что еще никогда не видел ее без униформы. Сегодня на ней был строгий костюм, как у одетой по последней моде богатой дамы из высшего общества. Этот костюм только подчеркивал ее поразительную красоту. Как ему показалось, даже речь Хетти стала более культурной. Общение с Николае Карпатиу явно облагородило ее.

Предыдущая страница 7 Следующая страница


Отряд скорби 8

Хетти тихо постучала в дверь кабинета и заглянула туда:
- Мистер генеральный секретарь и мистер Планк, Камерон Уильямс из "Глобал уикли" - Хетти распахнула дверь и улетучилась. Николае Карпатиу пошел навстречу, пожав протянутую руку Бака обеими своими руками. Странно, но ни сам этот человек, ни его улыбка не вызвали у Камерона никакой обеспокоенности.
- Бак! - сказал он, - можно мне называть вас просто Бак?
- Так всегда и было.
- Входите, входите, садитесь. Со Стивом вы хорошо знакомы.
Бак был поражен внешностью Стива гораздо больше, чем тем, как выглядел Карпатиу. Николае всегда был одет официально, с отлично подобранными аксессуарами, бутоньеркой - все на своем месте. Стив же, несмотря на свое положение ответственного редактора одного из самых престижных журналов мира, одевался так, как никто не ожидал от журналиста такого ранга. Конечно, он всегда носил подтяжки и рубашки с длинными рукавами, но его галстук обычно бывал приспущен, а рукава закатаны. Он выглядел как яппи , достигший солидного возраста, или даже как студент Ivy League .
Однако сегодня Стив смотрелся совсем по-другому: теперь он представлял собой почти точную копию Карпатиу.
В руках он держал портфель из тонкой черной кожи, а одет был так, будто сошел с обложки пятисотого выпуска журнала "Форчун". На нем были новые изысканные очки; черный, смоляного оттенка костюм; белая рубашка с воротничком, булавкой и галстуком, который стоил столько, сколько раньше он заплатил бы за хороший спортивный костюм; а также туфли из мягкой кожи, похоже, итальянские. Даже причесан он был по последней европейской моде: модельная стрижка с гладко выбритыми висками, волосы уложены феном, усики. Кроме того, Баку показалось, хотя он боялся ошибиться, что на правой руке Стива поблескивало кольцо с бриллиантом.
Карпатиу выдвинул еще один стул и, подвинув его к тем двум, что стояли перед его столом, уселся рядом с Баком и Стивом. "Правила из руководства по менеджменту, - подумал про себя Бак, - сломай психологический барьер между собой и подчиненными". Однако, несмотря на попытку создать атмосферу равенства, было очевидно, что все это делалось лишь для того, чтобы произвести впечатление на Бака. И действительно, это произвело должное впечатление. Хетти и Стив изменились настолько, что стали почти неузнаваемыми. Всякий раз, когда Бак смотрел на крупные, угловатые черты лица Карпатиу, его быструю, поистине обезоруживающую улыбку, ему очень хотелось, чтобы человек, который сидел перед ним, был таким, каким казался. Но Бак ни на минуту не забывал о том, что находится в обществе самого хитроумного, самого скрытного человека в мире.
Бак испытывал симпатию к Стиву, однако они не общались с тех пор, как тот ушел из "Глобал уикли" в команду Карпатиу. Теперь же, как бы Баку ни хотелось поделиться с ним своей верой, он не мог доверять своему бывшему шефу. Если только Карпатиу не наделен сверхъестественной способностью проникновения в мысли окружающих, то он не узнает, что Бак - агент врага в их лагере.
- Позвольте мне начать с одной юмористической фразы, - сказал Карпатиу, - ну а потом мы извинимся перед Стивом и поговорим некоторое время тет-а-тет, ладно? Вскоре после приезда сюда, в эту страну, мне привелось услышать выражение "труп в шкафу". Вы слышали его, Бак?
- Вы имеете в виду людей, которые собрались вместе и не говорят вслух о том, что всем известно, например, о том, что одному из них поставлен диагноз смертельного заболевания?
- Правильно. Но мы поступим как раз наоборот: сначала поговорим о "трупе в шкафу", чтобы покончить с этим и больше никогда к этому не возвращаться. А потом мы перейдем к тому, что нам предстоит сделать дальше, хорошо?
Бак снова кивнул, и его пульс участился.
- Признаюсь, я сконфужен и даже уязвлен тем, что вы не присутствовали на том частном совещании, когда я представлял новых послов. Однако, как потом выяснилось, вас это травмировало не в меньшей степени, чем всех остальных.
Все, что Бак мог сделать в данной ситуации, это лишь воздержаться от сарказма. Он не мог позволить себе пуститься в оправдания и не стал этого делать. Как мог он сказать, что сожалеет о том, что пропустил собрание, которого на самом деле не пропускал?
- Я хотел быть там, - произнес Бак.
Казалось, Карпатиу хочет заглянуть в его нутро. Он сидел, как бы ожидая, каким образом Бак закончит свою мысль.
- Честное слово, - добавил Бак. - Весь день представляется мне сплошным мутным пятном.
"Пятном - с такими живыми деталями, которые никогда не забудутся".
Баку показалось, что Карпатиу почувствовал облегчение. Его первоначальная официальная поза смягчилась, он наклонился вперед, уперся локтями в колени, посмотрел сначала на Бака, потом на Стива и снова перевел взгляд на Бака. Он выглядел обиженным.
- Ну ладно, - сказал он. - Значит, никаких оправданий, никаких извинений, никаких объяснений.
Бак посмотрел на Стива, который явно старался передать ему что-то своим взглядом и мимикой: "Ну, скажи что-нибудь, Бак! Извинись! Объяснись!"
- Ну, что я могу сказать, - промямлил Бак. - Весь день я очень плохо себя чувствовал.
Кажется, это было близко к тому, что они хотели ОТ него услышать. Бак знал, что Стива упрекать не в чем. Тот и вправду был уверен, что Бака там не было. Карпатиу же, конечно, заранее продумал и срежиссировал всю эту мизансцену. Показать, что он раздосадован, не получив ни извинений, ни объяснений, было прекрасным ходом. Карпатиу явно стремился уловить какой-нибудь признак того, что Камерону известно все произошедшее на самом деле. Баку оставалось только продолжать отмалчиваться, уклоняться от ответа и молить Бога, чтобы Тот как-нибудь скрыл, что Бак стал верующим, прозрел и благодаря этому получил защиту от гипнотической силы Карпатиу.
- Ну, ладно, - повторил Карпатиу, снова откинувшись назад и задумавшись. - Всем нам плохо, не так ли? Я скорблю об утрате двух соратников, один из которых был моим другом в течение многих лет.
Бак почувствовал холод в животе.
- А теперь, Бак, я хочу поговорить с вами как с журналистом. И мы попросим нашего друга Планка оставить нас вдвоем.
Стив встал и спокойно пошел к дверям, слегка потрепав Бака по плечу. Бак мучительно осознал, что теперь он оказался один на один с Карпатиу и помочь ему может только Бог. Они сидели буквально лицом к лицу, почти упираясь друг в друга коленями.
Но это длилось недолго. Неожиданно Карпатиу встал и, обойдя свой стол, подошел к председательскому креслу. Прежде чем сесть он нажал кнопку селектора, и Бак услышал, как позади него открылась дверь. Прошептав "извините", Хетти Дерхем поставила выдвинутый стул на место. Уходя, она слегка поправила положение стула, на котором сидел Стив. И так же тихо исчезла. Баку показался очень странным этот явно разработанный сценарий всей встречи, начиная от формального объявления его прихода и до того, кто где должен сидеть. Теперь, когда кабинет вернулся к первоначальному виду и Карпатиу устроился за своим массивным столом, видимость равенства полностью исчезла.
Однако Карпатиу все равно не утратил обаяния. Он скрестил пальцы и посмотрел на Бака с улыбкой.
- Камерон Уильямс, - произнес он медленно, - скажите, каково это быть самым знаменитым журналистом нашего времени?
Ну что это за вопрос? Может быть, Бак именно потому был хорошим журналистом, что никогда не задавался такими вопросами.
- В данный момент я - разжалованный литературный поденщик, - ответил он.
- К тому же великий скромник, - сказал Карпатиу, улыбаясь. - Я хочу вам сказать, что хотя ваши акции в "Глобал уикли" упали, они не упали в глазах всего мира и, безусловно, не упали в моих глазах. Я был расстроен вашим отсутствием на моем собрании больше, чем ваш издатель. Он явно перегнул. Но оставим это и пойдем дальше. Одна ошибка не перечеркивает всех достижений жизни.
Карпатиу остановился, как будто ожидая ответа, но Баку все больше нравилось придерживаться принятой линии поведения: отмалчиваться. По-видимому, это как раз и было правильным по отношению к Карпатиу. Безусловно, так научил его вести себя Бог во время того кровавого собрания, когда Карпатиу заставлял всех говорить, что же они видели. Бак был убежден, что тогда молчание спасло ему жизнь.
- Кстати, - сказал Карпатиу, когда ему стало ясно, что Бак так ничего ему и не ответит. - Когда Вы закончите вашу обзорную статью о теориях исчезновений?
Бак не смог скрыть своего удивления.
- Фактически я ее уже закончил.
Карпатиу пожал плечами.
- Стив говорил мне об этом. Я был бы рад познакомиться с ней.
- Боюсь, что до тех пор, пока я не сдам в "Уикли" окончательный вариант, я не смогу показать ее никому.
- Но они уже ознакомились с вашим рабочим вари антом?
- Конечно.
- Стив говорил, что вы хотели бы получить от меня одно-два высказывания по этому поводу.
- Честно говоря, только если у вас есть что-то новенькое. Я думаю, что ваша точка зрения так широко распространена благодаря радио и телевидению, что она не будет новостью для наших читателей.
Казалось, Карпатиу обиделся.
- Я имею в виду, - уточнил Бак, - что вы по-прежнему придерживаетесь идеи, будто это ядерная реакция природного происхождения, не так ли? Что электрические разряды в атмосфере производят спонтанное взаимодействие с накопленным ядерным оружием и...
- Вы знаете, что ваш друг доктор Розенцвейг придерживается именно этой теории?
- Я знаю это, сэр.
- Она будет представлена в вашей статье?
- Обязательно. Вопрос состоял в том, не изменилась ли ваша точка зрения. Если она осталась прежней, мне не нужны дополнительные цитаты.
Карпатиу посмотрел на свои часы.
- Как вы знаете, у меня очень жесткое расписание. С поездкой все было нормально? Удобно устроились? Хорошо позавтракали? Доктор Розенцвейг проинформировал вас?
Бак кивал в ответ на все эти вопросы.
- Я предполагаю, он сказал вам, что через неделю в Иерусалиме состоится подписание договора между ООН и Израилем. Я прошу вас принять мое личное приглашение присутствовать при этом.
- Я сомневаюсь, что "Умом" направит на международное событие такого масштаба сотрудника Чикагского бюро.
- Я не приглашаю вас присоединиться к многотысячному корпусу журналистов всего мира, которые будут добиваться аккредитации, как только об этом будет сделано официальное сообщение. Я приглашаю вас в качестве члена моей делегации, вы будете находиться за одним столом со мной. Это привилегия, которой не будет удостоен больше ни один из представителей средств массовой информации.
- В "Глобал уикли" существует правило, согласно которому никто из его сотрудников не имеет права пользоваться чьей-либо протекцией, которая может...
- Бак, Бак, - прервал его Карпатиу, - извините меня за то, что я вас перебиваю, но я буду чрезвычайно изумлен, если вы проработаете в "Умклы" больше недели. Очень удивлен.
Бак поднял брови и скептически посмотрел на Карпатиу.
- Может быть, вы знаете что-нибудь, чего не знаю я?
И как только эти слова сорвались с его уст, Бак понял, что нечаянно он задал самый главный вопрос этой встречи.
Карпатиу рассмеялся.
- Нет-нет, ни о каких планах вашего увольнения из журнала я не слышал. Думаю, вы уже достаточно пострадали за то, что один раз не выполнили порученное. И хотя вы однажды уже отклонили мое предложение, я глубоко убежден, что сейчас мне предоставляется возможность заставить вас изменить свое мнение.
"И не рассчитывай на это", - подумал Бак про себя. Но вслух он сказал:
- Я вас внимательно слушаю.

ГЛАВА 6

- Прежде чем я перейду к сути дела, - сказал Карпатиу, отклоняясь от начатой темы (черта, которая всегда чуть ли не до исступления раздражала Бака), - позвольте мне вернуться к некоторым прошлым событиям. Вы помните, как однажды я пообещал вам решить некоторые проблемы, которые в тот момент остро стояли перед вами?
Помнил ли об этом Бак? Вплоть до дня кровавой развязки это было самым болезненным моментом в отношении Бака к Карпатиу. Товарищ Бака по колледжу, валлиец, обсуждавший с ним проблемы мировой экономики и регулярно снабжавший его ценной информацией, был убит, когда узнал слишком многое о всемирной банковской системе, в которой участвовал его непосредственный начальник, президент Лондонской фондовой биржи Джошуа Тодд-Котран.
Бак вылетел в Лондон, чтобы вместе со своим другом из Скотланд-Ярда расследовать это убийство. Во время их встречи агент Скотланд-Ярда погиб от взрыва бомбы, подложенный в его автомобиль, а сам Бак чудом уцелел. Камерон разгадал, что официальная версия о самоубийстве его валлийского друга была сфабрикована для того, чтобы скрыть произошедшее на самом деле убийство. Самому Баку пришлось скрываться из Англии по подложным документам. Когда Камерону удалось добраться до Нью-Йорка, не кто иной как Карпатиу поообещал ему, что если Тодд-Котран действительно замешан в этой истории, сам Карпатиу накажет его. Вскоре Тодд-Котран был убит рукой Карпатиу на глазах у Бака. Память об этом событии, по-видимому, сохранилась только у него.
- Помню, - ответил Бак без всякого выражения, самым сдержанным тоном.
- Тогда я объявил, что не потерплю неискренности и интриганства у сотрудников моей администрации в ООН. Положение, в котором оказался Тодд-Котран, заставило его самого сделать должный вывод, не дожидаясь пока его передадут в руки правосудия, так ведь получилось?
"Сам Тодд-Котран сделал должный вывод", - повторил про себя Бак, но ничего не сказал вслух.
- Вы верите в судьбу, мистер Уильямс?
- Нет!
- Вы верите в то, что удача приходит только к тем, кто делает все так, как надлежит делать?
- Нет!
- А я верю. И верил в это всегда. Иногда бывает, что некоторое время может везти бездарности или даже преступнику. Но обычно чем лучше человек делает свою работу, тем большего он добивается. Вы понимаете меня?
- Нет!
- Я постараюсь сказать об этом проще. Вот вы оказываетесь в страшной опасности. Вокруг вас погибают люди. Я обещал, что помогу вам, но сам я лично не сделал ничего. Честно признаюсь, что когда я столь категорично сказал, что спасу вас из вашего трудного положения, я совершенно не представлял, каким образом я сумею это сделать. Я не религиозен, но в этом случае могу сказать, что мне содействовала благая карма. Вы согласны с этим?
- Сэр, честно говоря, я совершенно не понимаю, о чем вы говорите.
- Вы удивляетесь, почему я вас так люблю? Карпатиу улыбнулся широкой улыбкой.
- Вы - тот, человек, который мне нужен! И у вас, и у меня были свои трудности. Вы попали в чей-то черный список. Два человека, которым я доверял, оказались замешанными в очень серьезных преступлениях. Мой старый друг Стонагал, совершив самоубийство и непроизвольно застрелив при этом Тодд-Котрана, тем самым разрешил наши проблемы - вашу и мою. Это и есть благая карма, если я правильно понимаю моих восточных друзей.
- Таким образом, когда вы говорите о своей печали по поводу смерти ваших друзей, на самом деле вы радуетесь, что оба они мертвы.
Карпатиу откинулся назад, задумавшись.
- Действительно, с одной стороны, я рад этому, но, с другой стороны, эта утрата для меня - большое горе. Это были мои старые друзья, какое-то время они были надежными советниками, можно даже сказать - наставниками. Но когда они сбились с истинного пути, мне следовало что-то предпринять. Я бы сделал что-нибудь, конечно, не позволяя себе непростительных поступков. Но сам Джонатан сделал это за меня.
- Подумать только! - откликнулся Бак. Глаза Карпатиу в это время как бы сверлили его Душу.
- Я не устаю удивляться тому, - продолжил Карпатиу, - как быстро все меняется.
- С этим я не могу спорить.
- Еще месяц тому я был членом сената Румынии. Еще мгновение
- и я президент страны, а спустя какой-нибудь час я уже генеральный секретарь ООН.
Бак улыбнулся гиперболическому образу Карпатиу, но его восхождение к власти действительно было почти таким стремительным. Однако улыбка Бака исчезла, когда Карпатиу добавил:
- Этого в буквальном смысле вполне достаточно для того, чтобы атеист поверил в Бога.
- Вы связывали это с вашей благой кармой, - заметил Бак.
- По правде говоря, - откликнулся Карпатиу, - это даже принижает меня самого. Во многих отношениях дело представляется так, будто это было предначертано мне судьбой. Но я ни о чем таком не мечтал, не помышлял, не говоря уже о том, чтобы строить подобные планы. После того как я стал членом сената Румынии, я не стремился ни к каким другим постам, все каким-то образом приходило ко мне само собой. Я не могу вести себя иначе, как только отдавая делу всего себя, и надеюсь, что буду всегда поступать достойно, в соответствии с тем доверием, которое мне было оказано
Еще месяц назад выражение лица обязательно выдало бы Бака. Сейчас он мучился вопросом, не отражает ли оно его чувства. Однако, по-видимому, этого не случилось.
- Бак, - заключил Карпатиу, - вы мне нужны. И на этот раз я не приму вашего отказа ни под каким предлогом.

***

Переговорив с Брюсом Барнсом, Рейфорд положил трубку. Он спросил Брюса, можно ли ему приехать на несколько минут раньше, чтобы кое-что показать, но не стал говорить, о чем идет речь. Он вытащил записку Хетти из нагрудного кармана и прикрепил ее к рулю. Что это вообще могло значить, и каким образом она, или, скорее, ее босс, дознался, где его можно отыскать?
Неожиданно в кабине прозвучал телефонный звонок. Рейфорд нажал кнопку:
- Рей Стил.
- Папа, у тебя все в порядке с телефоном?
- Да, а что?
- Тебе пытался дозвониться Эрл.
- А в чем дело?
- Я не знаю. Как будто что-то серьезное. Я сказала ему, что ты возвращаешься домой, и он, вроде бы, удивился. Он посетовал, что никто ему ничего своевременно не сообщает. Он думал, что ты будешь возвращаться из Далласа позднее и...
- Так я и сделал.
- Во всяком случае он просил, чтобы ты нашел его в аэропорту "О'Хара", прежде чем ты поедешь домой.
- Я позвоню ему. Увидимся вечером. Я собираюсь? приехать в церковь немножко раньше, чтобы поговорить с Брюсом. Ты можешь поехать со мной и дождаться меня в зале или взять второй автомобиль.
- Хорошо, папа. Если я буду ждать тебя в зале, мне придется встретиться с Баком наедине. Мне этого не хочется. Поезжай раньше, а я опоздаю на несколько минут.
- Ох, Хлоя! Папа, не заводись!

***

Бак вдруг почувствовал себя смелее. Как ни странно, пришла смелость. Безусловно, ему хотелось знать, что на уме у Карпатиу. Похоже, что на Карпатиу произвели впечатление слова Бака. Конечно, Бак не был готов высказать ему все, что он знает и что на самом деле думает (и, вероятно, никогда не сделает этого), но он чувствовал себя обязанным высказаться.
- Наверное, мне не следовало приезжать сюда, не выяснив предварительно, чего вы хотите, - сказал Бак. - Я почти что отказался от поездки. Меня вытащил Стив.
- Хорошо. Будем откровенны и серьезны, - сказал Карпатиу. - Я дипломат, но могу говорить искренне. Вы достаточно хорошо знаете меня, чтобы понимать это.
Он замолчал, как будто ожидая, что Бак подтвердит правоту его слов. Но Бак даже не кивнул.
- Ладно, продолжим. Вы не извинились и не объяснили, почему вы игнорировали мое предыдущее приглашение, но у меня нет досады на вас. Однако впредь вы не должны пренебрегать мною.
- Не должен? Что же может случиться со мной?
- Возможно, тогда вам придется снова вернуться к Стэнтону Бэйли, и вы получите еще более низкую должность или вообще будете уволены. В общем, каким-нибудь образом наказаны. Я не наивен, Бак. Мне известно происхождение вашего прозвища - и это одна из причин, по которой я восхищаюсь вами. Но вы не должны отбрыкиваться от меня. Это не потому, что я считаю себя чем-то особенным. Но так считает весь мир. Опасно игнорировать меня.
- Значит, я должен вас бояться и поэтому с радостью принять любую роль, которую вы собираетесь мне предложить?
- Нет-нет. Нужно бояться меня игнорировать, но только по тем очевидным, сугубо практическим причинам, о которых я сказал. Вы не должны руководствоваться страхом, принимая мое предложение. На испуг вас не возьмешь. Вовсе не страх должен убедить вас.
Бак хотел спросить, что же должно его убедить, но поскольку бьио очевидно, что Николае ждет этого вопроса, он снова ничего не сказал.
- В одном старом американском фильме есть фраза, которая очень нравится американцам: "Предложение, от которого просто невозможно отказаться". Такое предложение я собираюсь сделать вам.

***

- Рейфорд, мне очень неприятно говорить тебе это, но мы должны немедленно поговорить с глазу на глаз.
- Эрл, но я уже почти дома.
- Извини, но я не стал бы тебя просить, если бы это не было так важно.
- Так в чем же дело?
- Если бы я мог сказать по телефону, я бы не стал настаивать, чтобы разговор был с глазу на глаз, понятно?
- Ты хочешь, чтобы я развернулся прямо сейчас?
- К сожалению, да.

***

- Есть законы, и есть правила, - продолжал говорить Карпатиу - Законов я не нарушаю. Правилами же могу и пренебречь, если для этого есть причины. Например, в вашей стране не разрешается приносить в спортзал собственную еду. Вероятно, чтобы эти деньги попадали в кассу спортзала. Прекрасно. Я могу понять, почему они ввели такое правило. Если бы я был владельцем спортивного зала, возможно, я бы тоже постарался ввести такое правило. Но я не стал бы рассматривать попытку пронести в зал собственный завтрак как преступление. Улавливаете мою мысль?
- Приблизительно.
- Существуют правила, которые распространяются на глав государств и глав организаций, таких, как ООН. Предполагается, что только при диктаторской форме правления руководитель может иметь собственность или финансовые интересы в крупных средствах массовой информации.
- Абсолютно верно.
- Но является ли это законом?
- В Соединенных Штатах - да.
- А на международном уровне?
- Не всегда.
- Вот мы и подошли к нашему вопросу. Карпатиу явно хотел, чтобы Бак спросил, к чему же это они подошли, но тот опять не стал спрашивать.
- Я знаю, что вы любите "ставить точки над i", - сказал Николае. - Мне приходилось слышать, как вы употребляли это выражение, и я знаю, что оно означает. Так давайте перейдем к сути дела без околичностей. Дело в том, что я намерен приобрести крупнейшие средства массовой информации, и хочу, чтобы вы приняли в этом участие.
- Какое участие?
- Войти в команду менеджеров. Я стану единственным владельцем крупнейших газет мира, сетей телевещания, телеграфных агентств. Вы могли бы стать руководителем одного из этих СМИ по вашему выбору.
- Генеральный секретарь ООН как владелец крупнейшей сети средств массовой информации? Как можно такое обосновать?
- Если законы нуждаются в изменениях, их меняют. В наше время необходимость положительного влияния на средства массовой информации стала такой острой, как никогда прежде. Разве вы не согласны с этим?
- Нет, не согласен.
- Исчезают миллионы людей. Люди теряют голову от ужаса. Они устали от войн, кровопролитий, устали от бесконечного хаоса. Они испытывают потребность в успокоении, утешении. Отклики на мой план всеобщего разоружения исключительно благоприятны.
- Да, если исключить Американскую муниципальную гвардию.

Предыдущая страница 8 Следующая страница


9 Тим Ла Хэй, Джерри Б. Дженкинс

- Благослови их Бог! - с улыбкой сказал Карпатиу. - Если мой план осуществится, неужели сброд фанатиков в рабочей одежде с игрушечными ружьями сможет представлять угрозу мировому сообществу? Конечно, всегда найдется несколько гнилых яблок. Я никогда не буду запрещать правдивое освещение их позиции в прессе. Я предпринимаю эту акцию из самых бескорыстных мотивов. Деньги мне не нужны. У меня их безбрежное море.
- Их источником является ООН?
- Бак, я вам скажу то, что знают очень немногие. Я вам доверяю, и вы оправдаете мое доверие. Джонатан Стонагал назначил меня единственным наследником своего состояния.
Бак не мог скрыть своего изумления. То, что Карпатиу мог быть упомянут в завещании мультимиллиардера, никого не могло удивить, но как единственный наследник? Это означает, что теперь Карпатиу стал владельцем крупнейших банков и финансовых институтов мира.
- А как же его семья?.. - спросил Бак.
- Я уже все уладил с ними без суда. Они обязались хранить молчание и никогда не пытаться оспаривать завещание. Каждый из них получил по сто миллионов долларов.
- Такая сумма заставила бы и меня взять на себя обет молчания, - заметил Бак. - Но сколько же они потеряли, не получив наследство полностью?
Карпатиу улыбнулся.
- И вы еще удивляетесь, почему я в восторге от вас? Вы знаете, что Джонатан был самым богатым человеком в истории мира? Деньги для него были просто бумажками. У него даже не было бумажника. При этом он был очень бережлив. Он мог дать бедняку чек на обед и тут же приобрести компанию за несколько сот миллионов долларов.
- А что значат деньги для вас?
- Бак, я скажу вам от чистого сердца. Эти грандиозные ресурсы предоставят мне возможность достичь цели всей моей жизни. Я стремлюсь к миру. Я стремлюсь к глобальному разоружению. Я стремлюсь, чтобы все народы стали жить как одна семья. Уже когда появились авиация и система спутниковых коммуникаций, мир должен был увидеть себя как единое целое. Но потребовались исчезновения - может быть, самое лучшее, что когда-либо случалось на этой планете, - чтобы окончательно сблизить нас. Когда я выступаю, меня слышат и видят абсолютно во всем мире. Меня совершенно не интересует личное богатство - это доказывает история моей жизни. Я знаю цену деньгам. Я не против того, чтобы использовать их как средство убеждения, если с их помощью можно стимулировать отдельного человека. Но все мои мысли сосредоточены на человечестве в целом.
Бак почувствовал тошноту, а в голове один за другим стали всплывать образы. Карпатиу инсценировал самоубийство Стонагала и при этом собрал большее число свидетелей, чем понадобилось бы любому суду. И теперь этот человек пытается показать себя альтруистом.
Мысли Бака улетели в Чикаго. Неожиданно он почувствовал, что ему не хватает Хлои. Что это было? Ему захотелось просто поговорить с ней. С тех пор как он принял решение, что они должны быть "просто друзьями", Бак впервые ощутил, что она ему нужна. Возможно, это ошеломляющее признание Карпатиу заставило его устремиться к домашнему покою и уюту. В Хлое была чистота, свежесть. Как он мог так ошибиться, приняв свои чувства к ней за простое восхищение молодой женщиной?
Карпатиу устремил на него пристальный взгляд:
- Бак, предупреждаю вас, ни одна живая душа не должна узнать о том, что я рассказал вам сегодня. Никто ничего не должен знать об этом. Я уверен, что вы будете работать на меня. Вы будете располагать возможностями и преимуществами сверх всякого воображения. Вы можете еще думать над этим, но в конце концов вы скажете "да"
Бак же тем временем старался сосредоточить свои мысли на Хлое. Он восхищался ее отцом. У него складывались глубокие отношения с Брюсом Барнсом, человеком, с которым у него не было бы абсолютно ничего общего до того момента, как он стал последователем Христа. Но в центре его внимания была Хлоя. Неожиданно он понял, что это Бог вложил эти мысли в его душу, чтобы помочь ему противостоять гипнотической силе Николае Карпатиу
Любил ли он Хлою Стил? Пока он не мог дать на этот вопрос определенного ответа Он слишком мало знал ее. Был ли он увлечен ею? Конечно. Было ли у него желание назначить ей свидание, ухаживать за ней? Безусловно
- Бак, если бы у вас была возможность выбрать место, где вы хотите жить, что бы вы выбрали?
Бак слышал вопрос, но не спешил с ответом, как бы показывая, что он раздумывает. Все, о чем он мог сейчас помышлять, сосредоточилось на Хлое. Что бы она сказала, если бы увидела все это? Самый популярный в мире человек предлагал ему карт-бланш, а он мог думать только о двадцатилетней студентке из Чикаго.
- Так где же, Бак?
- Там, где я живу сейчас.
- В Чикаго?
- Да, в Чикаго.
Вдруг он въявь почувствовал, что не может представить себе жизнь без Хлои Ее реакция и поведение за последние два дня показывали ему, что он оттолкнул ее, но Бак чувствовал уверенность, что все еще можно поправить. Когда он проявлял к ней интерес, она отвечала тем же. Когда его отношение к ней становилось неопределенным, так же менялась и она. Следовало только разобраться в себе и надеяться на лучшее. Предстояло обдумать много серьезных вопросов, но сейчас он чувствовал, что чуть было не потерял ее навсегда.
- По каким причинам можно всерьез хотеть жить в Чикаго? - спросил Карпатиу - Я знаю, что там прекрасный центральный аэропорт, но больше там нет абсолютно ничего. Я предлагаю вам расширить свой горизонт. Подумайте о Вашингтоне, Лондоне, Париже, Риме, Новом Вавилоне, наконец. Вы по многу лет жили в столичных городах, поэтому можете представить себе, что такое столица мира - по крайней мере, когда мы переместим туда нашу штаб-квартиру.
- Вы спросили меня, где бы я хотел жить, имея свободу выбора, - ответил Бак. - По правде говоря, я мог бы жить где угодно. Я могу набирать на компьютере свои статьи хоть на Северном Полюсе. Не я выбрал Чикаго. Но теперь я уже не хочу оттуда уезжать.
- А что если я для переезда предложу вам миллионы?
Бак пожал плечами и рассмеялся.
- В ваших руках находится значительная доля мирового богатства, и вы говорите, что деньги не являются вашим мотивом. У меня их очень немного, но они в самом деле не интересуют меня.
- Что же вас интересует?
Бак быстро молча взмолился. Бог, Христос, спасение, скорбь, любовь, друзья, потерянные души, Библия, обучение, подготовка к Славному явлению, "Церковь новой надежды", Хлоя - это был круг его интересов. Но мог ли он сказать об этом? И должен ли был говорить? "Боже, дай мне нужные слова!"
- Мои мотивы - истина и справедливость, - сдержанно сказал Бак.
- Ах, да! И американский образ жизни! - воскликнул Карпатиу. - Ну, прямо как супермен.
- Скорее, как Кларк Кент, - ответил Бак. - Я просто обычный журналист большого столичного еженедельника.
- И при этом вы хотите жить в Чикаго? А что бы вы хотели делать, если бы вы могли делать что угодно?
Эти слова неожиданно вернули Бака к реальности. Он хотел бы вернуться к мыслям о Хлое, но испытывал давление времени.
Эта поездка Бака, какой бы фантасмагорической она ни была, была ценна уже тем, что Бак с сожалением узнал, что Карпатиу досталось огромное состояние Стонагала. Препираться с Карпатиу у него не было никакого желания, к тому же его несколько обеспокоили ловушки, которые заключались в последнем вопросе.
- Чего бы я хотел? Когда-то, когда я почувствовал, что сыт по горло погоней за репортажами по всему миру, мне порой хотелось стать издателем. Мне казалось, что было бы неплохо иметь большую команду талантливых людей, руководить ими, давать им задания, готовить публикации, в которых проявлялись бы их способности. Но тогда бы я сам остался без активного участия в живой деятельности, расследованиях, проведении интервью, подготовке их к публикации.
- А почему вы не можете совместить и то и другое? Иметь власть, штат сотрудников, издательство и оставлять для себя лично самые интересные проблемы?
- Нет, это все-таки слишком отдаленная цель, недостижимая для меня.
- Бак, прежде чем я объясню вам, как сделать это осуществимым на деле, я хочу спросить вас, почему вы говорите о своих мечтах только в прошедшем времени, как будто у вас их уже не осталось?
Бак не всегда был осторожен. Когда в своих ответах он полагался на Бога, то давал правильный ответ, но когда он пытался отвечать, исходя из своих собственных представлений, допускал ошибки. Он знал, что поскольку уже был подписан договор между Карпатиу и Израилем, миру осталось существовать всего семь лет.
- Я думаю, что этому старому миру осталось немного времени, - сказал Бак. - Мы едва успели оправиться от разрушений, связанных с исчезновениями и...
- Бак! Вы меня обижаете! Сегодня мы ближе к всеобщему миру, чем когда-либо! Мои скромные предложения получили такой широкий отклик, что я убежден - мы на пороге возникновения почти утопического глобального общества! Верьте мне! Присоединяйтесь ко мне. Будьте рядом со мной. Вы сможете осуществить все ваши мечты! Вас не интересуют деньги? Хорошо! Они меня тоже не интересуют. Позвольте мне предоставить вам такие ресурсы, благодаря которым вам вообще не придется заботиться о деньгах. Я предлагаю вам положение, издания, штат сотрудников, штаб-квартиры в разных странах и даже собственное уединенное пристанище, где вы будете заниматься тем, чем захочется, и даже возможность жить в Чикаго, если вы этого хотите.
Карпатиу остановился, как он делал всегда, ожидая, не клюнет ли Бак на наживку. Бак не стал тянуть с ответом.
- Тут есть над чем подумать, - ответил он.
- Одну минуту, Бак, - сказал Карпатиу и позвонил Хетти. Вызвал он ее каким-то необычным способом, потому что вместо того, чтобы ответить по селектору, она просто появилась в дверях за спиной Бака. Он обернулся, и она кивнула ему.
- Мисс Дерхем, - сказал Карпатиу, - пожалуйста, поставьте в известность доктора Розенцвейга, мистера Планка и президента Фицхью, что мой график немного сдвигается. Я думаю, что мне понадобится еще минут десять здесь, потом еще десять с Хаимом и Стивом, так что в Вашингтоне мы будем около пяти.
- Хорошо, сэр.

***

Рейфорд оставил свою машину на стоянке аэропорта "О'Хара" и быстро прошел через терминал в подземный контрольный центр, где находился кабинет Эрла Холлидея. Много лет он был старшим пилотом Рейфорда. Под его руководством он вырос из молодого пилота в одну из звезд-ветеранов. Рейфорд был доволен, что разговор состоится здесь, где они могли говорить без бюрократических формальностей, переходя прямо к сути дела.
Эрл ждал его в коридоре, у двери своего кабинета, и когда подошел Рейфорд, посмотрел на часы.
- Хорошо, - сказал Эрл, - заходи.
- Рад тебя видеть, - сказал Рейфорд и сел, держа свою фуражку в руках.
Эрл сел на единственное другое кресло, которое стояло за столом в его тесном кабинете.
- У нас неприятности, - начал он.
- Спасибо за помощь, - отозвался Рейфорд. - Что, Эдварде опять пожаловался на то, что я занимаюсь, как он это называет, прозелитизмом?
- Это только малая доля проблем. Если бы не эти дела, я разговаривал бы сейчас с тобой о совершенно невероятных новостях.
- Каких же?
- Но сначала скажи мне, правильно ли я тебя понял. Когда я первый раз обратился к тебе насчет твоих разговоров о Боге, ты сказал, что подумаешь об этом. Я тебе ответил, что если ты гарантируешь, что этого больше не будет, я не дам ходу заявлению Эдвардса, правильно?
- Правильно.
- Когда ты согласился отправиться в Даллас на переэкзаменовку, не следовало ли мне предполагать, что между нами существует полное взаимопонимание?
- Не совсем. Но я думаю, ты интересуешься тем, как это прошло.
- Я знаю, как это прошло, Рей, - резко прервал его Эрл. - Ты ответь на мой вопрос: говорил ли ты, что отправляешься получать свои документы на пятьдесят седьмой и что у тебя нет никаких намерений говорить на работе о религии?
- Этого я не говорил.
- Скажи мне определенно, что ты имеешь в виду, Рей! Со мной ты никогда не темнил. Ты допек меня своими разговорами о Церкви и восхищении, но я был деликатен с тобой, не так ли?
- Даже чересчур.
- Я принимал все это как твой друг, так же, как ты вел себя по отношению ко мне, когда я донимал тебя своими восторженными словоизлияниями относительно своих детей, правильно?
- Я никого и ничего не превозносил.
- Но ты бывал возбужден, воодушевлен всем этим. Ты нашел нечто, что помогло тебе обрести минимум душевного равновесия, давало разумное объяснение твоим утратам. Я бы даже сказал, это помогло тебе остаться на плаву. Ты стал давить на меня, чтобы я начал регулярно ходить в церковь, читать Библию и тому подобное. А я сказал тебе, надеюсь, достаточно мягко, что считаю это личным делом и что буду тебе признателен, если ты не будешь приставать ко мне с этим.
- И я прекратил. Хотя по-прежнему молюсь за тебя.
- Хорошо, молись, спасибо. Но я предупредил тебя, чтобы ты не говорил об этом на работе. Так нет, для тебя все это было так ново, ты прямо горел этим новеньким, ну, прямо как тот парень, который изобрел новейший способ разбогатеть. И что же ты делаешь? Ты принимаешься давить на Ника Эдвардса. Рей, это парень с большой перспективой, начальству он нравится.
- Мне он тоже нравится. Именно поэтому я проявляю заботу о нем и его будущем.
- Да, но он-то ясно дал понять, что больше не хочет слушать таких разговоров. Так же, как и я тебе в свое время сказал. Ты оставил меня в покое, так почему бы тебе не оставить в покое и его?
- Мне показалось, что я перестал.
- Тебе это только показалось.
Эрл вытащил бумаги из своего ящика, полистал их и ткнул пальцем на какой-то странице.
- Ты ведь не будешь отрицать, что сказал ему.., цитирую: "Для меня не имеет значения, что ты обо мне думаешь".
- Это не совсем так, потому что вырвано из контекста. Но не буду отрицать, что высказался в таком духе. Я сказал, что...
- Я знаю, что ты ему сказал, Рэй, прекрасно знаю, потому что то же самое ты говорил мне. Я тебе тогда ответил, что мне не хотелось бы, чтобы ты превратился в одного из этих фанатиков с горящими глазами, считающих себя лучше всех и старающихся всех спасти. Ты сказал, что просто проявляешь обо мне заботу, и я это, конечно, ценю, но вместе с тем я тебя предупредил, что ты подошел к той черте, когда можешь потерять мое уважение.
- А я ответил, что меня это мало волнует.
- Да, но разве ты не в состоянии представить себе, как оскорбительно это звучит?
- Эрл, я не могу наносить тебе обиду, если забочусь о твоей бессмертной душе, даже рискуя поставить под удар нашу дружбу. Я сказал Нику то же самое, что сказал тебе: для меня больше не имеет существенного значения, что думают обо мне люди. Конечно, в каком-то уголке и моей души есть место для восприятия чужих оценок. Никому ведь не хочется выглядеть идиотом. Но если я не стану говорить тебе о Христе только из опасения, что ты можешь плохо обо мне подумать, каким же другом я буду тебе в таком случае?
Эрл вздохнул и покачал головой, снова заглянув в бумаги.
- Таким образом, ты утверждаешь, что Ник вырвал эти твои слова из контекста. Но все остальное, содержащееся в этом рапорте, - правда.
- Правда?
- Правда.
Рейфорд почесал в затылке.
- Ну, что ты знаешь обо всем этом? Он слушал меня. Он меня понял.
- Но не смог с этим согласиться, иначе почему он написал это?
Эрл бросил листы в ящик и с грохотом захлопнул его.
- Эрл, до этой роковой ночи исчезновений я был совершенно таким же, как ты и Ник. Я...
- Я все это уже слышал от тебя, - перебил Рейфорда Эрл.
- Я просто хочу сказать, что понимаю вашу позицию. Я чуть было не разошелся с женой, потому что мне показалось, будто она превращается в фанатичку.
- Ты мне об этом рассказывал.
- Но теперь я считаю, что она просто стала настоящей христианкой. Она была права. Она доказала свою правоту!
- Рейфорд, если у тебя призвание проповедовать, почему бы тебе не уйти из авиации и не стать пастором?
- Ты собираешься меня уволить?
- Надеюсь, что мне не придется делать этого.
- Ты хочешь, чтобы я извинился перед Ником и сказал ему, что понимаю, как бестактен я был, оказывая на него давление, впрочем, делал это из самых благих намерений?
- Я бы очень хотел, чтобы все уладилось без каких-либо осложнений.
- Именно это ты и предложил на следующий день?
- Вот именно! Я выдержал все принятые на себя обязательства в соответствии с нашей договоренностью. Я не передал эти бумаги ни в отдел кадров, ни наверх по субординации. Я поставил Ника в известность, что не стану этого делать. Я сказал ему, что сам буду следить за этим и учитывать это в отношениях с тобой как с моим подчиненным...
- Все это не имеет никакого значения.
- Конечно, мы с тобой это понимаем, да и Ник вовсе не тупица. Было похоже на то, что он этим удовлетворился. Я посчитал, что твоя поездка в Даллас на подтверждение квалификации покажет, что ты все правильно понял, сделал нужные выводы и что мы не будем подводить друг друга. Рейфорд кивнул:
- Я и собирался вести себя рассудительно, чтобы больше не ставить тебя в неловкое положение.
- В твоих благих намерениях я не сомневаюсь, Рей. Я ценю их. Но сегодня утром ты снова выкинул номер. Что это тебе пришло в голову, о чем ты думал?
Рейфорд вздрогнул и откинулся назад. Он вытянул руки вперед и положил на стол, ладонями вверх.
- Сегодня утром? О чем ты говоришь? Я думаю, что все прошло нормально, на уровне. Разве я не сдал контрольный полет?
Эрл наклонился над столом и раздраженно посмотрел ему в глаза.
- Сегодня утром ты проделал со своим экзаменатором то же, что проделывал до этого с Ником и другими пилотами, с которыми тебе приходилось летать на протяжении последних нескольких недель, разве не так?
- Ты хочешь сказать, будто я говорил с ним о Боге?
- Да!
- Ни в коем случае! Хотя у меня и было чувство, что я совершаю грех перед Господом, отмалчиваясь. Я вообще обменялся с ним всего несколькими словами. Он держался очень жестко, сообщив мне только, кто он такой и чего он не должен делать.
- Ты не пытался читать ему проповеди?
Рейфорд покачал головой, пытаясь вспомнить, не сказал ли он чего-нибудь такого, что могло бы быть не правильно истолковано.
- Нет, ничего подобного я ему не говорил. Я всего лишь не стал прятать свою Библию. Обычно я держу ее в полетной сумке, но в тот раз она была у меня в руках, потому что я читал ее в микроавтобусе. А ты уверен, что этот донос пришел не от водителя микроавтобуса? Он видел, что я читаю Библию, задал мне несколько вопросов, потом мы с ним поговорили о том, что сейчас происходит.
- Твои обычные штучки!
Рейфорд кивнул. Но он реагировал вполне нормально, я не почувствовал, чтобы отнесся к этому отрицательно.
- Нет, он тут не при чем. Жалоба поступила от твоего экзаменатора.
- Совершенно ничего не понимаю, - воскликнул Рейфорд, - ты ведь веришь мне, Эрл, разве не так?
- Я бы хотел тебе верить, - ответил Эрл. - Не смотри на меня так. Мы с тобой много лет друзья, и мне ни разу не приходило в голову, что ты можешь мне соврать. Вспомнить хотя бы тот случай, когда ты выпил, посчитав, что твой рейс надолго задерживается.
- Тогда я предложил оплатить издержки из-за вызова на замену другого пилота.
- Я это помню. Но что же мне делать в этом случае, Рей? Ты говоришь, что не докучал этому парню. Мне бы хотелось верить тебе. Но ты много раз проделывал эти штучки и со мной, и с Ником, и со многими другими. Я склонен думать, что то же самое ты проделал и сегодня утром.
- Что ж, тогда мне придется поговорить с этим парнем! - воскликнул Рейфорд.
- Ты не должен этого делать!
- Как это? Я не могу посмотреть в глаза моему обвинителю? Эрл, я не сказал этому человеку про Бога ни единого слова! Я хочу с ним поговорить, если уж у меня из-за него неприятности. Я хочу знать, откуда он это взял? Может быть, это какое-то недоразумение? Какие-то жалобы от водителя микроавтобуса? Но я тебе говорю, я совершенно не слышал никаких возражений от него. Хотя, он мог что-то сказать экзаменатору. И вообще, откуда экзаменатор мог знать, что я уже поступал так раньше? Если только он не завелся от самого вида Библии.
- Не могу себе представить, чтобы водитель автобуса каким-то образом мог общаться с экзаменатором. Ты можешь себе это представить, Рэй?
- Я в полной растерянности, Эрл. Не ручаюсь, что я стал бы извиняться, если бы действительно эти неприятности имели под собой почву, но уж точно я не буду извиняться за то, чего не делал.

***

Бак вспомнил, как Розенцвейг рассказывал ему, что президент США предлагал приехать для встречи с Карпатиу в Вашингтон, но Николае по своей скромности настаивал, что сам прибудет туда. А сейчас Карпатиу небрежно поручил своему помощнику сообщить президенту, что опоздает. Было ли это сделано преднамеренно? Пожалуй. Он постоянно каждому дает понять, с кем тот имеет дело.
Спустя несколько минут в кабинет постучала и вошла Хетти.
- Мистер генеральный секретарь, - сказала она, - президент Фитцхью посылает за вами свой самолет - флагман Военно-воздушных сил.
- Ах, скажите ему, что это совсем не обязательно, - отвечал Карпатиу.
- Сэр, он сказал, что самолет уже взлетел и предоставляется в ваше распоряжение. Пилот сообщит в Белый дом о вашем вылете.
- Спасибо, мисс Дерхем, - ответил Карпатиу, обратившись потом к Баку:
- Какой прекрасный человек. Вам приходилось с ним встречаться?
Бак кивнул.
- Мой первый очерк о Человеке года был посвящен ему.
- В связи с его первым или со вторым избранием?
- Со вторым.
Бак еще раз изумился энциклопедической памяти этого человека. Есть ли какие-нибудь сомнения, кто станет Человеком этого года? Бак не хотел бы получить это поручение.

***

Эрл нервно переменил тему.
- Должен тебе сказать, что это случилось в самый неудачный момент. На следующей неделе планируется ввести в строй новый флагман Военно-воздушных сил, это будет семьсот пятьдесят седьмой.
Рейфорд пришел в замешательство. Записка Хетти Дерхем, в которой говорилось то же самое, еще лежала в его кармане.

ГЛАВА 7

Рейфорд повернулся в кресле и посмотрел в лицо своему старшему пилоту.
- Я кое-что слышал об этом, - сказал он. - Едва ли в Америке найдется человек, который не слышал бы об этом самолете. Я был бы не прочь посмотреть на него, если о нем столько говорят.
- Безусловно, это самолет экстра класса, - ответил Эрл. - Абсолютно новый по технологии, по системе средств связи, надежности и маневренности.

Предыдущая страница 9 Следующая страница


Отряд скорби 10

- Ты второй, кто напоминает мне об этом самолете сегодня. Так в чем же дело?
- Дело в том, что Белый дом обратился к нашему руководству. Похоже на то, что их нынешнему пилоту пришло время уходить на пенсию. Они хотят, чтобы мы рекомендовали им нового человека. Руководство в Далласе составило список, в который вошло полдюжины наших лучших пилотов. Я был ознакомлен с этим списком, потому что в нем стоит и твое имя.
- Меня это совершенно не волнует.
- Не торопись! Как ты можешь говорить такое? Кому не хотелось бы летать на самом лучшем самолете мира, который оборудован так великолепно, чтобы соответствовать положению самого могущественного человека на земле? Впрочем, сегодня, когда в ООН появился этот Карпатиу, пожалуй, надо говорить "второго по могуществу".
- Все очень просто. Я не хочу переезжать в Вашингтон.
- А что тебя здесь держит? Хлоя снова поступила в колледж?
- Нет.
- Тогда и для нее переезд - не проблема. Или она нашла здесь работу?
- Да, она уже тут подыскивает.
- Пусть найдет себе в Вашингтоне. Там ты будешь получать вдвое больше, чем получаешь здесь, а ты уже и так вошел в первую пятерку "Панкон".
- Деньги не имеют для меня большого значения.
- Это ты брось! - резко прервал Рейфорда Эрл. - Кто первым обращается ко мне, когда речь идет о хороших деньгах?
- Теперь это уже не так, Эрл. И ты знаешь, почему.
- Ладно, только не начинай свои проповеди. Рэй, у тебя будут финансовые возможности поселиться в просторном уютном доме, вращаться в различных кругах...
- Как раз круг моих друзей, с которыми я общаюсь, и удерживает меня в Чикаго - это моя церковь.
- Рэй, но зарплата...
- Меня не интересуют деньги. Ты забыл, что мы с Хлоей остались только вдвоем.
- Прости.
- Если уж на то пошло, нам нужно сокращаться. Наш дом для нас слишком велик, а денег я получаю больше, чем могу потратить.
- Тогда стоит сделать это хотя бы для того, чтобы испытать себя в более сложной задаче! Никаких постоянных маршрутов, в твоем подчинении будет целый штат первых пилотов и штурманов. Ты будешь летать по всему миру, каждый раз в новое место. Это большое достижение, Рэй.
- Ты сказал, что там еще пять имен.
- Да. И это неплохие ребята. Но если я буду выдвигать тебя, ты получишь это место. Я не могу поддерживать тебя только из-за этой бумаги Ника Эдвардса.
- Но ты сказал, что она осталась в ящике твоего стола.
- Это так, но из-за сегодняшнего недоразумения, я не рискну ее скрывать. Что если я направлю тебя в Белый дом, а твой экзаменатор поднимет шум. Как только это выяснится, узнает Эдварде и все подтвердит. Ты не получишь никакого назначения, а я буду выглядеть как последний идиот, который не дал ходу жалобе и проталкивал тебя. Так и кончится вся эта история.
- История этим заканчивается в любом случае. Я не уеду из Чикаго. Эрл встал.
- Рейфорд, - заговорил он, подчеркивая каждое слово, - успокойся и послушай меня. Хоть немножко напряги свои мозги. Дай мне, во-первых, сказать все, что я знаю, и дай мне шанс переубедить тебя, во-вторых.
Рейфорд запротестовал. Но Эрл резко остановил его.
- Пожалуйста, я не могу принимать решения за тебя. И не буду. Но позволь мне закончить. Хоть я и не согласен с тобой насчет того, как ты объясняешь исчезновения, я рад, что ты нашел хоть какое-то утешение в религии.
- Это не...
- Я все понимаю, Рей. Я внимательно слушал тебя. Я понял. Для тебя это не религия, это Иисус Христос. Правильно я тебя понял? Я восхищаюсь тем, как ты принял эту идею. Ты человек искренний, я не сомневаюсь. Но не отказывайся от назначения, за которое тысяча других пилотов готовы были бы отдать жизнь. Вообще-то говоря, я даже не уверен, нужно ли будет тебе переезжать. Так ли уж часто президент Соединенных Штатов совершает перелеты по воскресеньям? Я уверен, что не чаще, чем ты летаешь по воскресеньям сейчас.
- Так как я капитан, я почти не летаю по воскресеньям.
- И там ты сможешь назначать кого-то другого летать по воскресеньям. Ты же будешь там капитаном, главным. Теперь у тебя не может быть никаких возражений.
- У меня есть возражения! - ответил Рейфорд, смеясь. - Я шучу.
- Конечно, было бы разумнее, если бы ты жил в Вашингтоне. Но держу пари, если ты выдвинешь условие, что остаешься жить в Чикаго, они на это пойдут.
- Нет, я не согласен ни в коем случае.
- Но почему?
- Потому что я хожу в церковь не только по воскресеньям. Мы встречаемся там часто. Я сблизился с пастором. Мы встречаемся почти каждый день.
- И ты не можешь без этого жить?
- Не могу.
- Рей, а если это только временно? Если в конце концов твой пыл угаснет? Я не хочу сказать, что ты лицемеришь или что ты разочаруешься в своем открытии. Просто все новое со временем ветшает. И ты сможешь работать где-то в другом месте, если будешь возвращаться в Чикаго по воскресеньям.
- Почему это так важно для тебя, Эрл?
- А ты не знаешь?
- Не знаю.
- Потому что об этом я мечтал всю свою жизнь, - ответил Эрл. - Когда я был в твоем положении, я ежегодно проходил сертификацию и стремился получить работу пилота при каждом новом президенте.
- Я этого не знал.
- Конечно, ты не знал. Кто станет разглагольствовать, что он из кожи лезет каждые четыре года и видит, как эту работу получают другие. Я буду рад, если хотя бы ты получишь эту работу.
- Уже только по этой причине я бы хотел иметь возможность отказаться от нее.
Эрл даже сел.
- Спасибо и на этом.
- Я вовсе не то имел в виду. Я серьезно.
- Я понимаю, что ты серьезно. Но, по правде говоря, в этом списке есть пара мужиков, которым я не доверил бы даже свою машину.
- Мне показалось, ты сказал, что все они хорошие ребята.
- Просто я хотел сказать, что если не ты, то кто-то другой получит ее.
- Эрл, я действительно думаю, что я не...
Эрл поднял руку.
- Рей, сделай мне одолжение! Не принимай сейчас окончательного решения! Я понимаю, что фактически ты уже все решил, но отложи официальный ответ до завтра, когда ты решишь все на свежую голову.
- Я помолюсь.
- Я понимаю, что тебе это необходимо.
- Так ты категорически запрещаешь мне позвонить экзаменатору?
- Ни в коем случае. Если хочешь подать жалобу, сделай это письменно, по инстанциям, в установленном порядке.
- А все-таки, ты уверен, что хочешь рекомендовать человека, которому не доверяешь?
- Если ты пообещаешь мне не давить на того человека, я тебе поверю.
- А ведь я еще не начал обсуждать эту тему.
- Ну, это просто сумасшедший дом, - покачал головой Эрл.
- Кто получил жалобу?
- Мой секретарь.
- От кого?
- Думаю, что от его секретаря.
- Могу я увидеть ее?
- Нет.
- Дай мне посмотреть жалобу, Эрл. Неужели ты думаешь, что я разорву ее? Эрл вызвал секретаря.
- Франсина, принесите мне запись жалобы из Далласа, поступившую сегодня утром.
Она принесла ему листок с отпечатанным на машинке текстом. Эрл прочел его и перебросил через стол Рейфорду. Там было написано:
"В 11.37 раздался звонок женщины, которая представилась как Джин Гарфилд, секретарь экзаменатора квалификационной комиссии компании "Пзнкон" Джима Лонга из Далласа. Спросила, как передать жалобу на религиозные домогательства Рейфорда Стила, который оказывал давление на мистера Лонга во время квалификационного полета сегодня утром. Я сказала ей, что перезвоню позже, однако она не дала своего номера телефона, только сказала, что сама позвонит позднее".
Рейфорд положил бумагу на стол.
- Эрл, тебе следовало бы получше сыграть роль детектива.
- Что ты имеешь в виду?
- Тут очень дурно пахнет.
- Ты думаешь, это фальшивка?
- Во-первых, на карточке у моего экзаменатора значилось имя подлиннее (Джеймс, а не Джим), к тому же вспомни, был ли когда-нибудь у экзаменатора секретарь?
Эрл нахмурился.
- Ничего себе звонок!
- Раз мы заговорили о звонке, мне хотелось бы узнать, откуда он поступил. Это очень трудно выяснить?
- Совсем не трудно. Франсина! Пожалуйста, соедините меня со службой безопасности.
- Не мог бы ты попросить ее выяснить для меня еще кое-что, - обратился к Эрлу Рейфорд. - Пусть она позвонит в отдел кадров и выяснит, работают ли в "Панкон" Джим Лонг и Джин Гарфилд.

***

- Если вы не возражаете, - сказал Карпатиу, - мне бы хотелось, чтобы к нам присоединились наши друзья.
"Как, уже? - подумал Бак. - Наступил момент объявить о каких-то новостях? В чем же они будут состоять?"
- Это ваше шоу, - сказал Бак, удивившись появившимуся на лице Карпатиу выражению обиды. - Я хотел сказать, ваше совещание. Конечно, приглашайте их.
Бак не знал, было ли это игрой его воображения, но ему показалось, что когда Стив Планк и Хаим Розенцвейг, сопровождаемые Хетти, входили в кабинет, у них были ошеломленные, недоумевающие лица. Хетти поставила стулья по другую сторону от Бака, мужчины сели, а она исчезла.
- У мистера Уильямса есть предварительное условие, - объявил Карпатиу, прервав перешептывания Планка и Розенцвейга. - Его штаб-квартира будет в Чикаго.
- Но это сузит его возможности, - сказал доктор Розенцвейг, разве не так?
- Конечно, это так, - ответил Карпатиу. Бак посмотрел на Планка, который кивнул ему в ответ.
Генеральный секретарь снова повернулся к Камерону:
- Итак, я предлагаю вам стать президентом и издателем "Чикаго трибюн" - , которую я приобрету у семьи Ригли в ближайшие два месяца и переименую в "Мидуэст трибюн". Редакция по-прежнему будет располагаться в чикагском небоскребе "Зрмбюн". В соответствии с вашей должностью вам будут предоставлены лимузин с водителем и личный камердинер, которых вы подберете сами; а также дом на Северном побережье с домашней прислугой и вилла на Женевском озере в Южном Висконсине. После того как я организую издательскую компанию я совершенно не буду вмешиваться в ваши решения. Вам будет предоставлена полная свобода публиковать любые статьи по вашему выбору.
В его голосе появился оттенок сарказма.
- Разумеется, устои истины и справедливости будут служить там основой для публикации каждого слова.
У Бака было сильное желание рассмеяться вслух. Его не удивило, что Карпатиу может позволить себе подобную покупку, но такой видный человек не мог грубо нарушить правила журналистской этики, становясь владельцем крупнейшего средства массовой информации и оставаясь в то же самое время на посту генерального секретаря ООН, и скрыться при этом за именем издательской компании.
- Вы никогда не сможете отделить себя от этого, - сказал Бак, умолчав при этом о самом главном: Карпатиу никогда и никому не предоставит полной свободы, пока не будет уверен, что обладает полным контролем над этим человеком.
- Это моя проблема, - ответил Карпатиу.
- Но предоставляя мне полную свободу, - продолжил Бак, - вы превращаете меня в свою проблему. Я привержен девизу, что публика имеет право знать все. В таком случае, первый же аналитический материал, который я поручу подготовить или подготовлю сам, будет касаться того, кто является владельцем издания.
- Я приветствую гласность, - ответил Карпатиу. - Нет ничего плохого в том, что ООН будет владеть изданием, посвященным новостям мирового сообщества.
- Но этим изданием будете владеть вы лично?
- Это всего лишь слова. Если для декорума будет удобнее, чтобы им владела ООН, я пожертвую Объединенным Нациям деньги или куплю компанию и подарю ее
- Но тогда "Трибюн" станет органом, который будет представлять интересы ООН.
- Это обеспечит ее юридический статус.
- Но тогда она перестанет быть независимым источником новостей.
- А уж это будет зависеть от вас.
- Вы говорите это серьезно? Вы позволите критиковать вас вашему собственному изданию? Не соглашаться с позицией ООН?
- Я приветствую полную гласность. Мои мотивы чисты, моей целью является мир, а аудиторией - вся планета.
Бак с досадой повернулся к Стиву Планку, хорошо сознавая, что Стив уже доказал свою податливость давлению Карпатиу.
- Стив, ты - его советник по печати! Объясни ему, что у этой авантюры не будет никакого кредита доверия. Никто не станет воспринимать это всерьез.
- Возможно, что первоначально газета действительно не будет восприниматься всерьез, - признал Стив. - Но это будет продолжаться только до тех пор, пока Издательство мирового сообщества не приобретет в свою собственность и все остальные средства массовой информации.
- Таким образом, монополизировав издательское дело, вы ликвидируете конкуренцию, и публика лишится разнообразия источников информации.
Карпатиу кивнул.
- Да, можно сказать и так. Если бы я не стремился к всеобщей гармонии, тут несомненно возникли бы проблемы. Но что плохого в глобальном контроле над информацией, если мы будем двигаться к миру гармонии и единства?
- А где же право на свободу мысли? - спросил Бак. - Где форум для высказывания различных идей? Что произойдет с судом общественного мнения?
- Суд общественного мнения, - ответил Стив, - призывает еще к большим реформам, чем то, что предлагает генеральный секретарь.
Бак потерпел полное поражение и понимал это. Конечно, от Хаима Розенцвейга он не мог ожидать понимания журналистской этики, но на что оставалось еще надеяться, если такой ветеран журналистики, как Стив Планк, мог поддерживать рекламный листок диктатора, хотя бы тот и руководствовался благими намерениями?
- Не представляю, как я мог бы участвовать в подобной авантюре, - сказал Бак.
- Я люблю этого человека! - воскликнул Карпатиу, а Планк и Розенцвейг улыбнулись и закивали. - Подумайте над этим. Тщательно обдумайте все. Так или иначе я добьюсь такого оформления с точки зрения закона, чтобы это стало приемлемо даже для вас, и тогда я не соглашусь с вашим отказом. Мне необходима газета, и я получу ее. Я хочу, чтобы ею руководили вы, и я получу вас. Свобода, Бак Уильямс, полная свобода! Как только вы почувствуете, что я вмешиваюсь в ваши дела, вы сможете уйти с этого поста, но сохранить при этом полное жалованье.

***

Поблагодарив Эрла Холлидея за доверие и пообещав не принимать пока окончательного решения - хотя Рейфорд совсем не собирался давать согласие на эту работу, - он встал в очередь к платному телефону внутри терминала. Франсина, секретарь Эрла, подтвердила, что в компании нет никакой Джин Гарфилд. Хотя в "Панкон" нашлось шесть человек по имени Джеймс Лонг, четверо из них оказались носильщиками, а два остальных чиновниками среднего уровня. Ни один из них не работал в Далласе, не был экзаменатором, к тому же не имел секретаря.
- Кто же это хочет насолить тебе? - спросил Эрл.
- Совершенно не представляю. Франсина сказала, что утренний звонок был из Нью-Йорка.
- Можно будет узнать номер телефона, только на это потребуется несколько часов, - сказала она.
Но Рейфорд уже догадался, кто это был. Правда, он не понимал, зачем она это сделала, но только Хетти Дерхем могла устроить подобное. Только у нее были связи с людьми, которые могли знать, где он и чем занят в то утро. И как это связано с флагманом Военно-воздушных сил?
По справочному Рейфорд узнал телефон ООН. Позвонив через коммутатор в административный отдел, с четвертой попытки он наконец дозвонился до Хетти, которая подняла трубку.
- Говорит Рейфорд Стил, - сказал он резким тоном.
- О, приветствую вас, капитан Стил! Наигранная приветливость ее голоса вызвала у него чувство отвращения.
- Я сдаюсь, - произнес Рейфорд. - За что бы ты ни принималась, ты всегда одерживаешь верх.
- Я не понимаю.
- Ладно, Хетти, нечего строить из себя дурочку.
- А-а, ты про мою записку! Это получилось неожиданно. Накануне я разговаривала со своим приятелем из диспетчерской службы "Панкон", и он упомянул, что мой старый друг будет сдавать завтра в Далласе квалификационные экзамены на семьсот пятьдесят седьмой. По-моему, должно было получиться забавно: ты приезжаешь, а там тебя уже ждет почта. Просто замечательно.
- Да, уморительная затея. А какой в этом смысл?
- А, в записке... Да никакого. Ты и сам это, конечно, знаешь. Все знают, что новым флагманом Военно-воздушных сил будет семьсот пятьдесят седьмой.
- Да, но зачем ты напомнила мне об этом?
- Но это была просто шутка, Рейфорд. Я посмеялась над тем, что ты проходишь квалификационные экзамены, как будто собираешься стать новым пилотом президента. Так ты получил мою записку?
Как это было возможно? Могла ли она быть такой наивной и невинной? Могла ли эта плоская шутка случайно произвести такой взрыв? Он хотел спросить, знала ли она, что именно это ему и предложили, но если Хетти не знала, он не хотел сообщать ей об этом.
- Да, я получил твою записку. Очень забавно. А что ты можешь сказать насчет мнимой жалобы?
- Какой мнимой жалобы?
- Давай не будем тратить время, Хетти. Ты - единственный человек, которому было известно, где я нахожусь и чем занят. И когда я возвращаюсь, меня ожидает фальшивое обвинение насчет религиозных домогательств.
- Ах, это! - рассмеялась она. - Но это была моя смелая догадка. У тебя ведь был экзаменатор, не правда ли?
- Да, но я не...
- Ты не выдал ему на полную катушку?
- Нет.
- Послушай, Рейфорд, ты навязывал это мне, своей дочери, Камерону Уильямсу, Эрлу Холидею, да почти всем, с кем тебе приходилось работать, не так ли? Неужели ты не читал никаких проповедей экзаменатору?
- Даю слово, что нет.
- Ну ладно, значит, я ошиблась. Но все равно получилось забавно, правда? Один-ноль в мою пользу. А что было бы, если бы ты поспорил и не придал бы этому особого значения, а тут поступает жалоба? Ты бы стал извиняться перед ним, а он сказал бы, что это не важно. Я люблю так подшутить. Ну так что, остаемся друзьями?
- Хетти, если ты хочешь отплатить мне за то, как я поступил с тобой, я понимаю, что заслужил это.

Предыдущая страница 10 Следующая страница


11 Тим Ла Хэй, Джерри Б. Дженкинс

- Нет, Рейфорд, совсем нет. Поверь, я выше этого. Если бы наши отношения зашли слишком далеко, я бы не оказалась там, где нахожусь сейчас. Можешь мне поверить: о большем я и не мечтала. Это вовсе не было местью. Просто я думала, что получится забавный розыгрыш. Если тебя он не позабавил, прости.
- Из-за него у меня вышли неприятности.
- Ах, ты все об этом... И как долго ты еще намерен обсуждать эту историю?
- Ждут ли меня еще какие-то сюрпризы?
- Не думаю, но на всякий случай будь настороже.
Рейфорд не поверил ни одному ее слову. Безусловно, Карпатиу должен был знать о предложении Белого дома. Записка Хетти и этот звонок, который почти сорвал дело, - все это было больше, чем простое совпадение, и тем более не неуклюжая попытка пошутить. В мрачном настроении Рейфорд вернулся в гараж. Он только надеялся, что хоть Хлоя не слишком расстроена, а если расстроена и она, то на собрание вечером они оба отправятся в довольно мрачном настроении.

***

Хаим Розенцвейг положил свою морщинистую руку на колено Бака
- Я советую вам согласиться занять этот пост. Если вы откажетесь, его займет кто-то другой, и в результате уровень газеты не будет таким высоким.
Баку не хотелось спорить с Хаимом.
- Спасибо вам, - ответил он, - у меня еще есть время подумать.
Но он вовсе не собирался ни обдумывать, ни принимать это предложение. Ему остро хотелось поскорее рассказать обо всем сначала Хлое, а потом Брюсу и Рейфорду.
Как раз в тот момент, когда Стив начал что-то шепотом объяснять Баку, Хетти Дерхем, извинившись, подошла к столу Карпатиу и заговорила с ним спокойным, ровным тоном. Бак был одарен полезной способностью, находясь в кругу разговаривающих друг с другом людей, отделять то, что имело смысл слушать, от того, на что можно и не обращать внимания. Сейчас он решил, что будет полезнее прислушаться к тому, о чем говорят Николае с Хетти, чем обращать внимание на Стива. Он слегка наклонился к Стиву, делая вид, что слушает его.
Бак догадывался, что Стив сейчас уговаривает его занять эту должность, не забывая при этом упомянуть, что именно он выдвигал и поддерживал его кандидатуру и признавая, что с точки зрения журналистской этики это бред и галиматья, но сейчас наступили новые времена и тому подобное, и все такое прочее. Бак изредка кивал Стиву и смотрел ему прямо в глаза, чтобы создавать видимость контакта, а сам в это время слушал разговор Хетти с Карпатиу.
- Мне только что позвонила мишень, - сказала она.
- Да? Ну и что?
- Он не потратил много времени на то, чтобы вычислить меня
- А что насчет флагмана?
- Мне кажется, он ни о чем не догадался.
- Прекрасная работа. А как насчет другого?
- Пока никакой реакции.
- Спасибо, дорогая.
"Мишень". Звучит весьма зловеще А остальное, как он предположил, относилось к полету Николае на президентском самолете.
Карпатиу вновь обратился к своему гостю:
- По крайней мере, Бак, посоветуйтесь с вашими друзьями. Если у вас есть какие-то особые пожелания, они будут удовлетворены при наличии необходимых средств. Помните, что сейчас все в ваших руках. Сейчас вы на рынке продавец. А я - покупатель, который хочет получить человека, который ему нравится.
- Вы заставляете меня отказываться хотя бы для того, чтобы показать, что меня нельзя купить.
- А я неоднократно повторял вам, что именно по этой причине вы подходите для этого дела. Не упускайте возможность, которая выпадает раз в жизни, чтобы не оказаться в конце концов ни с чем.
Бак чувствовал себя, как в западне. С одной стороны от него сидел человек, с которым он вместе проработал многие годы и которым восхищался, журналист, придерживающийся определенных принципов; с другой - человек, которого он любил как отца, блестящий ученый, который во многих отношениях был настолько наивным, чтобы оказался простым статистом, одной из пешек в драме конца мира. За дверями находилась женщина, с которой он познакомился в самолете в тот день, когда Бог так радикально вмешался в дела этого мира. Он представил ее Николае Карпатиу, чтобы порисоваться перед ней. И вот теперь они собрались здесь все вместе.
Прямо напротив него, улыбаясь своей обезоруживающей улыбкой, сидел сам Карпатиу. Изо всех этих четырех персонажей Бак лучше всех понимал Николае. Но он также понимал, что не имеет на него никакого влияния. Впрочем, может быть, уже поздно было воздействовать и на Стива, пытаться объяснять ему, куда тот попал? Наверное, слишком поздно было и спасать Хетти от последствий этого дурацкого знакомства. Возможно, и Хаим чересчур увлекся геополитическими перспективами, чтобы услышать голос разума и истины.
К тому же, если бы Бак попытался откровенно поговорить с каждым из них, ему едва ли удалось бы уже скрывать от Карпатиу, что он защищен от его влияния Богом.
Бак не мог дождаться, когда он, наконец, сможет вернуться в Чикаго. Конечно, его квартира была новой и еще необжитой. И друзья - недавно приобретенными. Но во всем мире он больше никому не мог доверять. Брюс выслушает, подумает, помолится, даст совет. И Рейфорд с его аналитическим и прагматическим умом выскажет несколько соображений, впрочем, ни к чему его не обязывающих.
Но больше всего ему не хватало Хлои. Было ли это чувство от Бога? Бог ли напомнил ему о ней в самый критический момент его отношений с Карпатиу? Бак плохо разбирался в женщинах Женщина? Она едва стала взрослой девушкой, но казалась.., какой? зрелой? Нет, дело не в этом. В ней было что-то чрезвычайно притягательное, магнетическое. Слушая Бака, Хлоя, казалось, буквально впитывала в себя его слова. Она понимала, сопереживала. Она могла дать совет, не произнеся ни единого слова.
Вокруг нее царил такой покой! Дважды Камерон прикоснулся к ней. Однажды - чтобы стереть с ее губ след шоколада от пирожного, потом - в церкви, чтобы привлечь ее внимание. Сейчас же, в двух часах лета от нее, он чувствовал непреодолимую потребность обнять ее.
Конечно, он не мог этого сделать. Он слишком мало знал Хлою и не хотел ее обидеть. Но в своих мечтах он уже предвкушал день, когда они возьмутся за руки и прижмутся друг к другу. Он уже видел, как они сидят вместе, наслаждаясь обществом друг друга; ее голова покоится на его плече, а его рука обнимает ее.
Сейчас же он ощущал только одиночество.

***

Рейфорд нашел Хлою в чрезвычайно скверном настроении. Он решил пока не рассказывать ей о своих злоключениях. Вся эта история была слишком запутанной, да и у нее явно был трудный день. Он обнял ее, и она разрыдалась. Рейфорд обратил внимание на большой букет цветов, торчавший из мусорного ведра.
- Мне стало хуже, папа. Моя реакция показала, по крайней мере, мне самой, как я люблю Бака.
- Довольно аналитическое высказывание, - ответил Рейфорд и тотчас же пожалел об этом.
- Я не способна мыслить аналитически, потому что я женщина, не так ли?
- Прости, мне не следовало так говорить.
- Я сижу здесь целый день и реву, так что у меня совершенно эмоциональная реакция. У меня в зачетке оценки за пять семестров - вот это не эмоции, это логика. Помнишь, я была больше похожа на тебя, чем на маму.
- Как же мне не помнить. Из-за этого мы и остались здесь.
- Я рада, что мы открылись друг другу. По крайней мере, была рада до того момента, когда ты обвинил меня в том, что я типичная женщина.
- Я никогда этого не говорил.
- Но ты так думал.
- Теперь ты уже читаешь мысли?
- Я эмоционально ясновидящая.
- Сдаюсь, - объявил Рейфорд.
- Ох, папа, не надо сдаваться так скоро. Никто не любит тех, кто легко отказывается от борьбы.

***

В самолете у снова заботливо помещенного в первый класс Бака была только одна забота: подавлять рвущийся наружу смех. Издатель "Трибюн"! Поработать бы так лет двадцать, только если бы газета не принадлежала Карпатиу, да еще если бы и Христос вернулся на землю не раньше этого срока. Бак чувствовал себя так, будто он выиграл в лотерею в стране, которая обходится без денег.
После ужина он откинулся назад и посмотрел на заходящее солнце. Казалось, что прошло много-много лет с тех пор, как он сменил город из-за одного человека. Сумеет ли он вернуться так, чтобы повидать ее до начала собрания? Если не будет пробок на дорогах, у него будет достаточно времени, чтобы поговорить с ней, как ему хотелось.
Бак не хотел обижать Хлою чрезмерной прямолинейностью. Он считал, что нужно прежде всего извиниться за свои колебания. Но не хотел ничего форсировать. Кто знает, может быть, она не так уж увлечена им. Он только знал, что он принадлежит к тем людям, которые никогда не исключают никакой возможности. Возможно, он позвонит ей прямо из самолета.

***

- Брюс сегодня предложил мне работу, - сказала Хлоя.
- Шутки шутишь, - откликнулся Рейфорд. - Какую?
- Как раз по моему профилю. Исследования, подготовка материалов, преподавание.
- Где?
- В церкви. Он хочет "тиражировать свое служение".
- Оплачиваемая работа?
- Да, полный рабочий день. Я смогу работать дома и в церкви. Он будет давать мне поручения, поможет составить учебный план и все такое. Собственно, с преподаванием он советует не торопиться, поскольку у меня еще нет опыта Многие люди, которых я буду учить, закончили воскресные школы и часто посещали церковь.
- И что же ты будешь преподавать?
- То же самое, что он. Я буду также заниматься кое-какими исследованиями, помогая ему в подготовке уроков. Потом я начну преподавать в классах воскресной школы и в небольших группах. Он собирается обратиться с той же просьбой к тебе и к Баку. Хотя он еще ничего не знает про маленькую невесту Бака.
- А ты была настолько горда, чтобы не сказать ему об этом.
- Если Бак делает ошибку, - ответила Хлоя, - кто-то должен будет сказать ему об этом, а может быть, он и не ошибается.
- Ты уже подписала контракт о работе?
- Я подпишу, если не найдется кого-нибудь другого. Пока об этом знаю только я.
- Но ты сама еще не приняла окончательного решения, ты все еще колеблешься?
- Папа, я сама не догадывалась, как много в своем будущем я связывала с Баком, но теперь я не хочу иметь с ним дела, даже если он бросится к моим ногам.
Зазвонил телефон. Рейфорд подошел. Прикрывая трубку рукой, он обратился к дочери:
- У тебя как раз появился шанс доказать это. Бак звонит из самолета.
Хлоя замялась в нерешительности - не попросить ли отца сказать, что ее нет дома? Наконец она решилась: "Дай мне трубку".
- Ты не понял, что значит "цветы выброшены на помойку"?
Для Бака события прошлой пятницы были где-то далеко. Он не мог сообразить, что все это могло значить? Во всяком случае, этим следовало заняться.
- Давай начнем с цветов, - предложил он.
- Давай, - ответила она.
- О каких цветах идет речь?

***

Бак не сомневался, что Рейфорд сказал дочери, кто звонит. Но она ответила очень сухо, даже не назвала его по имени, так что он почувствовал, что нужно назвать себя.
- Хлоя, это я, Бак. Как дела?
- Уже лучше.
- В чем дело? Ты больна?
- Нет, все нормально. Ты чего-нибудь хочешь?
- О, да. Как будто хочется видеть тебя.
- Как будто?
- Я имел в виду, что хочу видеть тебя. Это возможно?
- Мы увидимся на собрании в восемь, так ведь?
- Да, но не будет ли у тебя немножко времени до собрания?
- Я не знаю. Но чего ты хочешь?
- Поговорить с тобой.
- Я слушаю.
- Хлоя, что случилось? Я что-то сделал не так? Ты чем-то расстроена?
- Цветы выброшены на помойку. Намек понятен?
"Цветы выброшены на помойку" - повторил Бак про себя слова Хлои. Ему не приходилось раньше слышать этот оборот. Должно быть, он из молодежного сленга. Бак считался выдающимся журналистом, но такого выражения не знал.
- Прости?
- Слишком поздно извиняться, - был ответ.
- Я просил прощения за то, что не понял выражение.
- Ты меня хорошо слышишь?
- Я хорошо тебя слышу, но я не понял смысл этого выражения.

***

Рейфорд делал Хлое руками знаки, чтобы она успокоилась. Он боялся, что она может взорваться. На протяжении всего разговора она не уступила Баку ни на дюйм. Если в обвинениях Хлои даже и была какая-то истина, она просто не давала ему возможности объясниться. Возможно, Бак еще не оставил все привычки своей прошлой жизни. Может быть, по каким-то вопросам и стоит говорить откровенно, но разве это не было справедливо по отношению ко всем четырем членам Отряда скорби?
- Значит, увидимся вечером, - закончила Хлоя, - но только не до собрания. Я не знаю, будет ли у меня время после собрания, это зависит от того, когда оно закончится... Брюс говорит, что оно будет продолжаться с восьми до десяти. Но Бак, до тебя дошло, наконец, что я не хочу с тобой сейчас разговаривать? Не знаю, захочу ли я разговаривать потом... Да, увидимся там.
Она повесила трубку.
- Ох, какой это настырный человек! Я увидела в нем такое, чего раньше не замечала.
- Так ты все-таки хочешь, чтобы у вас получилось? - спросил Рейфорд. Она покачала головой:
- Что было, то прошло.
- Но все еще саднит?
- Конечно. Просто я не представляла, как я размечталась.
- Мне жаль тебя, дорогая.
Она села на диван и закрыла лицо руками.
- Папа, я понимаю, что у нас с ним нет никаких обязательств друг перед другом. Но как ты считаешь, мы общались достаточно много, чтобы я могла знать, что в его жизни кто-то есть?
- Да, пожалуй, что так.
- Неужели я совершенно ошиблась в нем? Выходит, он считает нормальным говорить мне о своем увлечении и не сообщать, что он уже связан обязательствами?
- Не представляю.
Рейфорд не знал, что ему еще сказать. Если верно то, что говорила ему Хлоя, он тоже начал терять уважение к Баку. Жаль, он производил впечатление хорошего парня. Рейфорд только надеялся, что сможет помочь им обоим.

***

Бак был обижен. Он по-прежнему хотел увидеться с Хлоей, но это уже не были те идеалистические мечты, которым он предавался недавно. Наверное, он сделал что-то не так или, напротив, чего-то не сделал. Теперь требовалось нечто большее, чем просто оправдание переменам в его отношении к ней.
"Цветы выброшены на помойку", - вспомнилось ему.

ГЛАВА 8

В дверях своей квартиры Бак наткнулся на кучу коробок. Обязательно надо будет поблагодарить Алису. Ему захотелось сразу же начать приводить все в порядок, но нужно было немедленно отправляться в путь, если он рассчитывал застать Хлою до начала собрания.
Он добрался до церкви в половине восьмого и увидел машину Рейфорда, припаркованную рядом с машиной Брюса. "Хорошо, - подумал он, - значит все в сборе". Бак посмотрел на часы. Не забыл ли он перевести их? Неужели он опоздал? Быстрыми шагами он подошел к дверям Брюса и постучал. Ему показалось, что при его появлении возникла какая-то неловкость. В комнате их было только двое.
- Извините, наверное, я приехал слишком рано.
- Да, Бак, - отозвался Брюс, - нам нужно еще некоторое время поговорить наедине, а потом вы присоединитесь к нам в восемь.
- Хорошо. Я поговорил бы пока с Хлоей. Она здесь?
- Она приедет немного позже, - ответил Рейфорд.
- Ладно. Я подожду ее на улице.

***

- Прежде всего, - сказал Рейфорду Брюс, - примите мои поздравления. Независимо от того, к какому решению вы придете, это огромная честь и достижение. Думаю, нашлось бы очень немного пилотов, которые отвергли бы такое предложение.
Рейфорд выпрямился.
- По правде говоря, долгое время именно так я и был настроен. Конечно, мне это приятно. Брюс кивнул.
- Думаю, что так и должно быть. Чего вы сейчас хотите совета или вам нужно просто выговориться? Конечно, я помолюсь за вас.
- Выслушаю совет.
- Рейфорд, у меня какие-то неопределенные чувства. Я ценю ваше желание остаться здесь, в Чикаго, но следует подумать, не исходит ли эта перспектива от Бога. Я тоже хочу остаться здесь, но чувствую, что Он направляет меня в путь - создавать новые группы, съездить в Израиль; я понимаю, что вы не должны оставаться здесь ради меня, но...
- И это тоже одна из причин, Брюс.
- Я это ценю, но одному Богу известно, сколько я еще буду здесь.
- Вы нам нужны, Брюс. Мне кажется очевидным, что Бог поставил вас здесь с определенной целью.
- Я думаю, Хлоя сказала вам, что я подыскиваю наставников.
- Да, она сказала. Она воодушевлена этой идеей. Я тоже хотел бы поучиться.
- Обычно церковь не разрешает новообращенным верующим становиться наставниками или руководить другими, но сейчас нет никакой альтернативы. Фактически я сам - новообращенный. Мне кажется, вы могли бы стать хорошим учителем, Рейфорд. Однако меня заинтересовала эта идея насчет президентского самолета. Это и в самом деле уникальная возможность. Может быть, следует об этом подумать. Только представьте, какое влияние вы могли бы оказать на президента Соединенных Штатов!
- Но я не думаю, чтобы президент часто общался со своим пилотом. Скорее всего, они совсем не общаются.
- Он проводит собеседование с новым пилотом?
- Сомневаюсь.
- Разве он не захочет познакомиться с человеком, которому доверяет свою жизнь каждый раз, когда самолет поднимается в воздух?
- Я уверен, что он доверяет тем людям, которые принимают это решение.
- Но, наверное, все-таки могут быть случаи, когда вам удастся поговорить с ним. Рейфорд пожал плечами:
- Может быть.
- В такое время президент Фитцхью, каким бы самостоятельным и независимым он ни был, наверное, гак же растерян и пребывает в поисках ответов, как любой другой человек. Подумайте о том, что вам может представиться случай сказать о Христе лидеру свободного мира.
- И тут же потерять работу, - ответил Рейфорд.
- Можно выбрать подходящий момент. Вам известно, что президент лишился при восхищении своих родственников? И что же он ответил, когда его спросили, почему это случилось? Он ответил, что ни в коем случае это не дело рук Божьих, поскольку он всегда верил в Бога.

Предыдущая страница 11 Следующая страница


Отряд скорби 12

- Вы так говорите обо всем этом, как будто я в самом деле собираюсь принять это предложение.
- Рейфорд, я не могу решать за вас. Но одно вы должны помнить всегда: теперь вы не принадлежите ни этой церкви, ни Отряду скорби, ни мне. Вы теперь принадлежите Христу. Поэтому я считаю, что вам следует отказаться от этой возможности только в том случае, если вы будете абсолютно убеждены, что она не от Бога.
Благодаря советам Брюса ситуация предстала в новом свете.
- А как вы считаете, следует ли сказать об этом Хлое и Баку?
- В этом мы одно целое, - ответил Брюс.
- Кстати, - продолжил Рейфорд, - я хотел бы коснуться еще одной темы: что вы думаете о любви в этот момент истории?
Кажется, Брюс неожиданно почувствовал себя неловко.
- Это своевременный вопрос, - сказал он. - Я понимаю, почему вы его задаете.
Рейфорд про себя усомнился в этом.
- Я понимаю, что вы чувствуете одиночество. Конечно, его скрашивает общество Хлои, но вы, должно быть, испытываете ту же мучительную пустоту, какую испытываю я после потери жены. Я думал, следует ли мне предстоящие семь лет провести в одиночестве? Мне не нравится эта перспектива, но вместе с тем я думаю, что буду постоянно занят. Если быть совершенно откровенным, я надеюсь, что Бог пошлет мне кого-нибудь на моем жизненном пути. Конечно, сейчас еще слишком рано. Я еще долго буду горевать и тосковать о моей жене. Я знаю, что она на небесах, но для меня она как будто умерла. Бывают дни, когда я чувствую такое одиночество, что не в силах этого вынести.
Это было так же предельно откровенно, как и тогда, когда Брюс рассказал, почему он не был восхищен. Рейфорд был потрясен тем, что он дал Брюсу повод открыться. Он-то спросил, подразумевая Хлою. Она влюблена в Бака. Даже если у них не сложится, она может встретить еще кого-то. Может быть, это несвоевременно - за несколько лет до возвращения Христа?
- Меня интересует этот вопрос в принципе, - объяснил Рейфорд. - Если двое полюбят друг друга, что им делать? Говорится ли в Библии что-нибудь о браке в тот период, который мы сейчас переживаем?
- Насколько я знаю, прямо там об этом ничего не говорится, но ничего не сказано и о запрете.
- А дети? Благоразумно ли сейчас заводить детей?
- Об этом я не думал, - ответил Брюс. - В вашем возрасте вы хотите завести еще ребенка?
- Брюс! Я не собираюсь жениться. Я имею в виду Хлою! Пока ничего такого не намечается, но если? Брюс задумался.
- Представьте себе рождение ребенка сегодня. Вам не нужно думать ни о начальной школе, ни о колледже; вы будете растить ребенка, готовя его к возвращению Христа в течение ближайших лет. Ваш ребенок обречен на жизнь в страхе и опасности. У него будет семьдесять пять процентов шансов умереть во время судов.
Брюс положил локти на стол и уперся подбородком в ладони.
- По правде говоря, - сказал он, - тут я бы посоветовал проявлять осторожность, молиться и прислушиваться к своей душе, прежде чем всерьез подумать о детях.

***

Бак терпеть не мог ждать. Он стал просматривать полки в приемной. Оказалось, что на них предыдущий пастор хранил материалы, которыми он редко пользовался. Там нашлось и несколько десятков книг по эзотерическим темам Ветхого Завета. Бак пролистал несколько из них и нашел их скучными. Затем ему попался церковный фотоальбом двухгодичной давности. Под буквой "Б" он обнаружил фотографию молодого длинноволосого Брюса Барнса. Лицо его в то время выглядело более широким, а улыбка - неестественной. Его окружали жена - немного полная, с чуть усталой, но искренней улыбкой - и дети. Какого сокровища лишился Брюс!
На следующей странице была фотография доктора Вернона Биллингса, исчезнувшего старшего пастора. Он выглядел немного старше шестидесяти и был сфотографирован с небольшого роста женой и тремя детьми е супругами. Брюс говорил, что исчезла вся эта семья. Пастор Биллингс напоминал Генри Фонда - крепкого сложения, с улыбающимся, покрытым морщинами лицом; он выглядел, как те люди, с которыми Бак любил общаться. Бак перелистнул альбом дальше и нашел фотографию Стилов. Вот Рейфорд в своей летной униформе. Он выглядел почти так же, как сейчас, только добавилось седины в волосах и решимости в лице. А вот и Айрин. Он впервые увидел ее фотографию. Она казалась оживленной, веселой. Если верить причудам фотопсихологии, Айрин была более предана своему супругу, чем он ей: она слегка наклонилась к нему, а он сидел выпрямившись и несколько напряженно.
Была там и фотография Реифорда-младшего с подписью внизу: "Рейми, 10 лет". Около имен его и его матери стояли звездочки, а у Рейфорда ее не было. Также не было звездочки и у имени Хлои, о существовании которой свидетельствовала за неимением фотографии запись: "Восемнадцатилетняя студентка Стэнфордского университета, Пало Альто, Калифорния (фотография отсутствует)".
Бак заглянул в примечания, где разъяснялось, что звездочка указывает на членство в церкви. Остальные, как можно предположить, были простыми прихожанами.
Бак взглянул на часы. Без десяти восемь. Он посмотрел через окно на место стоянки. Вторая машина Стилов уже была там, рядом с автомобилями Рейфорда, Бака и Брюса. Он прикрыл глаза рукой, заслонившись от солнца, и увидел в машине Хлою. Десяти минут было явно недостаточно для серьезного разговора, но, по крайней мере, можно поздороваться и вместе войти в церковь.
Когда Бак вышел из дверей, Хлоя как раз вылезла из машины и направилась к церкви.
- Привет! - бодро приветствовал ее он.
- Хэлло, Бак, - ответила она, явно без энтузиазма.
- Цветы по-прежнему на помойке? - начал он, надеясь получить хоть какой-то ключ к ее настроению.
- Они и в самом деле там, - ответила она, прошла мимо него и сама открыла дверь.
Он последовал за ней через вестибюль в зал.
- Думаю, они еще заняты, - сказал он, когда она направилась к двери Брюса и постучала.
По-видимому, Брюс сказал ей то же самое, потому что она тут же закрыла дверь с извинениями. Очевидно, Хлоя предпочла бы быть где угодно, только не здесь, и смотреть на кого угодно, кроме него. Она явно недавно плакала, лицо ее было красным, покрытым пятнами. Ему стало больно за нее. Что-то подсказывало ему, что это не просто настроение, но черта характера, к которой надо привыкать. Очевидно, у нее случились какие-то неприятности, и это было связано с ним, с Баком. Он ничего не мог поделать, пока не узнает, в чем дело. Оставалось только ждать. Хлоя уселась, скрестив руки и ноги, высоко подняв голову.
- Посмотри, что я нашел, - сказал Бак, протягивая ей старый церковный альбом, но она даже не притронулась к нему.
Бак открыл альбом на букве "Б" и показал ей фотографии семейств Брюса и доктора Биллингса. Неожиданно она смягчилась, взяла альбом в руки и принялась рассматривать его.
- Жена Брюса, - сказала она мягко. - Посмотри на этих детей!
- Здесь есть фотография и вашей семьи, - сказал Бак.
Хлое понадобилось много времени, чтобы добраться до буквы "С", потому что она листала альбом страницу за страницей, как будто разыскивала кого-то из знакомых.
- С ним я ходила в колледж, - показала она. - С ней я вместе училась в четвертом классе. Миссис Шульц была моей учительницей физкультуры. Когда Хлоя, наконец, добралась до фотографии своей семьи, она уже была переполнена впечатлениями; ее лицо искривилось, из глаз закапали слезы.
- Это Рейми, когда ему было десять лет, - с трудом проговорила она.
Бак инстинктивно положил руку на ее плечо. Она прошептала:
- Не надо...
- Прости, - сказал он.
В этот момент дверь кабинета открылась.
- Мы закончили, - объявил Рейфорд.
Он обратил внимание на то, что Бак держался робко, а на Хлою было страшно смотреть. Но все-таки он тешил себя надеждой, что она еще не успела взяться за Бака.
- Посмотри-ка, папа! - сказала она, вставая, и передала ему альбом.
У Рейфорда перехватило горло, когда он увидел фотографию. Он мучительно вздохнул. Все это было слишком трудно выдержать.
Рейфорд закрыл альбом и передал его Баку. В этот момент из кабинета донесся голос Брюса.
- Что вы там рассматриваете?
- Вот это, - сказал Бак, показывая ему обложку и собираясь положить альбом на прежнее место в шкафу. Но Брюс потянулся за ним.
- Это альбом двухлетней давности, - добавил Бак.
- Спустя месяц после того, как мы начали посещать эту церковь, - уточнил Рейфорд.
Брюс раскрыл альбом там, где была помещена фотография его семьи, молча посмотрел на нее в течение нескольких секунд, потом спросил:
- Ваша фотография тоже здесь, Рейфорд?
- Да, - просто ответил Рейфорд.
Бак заметил, что он зовет Хлою войти в кабинет.
Брюс перелистал альбом, нашел фотографию Стила и кивнул, улыбаясь. Он забрал альбом к себе в кабинет, положил его на стол под Библией и записной книжкой и открыл собрание молитвой.
Брюс начал не очень эмоционально, но постепенно его охватило вдохновение. Он переходил от Откровения к Книге пророка Иезекииля, потом возвращался обратно, сопоставляя изречения пророков с тем, что происходило сейчас в Нью-Йорке и других местах Земли.
- Слышал ли сегодня кто-нибудь о двух пророчествующих в Иерусалиме?
Бак отрицательно покачал головой, Рейфорд сделал то же самое. Хлоя не сказала ничего. Сегодня она вообще ничего не записывала и не задавала вопросов.
- Репортер сообщил, что небольшая группа головорезов, состоявшая из пяти-шести человек, попыталась напасть на них. Все они получили ранения, некоторые заживо сгорели.
- Сгорели? - спросил Бак.
- Источник огня никому не известен, - отозвался Брюс, - но мы-то с вами знаем это, верно?
- Разве нам это известно?
- Посмотрим, что написано в одиннадцатой главе Откровения: "И дам двум свидетелям Моим, и они будут пророчествовать тысячу двести шестьдесят дней, будучи облечены во вретище. Это суть две маслины и два светильника, стоящие пред Богом земли. И если кто захочет их обидеть, то огонь выйдет из уст их и пожрет врагов их; если кто захочет их обидеть, тому надлежит быть убитую.
- Значит они, подобно драконам, изрыгали пламя?
- Об этом прямо сказано в Книге.
- Хотел бы я посмотреть это зрелище по Си-эн-эн, - сказал Бак.
- Будем следить за дальнейшим развитием этих событий, - сказал Брюс, - полагаю, что мы не такое еще увидим.

***

Рейфорд думал, сможет ли он когда-нибудь привыкнуть к тому, что Бог открывает ему. Подумать только, как много он уже усвоил, а не прошло еще и месяца. Потрясающее вмешательство Бога в течение земных дел человечества и, в частности, в личную жизнь Рейфорда, изменило ход его мыслей. Прежде он был человеком, которому требовалось, чтобы любые утверждения могли быть доказаны документально. Теперь, неожиданно для самого себя, он обнаружил, что готов безоговорочно верить самым нелепым сообщениям в новостях, если они находили подтверждение в Священном Писании. Так же истинно было и обратное: теперь он верил всему, что содержится в Библии, полагая, что рано или поздно в новостях появятся сообщения о тех или иных событиях.
Брюс повернулся к Баку:
- Как вы провели нынешний день?
Рейфорду этот вопрос показался слишком личным.
- Слишком долго рассказывать, чтобы успеть за один вечер, - ответил Бак.
- А если без шуток? - резко вмешалась в разговор Хлоя.
Бак посмотрел на нее и сказал:
- Брюс, вам я расскажу все завтра утром, а потом мы все вместе поговорим об этом вечером.
- Давайте, не будем откладывать до завтра, - возразила Хлоя, - мы ведь все друзья.
Рейфорду хотелось как-нибудь утихомирить дочь, но ведь она была уже взрослая. Если уж она на чем-нибудь настаивала, то считала, что имеет на это право, независимо от того, какое впечатление это производило на окружающих.
- Ты даже не представляешь, где я вчера был, - ответил Бак, явно удивленный.
- Зато я знаю, с кем ты был.
Рейфорд заметил взгляд, который Бак бросил на Брюса, но ничего не понял. Очевидно, они о чем-то договорились между собой, что пока не следовало оглашать. Неужели он сказал Хлое, что Бак должен был встретиться с Карпатиу?
- Вы?..
Брюс покачал головой.
- Не думаю, чтобы ты знала, Хлоя, - ответил Бак. - Мне бы хотелось обсудить это с Брюсом утром, а вечером я рассказал бы всем, и мы вместе помолимся.
- Хорошо, - сказала Хлоя, - тогда я хочу задать вопрос и определить тему для молитвы на завтра. Брюс посмотрел на часы.
- Хорошо, принято.
- Меня интересует, что вы думаете насчет любовных свиданий в наше время.
- Сегодня вы второй человек, который задает мне этот вопрос, - ответил Брюс. - Мы должны оставаться в одиночестве.
Хлоя фыркнула, затем сердито посмотрела на Бака. "Должно быть, она думает, что этот вопрос Брюсу задавал сегодня Бак", - подумал Рейфорд.
- Я сделаю это предметом нашего следующего обсуждения, - ответил Брюс.
- Может быть, ближайшего? - настаивала Хлоя
- Хорошо, мы обсудим этот вопрос завтра вечером.
- А можно добавить к этой теме вопрос о правилах морали для новообращенных? - спросила Хлоя.
- Простите?
- Поговорить о том, как мы должны жить, если мы называем себя последователями Христа. О морали, сексе и тому подобном.
Бак поморщился. Хлоя была совершенно непохожа на себя.
- Хорошо, - ответил Брюс. - Завтра мы поговорим и об этом. Но не удивляйтесь, если я не скажу вам ничего нового. Те же самые правила, которые действовали до восхищения, по-прежнему сохраняют свою силу. Я имею в виду, что все сводится к краткому поучению: мы должны стремиться жить в чистоте. Я уверен, что это не удивит вас...
- Возможно, это не является очевидной истиной для каждого из нас, - строго заявила Хлоя.
- Все это мы обсудим завтра вечером, - сказал Брюс. - Есть ли еще какие-нибудь вопросы?
Не дожидаясь чьего-либо отклика или предложения помолиться на прощание, Хлоя бросила: "Увидимся завтра вечером"
- и с этим ушла.
Оставшиеся мужчины помолились. Все чувствовали себя неловко. Никому не хотелось разговаривать. Как сказал бы Карпатиу, у всех было такое чувство, будто в шкафу находится покойник.
Бак вернулся домой в полном расстройстве. Он не привык оставлять вопросы в состоянии неопределенности, к тому же его раздражало, что он даже не мог понять, в чем дело. Он снял свой дорожный костюм и переоделся в легкую спортивную обувь, брюки хаки, хлопчатобумажную рубашку и кожаную куртку. После этого он позвонил Стилам и попросил Хлою. Трубку снял Рейфорд, но он вернулся к телефону только через несколько минут и сказал, что Хлоя сейчас не может подойти. Бак мог только предполагать, что Хлоя расстроила Рейфорда так же, как и его.
- Рейфорд, скажите, она еще не легла?
- Да, это так.
- Вы понимаете, в чем дело?
- Не совсем.
- Я очень хочу в этом разобраться.
- Я тоже хотел бы.
- Я имею в виду - сегодня вечером.
- Конечно. Вы попробуете поговорить с ней завтра.
- Рейфорд, скажите, ничего, если я приеду прямо сейчас?
- Да, вы правы. Я обещаю, что завтра она будет там, и вы попытаетесь поговорить с ней.
- Если я приеду прямо сейчас, вас это не обидит?
- Конечно, нет. Завтра мы будем ждать вашего звонка.
- Так я выезжаю.
- Хорошо, Бак. Тогда и поговорим.
Рейфорд не любил вводить Хлою в заблуждение. Это было равносильно лжи. Но ему нравилось вести шутливые разговоры с Баком. Ему припомнилась небольшая размолвка с Айрин, еще когда он ухаживал за ней. Он тогда чем-то сильно ее расстроил, она запретила ему звонить и убежала.
Рейфорд не знал, что ему делать, но его мать дала ему совет: "Иди сейчас же к ней, отыщи ее, сделай первый шаг. Сначала она может, не говоря ни слова, убегать от тебя. Но если она будет прогонять тебя, оставляя возможность догнать ее, продолжай следовать за ней и знай, что для нее это серьезно. Она может даже сама не разбираться в своих чувствах, но в глубине души, насколько я знаю женщин, она предпочтет, чтобы ты преследовал ее, а не оставил в покое".
Таким образом, Рейфорд сейчас поддерживал инстинктивный порыв Бака, побуждающий его вести себя с Хлоей именно таким образом. Он ясно понимал, что отношения между ними еще не сложились, но ему казалось, оба они стремятся друг к другу. Он не имел никакого представления, какое значение имеет в жизни Бака другая женщина, но был уверен, что если Бак продолжит свой натиск, Хлоя спросит его о ней в лоб, и все разъяснится. Если Бак живет с другой женщиной, это станет проблемой не только для Хлои, но и для Рейфорда с Брюсом. К тому же то, что рассказала Хлоя, само по себе мало о чем говорило
- Он попытается позвонить мне завтра? - спросила Хлоя
- Так я ему сказал.
- И как же он реагировал?
- Хотел уточнить.
- Мне показалось, что ты говорил вполне определенно.
- Я старался говорить именно так.
- Я пошла спать.
- Почему бы нам не поговорить несколько минут?
- Я очень устала сегодня, папа. Я уже выговорилась, - ответила она и направилась к лестнице. Рейфорд задержал ее:
- Так ты будешь разговаривать с ним завтра?
- Сомневаюсь. Я хочу посмотреть, как он будет завтра вечером воспринимать наставления Брюса.
- И как он, по-твоему, будет реагировать?
- Папа! Откуда я знаю? Я знаю только то, что видела сегодня утром. Не задерживай меня. Я хочу спать.
- Я хочу, чтобы ты высказалась до конца. Давай поговорим.
- Давай поговорим обо всем завтра.
- Прошу тебя все-таки задержаться. Я хотел бы поговорить не о вас с Баком, а о себе и ситуации с моей работой.
- Папа, не надо ставить меня и Бака на одну доску.
Рейфорд понимал, что его рассказ о том, что произошло с ним сегодня, начиная с записки Хетти до разоблачения фальшивого обвинения в кабинете Эрла Холлидея, привлечет ее внимание. Но он чувствовал, что все-таки эти события заденут ее меньше, чем его.
- Ты не поможешь мне прибраться на кухне?
- Папа, на кухне нет ни единого пятнышка. Если тебе нужно что-то приготовить, можно я сделаю это завтра?
- Таймер поставлен на утренний кофе?
- Он запрограммирован от сотворения мира. Скажи, что с тобой сегодня?
- Я чувствую себя как-то тоскливо. Спать пока не хочется.
- Если ты хочешь, чтобы я побыла с тобой, я останусь. Но почему бы тебе не включить телевизор и не снять напряжение?
Больше тянуть время Рейфорд уже был не в силах.
- Пожалуй, я так и сделаю, - сказал он, - посижу в гостиной и посмотрю телевизор, хорошо?
Она бросила на него изучающий взгляд и ответила ему в тон:

Предыдущая страница 12 Следующая страница


13 Тим Ла Хэй, Джерри Б. Дженкинс

- А я пойду в свою комнату наверху и потушу свет, ладно?
Он молча кивнул. Она покачала головой.
- Теперь, когда мы отчитались друг перед другом, знаем, где находится другой и что он собирается делать, я помилована и могу быть свободной?
- Конечно, я не задерживаю тебя.
Рейфорд дождался, пока Хлоя поднимется наверх, и включил свет у входа. Хотя Бак знал адрес и приблизительное местоположение дома, бывать у них ему еще не доводилось.
Новости сменились развлекательной программой, но Рейфорд не смотрел ее: телевизор был включен только для отвода глаз. Рейфорд выглядывал через занавески на улицу, высматривая машину Бака.
- Папа? - позвала Хлоя. - Ты не мог бы убавить звук или пойти в свою комнату.
- Я убавлю звук, - сказал он.
Как раз в этот момент по стенам гостиной блеснул свет фар, и в окне показался силуэт автомобиля. Рейфорд поспешил к дверям и перехватил Бака прежде, чем тот нажал кнопку звонка.
- Я сейчас пойду к себе наверх, - шепотом сказал он Баку, - а вы подождите здесь некоторое время, а потом позвоните в звонок. Я буду в душе, поэтому ей самой придется спуститься вниз.
Рейфорд закрыл дверь на крюк, выключил телевизор и пошел наверх.
Проходя мимо комнаты Хлои, он услышал ее голос.
- Папочка, тебе совсем не обязательно было выключать телевизор. Ты мог просто убавить звук.
- Все нормально, - ответил он, - я только приму душ и лягу спать.
- Спокойной ночи, папа.
- Спокойной ночи, Хло.
Рейфорд немного постоял в ванной, оставив дверь открытой и не пуская воду. Он открыл кран, как только услышал дверной звонок. Следом раздался крик Хлои:
- Папа, там кто-то в дверях!
- Я в душе, - откликнулся он.
- Ох, папа!
"Блестящая идея!" - подумал Бак, находясь под впечатлением поддержки Рейфорда. Выходит, что тот вполне доверяет ему, раз предоставил возможность поговорить с дочерью, хотя она явно была против.
Он подождал минуту и позвонил снова. Из дома донесся голос.
- Минуточку! Я иду!
Лицо Хлои появилось в маленьком окошечке в центре дверного орнамента. Глаза ее округлились.
- Бак?! - послышался из-за закрытых дверей ее голос. - Позвони мне завтра, ладно? Я уже легла спать!
- Мне нужно поговорить с тобой, - воскликнул Бак.
- Но не сегодня же!
- Именно сегодня! - ответил он. - Я не уйду, пока ты не поговоришь со мной.
- Так ты не уйдешь? - спросила она.
- Не уйду.
Она выключила свет. До него донеслись ее шаги по лестнице. Ему не хотелось верить. Она оказалась более упрямой, чем он думал. Но раз он сказал, что не уйдет, он так и сделает. Как никто другой, Бак был человеком слова и даже более того - он тоже был упрям. Именно эта черта и сформировала его как журналиста.
Влечение к Хлое, которое он испытал в Нью-Йорке, ничуть не уменьшилось. Он решил, что будет ждать ее на улице. Если уж на то пошло, он останется на ступеньках до тех пор, пока она не отопрет.
Бак уселся на верхней ступеньке в углу, спиной к двери, прислонившись к одной из стоек. Он прикинул, что если она спустится вниз посмотреть, не уехал ли он, то сможет его увидеть. Наверное, она будет прислушиваться, не шумит ли автомобиль, и ничего не услышит.
- Папа! - обратилась Хлоя к отцу, стоя в дверях его спальни. - Ты уже закончил принимать душ?
- Еще нет, а в чем дело?
- Там у дверей Бак Уильямс, и он не хочет уходить!
- А чего ты хочешь от меня?
- Прогони его.
- Сама прогоняй его. Это твоя проблема.
- Но ты же мой отец! Это твой долг!
- Он тебя обидел? Он тебе угрожал?
- Нет, но папа...
- Я не хочу прогонять его, Хлоя. Если ты намерена это сделать, делай это сама.
- Я пошла спать, - сказала она.
- Я тоже.
Рейфорд выключил душ и услышал, как Хлоя со стуком захлопнула его дверь, а затем свою. Пожалуй, она и вправду пошла спать и оставит Бака на крыльце. А Бак? Как он? Останется ли? Рейфорд на цыпочках приоткрыл свою дверь, чтобы сквозь щель наблюдать, что там происходит у Хлои. Ее дверь была закрыта. Рейфорд тихо забрался в постель и продолжал лежал неподвижно, прислушиваясь. Он старался не рассмеяться вслух: утром он узнал, что включен в список кандидатов на должность пилота президента Соединенных Штатов, а сейчас подслушивает за собственной дочерью. Это было самое забавное, что произошло с ним за последние недели.

***

Бак не чувствовал холода, пока не просидел, прислонившись к холодной стойке, несколько минут. Когда он шевелился, его кожаная куртка скрипела. Он поднял меховой воротник. Запах напомнил ему о множестве мест на земле, в которые он брал с собой свою старую куртку. Не раз ему приходила в голову мысль, что в ней он и умрет. Бак вытянул ноги и скрестил лодыжки, внезапно почувствовав, как он устал. Но если надо, он будет спать на этом крыльце.
Вскоре он услышал тихий скрип шагов в доме. Хлоя, крадучись, спускалась вниз, чтобы убедиться, там ли он. Если бы это был Рейфорд, шаги были бы громче и уверенней. Рейфорд, скорее всего, предложил бы ему отступиться, отправиться сейчас домой, а потом попытаться начать все сначала завтра с утра. Бак услышал скрип половиц около двери. Для большего эффекта он прислонил голову к стойке, как будто собираясь прикорнуть. Уходя обратно, она не заглушала шагов. Что же дальше?

***

Рейфорд слышал, как дверь Хлои открылась, и дочь в потемках спустилась вниз. Теперь она возвращалась. Она оставила свою дверь открытой и включила свет. Рейфорд пристроился так, чтобы можно было подсматривать. Это длилось всего мгновение, после чего она снова выключила свет. Ее волосы были заколоты вверх, она была в длинном махровом халате. Хлоя включила свет на лестнице и спускалась, уже не таясь. Рейфорд подумал, что теперь она не собирается прогонять Бака.

***

Бак увидел свою тень на лужайке и понял, что у него за спиной загорелся свет. Но он не хотел показаться ни самоуверенным, ни нетерпеливым. Он решил остаться в прежнем положении, как будто уже спал. Дверь отперли и открыли, но больше он ничего не услышал. Бак украдкой бросил взгляд. Очевидно, таким образом она разрешала ему войти.
"Первый рубеж взят, - подумал Бак, - но этого еще мало". Он немного изменил позу.
Минуту спустя он услышал, как Хлоя снова подошла к двери. Она открыла застекленную вторую дверь и спросила:
- Чего ты еще хочешь? Письменного приглашения?
- А? Что?.. - спросил удивленно Бак и обернулся. - Уже утро?
- Очень смешно. Проходи сюда. В твоем распоряжении десять минут.
Он поднялся на ноги и хотел войти в дом, но Хлоя неожиданно прикрыла дверь, ведущую в дом, и уселась в углу дивана на веранде. Бак прошел вслед за ней.
- Ну хорошо, - сказал он. - Пожалуй, я не буду снимать куртку.
- Этот визит - не моя идея, - парировала она. - Извини, что принимаю не так, как принимают званых гостей.
Хлоя подобрала ноги под себя и скрестила руки на груди, всем своим видом показывая, что у нее нет никакого желания его слушать. Бак повесил свою куртку на спинку легкого стула и передвинул его так, чтобы сидеть лицом к Хлое. Потом он уселся на него и остановил свой взгляд на Хлое, как будто обдумывая, с чего начать.
- Я одета не для приема гостей, - заметила она.
- Ты всегда прекрасно выглядишь, независимо от того, как одета.
- Не утруждай себя комплиментами! - сказала она. - Чего ты хочешь?
- Вообще-то я собирался принести тебе цветы, - сказал он, - чтобы посмотреть, как твои смотрятся на помойке.
- Ты думаешь, что я пошутила? - сказала она, показывая жестом, чтобы он посмотрел у себя за спиной. Он обернулся и увидел большой букет цветов в мусорном ведре.
- Я не считал, что ты шутишь, - ответил Бак, - просто я думал, что это какое-то фигуральное выражение, которое я не слышал до сих пор.
- Я не понимаю, о чем ты говоришь.
- Когда ты сказала мне, что "цветы на помойке", я подумал, что это какой-то оборот из молодежного сленга, который мне не приходилось слышать до сих пор. В нем чувствуется изюминка, как в таких выражениях, как "кот в мешке" или "быльем поросло".
- Я сказала, что цветы на помойке, и именно это я имела в виду. Я всегда имею в виду именно то, что я говорю, Бак.
Бак был в полной растерянности. Ему показалось, что они подобны актерам, не просто играющим роли из разных спектаклей, но даже из спектаклей, относящихся к совершенно разным жанрам.
- Ты не могла бы объяснить мне, почему цветы оказались в мусорном ведре? Может быть, я тогда сумел бы понять, в чем дело.
- Потому что они мне не нужны.
- Бред какой-то! Объясни мне. Они тебе не нужны, потому что...
Он остановился и покачал головой, как будто теперь она должна была заполнить пустую графу в анкете.
- Для меня оскорбительно их происхождение.
- И откуда же они появились?
- Не откуда, а от кого они.
- И от кого же они?
- Бак, хватит, у меня на эти объяснения нет ни времени, ни настроения.
Хлоя привстала, и тут разозлился Бак.
- Хлоя, погоди минуту.
Она снова уселась в той же позе, но уже несколько растерянная.
- Ты должна мне объяснить.
- Нет, это ты мне должен объяснить. Бак вздохнул.
- Я объясню тебе все, что ты хочешь, Хлоя, но давай не будем играть. Было очевидно, что нас потянуло друг к другу. Я признаю, что вечером в пятницу я вел себя так, что можно было подумать, будто ты меня не так уж интересуешь. Но сегодня я понял.
- Сегодня утром, - прервала она, пытаясь удержаться от слез, - я обнаружила, почему ты вдруг утратил интерес ко мне. Ты почувствовал вину за то, что не сказал мне всего, и если ты думаешь, что эти цветы что-то...
- Хлоя! Давай говорить о фактах! Я не имею никакого отношения к этим цветам. Она мгновенно замолчала.

ГЛАВА 9

Хлоя сидела, недоверчиво глядя на Бака.
- Ты не посылал цветы? - наконец собралась она с духом.
Он покачал головой.
- Очевидно, у тебя есть еще один поклонник.
- Еще один? Как будто из-за этого их стало двое. Бак протянул к ней руки.
- Хлоя, мы сейчас явно говорим на разных языках.
- Очевидно.
- Считай меня слишком самонадеянным, но у меня было впечатление, что с того самого момента, как мы встретились, нас что-то связало.
Он остановился, ожидая ответа. Она кивнула и сказала;
- Нет, ничего серьезного. Хотя, пожалуй, мне показалось, что мы понравились друг другу.
- Я был с тобой в самолете, когда ты молилась вместе с отцом.
Она еле заметно кивнула.
- Это было особенное время, - продолжил он.
- Да, - согласилась она.
- Тогда я проходил свой крестный путь и никак не мог дождаться возвращения, чтобы рассказать вам обо всем.
Губы Хлои дрогнули:
- Это была самая невероятная история, какую мне когда-либо приходилось слышать, Бак. Но я ни на один миг не усомнилась в ней. Я знаю, что ты пережил очень многое и думала, что это связало нас.
- Я не знаю, как это назвать, - сказал Бак. - Как я написал в своей воскресной записке, я был увлечен тобой.
- Очевидно, не только мной. Бак потерял дар речи.
- Не только тобой? - повторил он.
- Ну, что же, продолжай свою речь.
"Речь? Она считает, что я произношу речь? Она думает, что есть еще другая? Да у меня несколько лет никого не было!" Бак был разочарован и хотел было на этом закончить объяснение, но потом решил, что все же следует продолжить. Сбитая с толку, внезапно пришедшая к каким-то странным выводам, она все-таки была достойной девушкой.
- Всю неделю между воскресеньем и вечером пятницы я много думал о нас.
- Да, это так, - сказала она и снова заплакала.
О чем она думала? О том, что он готов был провести ночь у нее на крыльце для того, чтобы произвести на нее впечатление?
- Я понимаю, что в пятницу я держался по отношению к тебе неровно, - сказал Бак. - Пожалуй, я даже отдалялся.
- Еще ничего и не было, от чего можно было бы отдалиться.
- Но мы же были вместе, разве не так? - сказал Бак. - Разве тебе не казалось, что мы сближаемся?
- Правда, но только до вечера пятницы.
- Я стесняюсь признаться в... - сказал Бак нерешительно.
- Ты и должен стесняться этого, - вставила она.
- Но мне это показалось несколько преждевременным, учитывая, как недавно мы познакомились, к тому же твой возраст, и...
- Да, это так. Но разве дело в твоем возрасте, а не в моем?
- Прости, Хлоя. Дело не в моем или в твоем возрасте. Дело в их разнице. И потом я подумал, что если впереди у нас осталось всего семь лет - тогда в этом вообще нет никакой проблемы. Но я все равно был в смятении. Я думал о нашем будущем, о том, что получится из наших отношений, хотя у нас еще и не было никаких отношений.
- А их и не будет, Бак. Я не собираюсь делить тебя с кем-нибудь. Если бы у нас было будущее, это были бы исключительные отношения и... Ладно, не имеет значения. Я заговорила о том, о чем никто из нас всерьез не задумывался.
- Но, по-видимому, мы все-таки задумывались. Про себя я уже сказал, что задумывался. И ты, по-видимому, тоже хоть немного заглядывала вперед.
- Больше не думай, по крайней мере, с нынешнего утра.
- Хлоя, я должен спросить у тебя кое-что и поэтому не хочу, чтобы ты уводила меня в сторону. Это может прозвучать несколько снисходительно, даже покровительственно, но не воспринимай это так.
Она напряглась как будто ожидая упреков.
- Могу я попросить тебя минуту помолчать?
- Прости? Ты затыкаешь мне рот?
- Я не это хотел сказать.
- Но ты ведь как раз это и сказал.
Бак слегка повысил голос. Он почувствовал, что его взгляд и тон стали более резкими, но он должен был что-то сделать.
- Хлоя, ты ведь не слушаешь меня. Ты не даешь мне закончить мысль. Здесь есть какой-то подтекст, которого я не знаю. И я не могу защититься от загадок и фантазий. Ты все время говоришь, что не хочешь ни с кем меня делить. Тогда тебе нужно спросить меня без обиняков, напрямую, в чем-то обвинить меня, в конце концов. Тогда можно было бы с толком продолжать разговор.

***

Рейфорд лежал в своей кровати, боясь пошевелиться и затаив дыхание, чтобы лучше слышать, тем не менее почти ничего не мог разобрать до тех пор, пока Бак не повысил голос. Теперь Рейфорд слышал и молча аплодировал Баку. Хлоя тоже повысила голос:
- Я хочу знать, кто еще существует в твоей жизни, прежде чем думать... Ах, Бак, о чем это мы говорим? Сейчас так много гораздо более важных вещей, о которых следует думать...
Рейфорд не смог расслышать ответ Бака потому, что тот опять заговорил тихо. Он устал подслушивать, встал, подошел к двери и крикнул вниз:
- Вы там, двое, будете разговаривать или шептаться? Если я не в состоянии вас слышать, то буду спать!
- Спи, папа! - отозвалась Хлоя.

***

Бак улыбнулся. Хлоя постаралась не показать свою улыбку.
- Хлоя, последние дни я только тем и занимался, что обдумывал "гораздо более важные вещи". Дело дошло до того, что я уже почти решился на то, чтобы предложить тебе "быть друзьями".., как вдруг, когда я сидел сегодня в этом офисе, мне явилась ты.
- Ты видел меня? В офисе "Глобал уикли", да?
- В офисе "Глобал уикли"? О чем ты говоришь? Хлоя замялась:
- А о каком офисе говоришь ты?
На лице Бака промелькнуло выражение недовольства. Сейчас ему не хотелось бы говорить о своей встрече с Карпатиу.
- Давай отложим это до тех пор, пока мы не восстановим нормальные отношения. Я сказал, что на меня неожиданно нахлынуло стремление видеть тебя, говорить с тобой, вернуться к тебе.
- Откуда вернуться, Бак? Или уж точнее - от кого, хотела бы я знать.

Предыдущая страница 13 Следующая страница


Отряд скорби 14

- Я не стану говорить об этом до тех пор, пока ты не будешь готова выслушать меня.
- Я вполне готова, Бак, потому что я уже все знаю.
- Как ты можешь знать это?
- Потому что я была там!
- Хлоя, если ты была в офисе Чикагского бюро, ты должна была бы знать, что меня там не было в течение всего дня, за исключением раннего утра.
- Значит, ты все-таки был там!
- Я только забросил ключи Алисе.
- Ах, Алиса. Значит, так ее зовут? Бак растерянно кивнул.
- А ее фамилия, Бак?
- Ее фамилия? Не знаю. Я всегда звал ее просто Алиса. Она - новенькая. Ее приняли на место той секретарши, которая исчезла вместе с Люсиндой.
- Ты думаешь, я могу поверить, что ты и в самом деле не знаешь ее фамилии?
Какой смысл мне тебе врать? Ты что, знакома с ней?
Глаза Хлои буквально сверлили его. Бак сообразил, что наконец-то они сдвинулись с места. Правда, он еще не вполне улавливал, в чем, собственно, дело.
- По правде говоря, я не могу сказать, что знакома с ней, - сказала Хлоя. - Я только однажды немного поговорила с ней.
- Ты разговаривала с Алисой? - повторил он, пытаясь предположить, в чем тут дело.
- Она сказала мне, что вы обручены.
- Она не могла этого сказать! - громко воскликнул Бак.
Потом он несколько успокоился, бросив взгляд на ступеньки.
- И о чем же вы говорили с Алисой?
- Мы ведь говорим об одной и той же Алисе? - уточнила Хлоя. - Смуглая, короткие черные волосы, короткая юбка, работает в "Глобал уикли"?
- Да, это она, - кивнул Бак. - Но как бы я мог не знать ее фамилии, если бы мы были обручены? К тому же это было бы настоящей сенсацией для ее жениха.
- Значит, она обручена, но не с тобой? - начала прозревать Хлоя, но в ее голосе все еще слышалось сомнение.
- Она говорила мне, что должна встретиться со своим женихом, - сказал Бак.
Хлоя выглядела совершенно изумленной.
- В таком случае, я бы хотел спросить тебя, как ты оказалась в "Угдаш" и разговорилась с ней? Не меня ли ты там разыскивала?
- В самом деле, именно тебя я там искала, - сказала Хлоя. - Я уже встречала ее раньше и поэтому была удивлена, увидев ее там.
- Хлоя, я тебе говорил, что сегодня я там не был.
- Так где же ты был?
- Первым задал вопрос я. Где ты видела Алису? Хлоя ответила так тихо, что Баку пришлось наклониться вперед, чтобы услышать ее ответ:
- В твоей квартире.
Бак откинулся. Теперь все встало на место. Ему страшно хотелось рассмеяться, но бедная Хлоя! Он постарался сохранить серьезный вид.
- Это моя вина, - сказал он. - Я тебя пригласил, но мои планы неожиданно изменились, и я не смог тебя известить.
- Но у нее были твои ключи, - прошептала Хлоя.
Бак сочувственно покачал головой.
- Я дал ей ключи, чтобы она завезла мою аппаратуру из офиса. А сам я должен был сегодня отправиться в Нью-Йорк.
Раздражение Бака сменилось сочувствием. Она не могла смотреть на него, к ее глазам подступали слезы.
- Значит, это не ты послал мне цветы? - прошептала она.
- Если бы я подумал, что следует послать цветы, я бы их послал.
Хлоя разжала скрещенные руки и спрятала в них лицо.
- Я запуталась, Бак, - пролепетала она, и из глаз ее потекли слезы. - Я не прощу себе этого. Я расстроилась после нашей встречи в пятницу и устроила много шуму из ничего.
- Я не догадался, что ты так разволновалась, - сказал Бак.
- Конечно, я волновалась. Я уже не жду, что ты поймешь и простишь меня после того, как я оказалась такой... Если ты теперь не захочешь меня видеть, я пойму.
Хлоя по-прежнему закрывала лицо руками.
- Лучше тебе уйти, - вконец отчаялась она. - У меня и так был непрезентабельный вид, когда ты пришел, а уж теперь тем более.
- Ничего, если я останусь спать здесь, на крыльце? Я хотел бы увидеть тебя, когда ты станешь презентабельной.
Она бросила на него взгляд из-под мокрых ладоней и улыбнулась сквозь слезы.
- Не надо, Бак.
- Хлоя, прости меня, это я виноват во всем, потому что не предупредил тебя, что мне придется срочно улететь.
- Нет, Бак, это я виновата. Прости меня.
- Ладно, - ответил он. - Ты извинилась, и я тебя прощаю. Давай на этом поставим точку.
- Сейчас я еще сильнее расплачусь.
- А теперь-то что я такого наделал?
- Сейчас ты такой добрый!
- Так что, можно мне почувствовать себя женихом?
- Подождешь меня минуту? - Хлоя соскочила с дивана и вприпрыжку побежала вверх по лестнице.

***

После того, как Рейфорд предъявил ультиматум, чтобы они или говорили громче, или совсем утихомирились, он не пошел в свою комнату, а устроился на самом верху лестницы, где его не могли видеть снизу. Когда Хлоя рывком побежала вверх по лестнице, он не успел скрыться в своей комнате, так что она чуть было не налетела на него.
- Папа, - шепотом спросила она, - что ты здесь делаешь?
- Подслушиваю! И как я при этом выгляжу?
- Ты омерзителен!
- Я омерзителен? Посмотри на себя, что ты сделала с Баком! Ты собиралась линчевать парня без суда!
- Папа, я была такой дурой!
- Дорогая, это была комедия ошибок! И как сказал Бак, она только показала, как ты была огорчена.
- Так ты знал, что он приедет к нам сегодня?
Рейфорд молча кивнул.
- На ночь глядя? Ты знал, что он приедет на ночь глядя?
- Каюсь!
- И ты специально подстроил, чтобы я открыла дверь?
- Можешь меня расстрелять.
- Ты это заслужил.
- Ну, нет. Тебе нужно сказать мне спасибо.
- Конечно. А теперь отправляйся спать. Я пойду переоденусь и спрошу Бака, не захочет ли он прогуляться.
- Ты хочешь сказать, что мне не надо идти с вами? Или хотя бы следовать за вами на расстоянии?

***

Бак слышал шепот наверху, плеск воды, щелканье открываемых и закрываемых ящиков. Когда Хлоя спустилась вниз, на ней были джинсы, свитер, жакет, кепка и кроссовки.
- Тебе нужно уезжать, или ты не прочь прогуляться? - спросила она.
- Ты не прогоняешь меня после всего?
- Мы должны поговорить где-то в другом месте, чтобы папа мог поспать.
- Мы не давали ему спать?
- Что-то в этом роде.

***

Когда Рейфорд услышал, как захлопнулась входная дверь, он встал на колени у кровати. Он молился за то, чтобы Хлоя и Бак хорошо относились друг к другу, какое бы будущее их ни ожидало. Даже если они станут просто хорошими друзьями, он будет рад и этому. Рейфорд перебрался на кровать и лежал, то проваливаясь в чуткий прерывистый сон, то прислушиваясь, не вернулась ли Хлоя и молясь о том, что сулит ему наступающий день.

***

Ночь была прохладная, но ясная.
- Бак, - сказала Хлоя, когда они свернули за угол и пошли по фешенебельным кварталам Арлингтонских высот. - Я снова хочу сказать, как...
Бак остановился и дернул ее за рукав.
- Хлоя, не надо. Нам осталось только семь лет. Мы оба совершали ошибки на этой неделе, мы извинились друг перед другом, и давай на этом поставим точку.
- В самом деле?
- Безусловно. Они пошли дальше. Конечно, мне придется выяснить, кто послал тебе цветы.
- Я уже подумала об этом и кое-что заподозрила.
- Так кто же это?
- Пожалуй, это может стать осложнением, потому что тут отчасти виновата я сама.
- Может быть, это твой бывший друг?
- Нет. Я рассказывала тебе о нем, когда мы познакомились. Мы встречались, когда я была первокурсницей, а он уже заканчивал колледж. Он получил диплом, и потом я больше ничего о нем не слышала. Правда, слышала, что он женился.
- Хорошо, значит, это не он. Может быть, это еще кто-нибудь из Стэнфорда, кто хотел бы, чтобы ты вернулась назад?
- Там не осталось никого из тех, кто дарит цветы.
- Твой отец?
- Он уже опроверг это.
- Кто же тогда остается?
- Подумай, - сказала Хлоя.
Бак задумался, прищурившись.
- Брюс!? Уж не думаешь ли ты?..
- А кто же еще?
- Как же ты его вдохновила?
- Я не знаю. Мне он очень нравится, я им восхищаюсь. Меня трогает его порядочность. К тому же он очень эмоционален и искренен.
- И вместе со всем этим он одинок. Я все это понимаю. Но ведь прошло всего несколько недель, как он потерял семью. Мне трудно представить, что это он.
- Я говорила ему, что мне очень нравятся его проповеди, - сказала Хлоя. - Может быть, я была более мила с ним, чем следовало? Но это как раз потому, что я никогда не думала о нем в этом плане, понимаешь?
- В самом деле? Он наблюдательный молодой человек.
- Бак! Он же старше, чем ты!
- Не на много.
- Но ты находишься на пределе того возраста, который я считала для себя допустимым.
- Спасибо за это! Когда тебе нужно возвращаться домой?
- Ох, Бак, я чувствую себя так неловко. Брюс нужен мне как друг и учитель!
- А точно, что ты не думала ни о чем большем?
Она покачала головой.
- Совершенно этого не представляю. Нельзя сказать про него, что он непривлекательный, но я не могу себе представить, чтобы я вообще могла думать о нем в этом смысле. Ты знаешь, он просил меня работать у него на полный рабочий день. Мне и в голову не пришло, что за этим мог стоять какой-то другой мотив.
- Не делай поспешных выводов, Хлоя.
- Но тут-то я права, ведь так?
- Об этом нужно спрашивать не у меня.
- Что мне делать, Бак? Не хочется причинять ему боль. Я не могу прямо сказать ему, что не думаю о нем в этом смысле. Понимаешь, все это реакция на его потерю.
- Совершенно не могу себе представить, что значит потерять жену, - заметил Бак.
- И детей.
- Ты как-то сказал мне, что у тебя ни с кем не было серьезных отношений.
- Пару раз намечалось что-то, но распадалось раньше, чем начиналось. Одна девушка в выпускном классе, на год старше, отшила меня, потому что посчитала, что я слишком долго тяну.
- Да ну?!
- Представь себе, я в этом смысле довольно старомоден.
- Это воодушевляет.
- Я быстро утратил к ней интерес.
- Представляю. Значит, ты не был типичным студентом колледжа.
- Тебе нужна правда?
- Не знаю.
- Это зависит от того, что ты хочешь услышать. Ты хотела бы услышать, что благодаря своей холодности я приобрел весь возможный опыт, или предпочтешь, чтобы оказался девственником?
- Так ты намерен сказать мне именно то, что я хочу услышать?
- Я скажу тебе правду. Но вместе с тем я хочу знать заранее, что тебе хочется услышать.
- Опытный или девственник... - повторила Хлоя. - Тут и думать нечего - конечно последнее.
- В яблочко! - мягко сказал Бак, скорее смущенный, чем довольный.
- Вот это да! В наши дни этим можно гордиться.
- Не могу сказать, что горжусь этим, но вместе с тем я рад. Вообще-то, моими мотивами не были принципы моральной чистоты. Я знал, что нехорошо спать с кем попало, но я воздерживался вовсе не из нравственных убеждений. Когда у меня был шанс, оказывалось, что не очень-то мне этого и хочется. К тому же, я был так сосредоточен на своей работе и карьере, что возможностей у меня было не много. По правде говоря, люди почему-то всегда считали, что я добился успеха благодаря тому, что вращался в обществе людей свободного поведения. Но в этих делах я был человеком консервативным и отсталым.
- Ты как будто оправдываешься.
- Может быть и так. Но я не это имею в виду. Пожалуй, это все-таки ненормально в моем возрасте совсем не иметь сексуального опыта. Во всех других отношениях я всегда опережал людей своего поколения.
- Это самоуничижение, - сказала Хлоя. - Подумай, не Бог ли предохранял тебя уже тогда, когда ты о Нем еще и не думал?
- Мне это никогда не приходило в голову, но может быть и так. Мне не нужно было опасаться ни болезней, ни эмоциональных стрессов, связанных с интимными отношениями.
Бак смущенно потер лоб.
- Ты стесняешься этого? - спросила Хлоя.
- Да, немного.
- Мне кажется, ты не захочешь, чтобы я рассказала тебе о своем сексуальном опыте или его отсутствии? Бак поморщился.
- Да, если ты не против. Мне всего лишь тридцать, но я чувствую себя совершенно старомодным чудаком, даже когда ты произносишь слово... "секс". Так что, пожалуй, избавь меня от этого.
- Но, Бак, если наши отношения будут развиваться дальше? Разве ты не задашься этим вопросом?
- Наверное, тогда я и спрошу.
- А что будет, если к этому времени ты безумно влюбишься в меня, и тут узнаешь что-то такое, с чем ты не сможешь примириться?

Предыдущая страница 14 Следующая страница


15 Тим Ла Хэй, Джерри Б. Дженкинс

Баком овладело чувство стыда за самого себя. Одно дело, если ты признаешься женщине, что ты девственник и, следовательно, принадлежишь к самому немногочисленному меньшинству во всем мире. И совсем другое, когда она оказывается такой откровенной и прямолинейной. Он не хотел ни говорить на эту тему, ни слушать про это, ни тем более знать, что она является более опытной, чем он. Тем не менее, она затронула существенный вопрос. По-видимому, она была способна более уверенно говорить об их будущем, чем он, хотя именно он начал ее добиваться. Не ответив, он просто пожал плечами.
- Я не стану оставлять тебя в недоумении, - сказала Хлоя. - В отношениях с моим школьным приятелем и с моим другом в Стенфорде я не была, как говорила моя мама, образцом приличных манер. Но я рада сказать, что при этом дело никогда не доходило до секса. Наверное, по этой причине наша дружба не продолжалась долго.
- Хлоя, это приятное сообщение, но не могли бы мы поговорить о чем-нибудь другом?
- Значит, ты старый чудак, так что ли?
- Мне кажется, - покраснел Бак, - я могу не смущаясь брать интервью у глав государств, но такого рода откровенность мне в новинку.
- Бак, но ты ведь слышишь подобное и намного худшее в ток-шоу.
- Но я не отношу тебя к категории участников ток-шоу.
- Я слишком тупая для этого?
- Я не привык к ним и не люблю их. Хлоя рассмеялась.
- Как ты думаешь, сколько шансов за то, что двое неженатых людей гуляют в полночь в Америке, и при этом оба они - девственники?
- Особенно после того, как все подлинные христиане восхищены.
- Поразительно, - заметила она. - Но ты ведь хотел поговорить о чем-то другом.
- Разве?!
- Расскажи мне, зачем тебе понадобилось летать в Нью-Йорк.

***

Около часа ночи Рейфорд проснулся от скрипа входной двери. Она открылась, но не закрылась. Он слышал, как Хлоя и Бак продолжали свой разговор, стоя в дверях.
- Сейчас мне действительно пора идти, - сказал Бак. - Завтра утром я должен получить отзыв на мою статью из Нью-Йорка. Я должен быть достаточно бодрым, чтобы реагировать на замечания.
Бак ушел, и Рейфорд услышал, как Хлоя закрыла дверь. Когда она поднималась по лестнице, у нее была более легкая походка, чем с вечера. Она на цыпочках подошла к его двери и заглянула в нее.
- Дорогая, я не сплю, - сказал он. - Все в порядке?
- Более чем, - ответила она, присаживаясь на край его кровати. - Спасибо, папа.
- Вы хорошо поговорили?
- Бак удивительный.
- Он поцеловал тебя?
- Нет! Папа!
- Держал тебя за руки?
- Нет. Прекрати! Мы просто разговаривали. Ты не поверишь, какое предложение он получил сегодня.
- Предложение?
- У меня нет сил рассказывать сейчас об этом. Ты летишь завтра?
- Нет.
- Тогда мы поговорим об этом завтра.
- Я тоже получил сегодня предложение, о котором мне нужно тебе поведать, - сказал Рейфорд.
- Что за предложение?
- Слишком долго рассказывать. Все равно я не собираюсь его принимать. Я расскажу тебе об этом утром.
- Папа, подтверди, что это не ты послал цветы, чтобы поднять мне настроение. Я буду чувствовать себя мерзко, если ты послал их, а я выбросила в мусорное ведро.
- Я не посылал их, Хло.
- Хорошо, тогда я догадываюсь, кто. Бак тоже их не посылал.
- Ты в этом уверена?
- На этот раз вполне.
- Ого!
- Ты понимаешь, о ком я думаю?
- Я сразу заподозрил Брюса, как только Бак сказал, что он не посылал цветов.
- Что же мне делать, папа?
- Если ты собираешься с ним работать, вам следует поговорить.
- Но я - то в чем виновата? Я-то ведь не давала ни малейшего повода! Я никак не поощряла его, по крайней мере, я ничего такого не имела в виду.
- Ну что ж! Ты можешь просто забыть про эти цветы. Я имею в виду, что посланы-то они анонимно. Откуда ты можешь знать, от кого они?
- Да, я ведь и в самом деле ничего не знаю, разве не так?
- Конечно, не знаешь.
- Я должна встретиться с ним завтра днем, поговорить насчет работы.
- Вот и разговаривай только насчет работы.
- А про цветы не говорить?
- Ты ведь уже разделила эти вопросы, не так ли?
Хлоя рассмеялась.
- Если он сам скажет, что послал цветы, тогда можно поговорить об этом.
- Звучит неплохо.
- Папа, если я стану часто встречаться с Баком, на это обратят внимание.
- Ты хотела бы, чтобы люди ничего не узнали?
- Мне не хотелось бы отталкивать Брюса, зная о его чувствах.
- Но ты ведь ничего не знаешь о его чувствах?
- Да, это верно. Раз он ничего не говорил мне, я ничего не знаю.
- Спокойной ночи, Хлоя.
- Папа, но, может быть, это неудобно, если я буду работать для него или вместе с ним?
- Хлоя, спокойной ночи.
- Но я не хочу...
- Хлоя! Уже наступило завтра!
- Спокойной ночи, папа.

***

Утром в среду Бака разбудил звонок Стентона Бейли.
- Камерон, - прокричал он. - Вы уже проснулись?
- Да, сэр.
- Однако, судя по голосу, этого не скажешь.
- Сна ни в одном глазу.
- Работали допоздна?
- Да, но я уже вполне проснулся, мистер...
- Вы всегда были порядочны, Кэм. Поэтому я до сих пор не могу понять, почему вы настаиваете, что присутствовали на том собрании - ну уж ладно, проехали это.
Вас пришлось отослать в Чикаго, а я хотел бы, чтобы вы заменили здесь Планка. Но что сделано, то сделано.
- Да, сэр.
- Вы-таки...
- Что, сэр?
- Вы-таки получите премию. Так как же пишется человеку, который повторно получает премию?
- Спасибо, я рад, что она понравилась вам, мистер Бэйли. Но я пишу не ради премии.
- А мы никогда не работаем ради премии. Стоит ли стараться только ради приза на конкурсе? Я сам так никогда не делаю, хотя и встречал таких. Они должны брать уроки у вас. Статья глубокая, длинная, но вместе с тем компактная. Все цитаты приведены кстати, учтены все подходы. Беспристрастность к каждой точке зрения. Я думаю, вы очень правильно сделали, что не стали глумиться над фантазиями про инопланетян и религиозными бреднями. Каждый имеет право на собственное мнение, ведь так? Все они представляют Америку, независимо от того, верят ли они в зеленых человечков с Марса или Иисуса на осле.
- Извините, сэр?
- Я имею в виду различные мифы. Вы понимаете, о чем я говорю. Во всяком случае, это шедевр. Я высоко ценю присущий вам высокий уровень работы и не допущу того, чтобы разные мелкие проблемы стали причиной его снижения. Продолжайте работать на этом уровне, оставаясь еще какое-то время в Чикаго, пока все должно выглядеть так, будто я продолжаю надзор за этой звездой журналистики, и вы вернетесь в Нью-Йорк раньше, чем думаете. На какой срок вы арендовали квартиру?
- На год, но вообще-то мне здесь понравилось и...
- Смешно. Сообщите мне, когда они начнут нажимать на вас насчет продления срока аренды, и я заберу вас обратно. Не знаю, как насчет поста ответственного редактора, потому что он уже занят, к тому же вряд ли будет правильно назначать человека боссом сразу же после опалы. Но ваш оклад будет повышен до прежнего уровня, и вы будете заниматься тем, что у вас получается лучше всего.
- Благодарю вас, сэр.
- Потерпите несколько дней. Эта статья заставит забыть о прошлом, и о вас снова заговорят.
- Вы мне покровительствуете.
- Послушайте, Камерон. Держитесь подальше от этой занудной девки. Как там ее зовут?
- Верна Зи?
- Ну да, Верна. Она ведет дела нормально, но пусть она их делает одна. Вы можете вообще там не появляться, если только не будет особой причины. Какие у вас планы?
- Стив предлагает мне поехать на следующей неделе в Израиль на подписание договора между Израилем и ООН.
- Мы посылаем туда массу людей, Камерон. Освещение этого события я собирался поручить редактору отдела религии.
- Джимми Борланду?
- А в чем вопрос?
- Во-первых, это событие не представляется мне имеющим религиозный смысл. Особенно, если учесть, что в это же самое время в Нью-Йорке собирается конференция по единой религии, евреи будут обсуждать вопрос о восстановлении Храма, а католики выбирать нового папу. И потом, хоть это и прозвучит своекорыстно, вы считаете, что Джимми способен сделать репортаж, который можно выносить на обложку?
- Пожалуй, нет. Просто показалось, что он подходит, Он там уже неоднократно бывал по своему профилю. Кроме того, мне кажется, что любое событие в Израиле можно рассматривать как религиозное событие, ведь так?
- Не обязательно.
- Камерон, мне всегда нравилось, что вы говорите со мной откровенно. Вокруг столько людей, умеющих только поддакивать. Так значит, вы не считаете, что это религиозное событие, хотя оно и будет иметь место на Святой земле?
- Все, что связано с Карпатиу, имеет геополитический характер, даже если в этом присутствуют религиозные аспекты. Действительно серьезная религиозная проблема в этой стране, помимо строительства Храма, связана с двумя проповедниками у Стены Плача.
- Да, что там происходит с этими фанатиками? Они заявили, что в Израиле три с половиной года не будет дождя, так его там и без них не бывает. Там и так сухая земля, но если дождя не будет столь долгое время, там высохнет и погибнет абсолютно все. Формула этого ученого, - кажется, Розенцвейга - как-нибудь зависит от дождя?
- Я точно не знаю, сэр. Мне известно, что при ее использовании требуется меньше воды, чем обычно, но все равно без поступления воды из внешнего источника она не дает эффекта.
- Я был бы не прочь, если бы Джимми подготовил эксклюзивный репортаж об этих двух, - сказал Бейли, - но ведь с ними опасно иметь дело, так?
- Простите, сэр?
- Их ведь пытались убить, прикончить на месте. И что произошло на следующий день? Масса людей была сожжена. Говорят, что эти двое вызывают огонь е небес!
- Другие говорят, что они дохнули огнем.
- Об этом я тоже слышал, - отозвался Бейли. - Это как бы дурной запах изо рта, так что ли?
Бейли рассмеялся, но Бак не мог его поддержать. Он верил в рассказ об огненном дыхании, потому что он содержался в Священном Писании, и не мог поставить на одну доску верующих в восхищение и помешанных уфологов.
- Во всяком случае, - продолжил Бейли, - я еще не говорил с Борландом насчет большой статьи, хотя говорят, что это входит в сферу его профессиональных интересов. Пожалуй, я мог бы поручить это вам, но тогда пришлось бы исключить кого-нибудь из команды, потому что наш бюджет уже на пределе. Хотя, пожалуй, я мог бы исключить одного фотографа.
Бак очень хотел бы иметь при себе фотографа, чтобы запечатлеть на пленке какие-нибудь сверхъестественные эффекты.
- Нет-нет, - поспешно сказал он. - Этого совсем не нужно делать. Планк предлагает мне отправиться туда за счет специального фонда ООН.
Последовало продолжительное молчание.
- Сэр?
- Тут у меня есть сомнение, Камерон. На меня произвело хорошее впечатление, что они явно простили вас за то, что вы подвели их в последний раз. Но каким образом вы сможете сохранять объективность, если будете на их содержании?
- Вы должны доверять мне, сэр, я никогда никому не продавался.
- Да, я это знаю. И Планк это знает. Но вот понимает ли Карпатиу журналистскую этику?
- В этом я не уверен.
- Я тоже. Вы знаете, чего я боюсь?
- Чего же?
- Что он попытается переманить вас к себе.
- Вообще, шансы на мой переход куда бы то ни было практически равны нулю, - ответил Бак.
- Да, я - то думал, что он разозлился на вас сильнее, чем я. А теперь оказывается, что он хочет взять вас с собой на это подписание.
- Он даже хочет, чтобы я присутствовал на подписании как член его делегации.
- Это было бы совсем неуместно.
- Я это понимаю.
- В таком случае всем должно быть совершенно ясно, что вы не являетесь официальным членом делегации. Какой прекрасный кадр! Единственный представитель прессы за столом.
- Согласен. Но как мне это сделать?
- Можно сделать совсем просто. У вас на пиджаке должна быть какая-нибудь карточка, из которой было бы видно, что вы из "Уикли".
- Так я и сделаю.
- Кроме того, вы должны иметь наши визитки в кармане и вручать их там всем присутствующим.
- Это, пожалуй, перебор.
- Не смеши меня, сынок. Карпатиу - это политик из политиков, и у него есть все основания, чтобы ты работал у него. Так что он будет стараться облегчить для тебя уход из "Глобал уикли".
- У меня нет таких планов, сэр.
- Я понимаю, что нет. Послушай, как ты думаешь, если ты не полетишь туда вместе с делегацией ООН, сможешь ли ты быть в кругу договаривающихся сторон в момент подписания? Я имею в виду непосредственно в тот момент, когда это будет происходить.
- Я не знаю. Могу спросить.
- Спроси. Я приобрету билет на коммерческий рейс, чтобы ты не полетел туда за счет ООН. Я не хочу, чтобы ты был в долгу у Карпатиу, но я готов дорого заплатить за то, чтобы увидеть, как ты стоишь у него за спиной, когда он будет подписывать этот договор.

ГЛАВА 10

Баку пришлась по душе идея устроить себе свободный день не потому, что у него были какие-то грандиозные планы. Он занялся устройством кабинета в пустой комнате. Когда вся аппаратура была установлена и протестирована, он первым делом включил электронную почту и обнаружил длинное письмо от Джеймса Борланда, редактора отдела вопросов религии "Глобал уикли".
"Вот это да!" - подумал он.
"Бак, я мог бы воспользоваться телефоном и поговорить с вами лично. Но мне кажется, будет лучше, если я выскажу свою точку зрения письменно. Я бы хотел изложить кое-что, прежде чем получу ваши обычные оправдания. Вам хорошо известно, что статья о подписании договора пойдет в моей рубрике. Камерон, это событие произойдет в религиозной столице мира. Как вы считаете, кто же в этом случае должен его освещать?
Одно только то обстоятельство, что я, по-вашему мнению, не тот журналист, который умеет писать статьи, представляющие лицо журнала, и на самом деле пока не опубликовал ни одной такой статьи, совсем не означает, что я вообще не способен написать статью такого уровня. Я мог бы попытаться обратиться к вам за советом или чем-нибудь в этом роде, но, очевидно, тогда вы захотели бы, чтобы статья пошла с двумя подписями, причем ваша фамилия должна стоять на первом месте.
Старик сказал мне, это он решил поручить вам написание этой статьи, но я думаю, что произошло это не без вашего участия. Что ж, я тоже поеду в Израиль. Я буду держаться от вас подальше, если вы, со своей стороны, не станете приближаться ко мне".
Бак немедленно позвонил Борланду.
- Джимми, - сказал он, - это Бак.
- Вы получили мое письмо по электронной почте?
- Получил.
- Мне больше нечего вам сказать.
- Думаю, что действительно нечего, - откликнулся Бак, - вы высказались достаточно ясно.
- Так чего же вы хотите?
- Просто внести ясность.

Предыдущая страница 15 Следующая страница


Отряд скорби 16

- Ну да, вы попытаетесь убедить меня в том, в чем убеждал меня Бейли: что вы не просили, чтобы он дал вам это поручение.
- Я скажу вам правду, Джим. Я действительно сказал Бейли, что считаю это событие скорее политическим, чем религиозным, что я удивлен тем, что его посчитали относящимся к вашей тематике.
- А вы не подумали о том, что, если меня отстраняют от работы над этой статьей, то ее поручат написать вам?
- Может быть, это и так, Джим, но это получилось непреднамеренно. Приношу свои извинения, и если это имеет для вас такое значение, я буду настаивать на том, чтобы статью готовили вы.
- А что вы хотите за это?
- Я хочу получить ваши текущие сюжеты, и еще одну новость в придачу.
- Хотите забрать какую-то мою сенсацию?
- Всего на несколько недель. На мой взгляд, у вас самая завидная рубрика в журнале.
- Почему я должен вам верить, Бак? Это звучит так, будто Том Сойер уговаривает меня заняться покраской его забора.
- Я говорю совершенно серьезно. Вы передаете мне "диную религию, восстановление Храма, двух проповедников у Стены Плача, выборы нового папы, и еще что-нибудь из вашего портфеля, о чем я еще не сказал, а за это получаете статью о договоре.
- Я могу заинтересоваться. Какую же это большую сенсацию я здесь упустил?
- Вы ее не упустили. Просто у меня есть друг, который оказался в нужное время в нужном месте.
- Кто? Каким образом?
- Свой источник я не буду вам раскрывать, но я узнал, что рабби Цион бен-Иегуда...
- Я знаю его.
- Знаете?
- Ну, точнее, знаю о нем. Все его знают. Производит сильное впечатление.
- Вы слышали, что он сейчас затевает?
- Какой-нибудь исследовательский проект, верно? Какое-нибудь очередное занудство?
- Значит, вам это не нужно. А вообще получается так, будто я прошу у вас Балтийское и Средиземное море, а взамен предлагаю Бордуок и Парк-Плейс.
- Именно так это и звучит, Бак. Я ведь не дурак.
- Конечно, нет, Джимми. Вы не понимаете только того, что я вам не враг.
- Но конкурент, который подгребает под себя ключевые темы.
- Я же только что предложил вам одну из них!
- Так не пойдет, Бак. Конференция по единой мировой религии суха, как пыль. И сама эта идея никогда не реализуется. Ничего особенного не представляет собой восстановление евреями их Храма, потому что это интересует только евреев. Признаю, что те двое у Стены Плача могли бы быть великолепной темой, но люди, которые пытались к ним приблизиться, погибали. Я склонен думать, что любой журналист мира хотел бы получить такой эксклюзивный материал, но у всех у них кишка тонка для такого дела. Кто станет новым папой известно всем. И кто может заинтересоваться исследованиями старого раввина?
- Остановитесь на секунду, Джим, - попросил Бак. - Меня заинтересовал вопрос о папе, потому что я ничего не знаю о том, кто станет новым.
- Не говорите так, Бак! Где ваши глаза? Все делают ставку на архиепископа Мэтью из...
- Из Цинциннати? В самом деле? Я брал у него интервью...
- Да знаю, Бак, читал я его. Тут, кстати, все прочат вас в лауреаты Пулитцеровской премии <Премия за выдающиеся достижения в литературе и журналистике, учрежденная в 1918 г, согласно завещанию американского журналиста венгерского происхождения Джозефа Пулитцера (1847-1911).>...
Бак промолчал. Воистину, зависть не знает границ. Борланд, наверное, почувствовал, что хватил через край.
- По правде говоря, я готов отдать вам вам эту тему. Может получиться хорошее чтиво. Но вы же представления не имеете о том, каким путем он поднялся к власти.
- Ни малейшего.
- Он хороший хитрец. Использовал протекцию, и вообще ему везет. Таких людей много.
- Ну что ж, поскольку я знаком с ним, и, думаю, он мне доверяет, вы не возражаете, если и эту тему мы включим в сделку?
- Так мы что же, заключаем сейчас сделку? - спросил Джимми.
- А почему бы и нет? Насколько плохой должна быть статья?
- Бак, вы думаете, я не знаю, что вы поедете на подписание договора в составе делегации ООН и собираетесь надеть блайзер, шапочку или что-нибудь еще с надписью "Глобал уикли", чтобы разыграть маленький спектакль?
- Вот и сделайте это подписью к вашей фотографии на обложке: "Заместитель редактора отдела вопросов религии стоит рядом с генеральным секретарем".
- Не смешно. Ни в коем случае Планк не разрешит вам такого маскарада, да к тому же устроит все так, чтобы эта статья не досталась никому другому.
- Заверяю вас, Джим, что буду настаивать на нашей договоренности.
- Вы забываете, что после того, как вы пропустили собрание у Карпатиу, у вас уже нет на руках козырных карт для ведения переговоров. Почему вы думаете, что Бейли станет вас слушать? Сейчас вы рядовой репортер Чикагского бюро.
Бак почувствовал, как прорезалось его прежнее "я", и, не удержавшись, он проговорился:
- Да, репортер Чикагского бюро, автор статьи, которая будет представлена на обложке следующего выпуска журнала, получивший еще одно поручение такого же Уровня.
- Туше!
- Извините, Джим. Это между прочим. Но я говорил серьезно и вовсе не блефовал, утверждая, что в области ваших интересов есть очень важные проблемы. Я убежден, что в религиозной сфере назревают гораздо более интересные события, чем подписание договора.
- Минутку, Бак Вы ведь не принадлежите к числу тех фанатиков, которые принимают за чистую монету все эти теории пророчеств, апокалипсиса, "все-это-уже-было-предсказано-Библией" и тому подобное"?
"Вот именно, что принадлежу", - подумал про себя Бак, но пока он не мог позволить себе признаться в этом публично.
- А насколько широко распространены эти взгляды? - спросил он.
- Вы сами должны знать это. Вы же написали об этом в своей статье.
- В моей статье представлены все точки зрения.
- Вы же общались с теми, кто помешался на идее восхищения. Они любят рассказывать разные невероятные истории, представляя дело так, будто это входило в планы Бога.
- Вы ведь редактор отдела религии, Джим. По вашему мнению, в этом есть какой-то смысл?
- Не думаю, что это сделал Бог.
- Вы признаете существование Бога?
- В некотором роде.
- В каком?
- Он - в каждом из нас. Вы ведь знаете мою точку зрения, Бак.
- Она не изменилась после исчезновений?
- Ничуть.
- Но Бог был и в тех людях, которые исчезли?
- Безусловно.
- Значит, исчезла и частица Бога?
- Вы понимаете все слишком буквально, Бак. В следующий раз вы скажете мне, что заключение договора свидетельствует о том, что Карпатиу - Антихрист.
"Как бы я хотел убедить вас в этом, - подумал Бак, - когда-нибудь я постараюсь сделать это".
- Я понимаю, что заключение этого договора - большое событие, - сказал он. - Возможно, его значение больше, чем это сейчас представляется большинству людей, но само подписание - всего лишь шоу. Сам факт заключения соглашения - это действительно важное событие, а об этом уже написано.
- Наверное, и вправду само подписание договора - всего лишь шоу, но оно стоит того, чтобы о нем написать. Почему вы считаете, что я не сумею с этим справиться?
- Предложите мне другой материал, и вы получите этот.
- Согласен.
- Вы серьезно?
- Конечно, серьезно. Я уверен, вы думаете, что сделали бы ее лучше меня, но я уже не ребенок, Бак. Меня не волнует, будет ли эта статья того же уровня, какие пишете вы. Мне она нужна для альбома с вырезками моих статей для моих внуков и т, п.
- Я понимаю.
- Да, вы понимаете. Пред вами еще вся жизнь, и вы напишете еще вдвое больше статей, чем написали до сих пор.

***

- Хлоя! Скорей спускайся вниз!
Рейфорд стоял посреди гостиной настолько пораженный, что не мог даже сесть. Он только что включил телевизор и смотрел специальный выпуск новостей. Хлоя поспешила вниз по лестнице.
- Я собиралась идти в церковь, - сказала она, - в чем дело?
Рейфорд шикнул на нее, и они стали смотреть и слушать. Корреспондент "Си-эн-эн" в Белом доме говорил:
- Очевидно, что этот необычный жест стал результатом встречи между генеральным секретарем ООН Николае Карпатиу и президентом Фитцхью. Фитцхью одним из первых среди глав государств оказал всестороннюю поддержку новому секретарю. Но передача в дар нового президентского самолета устанавливает совершенно новый стандарт отношений.
Вчера вечером Белый дом послал самолет-флагман Военно-воздушных сил в Нью-Йорк за Карпатиу, и сегодня было объявлено, что в новом флагмане полетит Карпатиу, а не президент.
- Что? - спросила Хлоя.
- Подписание договора в Израиле, - ответил Рейфорд.
- Но президент полетит туда?
- Да, но на старом самолете.
- Я не понимаю этого.
- Я тоже.
Репортер Си-эн-эн продолжал:
- Скептики подозревают тут какую-то закулисную сделку, но несколько минут назад сам президент из Белого дома сделал следующее заявление...
На экране пошли кадры видеозаписи. Президент Фитцхью выглядел смущенным:
Злопыхатели и весь политический зоопарк могут поднять вой по поводу этого жеста, - заявил президент, - но миролюбивые американцы и все, кто устал от рутинных норм политики, будут рады. Этот новый самолет превосходен, я видел его и горжусь им. Там достаточно места, чтобы могли разместиться делегации и Соединенных Штатов, и ООН. Но я принял решение, что будет справедливо, если первый полет на этом самолете совершит делегация ООН. До тех пор, пока наш нынешний флагман не станет "самолетом номер два", мы будем именовать новый семьсот пятьдесят седьмой "флагманом мирового сообщества". Мы предоставляем его генеральному секретарю ООН с нашими наилучшими пожеланиями. Настало время, чтобы мир объединился вокруг этого миротворца, и я рад внести в это движение свою скромную лепту. Я также призываю своих коллег во всем мире серьезно изучить предложения Карпатиу по разоружению. На протяжении жизни многих поколений сильная армия была "священной коровой" нашей страны. Но я убежден, что наступило время подлинного мира без оружия. В ближайшее время я рассчитываю сделать заявление о тех решениях, которые мы намерены принять по этому вопросу.
- Папа, но это значит, что ты...
Однако Рейфорд снова заставил Хлою замолчать, поскольку Си-эн-эн переключилась на Нью-Йорк для передачи прямого репортажа об ответном выступлении Карпатиу.
Николае смотрел прямо в камеру, возникало впечатление, будто его взгляд адресован лично и непосредственно каждому зрителю. Голос его был спокоен, и в то же время в нем чувствовалось вдохновение:
Я хочу поблагодарить президента Фитцхью за его великодушный жест. Мы в ООН глубоко тронуты, благодарны и смущены этим жестом. Сейчас мы готовимся к замечательной церемонии, которая состоится в Иерусалиме в ближайший понедельник.
- Ну и ловкая бестия! - покачал головой Рейфорд.
- Это та самая должность, о которой ты мне говорил? Ты хотел бы повести этот самолет?
- Я еще не знаю, я думаю. Я совершенно не представлял, что прежний флагман станет "самолетом номер два", самолетом вице-президента. Теперь я не уверен, что они на самом деле отправят в отставку нынешнего пилота. Это как музыканты в оркестре. Если нынешний пилот останется на семьсот пятьдесят седьмом, который станет "самолетом номер два", что будет с нынешним пилотом "самолета номер два"?
Хлоя пожала плечами.
- Но ты по-прежнему убежден, что не хочешь стать пилотом нового самолета?
- Сейчас убежден в этом еще больше. Я не хочу иметь ничего общего с этим Карпатиу.

***

Из Чикагского офиса Баку позвонила Алиса.
- Если вы намерены работать дома, вам бы следовало иметь вторую линию, - сказала она.
- А у меня и так две линии, - ответил Бак, - только вторая подключена к компьютеру.
- Мистер Бейли пытался дозвониться до вас, но у вас было занято.
- Зачем он звонил к вам? Хотел узнать, не у вас ли я?
- Сюда он не звонил. Мардж Поттер разговаривала с Верной и сказала ей об этом.
- Держу пари, что Верна была очень довольна.
- Безусловно. Она чуть было не пустилась в пляс. Она уверена, что у вас возникли новые осложнения в отношениях с боссом.
- Едва ли.
- Знаете, что она подумала?
- Не томите!
- Что Стентону Бейли ваша статья не понравилась, и он решил вас уволить. Бак рассмеялся.
- Это не так? - спросила Алиса.
- Совсем наоборот, - ответил Бак, - Только, будь добра, не говори об этом Берне.
Бак поблагодарил ее за помощь в доставке его бага жа накануне, но не стал говорить, что Хлоя подумала, будто он ее жених. Он быстро закончил разговор, чтобы позвонить Бейли. Трубку взяла Мардж Поттер.
- Бак, я тебя совсем потеряла, - сказала она. - Что случилось?
- Когда-нибудь я тебе все расскажу, - ответил он. - Я слышал, что босс хочет поговорить со мной.
- Я пыталась связать его с тобой, но сейчас у него Джим Борланд, и из кабинета доносятся громкие голоса. Кажется, я еще ни разу не слышала, чтобы Джим повышал голос.
- А тебе приходилось слышать, как Бейли повышает голос?
Мардж расхохоталась.
- Не реже, чем пару раз в день, - ответила она. - Как бы там ни было, соединяю тебя с ним.
- Не перебивай их, Мардж. Наверное, он хотел созвониться со мной из-за этого разговора.
Почти сразу же трубку снял Стентон Бейли.
- Уильямс, вы уже ведете себя как ответственный редактор, хотя еще не стали им.
- В чем дело, сэр?
- Не ваше дело заниматься распределением основных статей! С какой стати вы говорите Борланду, будто первоначально я собирался поручить статью о мирном договоре ему, потом сговариваетесь с ним и отдаете ему вашу статью об этом договоре в обмен на его макулатуру.
- Ничего такого я не делал!
- Он ничего этого не делал! - возопил Борланд.
- Я ничего не понимаю, - сказал Бейли. - Так в чем же все-таки дело?

***

Когда Хлоя отправилась определяться насчет работы в церкви, Рейфорд решил позвонить своему старшему пилоту. Эрл Холлидей явно хочет получить от него ответ как можно скорее и наверняка позвонит сам, если этого не сделает Рейфорд.
Сегодняшние новости укрепили Рейфорда в его решении. Несомненно, быть пилотом президента весьма престижно. Быть пилотом Карпатиу, наверняка, еще более престижно. Но побуждения и интересы Рейфорда полностью изменились за последние несколько месяцев. Если бы он решил составить перечень своих основных целей на ближайшие семь лет, то стремление стать пилотом флагмана Военно-воздушных сил Америки или даже флагмана международного сообщества - даже не попало бы в этот список.
Размеры собственного дома иногда приводили Рейфорда в смущение, даже когда они жили здесь вчетвером. Правда, в иные времена он даже гордился своим жилищем. Дом символизировал его положение в обществе, его успех в карьере. Но теперь Рейфорд чувствовал себя в нем одиноко. Он был благодарен Хлое за то, что она вернулась домой. Рейфорд совершенно не мог себе представить, что он будет делать один в пустом доме, хотя ни разу и не спросил дочь, собирается ли она вернуться в колледж. Одно дело, когда твоя голова занята решением множества вопросов, связанных с доставкой по воздуху к месту назначения сотен людей и обеспечением безопасности полета. И совсем другое - вернуться домой, где у тебя нет других забот, кроме еды и сна.
Каждая безделушка, любой след женской руки возвращали его к мыслям об Айрин. А иногда какие-то мелочи напоминали о Рейми. Однажды под диванной подушкой он обнаружил любимую конфету сына; потом парочку его книг; игрушку, спрятанную за цветочным горшком.
Рейфорд становился более чувствительным, но его переживания перестали быть такими острыми. Его горе сделалось менее мучительным, скорее меланхолическим. Чем больше он приближался к Богу, тем больше думал о встрече с Ним, с Айрин и Рейми.
Он уже не противился тому, чтобы в памяти возникали живые образы любимых. Теперь, когда он разделял их веру, он лучше понимал своих ушедших близких и любил их еще сильнее. Иногда приходило чувство стыда и подступало раскаяние за то, каким плохим мужем и отцом он был, и Рейфорд молился о том, чтобы Бог когда-нибудь простил его за это.
Рейфорд решил приготовить для Хлои обед. Он сделает для нее одно из ее любимых блюд, креветки в томатном соусе с пряностями. Рейфорд улыбнулся. Несмотря на плохие гены, которые она от него унаследовала, и дефекты в воспитании, Хлоя выросла прекрасной девушкой. Если бы понадобился пример того, как Христос может изменить характер человека, она вполне могла бы подойти в качестве такового. Ему хотелось сказать ей об этом, и обед был предназначен еще и для того, чтобы помочь ему выразить свои чувства. Рейфорду было привычно покупать для дочери еду или водить ее в ресторан. Но сейчас ему захотелось приготовить что-нибудь самому.
Он провел час в бакалейном магазине и еще полтора часа на кухне
- и вот все было готово к ее приходу. Оказавшись на месте Айрин, Рейфорд невольно вспомнил озабоченное выражение лица, которое бывало у нее почти каждый вечер. Он благодарил ее, говорил комплименты. Но только сейчас он осознал, что все, что она делала, она делала с тем же чувством любви и привязанности, которое он испытывал сейчас к Хлое.
Никогда раньше он не понимал этого, и его жалкие потуги не шли дальше поверхностных выражений любезности. Теперь Рейфорд уже не мог сделать для Айрин ничего, только соединиться с ней в Царстве Божьем

***

Повесив трубку после разговора со Стентоном Бейли и Джимом Борландом, Бак спросил себя, а почему, собственно, он не принял предложение Карпатиу стать редактором "Чикаго трибюн", и тогда не нужно было бы вести такие тяжелые переговоры В конце концов ему удалось убедить их обоих, что он был совершенно искренен, и получить угрюмое согласие старика, но теперь у него уже появились сомнения, а стоит ли вообще оставаться в этой конуре. Его целью стало так органично связать различные религиозные темы, чтобы Борланд сумел понять, в чем состоят его основные задачи, а Бейли увидел, какой ответственный редактор ему нужен.
Бак и сейчас не испытывал большого желания занять это кресло, как и тогда, когда уходил Планк, и о Баке говорили как о кандидате для его замены. Тогда он надеялся, что Бейли найдет кого-нибудь, с кем будет так же легко работать, как с Планком.
Бак быстро занес в компьютер несколько заметок о темах, которые он получил по договоренности с Джимми Борландом. Раньше он думал о разрушениях так же, как и Борланд. Но это было еще до того, как он начал изучать библейские пророчества, до того, как Николае Карпатиу стал направлять течение истории.
Теперь у него начало складываться впечатление, что все эти события разразятся приблизительно в одно и то же время. Возможно, он находится в преддверии исполнения одного из очень древних пророчеств. Получится ли из этих заметок статья или нет, не имеет существенного значения. Эти события могут оказать такое же большое влияние на человечество в оставленный ему короткий отрезок истории, как договор с Израилем.
Бак позвонил Стиву Планку.
- Если тебе есть что сказать генеральному секретарю, я готов передать, - отозвался тот.
- Ах, ты так его теперь называешь? - удивился Бак. - Ты даже не смеешь назвать его по имени?
- Предпочитаю называть его так. Это вопрос этикета, Бак. Даже Хетти обращается к нему "мистер генеральный секретарь", хотя, если я не ошибаюсь, вне работы они проводят вместе столько же времени, сколько на работе.
- Не береди рану! Я еще не забыл, что это я их познакомил.

Предыдущая страница 16 Следующая страница


17 Тим Ла Хэй, Джерри Б. Дженкинс

- Ты все еще сожалеешь? Ты ведь представил генеральному секретарю предмет его обожания и навсегда перевернул жизнь Хетти.
- Как раз этого я и опасался, - сказал Бак, вдруг осознав, как близко он подошел к тому, чтобы открыться доверенному лицу Карпатиу.
- Она была никто и ничто, Бак, а теперь ее имя мелькает на первой странице летописи нашего времени.
Это было совсем не то, что нужно было узнать Баку но он не хотел спрашивать напрямую.
- Ну так как наши дела, Бак?
- Пока я не принял никакого решения, - ответил Бак. - Тебе известна моя позиция.
- Я не понимаю тебя, Бак. В чем проблема? Почему ты медлишь? Ты получаешь все, к чему всегда стремился.
- Я журналист, Стив, а не парень по связям с общественностью.
- Это так ты меня именуешь?
- Именно так обстоит дело, Стив. Я не виню тебя за это, но не пытайся, пожалуйста, быть кем-то, кем ты больше не являешься.
Конечно, Бак обидел своего старого друга.
- Ну ладно, пусть так, - сказал Стив. - Можешь называть меня парнем по связям с общественностью. Так чего ты хочешь?
Бак рассказал ему об истории с Борландом.
- Это большая ошибка, - ответил Стив, разозлившись. - Ты ведь помнишь, что я ни разу не поручал ему подготовку заглавной статьи номера?
- Да этот материал и не должен быть использован как основа для заглавной статьи. Можно будет написать большие статьи на основе других материалов, которые он позволит мне использовать.
Стив повысил голос.
- Это должно стать самой лучшей заглавной статьей из всех, какие ты писал! Тут мы имеем дело с событием, которое имеет беспрецедентное значение для истории. И оно должно получить самое широкое освещение!
- И после этого ты будешь отрицать, что стал парнем по связям с общественностью?
- Почему? Каким образом?
- ООН подписывает договор с Израилем, и тебе кажется, что это событие важнее исчезновения миллионов людей по всему миру?
- Ну да, конечно.
- Ну да, конечно, - передразнил его Бак. - Боже мой, Стив! Ведь подлинным событием является договор, а не Церемония его подписания. И ты это хорошо знаешь.
- Так ты не собираешься присутствовать?
- Конечно, я полечу, но только не с твоей командой.
- Рейфорд, не мог бы ты приехать?
- Когда, Эрл?
- Прямо сейчас. Крутой поворот с флагманом. Ты? слышал об этом?
- Почему ты не хочешь лететь на борту нового флагмана ВВС?
- Что? Не понял.
- Мистер Международный Журналист! Надо иногда следить за новостями.

***

Рейфорд ожидал приезда Хлои, думая о предстоящем этим вечером собрании их группы. Хлоя сказала ему, что Бак не хочет работать у Карпатиу, аналогично тому, как у Рейфорда не лежит душа к работе у хозяина Белого дома. Но никогда нельзя заранее предвидеть, что скажет Брюс. Нередко у него оказывалась совсем другая точка зрения, и очень часто весьма разумная. Рейфорду было трудно представить, как эти перемены могли отразиться на его новой жизни, но он хотел поговорить об этом и помолиться. Он посмотрел на часы. Обед будет готов через полчаса, как раз к тому времени, когда Хлоя обещала вернуться домой.

***

- Нет, - сказал Бак. - Я не собираюсь лететь туда ни но новом, ни на старом флагмане. Я высоко ценю приглашение лететь в составе делегации, и принимаю приглашение находиться за столом, когда состоится акт подписания, но даже Бейли считает, что направить меня туда должна "Глобал уикли".
- Ты сказал Бейли о нашем приглашении?
- Само собой, я ничего не сказал о предложенной работе. Но насчет поездки - да.
- Как ты считаешь, почему поездка в Нью-Йорк была строго конфиденциальной? Уж не думаешь ли ты, что мы хотели поставить в известность "Уикли"?
- Я считал, что вы не хотите, чтобы они узнали о предложенной мне работе, о чем они и не узнали. Но как бы я смог объяснить свое появление в Израиле и присутствие при подписании договора?
- Мы полагали, что к этому времени это не имело бы никакого значения для твоих бывших работодателей.
- Не делай никаких предположений, Стив, - сказал Бак.
- Тебе тоже не следует делать этого.
- В каком смысле?
- Не считай, что сделанное тебе предложение будет всю жизнь дожидаться тебя после того, как ты пренебрег им, когда тебя приглашали в прошлый раз.
- Получается, что работа зависит от того, удастся ли нам разыграть шахматную партию во время полета?
- Если хочешь, можешь называть это и так.
- Это отнюдь не улучшает моего отношения к вашему приглашению.
- Знаешь, Бак, у меня уже нет уверенности, что ты соответствуешь требованиям, которые предъявляются к политику и журналисту этого уровня.
- Я согласен, это опустило бы меня на самый низкий уровень.
- Я совсем не это хотел сказать. Вспомни свои высокомерные предсказания насчет новой единой мировой валюты, что такое никогда не может произойти. Не пропусти завтрашние выпуски новостей. И помни, что все это подготовлено Николае Карпатиу благодаря его закулисной дипломатии.
Баку уже приходилось быть свидетелем так называемой дипломатии Карпатиу. Таким способом он заставил президента США передать ему новенький семьсот пятьдесят седьмой, не говоря уже о том, как он заставил свидетелей убийства поверить в то, что на их глазах произошло самоубийство.
Пришло время рассказать о своей поездке Брюсу.
- Да, сегодня это самая большая новость.
- Если ты дашь согласие, ты поведешь этот самолет в Израиль с Николае Карпатиу на борту.
- Я пока еще не принял решение.
- Рей, ты мне нужен. Ты можешь приехать, или нет?
- Только не сегодня, Эрл. У меня сейчас дела в разгаре, так что давай встретимся завтра.
- Что там у тебя такого важного?
- Это личное.
- Ты готовишь какое-то новое дело?
- Я в самом деле готовлю, но не новое дело. Я готовлю обед для своей дочери.
На некоторое время трубка замолчала. Наконец раздалось:
- Рейфорд, я всегда высоко ценил семью. Бог знает, сколько у нас пилотов с неудавшимися семьями и испорченными детьми. Но твоя дочь...
- Хлоя.
- Да, она уже студентка. Она поймет, не так ли? Неужели она не может подождать обеда пару часов, зная, что отец может получить самую лучшую в мире должность для пилота?
- Давай встретимся завтра, Эрл. У меня завтра рейс на Балтимору в начале дня, а в конце дня я вернусь обратно. Мы могли бы встретиться перед рейсом.
- В девять часов?
- Отлично!
- Рейфорд, я хочу предупредить тебя: если кто-либо из пилотов, включенных в список, стремится получить это назначение, они могут сделать все, чтобы добиться этого. Они нажимают на все кнопки, стараются использовать любое покровительство, выискивают тех, кто располагает хоть какими-нибудь сведениями.
- Ладно, пусть кто-нибудь из них получит это назначение, и мне не надо будет больше переживать.
Эрл Холлидей принялся было снова за свои уговоры, но Рейфорд прервал его.
- Эрл, давай договоримся, что завтра утром мы примем окончательное решение, и больше не будем тратить на это время. Мой ответ тебе известен. Окончательным он не стал только из-за нашей дружбы. Я думаю об этом, молюсь, обсуждаю это с теми людьми, которые проявляют обо мне заботу. Если я откажусь от работы, которой все добиваются, и буду потом сожалеть об этом, это будет моей личной проблемой.

***

Бак подъехал к стоянке автомобилей как раз в тот момент, когда Хлоя покидала ее. Они развернулись, чтобы ехать рядом, и опустили окна.
- Девушка, - спросил Бак, - что вам известно про эту церковь?
Хлоя улыбнулась:
- То, что каждое воскресенье она полна людей.
- Неплохо. Надо будет зайти. А вы получили работу?
- Я могу задать вам такой же вопрос.
- У меня уже есть работа.
- Кажется, я получила работу, - ответила она. - За сегодняшний день я узнала больше, чем за год учебы в колледже.
- А как Брюс? Я имею в виду, сказала ли ты ему про цветы?
Хлоя оглянулась через плечо, как бы опасаясь, что Брюс может услышать.
- Я расскажу тебе об этом потом, - сказала она, - когда у нас будет достаточно времени.
- После вечернего собрания? Она покачала головой.
- Вчера я вернулась домой поздно ночью. Гуляла с одним парнем.
- В самом деле?
- Да. Не могла от него отделаться. Со мной все время такое случается.
- До встречи, Хлоя.
Бак не мог упрекать Брюса за его интерес к Хлое, каким бы он ни был. Он лишь чувствовал неловкость, что стал соперником своего нового друга и пастора.
- Чем это у нас так пахнет? - воскликнула Хлоя, едва выйдя из гаража. - Креветки?
Она вошла в кухню и поцеловала отца.
- Мои любимые! Кто будет у нас в гостях?
- Почетный гость уже прибыл, - ответил он. - Может быть, мы пообедаем в столовой? Мы легко перенесем все туда.
- Нет, и здесь неплохо. А что за повод?
- Твоя новая работа. Расскажи мне о ней.
- Папа! Что это на тебя нашло?
- Надо мной взяла верх моя женская половина, - ответил он.
- Ой! - охнула она. - Только не это! За обедом она рассказала о поручениях Брюса и всех тех исследованиях, которые уже провела сегодня.
- Значит, ты намерена взяться за все это?
- Учиться, исследовать и получать за это деньги? Я думаю, это прекрасная работа, папа.
- А что насчет Брюса?
Она задумалась. "Что насчет Брюса?"

ГЛАВА 11

Пока Рейфорд с Хлоей разделывались с креветками, она успела рассказать о своей неловкой встрече с Брюсом.
- Значит, он так и не признался, что послал цветы? - спросил Рейфорд.
- Все было очень странно, папа, - ответила она. - Я все время пыталась говорить об одиночестве, о том, как много мы значим друг для друга, все мы, четверо, но он как-то не откликался. Он соглашался, что у каждого из нас свои заботы, и потом снова возвращался к предмету исследований и другим темам, в которые мне нужно вникнуть. Наконец, я сказала, что меня очень интересуют вопросы любви в наше непростое время. Он ответил, что будет говорить об этом вечером, добавив, что и другие задавали ему подобные вопросы. Что у него самого появились такого рода вопросы, так что он многое уже продумал.
- Может быть, сегодня вечером все и разъяснится?
- Папа, я не думаю, что разъяснится. Не станет же он говорить в присутствии тебя и Бака, что послал мне цветы. Но, может, нам удастся прочесть что-то между строк и таким образом понять, почему он сделал это.

***

Бак все еще находился в кабинете Брюса, когда приехали Рейфорд и Хлоя. Брюс начал вечернее собрание, предложив рассказать о том, что случилось за последнее время в жизни каждого. Все согласились.
После того, как Бак и Рейфорд рассказали о полученных ими предложениях, Брюс признался, что чувствует свое несоответствие роли пастора церкви новообращенных.
- Каждый день я ощущаю стыд. Я знаю, что я прощен И возрожден, но тридцатилетие жизни во лжи оставило во мне глубокий след. Хотя Бог говорит, что наши грехи прощаются подобно тому, как день сменяется ночью, мне трудно забыть прошлое.
Он также признал, что его не оставляет чувство одиночества и усталости, особенно, когда он чувствует побуждение тронуться с насиженного места и попытаться объединиться с небольшими группами тех, кого Библия называет святыми последних дней.
У Бака было сильное желание спросить напрямую, почему Брюс не вложил карточку со своим именем в букет для Хлои, но он понимал, что это будет неуместно. Потом пастор перешел к предложениям новой работы, которые получили Рейфорд и Бак.
- Возможно, вас удивляет, почему я до сих пор не высказывал своего мнения, однако, я пришел к выводу, что вам обоим следует всерьез подумать о том, чтобы принять эти предложения.
Сказанное всех привело в волнение. Впервые все четверо так откровенно высказались по сугубо личным вопросам. Бак заявил, что ему придется всю жизнь провести в разладе с собой, если он предаст принципы журналистской этики и будет вынужден растрачивать себя на манипулирование новостями, превратившись в марионетку Николае Карпатиу. На Бака произвело впечатление, что Рейфорд, по-видимому, не был склонен принять сделанное ему предложение, но сам он был согласен с Брюсом, что Рейфорду стоит его обдумать.
- Сэр, - сказал Бак, - то, что вы не склонны принимать его, является хорошим знаком. Если бы вы хотели принять его, зная все то, что нам сейчас известно, это могло бы нас обеспокоить. Тем не менее, подумайте о тех возможностях, которые открывает близость к коридорам власти.
- А какие преимущества это дает? - спросил Рейфорд.
- Скорее всего, для вас лично это не будет иметь существенного значения, разве что повысится заработная плата, - ответил Бак. - Но разве вы не понимаете, какое большое значение для всех нас может иметь то, что у вас появится возможность доступа к президенту?
Рейфорд ответил Баку, что у него, как и у всех остальных, ошибочное представление о том, будто пилот президентского самолета осведомлен больше, чем обычный человек, читающий ежедневные газеты.
- Возможно, это и так, - возразил Бак. - Но если в руках Карпатиу окажутся основные средства массовой информации, люди, находящиеся в близком окружении президента, будут принадлежать к числу тех немногих, которые будут знать, что происходит на самом деле.
- Тогда тем больше оснований вам пойти на работу к Карпатиу, - парировал Рейфорд.
- Так, может быть, мне взяться за работу, предложенную вам, а вам - за мою, - сказал Бак, и все, наконец, рассмеялись.
- Смотрите, что получается, - вступил Брюс, - каждый из нас лучше и шире понимает перспективы другого, чем свои собственные.
Рейфорд рассмеялся:
- Таким образом, вы утверждаете, что мы оба не правы. Брюс усмехнулся.
- Допускаю, что ошибаюсь как раз я. Вполне возможно, что Бог послал эти искушения для того, чтобы испытать ваши внутренние побуждения и вашу преданность, но вместе с тем это очень важные вещи, чтобы отказываться от них сразу.
Бак подумал, не заколебался ли сейчас Рейфорд? Сам он до сих пор был твердо убежден, что ни при каких условиях не примет предложение Карпатиу. Но он не знал, что и думать, когда Хлоя высказала свое мнение:
- Я считаю, что вы оба должны принять сделанные вам предложения.
Баку показалось непонятным, почему Хлоя дожидалась, чтобы они собрались все вчетвером, чтобы заявить о своей позиции. Было заметно, что ее отец испытывает те же чувства.
- Хлоя, ты ведь говорила, что мне следует сохранять объективность, - сказал Рейфорд. - Ты серьезно считаешь, что мне следует это сделать?
Хлоя утвердительно кивнула.
- Дело не в президенте, а в Карпатиу. Если он является тем, за кого мы его принимаем - а мы все считаем, что так оно и есть - вскоре он станет более могущественным, чем президент США. Один из вас, или вы оба, должны находиться около него, причем, как можно ближе.
- Однажды я уже был близко от него, - выпалил Бак. - И этого более, чем достаточно.
- Если речь идет о твоей собственной чистоте и безопасности, - настаивала Хлоя, - я вполне понимаю те чувства, который пришлось тебе пережить, Бак. Но если около Карпатиу не будет ни одного здравомыслящего человека, он введет в заблуждение весь мир.
- Но как только я раскрою то, что происходит на самом деле, - ответил Бак, - он тут же расправится со мной.
- Возможно, это произойдет. Но может быть, Бог защитит тебя. Может быть, у тебя будет возможность рассказать о том, что происходит только нам, а мы распространим это среди верующих.
- Но я должен буду предать все принципы журналистской этики, которыми дорожу.
- Разве они выше, чем твоя ответственность перед братьями и сестрами во Христе?
Бак не сразу нашелся, что сказать. Это была как раз одна из тех черт в характере Хлои, которые ему нравились. Однако с самого начала журналистской карьеры в нем так укоренились честность и независимость, что вряд ли он сумел бы не проявлять эти качества в своих поступках. Бак не мог представить, как он сможет быть журналистом, тем более издателем, находясь на содержании у Карпатиу.
Брюс неожиданно выскочил из-за стола и обратился к Рейфорду. Бак обрадовался, что его пока оставили в покое, но ему нетрудно было понять, что почувствовал капитан.
- Мне кажется, что тебе легче решиться, Рейфорд, - сказал Брюс. - Ты можешь выдвинуть некоторые условия, например, чтобы тебе дали возможность жить здесь, если это важно для тебя, а там посмотреть, насколько серьезно они настроены.

***

Рейфорд был потрясен. Он бросил взгляд на Бака.
- Если мы будем голосовать, то получится три против одного, так?
- То же самое я могу спросить у тебя, - откликнулся Бак. - По-видимому, все считают, что мы должны дать согласие на сделанные нам предложения.
- Может быть, тебе и следует, - ответил Рейфорд не то всерьез, не то в шутку. Бак рассмеялся.
- Я уже склоняюсь к тому, чтобы признать, что был слеп.
Рейфорд не знал, что и думать, и так и сказал. Брюс предложил, чтобы они все помолились, преклонив колени - они часто молились так, но в одиночку, а не всей группой сразу. Брюс передвинул свой стул к другому концу стола, все четверо повернулись и опустились на колени. Рейфорда всегда глубоко трогали произносимые вслух слова молитв. Ему хотелось, чтобы Бог отчетливо сказал ему, что нужно делать, но во время молитвы он просто попросил, чтобы Он просветил их всех.
Опускаясь на колени, Рейфорд остро почувствовал потребность всем своим существом подчиниться Господу. Отказ от всего, чем он так дорожил: тщательно оберегаемых логических построений, личных мотивов и привычек, - должен стать обыденным делом. Рейфорд согнулся и опустил голову на грудь. Он почувствовал себя перед Богом таким ничтожным, таким несообразным, что, казалось, ниже и пасть нельзя. Но вместе с тем он ощущал легкость и покой; казалось, его душа взлетела куда-то вверх, оставив далеко внизу свои земные дела и заботы.

Предыдущая страница 17 Следующая страница


Отряд скорби 18

Брюс молился вслух, но внезапно он остановился, и Рейфорд услышал, как пастор тихо заплакал. У Рейфорда комок встал в горле. Конечно, он тоже потерял жену и сына, но все же какая радость, что у него есть Хлоя, что она встала на путь спасения! Стоя на коленях перед своим стулом и обхватив лицо руками, Рейфорд молился молча. Чего бы ни захотел от него Бог - это станет и его желанием, даже если с человеческой точки зрения это будет полным абсурдом! Ощущение полного своего ничтожества овладело им, и он опустился на пол и распростерся на ковре. Мимолетная мысль, как смешно он, должно быть, выглядит, кольнула Рейфорда, но он быстро прогнал ее прочь. Никто не смотрел на него, никто не обращал внимания. Но если бы кто-то подумал, что сдержанный пилот дал волю своим чувствам, он был бы прав. Его длинное тело распласталось на полу, тыльная сторона рук на пыльном ковре, лицо в ладонях. Вдруг кто-то из присутствующих громко произнес слова молитвы, и Рейфорд понял, что все они лежат на полу лицом вниз.
Рейфорд утратил представление о течении времени. Он лишь смутно сознавал, что в течение нескольких минут они не произносили ни слова. Никогда еще он так живо не ощущал присутствия Бога. Такое же чувство - чувство пребывания на Святой земле - испытал, должно быть, Моисей, когда Господь сказал ему, чтобы он снял обувь. Наконец ощущение святости и бесконечного могущества Бога стали настолько невыносимы, что Рейфорду захотелось провалиться сквозь пол, чтобы укрыться от проницающего все его существо взора.
Капитан не знал, сколько времени он пролежал там, молясь и вслушиваясь. Потом он услышал, как поднялся Брюс и, напевая мелодию гимна, занял свое место. Вскоре и остальные запели вслед за ним и заняли свои места. Глаза у всех были полны слез. Наконец Брюс заговорил:
- Мы все испытали нечто совершенно необыкновенное, - начал он. - Я думаю, мы должны запечатлеть эти переживания в наших сердцах и вернуть то, что мы получили, Богу и друг другу. Если между нами существует что-то такое, в чем нужно исповедоваться и получить прощение, не уходите отсюда, не сделав этого. Хлоя, в прошлый раз вы настойчиво задавали не совсем понятные мне вопросы.
Рейфорд посмотрел на Хлою.
- Прошу меня простить, - быстро ответила она, - это было недоразумение. Теперь мне все стало понятно.
- Значит, нам не нужно специальное обсуждение вопросов сексуальной морали в период скорби? Она улыбнулась.
- Мне кажется, теперь в этом вопросе все ясно. Однако, есть еще кое-что, что я хотела бы выяснить. Прошу простить меня, что задам этот вопрос в присутствии других.
- Пожалуйста, - ответил Брюс, - задавайте любой вопрос.
- Я получила букет цветов от анонима и хотела бы знать, не был ли он послан кем-либо из находящихся здесь.
Брюс посмотрел по сторонам.
- Бак, не вы ли?
- Нет, не я, - поджал губы Бак. - Меня уже подозревали в этом.
Когда Брюс посмотрел на Рейфорда, тот только улыбнулся и покачал головой.
- Тогда остаюсь только я, - сказал Брюс.
- Вы? - спросила Хлоя.
- Разве не так? Вы же ограничили круг подозреваемых исключительно теми, кто находится в этой комнате.
Хлоя утвердительно кивнула.
- Я думаю, вам придется его расширить, - сказал Брюс, краснея. - Я к этому не причастен, хотя и польщен, что попал в число подозреваемых. Жаль, что такая мысль не пришла мне в голову раньше.
Очевидно, Рейфорд и Хлоя явно выказали свое удивление, потому что Брюс тотчас же пустился в объяснения:
- Я совсем не имею в виду то, о чем вы, наверное, подумали, - сказал он. - Мне кажется, цветы - это прекрасный подарок, и я надеюсь, они порадовали вас, кто бы их ни прислал.
Брюс явно почувствовал облегчение, получив возможность сменить тему и вернуться к своему учению. Он попросил Хлою рассказать кое-что из того, что она открыла сегодня. В десять часов, когда они собрались уходить, Бак повернулся к Рейфорду:
- Хотя мы замечательно помолились, я так и не получил прямого указания насчет того, что делать.
- Я тоже.
- Вы должны решать самостоятельно. Брюс посмотрел на Хлою, и она кивнула.
- Нам понятно, что вы должны сделать. Так же понятно каждому из вас, что должен сделать другой. Но за вас такие решения никто принимать не будет.

***

Бак вышел из церкви вместе с Хлоей.
- Это было изумительно, - сказала она. Он кивнул.
- Где бы я был без тебя и остальных.
- Меня и остальных? - улыбнулась она. - Не мог бы ты в этой фразе опустить последнее слово?
- Как я могу сказать такое девушке, у которой есть тайный поклонник? Она подмигнула ему.
- Может быть, ты все-таки лучше скажешь без этого последнего слова?
- Нет, серьезно, как ты думаешь, кто это?
- Я даже не знаю, с кого начать.
- Так много вариантов?
- Совсем немного, фактически, ни одного.

***

Рейфорд подумал, не причастна ли к цветам, которые получила Хлоя, Хетти Дерхем, но не стал говорить об этом дочери. Какая бредовая идея могла вдохновить
Хетти на такой поступок? Еще один "забавный розыгрыш"?
Рейфорд был чрезвычайно удивлен, когда в среду утром в кабинете Эрла Холлидея в аэропорту "О'Хара" встретил самого президента компании "Панкон", Леонарда Густафсона. Едва ступив на на эскалатор на нижнем этаже, Рейфорд почувствовал, что происходит что-то необычное. Помещение выглядело совершенно по-другому. Столы вымыты, галстуки завязаны, все деловито суетятся, не слышно болтовни. Люди с явным интересом следили за тем, как Рейфорд проходит к кабинету Эрла.
Густафсон, бывший военный, был ниже Рейфорда и тоньше Эрла, но небольшой кабинет Эрла казался слишком маленьким для него. В кабинет принесли дополнительный стул. Когда Рейфорд вошел, Густафсон встал. Его защитный плащ был перекинут через одну руку, другую он протянул Рейфорду.
- Стил, дружище, как поживаете? - спросил он, предлагая Рейфорду сесть, как будто это был его кабинет. - Сегодня я приехал в Чикаго совсем по другим делам. Но узнав, что вы должны побывать у Эрла, я захотел поучаствовать, чтобы поздравить вас, попрощаться и пожелать всего наилучшего.
- Попрощаться со мной?
- Конечно, мы не увольняем вас, я просто хочу вас подбодрить. Вы должны быть уверены, что вы не оставляете здесь никаких недобрых чувств. В компании "Пан-кон" вы сделали выдающуюся.., нет, скорее, звездную карьеру. И хотя мы теряем вас, мы вами гордимся.
- Приказ об увольнении уже подписан? - спросил Рейфорд.
Густафсон рассмеялся, довольно громко.
- Это можно сделать прямо сейчас. Мы хотим объявить об этом. Для нас это - честь, так же, как и для вас. Вы были нашим человеком, а теперь становитесь его человеком,
- Все другие кандидаты уже отпали?
- Нет. Но у нас есть информация, что эта должность ваша, если только вы дадите согласие.
- Каким образом? У кого-то из компании есть высокие покровители?
- Нет, Рейфорд. Это у вас, должно быть, покровители наверху.
- Никого у меня там нет. У меня не было контактов с президентом, и я не знаю никого из его персонала.
- По-видимому, вас рекомендовала администрация Карпатиу. Вы знакомы с ним?
- Я никогда не встречался с этим человеком.
- Может быть, вы знакомы с кем-нибудь, кто знает его?
- Вообще-то, да, - пробормотал Рейфорд.
- Выходит, ваша карта сыграла вовремя, - сказал Густафсон и похлопал Рейфорда по плечу.
- Вы великолепно подходите для этой работы, Стил Мы уверены в вас.
- Выходит, я не могу отказаться, если я не хочу? Густафсон сел, наклонившись вперед, уперевшись локтями в колени.
- Эрл говорил мне, что у вас есть некоторые возражения. Не делайте ошибки, которая может оказаться самой большой ошибкой вашей жизни, Рейфорд. Вы ведь хотите получить эту работу? Признайтесь, что хотите Вас пригласили сюда, чтобы вы дали согласие. Соглашайтесь же! Я даю согласие, Эрл также не возражает. Любой человек из списка готов расшибиться в лепешку, чтобы получить эту должность.
- То время, когда я совершил самую большую ошибку своей жизни, уже прошло, - сказал Рейфорд.
- О чем это вы? - спросил Густафсон.
Рейфорд заметил, как Эрл прикоснулся к его руке, как бы напоминая, что тот имеет дело с религиозным фанатиком, который убежден, что упустил свой шанс оказаться на небесах.
- Ах, да, это! Я имею в виду
- с тех пор, - добавил Густафсон.
- Мистер Густафсон, а каким образом Николае Карпатиу мог сказать президенту США, кто должен стать пилотом его самолета"?
- Этого я не знаю! Да и какая разница? Политика - это политика. Независимо от того, демократы ли это с республиканцами в этой стране, или лейбористы с большевиками где-нибудь еще.
Рейфорд подумал, что аналогия малость хромает. Но не стал оспаривать саму логику.
- Таким образом, кто-то с кем-то совершил сделку, и понадобился я.
- А разве не то же самое в отношении каждого из нас? - сказал Густафсон
- Карпатиу нравится всем. По-видимому, он выше всякой политики. Я думаю, что наш президент предоставляет ему новый пятьдесят седьмой именно потому, что тот ему нравится.
"Да, - подумал Рейфорд, - а я - пасхальное яичко".
- Так вы согласны занять эту должность?
- Меня еще никогда не выгоняли с работы.
- Вас не увольняют, Рейфорд. Мы любим вас. Только нам трудно будет оправдаться, если наш лучший пилот не получит лучшую в мире работу по своей специальности.
- На меня была подана жалоба. Густафсон понимающе улыбнулся.
- Я ничего не знаю, ни о какой жалобе. А ты, Эрл?
- Через меня ничего не проходило, сэр, - ответил тот. - Если бы что-то было, я бы быстро все уладил.
- Кстати, Рейфорд, - спросил Густафсон, - вы знакомы с Николаеом Эдвардсом?
Рейфорд утвердительно кивнул
- Это ваш друг?
- Пару раз он летал со мной первым пилотом Думаю, что мы друзья, да
- Вы слышали, что он получил повышение? Теперь он капитан
Рейфорд отрицательно покачал головой. "Опять политика, - подумал он с грустью".
- Прекрасно? - спросил Густафсон.
- Великолепно, - ответил Рейфорд, но голова у него пошла кругом.
- Какие-нибудь еще препятствия?
Рейфорд чувствовал, что теряет свободу выбора.
- По крайней мере, я хотел бы жить здесь, в Чикаго. Хотя я еще не сказал окончательного "да".
Густафсон сделал недовольную гримасу и покачал головой.
- Эрл говорил мне об этом. Мне это не нравится. Мне казалось, что вам, наоборот, лучше уехать отсюда. Оставить здесь воспоминания о жене и дочери.
- Сыне.
- Ах, да, студенте.
Рейфорд не стал поправлять его. Но он обратил внимание, что Эрл поморщился.
- Во всяком случае, вы можете избавить свою дочь от преследователя, кем бы он ни был и...
- Простите, сэр?
- И вы сможете найти прекрасное место в окрестностях Вашингтона. Пока тут много неясного, Рейфорд, но лично я не хотел бы услышать, что моей дочери кто-то анонимно посылает цветы.
- Но как вы...
- Я хочу сказать, Рейфорд, что вы никогда не простите себе, если с ней что-то случится, тогда как у вас была возможность увезти ее от того, кто ей угрожает.
- Но мою дочь никто не преследует, ей никто не угрожает! О чем вы говорите?
- Я говорю о розах или каком-то там еще букете. Что там у вас было?
- Вот это я и хотел бы знать. Насколько мне известно, только три человека, за исключением того, кто послал эти цветы, знали, что она их получила. Вы-то как об этом узнали?
- Я не помню. Кто-то сказал, что иногда у человека бывают причины уехать из того места, где он живет.
- Но если вы меня не увольняете, у меня нет причин уезжать.
- Даже если кто-то будет преследовать вашу дочь?
- Если кто-то хочет преследовать ее, он так же легко найдет ее в Вашингтоне, как и здесь, - ответил Рейфорд.
- Однако...
- Мне не нравится, что вам это известно.
- Но неужели вы будете отказываться от работы, которая выпадает раз в жизни из-за какой-то глупой загадки?
- Для меня она отнюдь не является несущественной. Густафсон встал.
- Рейфорд, я не привык долго уговаривать людей.
- Значит, если я откажусь, мне придется распрощаться с "Панкон"?
- Нет, это не так, но я полагаю, что впоследствии у нас с вами могут возникнуть трудности.
Рейфорду не хотелось никаких осложнений, и он промолчал.
Густафсон снова сел.
- Сделайте мне одолжение, - сказал он, отправляйтесь в Вашингтон, поговорите там с людьми. Особенно с начальником штаба. Скажите им, что вы поведете самолет в Израиль для подписания договора, а потом вы решите, что делать дальше. Это вы можете для меня сделать?
Рейфорд понимал, что Густафсон никогда не скажет ему, где он слышал о цветах для Хлои. Он подумал, что больше всего шансов что-то узнать, если обратиться к Хетти.
- Да, - сказал наконец Рейфорд, я согласен.
- Отлично! - оживился Густафсон, пожимая руки одновременно и Рейфорду, и Эрлу. - Думаю, что полдела уже сделано. Эрл, сделай так, чтобы его сегодняшний рейс на Балтимор был последним перед полетом в Израиль. Поскольку ему нужно будет пообщаться с людьми, в Белом доме, пусть кто-нибудь другой вместо него приведет самолет обратно.
- Все уже сделано, сэр.
- Эрл, - сказал Густафсон, - будь ты лет на десять моложе, это было бы как раз по тебе.
Рейфорд заметил, как по лицу Эрла скользнула гримаса боли. Густафсону не было известно, как страстно Холлидей стремился когда-то получить эту работу. По пути Рейфорд заглянул в свой почтовый ящик. Там, среди пакетов с циркулярами, лежала короткая записка:
"Благодарю Вас за то, что Вы поддержали мое повышение по службе. Я очень высоко ценю это. Удачи вам. Капитан Николае Эдварде".
Несколько часов спустя, когда Рейфорд вышел из кабины семьсот сорок седьмого, его встретил представитель "Панкон" и передал ему пропуск в Белый дом. Его быстро пропустили через ворота. Охранник приветствовал капитана, четко назвав его имя, и пожелал удачи. Когда он добрался до кабинета помощника начальника штаба, то сразу же заявил, что дал согласие вести самолет в Израиль в следующий понедельник, но только на один этот рейс.
- Очень хорошо, - услышал он в ответ. - Мы еще только приступили к проверке вашего досье в ФБР. Это займет еще довольно много времени. Так что вам предоставляется возможность показать себя нам и президенту еще до того, как будут завершены все необходимые формальности.
- Вы доверяете мне вести самолет с генеральным секретарем на борту еще до того, как полностью завершена проверка, дающая право водить самолет президента?
- Да, это так. ООН уже одобрила вашу кандидатуру.
- Уже одобрила?
- Да, уже.
- Кто же персонально?
- Сам генеральный секретарь, лично.

***

Бак разговаривал по телефону с Мардж Поттер в редакции "Глобол уикли" в Нью-Йорке, когда услышал сенсационную новость. Все страны мира переходят к доллару как к единой валюте. Этот план был выдвинут ООН, которая учредит специальный фонд для решения организационных вопросов. В этот фонд будет отчисляться одна десятая процента с каждого доллара взносов в ООН.
- По-моему, звучит весьма разумно, не так ли? - спросила Мардж.
- Спроси об этом редактора отдела финансов, - ответил Бак - По-моему, на это понадобится не меньше "квазилиона" ежегодно.
- А сколько это будет - квазилион?
- Намного больше, чем можно сосчитать, - вздохнул Бак. - Мардж, ты сможешь найти мне кого-нибудь, кто помог бы мне организовать интервью по религиозным проблемам.
Ему было слышно, как она перебирает бумаги, листает страницы.
- Делегатов конференции по единой мировой религии ты еще можешь застать сейчас в Нью-Йорке, - ответила она. - Они разъезжаются в пятницу, но кое-кто из них поедет в Израиль. Те, кто занимается восстановлением Храма, соберутся в Иерусалиме на следующей неделе. Мы постараемся каким-то образом установить контакт с парочкой у Стены Плача, но вряд ли здесь помогут деньги.
- Я попробую испытать свои шансы.
- Заранее сообщи, куда доставить твои останки!
- Я останусь в живых!
- Пока что это никому не удавалось.
- Но я ведь не буду им угрожать. Я собираюсь помочь им в распространении их пророчеств.
- В чем бы они ни состояли?
- Ты понимаешь, почему нам необходимо рассказать о них?
- Ты ведь рискуешь своей жизнью, Бак!
- Спасибо тебе, Мардж.
- С кардиналом Мэтью тебе удобнее всего было бы встретиться здесь, по пути. Он постоянно курсирует между своими единоверцами здесь и епископатом в Цинциннати. Потом, сразу после подписания мирного договора в понедельник, он отправится в Ватикан на избрание нового папы.

Предыдущая страница 18 Следующая страница


19 Тим Ла Хэй, Джерри Б. Дженкинс

- А в Иерусалиме он будет?
- Да, конечно. Ходят слухи, что, если кардинал станет новым папой, в Иерусалиме он будет добиваться установления связей с их главной святыней или чего-то в этом роде. Но ведь католики никогда не оставят Ватикан?
- Никогда нельзя ничего знать наперед, Мардж.
- Это безусловно. У меня вообще не хватает времени на то, чтобы задумываться над такими вещами. Я только девочка на побегушках для тебя и всех, кто не может заниматься беготней.
- Ты прелесть, Мардж!
- Льстец! Ты все получаешь лестью.
- Получаю что?
- Все, что угодно.
- Что тебе известно про раввина?
- Твой раввин сказал, что отказывается от каких бы то ни было контактов с прессой до тех пор, пока не опубликует свои открытия.
- Когда это должно произойти?
- Сегодня сообщили, Си-эн-эн предоставляет ему час непрерывного вещания по своему международному спутнику. По всему миру евреи смогут смотреть эту передачу в одно время, хотя для некоторых из них это будет уже полночь.
- Когда это произойдет?
- В понедельник днем, после подписания договора. Подписание назначено на десять часов утра по иерусалимскому времени. Раввин бен-Иегуда выйдет в эфир в два часа дня.
- Хорошо продумано. Это произойдет как раз в то время, когда вся элита мировой прессы будет находиться в Иерусалиме
- Все церковные деятели - очень практичные люди, Бак. Человек, который, по-видимому, станет следующим папой, будет присутствовать на подписании договора, чтобы побеседовать с израильтянами. Этот раввин мнит себя настолько невообразимо значительной персоной, что обнародование результатов его исследований должно, по его мнению, затмить подписание договора. Я проверю телевизионную программу на этот день - надо убедиться, что я не пропущу ничего важного.
- Мардж, он собирается говорить о том, по каким признакам можно будет узнать Мессию.
- Я ведь не еврейка.
- Я тоже не еврей. Но мне хотелось бы услышать, как узнать Мессию. Разве тебе это не интересно?
- Ты ждешь от меня серьезного ответа? Мы как-нибудь обсудим этот вопрос в подходящее время здесь, у меня. Мне кажется, я видела Мессию. Если всерьез думать о том, что Бог послал кого-то спасти мир, мне кажется, - это новый генеральный секретарь ООН.
Бака передернуло.

***

Рейфорду был забронирован билет первого класса на ближайший рейс из Балтиморы в Чикаго. Он позвонил Хлое из аэропорта, чтобы предупредить ее, что он вернется домой позже, чем ожидал.
- Тебе пыталась дозвониться Хетти Дерхем.
- Что ей было нужно?
- Она хочет, чтобы ты встретился с Карпатиу прежде, чем станешь его пилотом.
- Я должен доставить его в Тель-Авив и обратно, к чему мне еще общаться с ним?
- Скорее, он хочет познакомиться с тобой. Хетти сказала ему, что ты христианин.
- О, Боже, он не станет мне доверять.
- Наверное, просто хочет познакомиться с тобой
- Как бы там ни было, мне нужно поговорить лично с Хетти. Когда он хочет видеть меня?
- Завтра.
- Моя жизнь все больше осложняется. Что нового у тебя?
- Сегодня - еще один подарок от моего тайного поклонника, - ответила она. - На этот раз конфеты.
- Конфеты! - воскликнул Рейфорд, вспомнив внушенные ему опасения Леонарда Густафсона. - Надеюсь, ты не съела ни одной?
- Нет еще, а что?
- Не прикасайся к ним, пока не узнаешь, от кого подарок.
- Ну, папа!
- Ты ведь ничего не знаешь, дорогая. Нельзя исключать никакие варианты.
- Хорошо. Но это мои любимые! И выглядят прекрасно.
- Даже не открывай их, пока мы не узнаем что-нибудь о них.
- Хорошо, но ты, по-моему, заходишь слишком далеко. Это те самые, которые ты мне всегда привозил и, Нью-Йорка, из маленького магазинчика.
- Леденцы "Уиндмилл" от Холмана Мидоуза?
- Да, они самые.
Это было уже настоящим оскорблением. Когда Хетти была в экипаже Рейфорда, он не раз говорил ей во время их стоянок в Нью-Йорке, что должен купить эти леденцы. Несколько раз она даже ходила в магазин вместе с ним. Таким образом, сейчас Хетти даже не пыталась скрыть, что это она посылает загадочные подарки. Что бы это могло значить? Это не было похоже на месть за то, что, относясь к ней покровительственно-дружелюбно, а порой даже возбуждая в ней определенные надежды, он постоянно сохранял дистанцию. Но какое отношение кс всему этому имеет Хлоя? Знал ли Карпатиу об этой вы ходке или, может быть, даже стоял за ней?
Рейфорд решил, что он постарается это выяснить.

***

Бак снова ожил. После исчезновений его жизнь стала такой беспорядочной, что он сомневался, удастся ли ему вернуться к энергичному ритму, который он так любил прежде. Одно дело - его духовные взлеты, и совсем другое - должностное понижение и вынужденный переезд. Кажется, к нему вернулось благорасположение хозяина "Глобал уикли", и теперь можно, доверившись своей интуиции, заняться поисками того, что он считал самыми важными событиями в мире.
Бак сидел в своем недавно оборудованном домашнем кабинете: отправлял факсы и электронную почту, звонил, общаясь с Мардж и репортерами из "Ушош", а также завязывал массу полезных контактов для самого себя. Ему нужно было за короткое время взять интервью у множества людей, потому что все происходило практически одновременно. Хотя какая-то часть его существа приходила в ужас от этих событий, Бак все же наслаждался темпом жизни. Ему горячо хотелось убедить в своей правоте членов семьи, однако ни его отец, ни брат никогда не услышат об этом, и если бы он не был по горло занят требующей напряжения и вдохновения работой, это обстоятельство могло бы свести его с ума.
До завершения работы у Бака оставалось всего несколько дней - до и после подписания договора. Казалось, вся его жизнь была подготовкой к тому, чтобы сделать максимум возможного в течение семи предстоящих лет. Он не представлял, на что будут похожи земля и небеса по окончании этих лет, хотя Брюс и пытался объяснять это ему, Рейфорду и Хлое. Он всей душой жаждал явления Христа во славе и установления Его тысячелетнего Царства на земле. Но вместе с тем в его душе было место и для обыденных дел, которые он хотел довести до конца: аналитических репортажей и обзоров, любви, женитьбы, рождения ребенка, - и на все это оставалось совсем немного времени.
Хлоя стала лучшим даром, полученным за всю его жизнь. Но хватит ли у него времени, чтобы отдать должное той близости, которая обещала превзойти все, что ему довелось испытать до сих пор? Она отличалась от всех знакомых ему женщин, тем не менее, он не был в состоянии точно определить, в чем заключается это отличие. Вера обогатила ее, сделала новым человеком, но она привлекла его еще до того, как хотя бы один из них обратился ко Христу.
Мысль о том, что их встреча была предопределена Богом, будоражила его ум. Иногда ему хотелось, чтобы эта встреча произошла еще несколько лет назад, и тогда за эти годы они смогли бы приготовить себя к восхищению! Теперь же, если он вообще сможет выкроить для нее время до своего вылета в Израиль, они смогут увидеться только сегодня.
Бак посмотрел на часы. Ему нужно было сделать еще один телефонный звонок, после чего он позвонит Хлое.

***

Рейфорд дремал в первом классе, надев наушники. На экране перед ним мелькали новости, но сообщения о росте волны преступности в США мало задевали. Его насторожило упоминание имени Карпатиу. Совет Безопасности ООН заседавший ежедневно по несколько часов, наконец утвердил предложенные генеральным секретарем планы введения единой мировой валюты и всеобщего разоружения. В соответствии с первоначальным проектом каждая страна должна была уничтожить девяносто процентов своих вооружений, а оставшиеся десять передать ООН. Теперь каждая страна должна была также выделить солдат для создания миротворческих сил ООН.
Карпатиу просил президента Соединенных Штатов возглавить комитет по контролю за разоружением. Это было крайне спорное решение. Враги США утверждали, что Фитцхью будет руководствоваться собственными интересами и, вообще, ненадежен. Он станет добиваться того, чтобы все страны уничтожали свое оружие, в то время как Соединенные Штаты будут тайно его накапливать.
Карпатиу решил эти вопросы своим обычным способом. Рейфорд содрогнулся, когда услышал об этом. Если бы он не был истинным христианином, он, пожалуй, поверил бы этому человеку и поддержал его безоговорочно.
В течение долгого времени Соединенные Штаты играли роль миротворца, - сказал Карпатиу, - они и сейчас покажут пример всем остальным, уничтожив свое наступательное оружие и направив остающиеся десять процентов в Новый Вавилон. Люди всего мира смогут приехать и проверить выполнение этих обязательств Соединенными Штатами, чтобы убедиться, что все было выполнено в соответствии с договоренностью, и поступить точно так же. Я хочу еще добавить следующее, - продолжил генеральный секретарь, - проведение этой огромной работы может потребовать многих лет. Любая страна может месяц за месяцем оправдывать отсрочку выполнения этого соглашения, но этого мы не допустим. После того как Соединенные Штаты Америки продемонстрируют пример разоружения, никакая другая страна не сможет откладывать уничтожение своего оружия и передачу оставшегося Объединенным Нациям. К тому времени, когда переезд штаб-квартиры ООН в Новый Вавилон будет завершен, оружие уже будет находиться там. Мы стоим на пороге эпохи мира, и мир, наконец, приблизился к тому, чтобы стать единым сообществом.
Заявление Карпатиу было встречено всеобщими громовыми аплодисментами, к которым присоединилась даже пресса.
Позднее, в том же выпуске новостей Рейфорд увидел короткое сообщение о том, что новый флагман, семьсот пятьдесят седьмой, будет доставлен сначала в вашингтонский аэропорт им. Даллеса, а затем в Нью-Йорк. Там он будет готовиться к первому перелету под руководством "нового капитана, имя которого вскоре будет названо - этот человек выбран из списка лучших пилотов крупнейших авиалиний".
В другом сообщении цитировалось высказывание Карпатиу о том, что он и экуменический совет собрания религиозных лидеров всего мира завтра собираются сделать какое-то важное заявление.

***

Бак дозвонился в Цинциннати помощнику архиепископа кардинала Мэтьюза.
- Да, он здесь, но сейчас отдыхает. Он вылетает завтра в Нью-Йорк на заключительную встречу экуменического совета, а затем отправится в Израиль и Ватикан.
- Я готов приехать в любое место и в любое время, когда ему будет удобно, - сказал Бак.
- Я сообщу вам ответ через полчаса.
Бак позвонил Хлое:
- У меня сейчас только несколько минут, - сказал он, - но мы могли бы провести их вместе до нашей вечерней встречи.
- Конечно, но что случилось?
- Ничего особенного, - ответил он, - хочу побыть с тобой рядом хоть минуту, хочу, чтобы ты знала, что я есть.
- Что ты есть? Что это значит?
- Именно это и значит, мэм. А ты?
- Мне кажется, я тоже есть. Это значит, что мы имеем что-то общее.
- Какие у тебя планы на вечер?
- Никаких. Отец задержится. Сегодня с ним разговаривали в Белом доме.
- Так он берется за эту работу?
- Он собирается совершить пробный полет и потом решить.
- Я мог быть на этом рейсе.
- Я знаю.
- Захватить тебя в шесть? - спросил Бак.
- Хорошо.

ГЛАВА 12

Помощник кардинала Мэтьюза позвонил Баку, как и было обещано. Новости были хорошие. На кардинала произвело впечатление, что интервью с ним будет использовано для заглавной статьи в журнале, так что он передал Баку, что тот может вылететь в Нью-Йорк вместе с ним в следующий понедельник.
Бак купил билет на последний рейс из "О'Хара" в Цинциннати и удивил Хлою, явившись к ней в шесть часов с набором блюд китайской кухни. Рассказав ей о своей предстоящей поездке, он добавил:
- Я решил, что то время, которое мы можем посвятить общению, мы не будем тратить на поиски места, где можно поесть.
- Папа будет нам завидовать, когда вернется домой, - сказала Хлоя. - Он очень любит китайскую кухню.
Бак снова открыл рюкзак, достал со дна еще один пакет и улыбнулся:
- Пусть и он не будет обижен.
Бак и Хлоя устроились на кухне и, перемежая разговоры с лакомствами, проболтали почти час. Они говорили о всякой всячине: о своем детстве, семье, памятных событиях, надеждах, мечтах, опасениях. Баку нравилось слушать, как говорит Хлоя, даже не столько то, что она говорит, сколько ее голос. Он не мог понять, то ли дело было в том, что она оказалась интересным собеседником, то ли в том, что он любил ее. Возможно, и то, и другое.
Когда приехал Рейфорд, он застал Бака и Хлою сидящими за компьютером Рейми, который они не включали со времени исчезновений. За несколько минут Бак подключил Хлою к Интернету и установил свой электронный адрес.
- Теперь ты сможешь найти меня, в какой бы точке земного шара я ни находился, - провозгласил он.
Рейфорд оставил Бака и Хлою у компьютера, а сам занялся осмотром посылки с леденцами от Холмана Мидоуза. Конфеты были упакованы в целлофановую оболочку, с этикеткой известной фабрики. Они были предназначены Хлое, хотя к ним не было приложено никакой записки. Рейфорд решил, что это настоящие конфеты. Даже если их по какой-то непонятной причине прислала Хетти Дерхем, не было смысла отказываться от лакомства, не воздав должного его прелести.
- Кто бы ни был поклонником твоей дочери, следует признать, что у него хороший вкус, - заметил Бак.
- Спасибо, - ответила Хлоя.
- Я имею в виду конфеты. Хлоя покраснела.
- Я поняла, что ты имел виду, - сказала она.

***

По настоянию Рейфорда Бак оставил машину на время поездки в гараже Стилов. Чтобы успеть в аэропорт, Бак и Хлоя ушли с собрания Отряда скорби, не дождавшись его окончания. Дорога была свободна, транспортных пробок не было, так что они приехали в аэропорт за час до рейса.
- Мы могли бы подольше побыть в церкви, - сказал Бак.
- Спокойнее, когда ты уже на месте, - ответила она. - Терпеть не могу приезжать в последнюю минуту.
- Я тоже, - ответил он, - но всегда опаздываю. Ты можешь оставить меня на обочине тротуара.
- Я готова оставаться с тобой до отправления самолета, если ты оплатишь стоянку машины.
- Ты не побоишься пройти к машине так поздно?
- Я уже делала это не один раз, - объявила она гордо. - К тому же здесь много полицейских.
Она завела машину на место стоянки, и они медленно пошли по массивному зданию терминала. Он сложил все свое имущество в кожаный заплечный мешок. Хлоя чувствовала себя неловко оттого, что но он не дал ей в руки никакого багажа. Прогуливаясь, они хотели взяться за руки, но не могли сделать этого. Каждый раз, когда ему было нужно повернуться, чтобы ей было удобнее слышать, мешок смещался, ремни соскальзывали с плеч, так что в конце концов они дошли до ворот молча.
Бак прошел контроль. Оказалось, что самолет почти пуст.
- Хочешь, полетим вместе со мной? - неожиданно сказал он.
- Я хотела бы... - начала она, но не закончила фразу, передумав.
- Что?
Она покачала головой.
- Ты хотела бы иметь возможность отправиться со мной?
Она кивнула.
- Что мне делать с тобой? - спросил он. - Разве что засунуть тебя в мешок.
Она рассмеялась.
Они стояли у окна, наблюдая ночную работу грузчиков и контролеров движения наземного транспорта. Бак делал вид, что смотрит за окно, хотя на самом деле он смотрел на отражение лица Хлои в нескольких сантиметрах от своего собственного. Несколько раз ему казалось, что она тоже отводит глаза от бетонного поля к стеклу. Тогда он воображал, будто уму удалось поймать ее взгляд. "Принимаю желаемое за действительное", - трезво оценил себя Бак. "Вылет самолета откладывается на двадцать минут!" - объявила дежурная.
- Тебе совсем не обязательно стоять здесь, - сказал Бак. - Хочешь, я провожу тебя до машины? Она снова рассмеялась.
- Ты относишься к этому старому гаражу для стоянки машин с подозрительностью параноика. Нет, я побуду здесь, рядом с тобой, потом мы вместе подойдем к проходу на посадку, и я дождусь, пока ты сядешь в самолет. Я помашу тебе рукой, когда самолет начнет взлетать, хотя еще будет казаться, что он прикован к земле. И только когда самолет исчезнет из поля зрения, я наберусь решимости отправиться за своей машиной.
- Ты все это придумала, пока мы с тобой прогуливались?
- Конечно. А теперь давай присядем и успокоимся, как бывалые путешественники, объехавшие весь свет.
- Иногда мне хочется разыграть из себя новичка.
- Тогда бы ты нервничал перед полетом, и тебе понадобилась бы моя поддержка?
- Ты мне нужна всегда и везде.
Она отвернулась. "Помедленнее, не надо торопиться", - сказал он себе. Пока они просто перекидывались замечаниями, шутками, все еще было страшно неопределенно. Он не хотел сейчас говорить ничего серьезного, потому что прошло всего несколько дней с тех пор, как они совсем не разговаривали.
- Ты нужен мне здесь, - сказала она совершенно непринужденно. - Но ты оставляешь меня.
- Я никогда не оставлю тебя.
- Не оставишь меня?
- Конечно, - он старался сохранять интонации юмора и при этом не обидеть ее.
- Что ж! Это обнадеживает. Но, может быть, закроем эту тему?
Рейфорд укладывал вещи для поездки в Вашингтон, прислушиваясь, не подъехала ли Хлоя. Позвонил Эрл, поинтересовался, застали ли его сотрудники офиса Карпатиу.
- Там работает Хетти Дерхем. Это та самая, которая раньше работала у нас? - спросил Эрл.
- Та самая.
- И теперь она - секретарь Карпатиу?
- Что-то вроде этого.
- Мир тесен.

***

- Думаю, бессмысленно просить тебя быть осторожным в Цинциннати, Нью-Йорке и Израиле. Ты знаешь там все вдоль и поперек, - сказала Хлоя.
- Не начинай прощаться, пока не объявят отправление.
- Я не уйду до тех пор, пока твой самолет не исчезнет из виду, ответила она. - Я тебе уже говорила это.
- У нас есть время съесть пирожное, - сказал он, показывая на лоток в коридоре.
- Я уже ела десерт, - ответила она, - шоколад с пирожным.
- Пирожные из "Рога изобилия фортуны" - не в счет, - объявил он. - Идем. Ты помнишь наше первое пирожное?
В день их знакомства Хлоя ела пирожное, и он снял своим пальцем приставший в уголке губ кусочек шоколада. Не зная, что с ним сделать, он просто слизнул его.
- Мне запомнилось, что я вела себя, как недотепа, - сказала она, - а ты разыграл старую шутку.
- Мне показалось, что ты любишь пирожные, - сказал Бак, и повел ее к лотку, так же как в Нью-Йорке, при их первой встрече.
- Ты считаешь, что я хочу еще одно?
Бак рассмеялся не потому, что шутка получилась смешной, а потому что она принадлежала только им, хотя и была глупой.
- Я и вправду не хочу есть, - сказала она, разглядывая витрину.
Скучающий подросток ожидал их заказа.
- Я тоже сейчас ничего не хочу, - проявил солидарность Бак. - Давай купим сейчас, а съедим потом.
- Сегодня на ночь или завтра утром? - спросила Хлоя.

Предыдущая страница 19 Следующая страница


Отряд скорби 20

- Давай согласуем время.
- И съедим их как бы вместе, то есть, в одно и то же время?
- Разве это не замечательно?
- Твои выдумки неиссякаемы.
Бак заказал два пирожных в отдельных коробочках.
- Так не пойдет, - заявил подросток.
- Тогда дайте мне одно пирожное, - парировал Бак, передавая ему часть денег и высыпая остальное в руку Хлое.
- И мне тоже одно пирожное, - сказала Хлоя, протягивая деньги.
Подросток скорчил гримасу, уложил каждое пирожное в отдельную коробочку и дал сдачу.
- И медведя можно заставить танцевать! - заметил Бак.
Медленной походкой они вернулись к проходу на летное поле. Прибавилось несколько пассажиров. Дежурная объявила, что их самолет прибыл. Бак и Хлоя присели, наблюдая за прибавляющимися усталыми пассажирами.
Бак тщательно уложил коробочку с пирожным в свой ручной саквояж.
- Я буду подлетать к Нью-Йорку завтра приблизительно в восемь утра, - прикинул он. - Я съем его с кофе и с мыслями о тебе.
- А у нас в это время будет семь. Я буду еще в постели, в предвкушении пирожного, с мечтами о тебе.
"Мы все ходим вокруг да около, - подумал Бак, - и никто из нас не решается заговорить о чем-то серьезном".
- Тогда я подожду до тех пор, пока ты не встанешь, - сказал он, - скажи мне, когда ты собираешься съесть свое пирожное.
Хлоя подняла глаза к потолку.
- Хм... - задумалась она.
- А когда у тебя будет самая важная, самая официальная встреча?
- Скорее всего это будет поздно утром, в одном из больших нью-йоркских отелей. Карпатиу собирается сделать какое-то совместное заявление с кардиналом Мэтьюзом и другими религиозными лидерами.
- Как раз в это время я съем свое пирожное, - подзадорила Бака Хлоя. - Наберись смелости съесть свое именно там.
- Не учи смельчака смелости, - улыбнулся Бак, но это было шуткой лишь наполовину. - Я ничего не боюсь.
- Да? - воскликнула она. - А кто пугается местного гаража, так что боится идти туда в одиночку? Бак потянулся за ее коробочкой с пирожным.
- Что ты делаешь? - мы же не хотим съесть их сейчас, вспомни, мы договорились.
- Я хочу обонять его аромат, - ответил он. - Аромат поддерживает память.
Он открыл коробочку и поднес ее к лицу.
- М-м-м... - промычал он, - сдобное тесто, шоколад, орехи, масло - что еще?
Он протянул пирожное ей, и она наклонилась, чтобы понюхать его.
- Мне нравится этот запах, - сказала она. Бак протянул руку и прижал ладонь к ее щеке. Она не отстранилась, а посмотрела прямо в его глаза.
- Давай запомним этот миг, - сказал он. - Я буду все время думать о тебе.
- Я тоже, - ответила она. - А теперь закрой сумку. Пирожное должно сохранить свою свежесть, чтобы его аромат напомнил мне о тебе.

***

Рейфорд проснулся раньше Хлои и спустился в кухню. В буфете он обнаружил маленькую коробочку с пирожным. "Осталось всего одно", - подумал он, но не поддался соблазну. Вместо этого он оставил Хлое записку: "Надеюсь, ты не против. Я не устоял". А на обратной стороне написал: "Шутка". Он выпил кофе и сок, переоделся в форму и отправился в путь.

***

Из Цинциннати в Нью-Йорк Бак полетел утренним рейсом, вместе с кардиналом Мэтьюзом. Кардиналу было далеко за пятьдесят. Это был тучный человек с двойным подбородком и коротко подстриженными волосами, покрашенными так, что их цвет выглядел почти естественным. О его статусе свидетельствовал лишь кардинальский воротник. С собой у него был дорогой портфель и портативный компьютер. Бак обратил внимание, что к его билету были прикреплены квитанции на четыре места багажа.
Мэтьюз путешествовал вместе с помощником, который охранял епископа от посторонних и был малоразговорчив. Помощник пересел в кресло напротив, чтобы Бак мог сесть рядом с архиепископом.
- Почему вы не сказали мне, что являетесь кандидатом на выборах папы? - начал Бак.
- Вы хотите начать разговор прямо с этого? - отозвался Мэтьюз. - Не хотите ли глоток шампанского?
- Спасибо, нет.
- Ну что ж... Но вы не возражаете, если я выпью?
Услышав это, помощник Мэтьюза дал знать стюардессе, которая тотчас принесла кардиналу бокал шампанского.
- Как обычно? - спросила она.
- Спасибо, Карин, - отозвался он, обращаясь к ней, как к старой знакомой.
Очевидно, так оно и было. Когда она ушла, он сказал шепотом.
- Она из семьи Литевских, из моего первого прихода. Я сам крестил ее. Она уже много лет работает на этом рейсе. Так на чем мы остановились?
Бак не стал отвечать. Кардинал слышал и запомнил вопрос. Если он хочет повторить его для себя, он может сделать это сам.
- Да, вы спросили, почему я не упомянул о папстве. Мне кажется, об этом знают все. Карпатиу знает.
"Держу пари, что знает, - подумал Бак. - Наверняка именно он и организовал это".
- Карпатиу надеется на ваше избрание?
- Вне всякого сомнения, - шепотом ответил Мэтьюз. - Надеется, не надеется - это в прошлом. Голоса уже у нас в кармане.
- У вас?
- Это только говорится "мы", "нас"... Голоса мои. Понятно?
- Почему вы так уверены?
- Я член коллегии кардиналов больше десяти лет. Выборы папы никогда не преподносили никаких сюрпризов. Знаете, как зовет меня Николае? Он называет меня "РМ".
Бак пожал плечами.
- Это ваши инициалы. В этом есть еще какой-то смысл?
Помощник Мэтьюза осмотрелся по сторонам и укоризненно покачал головой. "Значит, я должен знать", - догадался Бак. Но он никогда не боялся задавать глупые вопросы.
- Pontifex Maximus, - лицо Мэтьюза озарилось лучезарной улыбкой. - Это значит - "верховный понтифик".
- Примите мои поздравления, - сказал Бак.
- Спасибо! Я хочу, чтобы вы знали, что Николае имеет на мое папство большие виды.
- Расскажите об этом, пожалуйста.
- Об этом будет объявлено сегодня утром. Но если вы не будете ссылаться на меня, я вам кое-что скажу.
- Почему вы мне так доверяете?
- Потому что вы мне нравитесь.
- Но вы совсем меня не знаете.
- Но я знаю Николае. Бак обмяк в своем кресле:
- А я нравлюсь Николае...
- Абсолютно точно.
- Значит, все эти мои обходные маневры были ни к чему.
- Да, - сказал Мэтьюз. За вас поручился Карпатиу. Он хочет, чтобы я рассказал вам все. Пожалуйста не изображайте меня дурным или своекорыстным человеком из-за того, что я вам сейчас скажу.
- Заявление может произвести такое впечатление?
- Нет, дело в том, что Карпатиу сам будет делать это заявление.
- Я вас слушаю.

***

- Приемная генерального секретаря Карпатиу Мисс Дерхем у телефона.
- Это Рейфорд Стил.
- Рейфорд! Как.
- Хетти, сначала о главном. Хетти, я хотел бы прийти пораньше, чтобы несколько минут поговорить с тобой лично.
- Прекрасно, капитан Стил. Но должна сказать тебе заранее, что кое-кого жду.
- Мне не надо шуток.
- Я не собираюсь шутить.
- Так у тебя будет время?
- Конечно. Генеральный секретарь сможет принять тебя в четыре Мы могли бы встретиться в полчетвертого.
Когда Рейфорд повесил трубку, в кухню вошла Хлоя - в деловом костюме, готовая ехать работать в церковь. В руках она держала его записку.
- Ох, папа, как ты мог! - воскликнула она, и ему показалась, что она вот-вот расплачется.
Она схватила коробочку и потрясла ее. Перевернув записку, она успокоилась и рассмеялась:
- Тебе пора взрослеть, папа. Веди себя в соответствии со своим возрастом.
Он уже собрался в аэропорт, а она на работу, когда Си-эн-эн начало прямую трансляцию международной конференции религиозных лидеров в Нью-Йорке.
- Смотри, папа! - воскликнула она. - Там Бак!
Рейфорд поставил свой саквояж на пол и подошел к Хлое. У нее в руках была чашечка кофе. Корреспондент Си-эн-эн рассказывал, что сейчас должно произойти:

***

- Нас ожидает совместное заявление группы религиозных лидеров и ООН, представленной Николае Карпатиу. Карпатиу является героем дня. Ему удалось собрать представителей чрезвычайно разнообразных вероучений и выработать вместе с ними ряд предложений. С тех пор, как он занял свой пост, не проходит и дня без какого-либо крупного события Высказываются предположения, что лидеры мировых религий предприняли новую попытку решения глобальных проблем, которая отличается от предыдущих большей согласованностью и терпимостью друг ко другу В прошлом экуменизм всегда терпел поражение Скоро мы увидим, сможет ли принести плоды новый подход. На подиум поднимается архиепископ кардинал Петер Мэтьюз, прелат епископства Цинциннати Римско-Католической церкви, которого многие рассматривают как вероятного преемника Папы Иоанна XXIV, который занимал этот пост всего лишь в течение пяти месяцев до его исчезновения несколько недель тому назад
Камера показала панораму сцены, на которой искали свои места два десятка религиозных лидеров всего мира. На каждом из них была национальная одежда.

***

Когда показывали, как архиепископ Мэтьюз направлялся к микрофону, Рейфорд услышал восклицание Хлои:
- Папа, там Бак! Посмотри, справа!
Она показала на репортера, который держался в стороне от остальных журналистов и балансировал на заднем краю сцены. Бак, казалось, пытался удержать равновесие. Дважды он оступался, но потом поднимался.
Когда Мэтьюз начал монотонно бубнить об интернациональной кооперации, Рейфорд и Хлоя все свое внимание сосредоточили на Баке. Казалось, что никто не обращал на него никакого внимания.
- Что там он достал? - спросил Рейфорд - Это какой-то блокнот или диктофон?
Хлоя внимательно присмотрелась и открыла рот от изумления. Она помчалась на кухню и вернулась со своим пирожным.
- Это у него пирожное! - воскликнула она. - Мы решили съесть наши пирожные вместе, в одно и то же время!
Рейфорд был в растерянности. Он только радовался, что он не съел вчера это пирожное.
- Что... - начал было он, но Хлоя шикнула на него.
- Оно пахнет в точности, как вчера! - воскликнула она.
Рейфорд принюхался:
- Что пахнет, как вчера? - спросил он.
- Тише!
На их глазах Бак быстро, но спокойно открыл маленькую сумочку, почти незаметно, исподтишка вынул оттуда пирожное, поднес его ко рту и откусил кусочек Хлоя следила за каждым его жестом. Рейфорд заметил, что она одновременно улыбалась и плакала.
- Дурачки вы оба! - сказал Рейфорд и отправился в аэропорт.

***

Бак не представлял, видел ли его маленькую проделку кто-нибудь, кроме Хлои Стил. Что делает с ним эта девушка! Из высококлассного международного журналиста он превратился во влюбленного юнца, делающего глупости, чтобы обратить на себя ее внимание. Вместе с тем он надеялся, что внимания окружающих это не привлекло. Вообще-то, мало кто мог заметить человека в углу телевизионного кадра. Ему казалось, что даже Хлоя могла смотреть на экран и не увидеть его.
Значительно важнее его шалостей были события, развернувшиеся на заседании, которое поначалу было весьма похоже на обычную международную говорильню. Но затем
- то ли благодаря обещанию поддержать кандидатуру Мэтьюза, то ли благодаря своей поразительной способности всех очаровывать - Николае Карпатиу удалось добиться того, что религиозные лидеры разработали предложения невероятной значимости.
Они провозгласили не только стремление к сотрудничеству и терпимости по отношению друг ко другу, но пошли гораздо дальше, объявив об образовании совершенно новой религии, в которую вошли основные догматы каждой из них.
- Это может прозвучать невероятно для преданных членов каждой нашей религии, - заявил Мэтьюз. - Но здесь мы все, каждый из нас, пришли к полнейшему единогласию. Сами по себе наши религии в прошлом нередко порождали борьбу и кровопролития во всем мире, подобно правительствам, командующим вооруженными силами. Начиная с этого дня мы объединяемся под знаменем веры мирового сообщества. В нашу эмблему войдут священные символы всех представленных здесь религий. Верим ли мы в Бога как в реальную личность или как в понятие - Он во всем, над всем и вокруг всего. Бог в нас. Бог - это мы. Мы – это Бог.
Когда перешли к вопросам, многие дотошные религиозные обозреватели обрушили на оратора град вопросов:
- Что произойдет, например, с руководством Римско-Католической церкви, нужен ли будет в таком случае папа?
- Мы проведем выборы папы, - ответил Мэтьюз. - Мы предполагаем, что во всех остальных религиях назначение лидеров будет осуществляться обычным для них способом, но эти лидеры будут служить вере мирового сообщества. Предполагается, что они будут поддерживать в своих адептах преданность этому великому делу.
- Есть ли хоть один значительный догмат, по которому вы все пришли к согласию?
Этот вопрос был встречен смехом всех присутствующих. Мэтьюз предоставил отвечать на него Растафаряну, который сказал следующее:
- Конкретно мы убеждены в двух вещах, во-первых, человечество по своей природе добродетельно, во-вторых, исчезновения - это своего рода религиозная чистка. В некоторых религиях исчезло очень много людей, в других - немного, во многих не исчез никто. Но тот факт, что в каждой религии остались очень многие, доказывает, что никакая из них не является лучшей. Мы будем терпимы ко всем, исходя из убеждения, что остались лучшие из нас.
Бак прошел вперед и поднял руку.
- Камерон Уильямс, "Глобал уикли", - начал он. - Вопрос к господину у микрофона, или к господину Мэтьюзу, или к кому угодно. Каким образом догмат о фундаментальной добродетельности человечества согласуется с идеей, что были отсеяны порочные? Почему им не была присуща фундаментальная добродетельность?
Не нашлось ни одного желающего ответить. Растафарян посмотрел на Мэтьюза, который мрачно уставился на Бака, явно стараясь не показывать раздражения, но не в состоянии скрыть, что он попал в ловушку.
Наконец, микрофон взял в руки Мэтьюз.
- Мы собрались здесь не для того, - сказал он, - чтобы обсуждать вопросы теологии. Лично я принадлежу к числу тех, кто считает исчезновения чисткой. Фундаментальная добродетельность является общим знаменателем всех, кто остался. В самой высшей степени эта фундаментальная добродетельность присуща не кому иному, как генеральному секретарю ООН Николае Карпатиу. Приветствуем его!
Религиозные лидеры на сцене дружно встали, аплодируя.
Аплодисменты также раздались и среди представителей прессы. Впервые Бак осознал, какое большое количество публики столпилось позади журналистов. Он не мог видеть их из-за яркого света прожекторов и не слышал их, пока не появился Карпатиу.
Карпатиу повел себя мастерски, отдав должное руководству этого экуменического собрания и поддержав эту "историческую, совершенную идею, время которой уже давно наступило".
Он затронул несколько вопросов, в том числе о восстановлении еврейского Храма в Иерусалиме.
- Я рад сказать вам, что это произойдет. Как известно многим из вас, деньги для этого собирались в течение десятилетий, а заготовка частей Храма проводилась уже в течение нескольких лет по всему миру. Как только реконструкция начнется, ее завершение не заставит себя ждать.
- А что произойдет с исламским храмом?
- Я рад, что вы задали этот вопрос, - сказал Карпатиу, а Бак подумал, не сам ли он организовал его. - Наши мусульманские братья согласились перенести не только святилище, но и сам священный камень в Новый Вавилон, предоставив евреям возможность восстановить их Храм на том месте, где, как они считают, он был изначально.
- Теперь, если вы предоставите мне еще минуту, я бы хотел сказать, что в настоящее время мы переживаем самый знаменательный момент в мировой истории. Благодаря введению единой валюты, объединению и терпимому отношению различных религий друг ко другу, всеобщему разоружению и принятию обязательств соблюдать мир, мир на самом деле становится единым. Многим из вас приходилось слышать, как я пользовался термином "мировое сообщество". Это достойное имя для нашего нового дела. Мы можем общаться друг с другом, торговать, молиться вместе. Благодаря развитию коммуникаций и средств сообщения, мы уже не будем конгломератом стран и наций, но единым мировым сообществом, поселением, составленным из равноправных граждан. Я благодарю тех лидеров, которые образовали эту часть прекрасной мозаики и хочу сделать заявление в их честь. С перемещением штаб-квартиры в Новый Вавилон наша великая организация получит новое название. Мы будем называться Мировым Сообществом!
Когда, наконец, стихли аплодисменты, Карпатиу закончил:
- Поэтому вполне оправдано наименование новой всемирной религии как веры Мирового Сообщества.
Когда Карпатиу закончил свою речь, телевизионные бригады начали покидать зал, где происходила пресс-конференция. Карпатиу заметил Бака, повернулся, сказав своим телохранителям, что он хочет с кем-то поговорить. Они образовали вокруг него человеческую стену, так чтобы Карпатиу мог обнять Бака. Бак ничего не мог сделать, чтобы избежать этого.
- Не компрометируйте мою журналистскую независимость, - прошептал он на ухо Карпатиу.
- У вас есть для меня хорошие новости? - спросил Карпатиу, держа Бака за руку и глядя ему прямо в глаза.
- Пока нет, сэр.
- Я увижу вас в Иерусалиме?
- Конечно.
- Вы поддерживаете контакт со Стивом?
- Да.
- Вы скажете ему, что вам будет нужно, и мы сделаем это, я обещаю.
Бак незаметно подошел к небольшой группе, которая окружила Питера Мэтьюза. Он подождал, пока архиепископ обратит на него внимание. Тогда он наклонился к нему и спросил шепотом:
- Я как будто что-то пропустил?
- Что вы имеете в виду? Вы были здесь с самого начала.
- Но вы сказали мне, что Карпатиу сделает заявление о более широких полномочиях нового папы, даже более широких и важных, чем сама Католическая церковь.
Мэтьюз покачал головой:

Предыдущая страница 20 Следующая страница


21 Тим Ла Хэй, Джерри Б. Дженкинс

- Пожалуй, я вас переоценил, мой друг. Я еще не стал папой. А разве вы не услышали в заявлении генерального секретаря, что новой религии требуется глава. Какое место может быть лучшей штаб-квартирой, чем Ватикан? И кому уместней всего руководить, чем новому папе?
- Таким образом, вы будете папой пап. Мэтьюз улыбнулся и кивнул.
- "РМ", - ответил он.

***

Рейфорд Стил добрался до здания ООН за два часа. После того как капитан перед посадкой на самолет позвонил Брюсу Барнсу, он непрерывно молча молился.
- У меня такое чувство, что я отправляюсь на встречу с дьяволом, - сказал Рейфорд, - очень немногое в этой жизни может испугать меня, Брюс. Я всегда гордился этим. Но сейчас, должен сказать вам, я чувствую настоящий ужас.
- Во-первых, Рейфорд, если бы вам пришлось встретиться с Антихристом во второй половине периода скорби, фактически вы имели бы дело с личностью, одержимой дьяволом.
- Тогда кто такой Карпатиу? Какой-то второстепенный демон?
- Нет. Но поддерживайте себя молитвой. Вы ведь помните, что произошло с Баком.
- Бак на десять лет моложе и в лучшей форме, - ответил Рейфорд - У меня такое чувство, что меня там разорвут на куски
- Этого с вами не произойдет. Бог знает, где вы находитесь, и позаботится о вас. Я буду молиться о вас, а также Хлоя и Бак.
Это успокоило Рейфорда. Особенно ободрило его то, что Бак находится где-то рядом, в городе. Узнав об этом, Рейфорд почувствовал себя не таким одиноким. Переживая предстоящую встречу с Карпатиу лицом к лицу, он не упускал из виду и такое тяжелое испытание, как встреча с Хетти Дерхем.
Хетти наблюдала за ним с того самого момента, как он вышел из лифта. Он рассчитывал, что у него будет время прочно стать на ноги, сделать глубокий вдох, привести себя в порядок. Но она уже поднялась навстречу ему во всей своей блистательной красоте, еще более ошеломляющей, чем когда бы то ни было, загорелая, в очень дорогом костюме. Он не ожидал увидеть то, что увидел, и на мгновение в нем вспыхнул огонь желания, однако он тотчас же ощутил присутствие зла в этом месте.
Та, прежняя натура Рейфорда, сразу же напомнила ему, почему он увлекся ею, когда в его браке наступило охлаждение. Он начал молча молиться, благодаря Бога за то, что Он уберег его от поступка, о котором он сожалел бы всю жизнь. Рейфорд вернулся к действительности, как только Хетти открыла рот. Ее интонации и произношение стали более правильными, но она по-прежнему оставалась женщиной без царя в голове, и это было слышно в ее голосе.
- Капитан Стил, - сказала она театрально, - как чудесно снова увидеться с вами! А как поживают все остальные?
- Все остальные?
- Ну, вы сами понимаете: Хлоя, Бак и прочие... "Хлоя и Бак это прочие", - подумал Рейфорд, но не сказал этого вслух.
- У них все в порядке.
- Это замечательно.
- Здесь есть укромное местечко, где мы могли бы поговорить?
Она повела его в небольшой рабочий уголок, открытый со всех сторон. Вокруг не было никого, кто бы мог их подслушать, а потолки там были, по крайней мере, метров шести. Другие столы и кабинки также помещались в углублениях стен, как на железнодорожной станции. Вдалеке слышалось эхо чьих-то шагов, и Рейфорду показалось, что они находятся далеко от кабинета генерального секретаря.
- Так что же нового у вас произошло с тех пор, как я вас видела последний раз, капитан Стил?
- Хетти, мне не хотелось бы быть невежливым, но могли бы вы перестать обращаться ко мне "капитан Стил" и делать вид, будто не знаете, что у меня нового. Новое у меня то, что вы и ваш новый босс начали вмешиваться в мою работу, более того, в дела моей семьи, и я с этим ничего не могу поделать.

ГЛАВА 13

Вцепившись в подлокотники своего большого кресла и откинувшись назад, Стэнтон Бэйли внимательно вгляделся в Бака Уильямса.
- Камерон, - сказал он, - я никогда не в состоянии предугадать ваши поступки. Что там еще за ланч вы устроили?
- Всего лишь одно пирожное... Я был очень голоден.
- Я всегда голоден, - прорычал Бейли, - но никогда не лопаю на телевидении
- Я был уверен, что никто меня не видит.
- Но теперь вы знаете, что вас видели. Если Карпатиу и Планк все-таки допустят вас в Иерусалиме к столу, за которым будет подписываться договор, никаких завтраков из сумки!
- Это было всего одно пирожное.
- И никаких пирожных тоже!

***

Если раньше Рейфорд как капитан был начальником Хетти Дерхем, то сейчас, посаженный перед внушительным столом, он чувствовал себя подчиненным. Его намерение перейти прямо к делу отрезвило ее.
- Послушай, Рейфорд, - сказала она, - я все равно тебе симпатизирую, даже несмотря на то, что ты меня отверг Я не сделаю тебе ничего плохого
- А то, что в моем личном деле оказалась жалоба, этим ты мне не причинила зла?
- Ну, это была просто шутка. Ты сразу все понял.
- Это принесло мне кучу неприятностей. А записка в Далласе насчет того, что семьсот пятьдесят седьмой станет флагманом?
- Я тебе уже говорила, это то же самое, шутка.
- Не смешно. И слишком много совпадений.
- Хорошо, Рейфорд, если тебя нельзя немножко подразнить, ладно, не буду. Просто я думала, что немножко юмора между друзьями не повредит.
- Давай-давай, Хетти Думаешь, я тебе поверю? Это не в твоем стиле. Прежде ты никогда не разыгрывала своих друзей.
- Да, прости меня, виновата.
- Этого мало.
- Хорошо, извини меня, но больше я тебе ничего не скажу.
Хетти Дерхем почему-то обладала способностью выводить Рейфорда из себя больше, чем кто-либо другой. Он сделал глубокий вдох и попытался взять себя в руки.
- Хетти, я хочу, чтобы ты сказала мне насчет цветов и конфет
Хетти была непревзойденным мастером блефовать.
- Цветы и конфеты? - повторила она после некоторого замешательства.
- Давай прекратим эту игру, - сказал Рейфорд - Согласись, что я знаю, что это сделала ты, и объясни мне, зачем.
- Я сделала только то, что мне было приказано, Рейфорд.
- Надо же! Это выше моего понимания. Выходит, я должен спрашивать самого могущественного человека в мире, зачем он послал цветы и конфеты моей дочери, которую он даже никогда не видел. Значит ли это, что он ухаживает за ней? Если так, то почему он не подписался?
- Он не ухаживает за ней, Рейфорд! Он имел в виду нечто совсем другое. Это кое с кем связано.
Рейфорд посмотрел на нее с раздражением. Похоже, Хетти пыталась подавить усмешку.
- Выражаясь осторожно, можно сказать, что у нас есть проблема, которая пока не известна прессе, и поэтому мы посчитали...
- Давай поставим в этом деле точку: ты перестанешь посылать анонимные подарки Хлое, расскажешь мне, в чем дело, а я сохраню твой маленький секрет. Идет
Хетти наклонилась вперед с заговорщицким видом.
- Хорошо, - сказала она, - но как покончить с этим делом? Я тебе сказала, что ничего не знаю. Я просто сделала то, что мне было приказано. Тут есть один значительный человек...
Рейфорд уже не сомневался в этом. Он только никак не мог понять, зачем Николае Карпатиу потратил столько времени на такие мелочи.
- Продолжай.
- Он очень хочет, чтобы ты стал его пилотом.
- Допустим, - предположил Рейфорд.
- Ты сделаешь это?
- Стану ли я его пилотом? Я просто повторяю твои слова, хотя я ни в чем еще не уверен. Он хочет, чтобы я стал его пилотом, но...
- Ему известно, что тебя вполне устраивает твое нынешнее положение.
- Благодаря тебе, надо полагать.
- Поэтому он решил, что тебя легче выдавить оттуда, где ты находишься, чем привлечь работой здесь.
- Неужели он думал, что, преследуя мою дочь, он заставил бы меня перейти на работу сюда?
- Это чепуха. Предполагалось, что ты не смог бы догадаться, кто за этим стоит.
- Теперь понятно. Я должен был испугаться, что это кто-то из Чикаго, и, в стремлении переехать, ухватиться за предложение новой работы.
- Правильно.
- У меня масса вопросов, Хетти.
- Задавай.
- Почему бы преследование моей дочери должно было заставить меня бежать? Ей уже почти двадцать один год. Время, когда за девушками ухаживают.
- Но мы делали это анонимно. Это должно было показаться опасным, настораживающим.
- Так оно и было.
- Значит, мы достигли своей цели.
- Хетти, неужели ты не подумала, что все будет очевидно как дважды два, если ты посылаешь Хлое ее любимые леденцы, которые есть только в магазине Холмана Мидоуза в Нью-Йорке
- Хм... - сказала она. - Может, как раз это было не слишком хорошо продумано.
- Но это сработало. Я думал, что мою дочь преследует какой-то негодяй Если Карпатиу так близок к президенту, разве ему не было известно, что они хотели назначить меня пилотом флагмана?
- Рейфорд! Он хочет, чтобы ты занял именно эту должность.
Рейфорд тяжело вздохнул:
- Хетти, ради всего святого, растолкуй мне, что происходит. В Белом доме и в "Панкон" мне говорят, что Карпатиу хочет видеть меня здесь. Мою кандидатуру утвердили для перелета делегации ООН в Израиль Карпатиу хочет, чтобы я стал его личным пилотом. Но он хочет, чтобы сначала я стал пилотом флагмана.
Начав раздражаться, Хетти обратилась к нему со снисходительной улыбкой:
- Рейфорд Стил, - сказала она назидательным тоном классной дамы, - вы так-таки ничего и не поняли? Вы г, самом деле не знаете, кто такой Николае Карпатиу?
На мгновение Рейфорд почувствовал себя ошеломленным. Он лучше, чем Хетти, знал, кто такой Николае Карпатиу. Вопрос в том, имеет ли она сама хотя бы отдаленное представление об этом.
- Так скажи мне, - попросил он, - помоги мне разобраться.
Хетти осмотрелась по сторонам, как будто ожидая появления Карпатиу в любой момент. Рейфорд понимал, что никто не сможет подкрасться к ним в этом здании с мраморным полом, отражающим малейший звук
- Николае не собирается возвращать этот самолет.
- Извини, не понял?
- Ты хорошо меня слышал. Он уже доставлен в Нью-Йорк. Ты увидишь его сегодня. Он уже перекрашен.
- Перекрашен?
- Ты увидишь.
У Рейфорд голова пошла кругом. В Сиетле, перед отправкой в округ Колумбия, самолет уже был перекрашен. Зачем?
- И каким образом он собирается уладить это невозвращение?
- Он поблагодарит президента за щедрый дар и.
- Но он уже сделал это, я слышал собственными ушами.
- Но на этот раз он поблагодарит президента за дар, а не за одолжение Тебя принимает на работу Белый дом, и ты переходишь к нам вместе с самолетом и зарплатой из президентского бюджета Что сможет сделать президент, если окажется, что его надули? Сказать, что Николае - лжец? Он найдет способ представить себя таким благородным, таким щедрым, каким представляет его Николае. Блестяще, правда?
- Это же хамство, грабеж Почему я должен хотеть работать у такого человека? И почему такое желание есть у тебя?
- Рейфорд, я буду работать с Николае и для него столько, сколько он захочет За всю свою жизнь я не научилась тому, что освоила это короткое время. И никакой это не грабеж. Николае говорит, что Соединенные Штаты стремятся сейчас поддержать его, и это один из способов сделать это. Ты знаешь, что мир сейчас объединяется, и кто-то должен возглавлять единое мировое правительство. Передача этого самолета должна показать, что президент Фитцхью воздает должное генеральному секретарю Карпатиу.
Хетти тараторила, как попугай. Карпатиу явно хорошо вышколил ее. Если не понимать, то, по крайней мере, верить.
- Итак, - подвел итоги Рейфорд, - Карпатиу каким-то образом убедил "Панкон" и Белый дом поставить меня на первое место в списке пилотов для флагмана Тебе он поручил спровоцировать меня на то, чтобы мне захотелось уехать. Я соглашаюсь принять эту должность, он получает самолет и не возвращает его. Я пилот этого самолета, но деньги мне платит правительство Соединенных Штатов. И все это увязано с тем, что Карпатиу в конечном счете станет властелином мира.
Хетти поставила локти на стол и оперлась подбородком на согнутые пальцы, потом многозначительно повела головой:
- Все это не так уж сложно, не правда ли?
- Я только не могу понять, почему я так ему нужен
- Он попросил меня назвать лучшего пилота, с которым мне приходилось работать, и объяснить, почему он лучше других
- И я оказался победителем, - констатировал Рейфорд
- Да.
- Ты ему сказала, что между нами чуть было не случился роман?
- Ну уж!
- Конечно, это пустяки.
- Разумеется, я не сказала ему об этом И ты ничего не говори, если хочешь получить хорошую работу.
- Но ты сказала ему, что я христианин?
- Само собой, а почему нет? Ты же говоришь об этом всем подряд. Думаю, что он тоже христианин.
- Николае Карпатиу?!
- Конечно! По крайней мере, он живет по христианским заповедям. Он всегда стремится делать как можно больше добра. Это одна из самых любимых его фраз. Вот как сейчас, с самолетом. Он знает, что американцы хотят поступить именно так, даже если им это не приходило в голову. Некоторое время они даже могут чувствовать раздражение по этому поводу, но поскольку передача самолета послужит на благо всего мира, они в конце концов поймут это и будут довольны - ведь все будут видеть в них благородных героев. А сделает все это для них он. Это по-христиански, ведь так?

***

Бак писал почти с неистовством. Он оставил свой диктофон в сумке, в отеле, думая, что сумеет взять его по возвращении из "Глобал уикли" перед интервью с раввином Марком Файнбергом, одним из ведущих сторонников восстановления еврейского Храма. Но войдя в вестибюль отеля, Бак едва не столкнулся с Файнбергом, который тащил большой чемодан на колесиках.
- Простите меня, мой друг! Мне удалось достать билет на более ранний рейс, и я тороплюсь. Пойдемте со мной.
Бак извлек блокнот из одного кармана, ручку из другого.
- Что вы думаете о последних заявлениях? - спросил Бак.
- Позвольте мне сказать следующее. Сегодня мне приходится быть в какой-то мере политиком. Верю ли я в Бога как в понятие? Нет! Я верю, что Бог –э то личность. Верю ли я, что все религии мира могут сотрудничать и сольются в одну? Нет, скорее нет. Мой Бог ревнив и ни с кем не будет делиться Своей славой. Однако, можем ли мы относиться друг ко другу терпимо? Безусловно. Вы можете спросить, почему мне приходится становиться политиком? Потому что мне надо идти на компромиссы ради восстановления Храма. Не отрекаясь от своей веры в единого истинного Бога Авраама, Исаака и Иакова, я буду сотрудничать со всеми добрыми людьми и относиться к ним терпимо. Я могу не соглашаться с ними, с их системами, их взглядами. Но если мы можем быть в хороших отношениях, давайте ладить между собой. Самое мое большое желание, чтобы Храм был восстановлен на его первоначальном месте. Предполагается, что так и будет. Я предвижу, что Храм будет построен за год.
Раввин прорвался через двери отеля и попросил швейцара поймать ему такси.
- Но сэр, - спросил Бак, - если главой новой мировой религии станет христианин... Файнберг отмахнулся от Бака.
- Всем известно, что это будет Мэтьюз. Наверняка, именно он будет следующим папой. Он считает себя христианином? Да, он христианин с головы до ног! Он верит, что Иисус был Мессией. Я скорей поверю, что Мессия
- это Карпатиу.
- Вы серьезно?
- Поверьте мне, я много думал над этим. Мессия должен принести мир и справедливость. Посмотрите, чего сумел достичь Карпатиу в течение нескольких недель! Разве это не отвечает необходимым критериям? Мы все это узнаем в понедельник. Вы знаете, что мой коллега рабби Цион бен-Иегуда...
- Да, я собираюсь смотреть эту передачу.
Было много людей, с которыми Бак собирался говорить о Карпатиу, и одним из них был этот бен-Иегуда. От Файнберга он хотел услышать в первую очередь о Храме, поэтому вернулся к предмету разговора.
- Чем же так важно воссоздание Храма?
Реб Файнберг все время крутился, высматривая такси, явно озабоченный тем, что может опоздать. Хотя ему не удавалось смотреть Баку в глаза, он продолжал излагать свои соображения. Он изложил Камерону краткую историю вопроса, как будто выступал перед классом иноверцев, интересующихся еврейской историей.
- Царь Давид хотел построить Храм для Бога, - рассказывал он, - но Богу показалось, что Давид пролил слишком много крови в войнах, поэтому Он разрешил постройку Храма не Давиду, а его сыну, Соломону. Иерусалим был именно тем городом, который Бог мог назвать Своим, туда люди приходили прославлять Его. И это был великолепный Храм Слава Всевышнего являлась в нем, и он стал символом благоволения Бога к Своему народу. Люди чувствовали себя в такой безопасности, что, отвернувшись от Бога, они продолжали ее рить, что Иерусалим неприступен до тех пор, пока стоит Храм.
Подкатило такси. Швейцар погрузил чемодан в багажник.
- Заплатите швейцару и поедемте со мной, - сказал Файнберг.
Улыбнувшись, Бак вынул купюру из своего кармана и сунул ее швейцару. Даже если ему пришлось бы заплатить за такси, это интервью стоило того.
- Аэропорт Кеннеди, - сказал Файнберг водителю
- У вас есть телефон? - спросил Бак водителя.
Тот передал ему сотовый телефон.
- Звонить можно только по кредитной карточке.
Бак попросил Файнберга показать ему гостевой лист, чтобы узнать номер телефона отеля. Он позвонил администратору и сказал ей, что его багаж должен остаться в отеле дольше оплаченного срока.
- Сэр, тут кто-то уже забрал его для вас.
- Что сделал кто-то?
- Забрал багаж для вас. Сказал, что он ваш друг и доставит его вам.
Бак был ошеломлен.
- Как же вы могли отдать мой багаж незнакомому человеку, который просто назвался моим другом?
- Сэр, все не так мрачно. Если вам понадобится, вы легко определите этого человека. Его каждый день показывают в новостях.
- Мистер Карпатиу?
- Нет, сэр. Это один из его людей, мистер Планк. Он обещал доставить ваш багаж вам.
Файнберг был доволен, что Бак закончил разговор.

Предыдущая страница 21 Следующая страница


Отряд скорби 22

- Вернемся к Храму! - прорычал он. Водитель резко нажал на газ.
- Не вы! - воскликнул Фейнберг. - Мы!
Баку пришло в голову, что человек такой неуемной энергии и энтузиазма мог бы проявить себя в любой профессии.
- У вас была бы смертельная подача в ракитсе <Раките - игра, напоминающая теннис.>, - сказал он раввину.
- Я прекрасно играю в раките! - ответил Файнберг - У меня высший разряд. А вы?
- Бросил.
- А еще такой молодой!
- Слишком много работы.
- Для спорта всегда должно быть время! - заявил ребе, похлопав себя по гладкому, упругому животу. - Ну так вернемся к Храму.
Такси встроилось в вереницу машин, и Бак снова принялся записывать.

***

Когда Хетти, извинившись, сняла трубку телефона на, своем столе, Рейфорд незаметно вытащил из кармане. Евангелие и Псалтирь Его тревога в отношении встречи с Карпатиу не улеглась Он отыскал девяностый Псалом, и прочел стихи, которые подчеркнул когда-то для себя.
"Живущий под кровом Всевышнего под сенью Всемогущего покоится, говорит Господу "прибежище мое и защита моя, Бог мой, на Которого я уповаю!". Он избавил тебя от сети ловца, от гибельной язвы, перьями Своими осенит тебя, и под крыльями Его будешь безопасен; щит и ограждение - истина Его. Не убоишься ужасов в ночи стрелы, летящей днем, язвы, ходящей во мраке, заразы опустошающей в полдень. Падут подле тебя тысяча и десять тысяч одесную тебя; но к тебе не приблизится только смотреть будешь очами твоими и видеть возмездие нечестивым. Ибо ты сказал: "Господь - упование мое"; Всевышнего избрал ты прибежищем твоим; не приключится тебе зло, и язва не приблизится к жилищу твоему; ибо Ангелам Своим заповедает о тебе - охранять тебя на всех путях твоих..."
Когда он поднял глаза от книги, Хетти уже положила трубку и выжидающе смотрела на него
- Извини, - сказал он, закрывая Библию.
- Ничего, все в порядке, - ответила она. - Генеральный секретарь готов тебя принять.
Получив заверения таксиста, что они не опоздают к самолету, Файнберг с воодушевлением вернулся к теме разговора:
- Храм и город Иерусалим был разрушен царем Навуходоносором. Спустя семьдесят лет был издан декрет о восстановлении города, а в дальнейшем и Храма. Второй храм, построенный Зоровавелем и первосвященником Иисусом, настолько уступал Храму Соломона, что некоторые старики плакали при его основании.
- Тем не менее, этот Храм служил Израилю до тех пор, пока он не был осквернен Антиохом Епифаном, греко-римским правителем. Около 40 года до Р. X. Ирод Великий разобрал остатки разрушенного Храма на части и заново отстроил его. Этот Храм известен как Храм Ирода. И вы знаете, что стало с ним.
- Прошу прощения, я этого не знаю.
- Как это может быть, чтобы обозреватель по вопросам религии не знал, что случилось с Храмом Ирода?
- На самом деле я в этой теме всего лишь игрок второй руки, на подхвате у религиозного обозревателя.
- Игрок второй руки!? Бак улыбнулся.
- Вы - игрок ракитса высшего разряда, и не знаете, что такое игрок второй руки?
- Это не термин ракитса, - ответил ребе Файнберг. - И вообще, кроме того футбола, который вы называете регби, меня не интересуют никакие виды спорта. Хорошо, я расскажу вам, что случилось с Храмом Ирода. Тит, римский военачальник, осадил Иерусалим и, хотя он отдал приказ не уничтожать Храм, евреи не верили ему. Они сожгли его, чтобы он не попал в руки язычников. Место, где был расположен старый еврейский Храм на Храмовой горе, сейчас занято мусульманами. Там стоит мечеть, которую они называют храмом Камня.
Бака разобрало любопытство.
- Как же удалось убедить мусульман перенести храм Камня?
- Это свидетельствует о величии Карпатиу, - ответил Файнберг. - Кто, как не Мессия, мог убедить истовых мусульман перенести храм, который в их религии уступает по значению только Мекке, родине Магомета. Видите ли, Храмовая гора и храм Камня возвышаются над горой Мориа. Мы убеждены, что именно там Авраам сказал Господу о готовности принести в жертву своего сына Исаака. Конечно, мы не верим в святость Магомета, поэтому, поскольку мусульманская мечеть расположена на Храмовой горе, мы считаем, что наше святое место осквернено.
- Тогда это будет великий день для Израиля!
- Великий день! Для восстановления Храма мы накопили по всему миру миллионы. Работы уже начались, скоро будут доставлены на место сделанные заранее заготовки. Я доживу до того дня, когда увижу восстановление Храма, и он будет еще более величественным, чем во времена Соломона!

***

- Наконец-то мы встретились, - сказал Николае Карпатиу, поднявшись из-за стола и обойдя вокруг него, чтобы пожать руку Рейфорду Стилу. - Благодарю вас, мисс Дерхем. Мы поговорим здесь.
Хетти вышла и закрыла за собой дверь. Николае указал Рейфорду на кресло и уселся напротив.
- Так замкнулась наша маленькая цепочка.
Рейфорд неожиданно почувствовал, что тревога прошла; он успокоился. После молитвы его душа была полна обещаниями Псалма.
- Простите, сэр?
- Забавно, как тесен мир. Может быть, именно поэтому я так твердо убежден, что мы действительно становимся мировым сообществом. Можете ли вы поверить в то, что я встречаюсь с вами благодаря израильскому ботанику Хаиму Розенцвейгу?
- Разумеется, я знаю это имя, но мне никогда не приходилось встречаться с ним.
- Пока еще нет. Но вы встретитесь с ним, если не сейчас, то в субботу, во время рейса в Израиль. Он познакомил меня с молодым журналистом, который написал о нем очерк. Этот журналист познакомился на борту вашего самолета со стюардессой, мисс Дерхем, и впоследствии представил ее мне. Теперь она стала моим помощником и представила мне вас. Мир тесен.
То же самое сказал ему Эрл Холлидей, когда услышал, что бывшая сотрудница "Панкон" работает у того самого человека, который хочет, чтобы Рейфорд стал пилотом флагмана. Рейфорд ничего не сказал в ответ. Он не верил в то, что их встреча произошла случайно. Мир не был таким уж тесным. Возможно, Бог хотел, чтобы Рейфорд сегодня оказался в этом кабинете. Это было не то, чего он желал, к чему стремился, но в конечном счете, теперь он готов принять и это.
- Итак, вы хотите стать пилотом флагмана?
- Нет, сэр, это не мое желание. Я готов довести самолет с вашей делегацией до Иерусалима по просьбе Белого дома, а затем приму решение, стоит ли соглашаться на предложение стать пилотом этой машины.
- Вы не стремитесь занять эту должность?
- Нет, сэр.
- Но вы полетите?
- Чтобы попробовать.
- Мистер Стил, берусь высказать предсказание. Я полагаю, что, когда вы увидите эту машину, познакомитесь с ее новейшими техническими возможностями, вам не захочется летать на самолетах старых моделей.
- Возможно, так и будет, - сказал Рейфорд "Но совсем по другой причине, - подумал он про себя. - Я соглашусь, только если этого захочет Бог".
- Я даже хочу открыть вам маленький секрет. Об этом еще не было официального сообщения. Но мисс Дерхем заверила меня, что вы человек, которому можно доверять, человек слова. К тому же недавно стали верующим.
Рейфорд молча кивнул, не желая ничего говорить.
- Тогда я доверительно сообщу вам, что флагман передан ООН президентом Соединенных Штатов как символ поддержки.
- Об этом уже сообщали в новостях, сэр.
- Да. Но там еще не сообщали, что самолет будет передан нам для нашего эксклюзивного использования вместе с командой.
- Президент Фитцхью сделал прекрасное предложение.
- Действительно, прекрасное, - подтвердил Карпатиу, - и очень щедрое.
Сейчас Рейфорд понял, как Карпатиу может обольщать людей Но если знать, что он лжет, можно противостоять его обаянию
- Когда вы летите обратно? - спросил Карпатиу
- Это открытый вопрос Я нахожусь в вашем распоряжении. Однако мне нужно побывать дома, прежде чем мы отправимся в субботу
- Мне нравятся ваши манеры, - отметил Карпатиу-"Я в вашем распоряжении" - прекрасно сказано. Но вы, конечно, понимаете-если вы получите эту должность - а вы ее получите, - она не должна быть использована для пропаганды ваших религиозных убеждений.
- В каком смысле?
- В том смысле, что ООН, которая впредь будет называться Мировым Сообществом, и лично я не будем поддерживать какую-либо отдельную церковь
- Я верую в Христа, посещаю церковь. Читаю Библию. Рассказываю людям, во что я верю.
- Но вы не делаете это на службе.
- Если вы будете моим начальником, и это будет вашим приказанием, я обязуюсь его строго соблюдать.
- Значит, все так и будет, - заключил Карпатиу - Мы поняли друг друга.
- Вполне.
- Вы мне нравитесь, и я уверен, что мы с вами сработаемся.
- Не знаю, сэр, но я уверен, что могу сработаться с кем угодно.
Откуда это пришло? Рейфорд почти улыбался. Если он сможет сработаться с Антихристом, с кем же он тогда не сможет?

***

Когда такси остановилось у международного аэропорта имени Кеннеди, ребе Марк Файнберг сказал:
- Не сомневаюсь, что вы не станете возражать против того, чтобы включить в ваш финансовый отчет нашу поездку, поскольку в это время вы интервьюировали меня.
- Конечно, - ответил Бак, - журнал "Глобал уикли" - будет счастлив оплатить вашу поездку в аэропорт при условии, что не придется оплачивать ваш полет в Израиль.
- Ну, раз вы упомянули об этом... - сказал ребе с усмешкой, но не закончил фразу.
Он только помахал рукой, извлек свой чемодан из багажника и поспешил к терминалу.

***

Карпатиу нажал кнопку двусторонней связи.
- Мисс Дерхем, вы подготовили машину для поездки в ангар?
- Да, сэр. Задний выход.
- Мы готовы.
- Я сообщу вам, когда прибудет охрана.
- Спасибо, - Николае повернулся к Рейфорду - Я хочу, чтобы вы посмотрели самолет.
- Конечно, - ответил Рейфорд, хотя сам предпочел бы отправиться домой.
С какой стати его дернуло сказать, что он находится в распоряжении Карпатиу?

***

- Вам обратно в отель, сэр?
- Нет, - ответил Бак. - Пожалуйста, к зданию ООН. И позвольте мне еще раз воспользоваться вашим телефоном.
- Кредит...
- Я помню: звонить только по кредитной карточке. Он позвонил в ООН Стиву Планку.
- Что это за история с похищением моего багажа?
- Я всего лишь хотел оказать тебе услугу, дружище. Ты сейчас в отеле "Длаза"? Я отправлю его туда.
- Там я остановился, но не мог бы я сейчас приехать к тебе? Ты так ведь все и спланировал?
- Да.
- Ты будешь у себя в течение часа?
- Но Карпатиу здесь нет.
- Он мне не нужен. Я хочу повидаться с тобой.

***

Когда Хетти позвонила, Карпатиу встал из-за стола. Отрылась дверь. Николае и Рейфорд в сопровождении двух телохранителей направились по коридору к грузовому лифту, затем спустились на цокольный этаж, где их ожидал лимузин. Водитель выскочил, чтобы открыть дверцу Карпатиу. Рейфорд обошел с другой стороны, где дверь уже была открыта.
Рейфорду показалось странным, что Карпатиу не предлагал ему в кабинете никаких освежительных напитков, а теперь стал настаивать на том, чтобы показать все, что было у него в лимузине: от виски до вина, пива и безалкогольных напитков. Рейфорд попросил коку.
- Вы не пьете?
- Больше нет.
- А было?
- Я никогда не пил много. Впрочем, иной раз случалось выпить лишнего. Но с тех пор, как я потерял семью, я не выпил ни капли.
- Примите мои соболезнования.
- Спасибо, но я уже примирился с этим. Их исчезновение было для меня чем-то ужасным...
- Я понимаю.
- Но теперь я примирился.
- Ваша религия считает, что Иисус Христос взял Своих приверженцев на небеса, ведь так?
- Да, это так.
- Я не стану притворяться, будто разделяю это мнение. Но я одобрительно отношусь ко всякой идее, которая приносит утешение.
Рейфорд хотел было возразить, но подумал, стоит ли делать то, что Брюс Варне называет "свидетельствованием перед лицом Антихриста".
- Я тоже не пью, - сказал Карпатиу, сделав глоток сельтерской воды.

***

- Почему ты не хочешь восстановления наших дружеских отношений? - спросил Стив Планк. - Я бы этого очень хотел.
- Мне нужна помощь.
- Бак, мы можем оказывать друг другу услуги. Прими предложение Карпатиу, и тебе никогда не придется ни о чем просить всю твою будущую жизнь.
- Сказать тебе по правде, Стив, у меня так много отличных статей в столе, что нет необходимости особенно думать о карьере.
- Давай их нам.
- Нет, не пойдет. Но если ты можешь мне помочь, помоги. Я хочу добраться до этих двоих у Стены Плача.
- Николае их ненавидит. Он считает, что это помешанные. Наверно, так оно и есть.
- Тогда у него не должно быть возражений против моей попытки взять у них интервью.
- Я посмотрю, смогу ли я что-нибудь сделать. Сегодня он занят с кандидатом в пилоты.
- Будем считать, что ты мне этого не говорил.

***

Карпатиу и Рейфорд вышли из лимузина возле большого ангара в аэропорту имени Кеннеди. Карпатиу обратился к водителю:
- Скажи Фредерику, что мы хотим сделать обычный осмотр.
Двери ангара открылись. Самолет был ярко освещен прожекторами. На той стороне, которую увидел Рейфорд, было написано "флагман" и изображена эмблема президента Соединенных Штатов. Но когда они обогнули самолет, Рейфорд увидел на другой стороне высоко на лесах бригаду маляров. Эмблема и название были уже закрашены. Вместо них была изображена эмблема ООН, но на месте надписи "ООН" были слова "Мировое Сообщество". Маляры добавляли последние штрихи к новому имени самолета: "Флагман Мирового Сообщества".
- Сколько времени займет завершение работ? - обратился Карпатиу к мастеру.
- Все высохнет на обеих сторонах к полуночи, - был ответ. - На эту сторону потребовалось шесть часов, а другая пойдет быстрее. К полету в субботу самолет будет вполне готов!
Карпатиу показал большой палец. Рабочие в ангаре ответили на этот жест аплодисментами.
- Мы бы хотели подняться на борт, - тихо произнес Карпатиу.
Через несколько минут выдвинулся лифт, по которому они поднялись в хвостовую часть самолета. Рейфорду бесчисленное число раз приходилось знакомиться с новыми самолетами. Это всегда производило на него сильное впечатление. Но никогда еще он не видел ничего подобного. Все в самолете, до мельчайших деталей, было удобно, продуманно, дорого и красиво. В хвостовой части находилось несколько ванных комнат с душем. Затем шел салон прессы, достаточно просторный для проведения встреч и совещаний. Каждое кресло было оборудовано телефоном, модемом, видеомагнитофоном и телевизором. В центре самолета располагался ресторан со всем необходимым оборудованием и помещением для прогулок и отдыха.
Ближе к носовой части самолета находилось жилое помещение президента и зал для совещаний. Одно из помещений содержало оборудование для обеспечения безопасности и наблюдения, а также технику, позволявшую их самолету связываться с любой точкой земного шара.
Непосредственно за пультом управления располагалось жилое помещение для команды. Для каждого пилота было предусмотрено отдельное помещение.
- Вы не обязаны будете оставаться в самолете, если мы задержимся где-нибудь на несколько дней, - сказал Николае. - Но везде вы будете находиться в самых лучших условиях.

***

Бак был в кабинете Стива, когда забежала Хетти Дерхем, чтобы сообщить, что Николае на некоторое время уехал.
- Ах, мистер Уильямс! - воскликнула она. - Я бесконечно благодарна вам за то, что вы представили меня мистеру Карпатиу.
Бак не знал, что ответить. Ему даже не хотелось с ней здороваться. Она была ему неприятна. Поэтому он просто кивнул.
- Вы знаете, кто здесь был сегодня? - спросила она. Он знал, но не хотел это показывать:
- Кто же?
Бак остро почувствовал, что ему постоянно надо быть настороже с ней, со Стивом и особенно с Карпатиу. Им не следовало знать, насколько близки были Бак и Стилы, и чем дольше ему удастся скрывать свои отношения с Хлоей, тем лучше.
- Рейфорд Стил. Он был пилотом того самого самолета, на котором мы с вами познакомились.
- Я это помню, - ответил он.
- Вы знаете, что он может стать пилотом флагмана?
- Это будет для него высокая честь, так ведь?
- Он ее заслуживает. Это лучший пилот, с которым мне когда-либо приходилось работать.
Бак чувствовал себя неловко, вынужденный говорить о своем друге и брате во Христе так, будто они едва знакомы.
- Что значит хороший пилот? - спросил он.
- Спокойный взлет, гладкая посадка. Коммуникабельность в отношениях с пассажирами. Обращение с подчиненными как с коллегами, а не как с роботами.

Предыдущая страница 22 Следующая страница


23 Тим Ла Хэй, Джерри Б. Дженкинс

- Производит впечатление, - отозвался Бак.
- Хочешь посмотреть самолет? - спросил Стив.
- А что, это можно?
- Он сейчас во вспомогательном ангаре в аэропорту Кеннеди.
- Я только что оттуда.
- Может, вернешься? Бак пожал плечами.
- Наверное, кто-нибудь уже написал и о новом самолете, и о пилоте, и обо всем остальном, но пожалуй, я бы хотел на него взглянуть.
- Вообще-то, ты все равно полетишь на нем в Израиль.
- Нет, я не смогу, - откликнулся Бак. - У моего босса в этом вопросе принципиальная позиция.
- Ты разговаривала с Баком?
- Наверное, он будет звонить ночью по нью-йоркскому времени.
- Может быть, мне встать, чтобы убедиться, что ты не спишь?
- Он ведь еще не знает, что мы ели пирожные одновременно. Ни за что на свете не упущу случая сказать ему об этом.

***

Когда Рейфорд вечером возвращался домой, он подумал, что Хлоя найдет его настроение меланхолическим.
- Брюс отменил сегодняшнюю встречу, - первым делом сообщила она.
- Очень хорошо, - отреагировал Рейфорд, - а то я совершенно вымотался.
- Ну, так расскажи мне про Карпатиу.
Рейфорд попробовал приступить к рассказу. Что тут можно было сказать? Этот человек вел себя дружелюбно, приятно, спокойно. Если бы он не лгал, Рейфорд мог бы даже усомниться в справедливости принятой ими оценки.
- Тем не менее, сомнений в том, кем он является, больше нет, так ведь? подвел он итог.
- Что касается меня, то у меня никаких сомнений, - поддержала Рейфорда Хлоя, - хотя я и не встречалась с ним
- А знаешь ли, тебя он, пожалуй, ни на минуту не мог бы обвести вокруг пальца.
- Я думаю, это так, - согласилась она, - а вот Бак говорит, что он производит потрясающее впечатление.

ГЛАВА 14

Бак пытался использовать все свои журналистские связи. В субботу, в отеле "Царь Давид", едва придя в себя после изматывающего трансконтинентального перелета, Бак направил обращения Хаиму Розенцвейгу, Марку Фанбергу и даже Питеру Мэтьюзу. По словам Стива Планка, Николае Карпатиу отверг прямую просьбу Бака оказать ему содействие в том, чтобы приблизиться к двум проповедникам у Стены Плача.
- Я уже объяснял тебе, - сказал Стив. - Он считает эту пару психами. И был очень разочарован, когда узнал, что ты хочешь о них писать.
- Значит, он не знает никого, кто помог бы мне туда проникнуть?
- Это запретная зона.
- В этом как раз и состоит моя трудность. Наконец, мы встретились с чем-то таким, чего не может Николае Великий.
Стив разозлился.
- Ты знаешь так же, как и я, что он в состоянии купить эту Стену Плача, - резко бросил Стив. - Но он не поможет тебе приблизиться к этому месту только потому, что сам не хочет этого, Бак. Хоть раз в жизни послушай разумного совета и не лезь на рожон.
- Ну что ж, это как раз по мне.
- Бак, я хочу тебя спросить. Если ты ослушаешься Карпатиу, или отвергнешь его предложение, или настолько разозлишь его, что он сам заберет его обратно, где ты будешь работать?
- Без работы я не останусь.
- Но где? Разве ты не видишь, что его влияние распространяется повсюду? Народ любит его! Они сделают для него все, что угодно. Уходя с его митингов, люди вытворяют такие вещи, которые им и не снились.
"Рассказывай мне об этом", - подумал Бак про себя.
- Все равно я найду себе дело, - ответил Бак.
- Сейчас ты пока сможешь найти работу, но ничто не вечно.
Стив еще никогда не был так близок к истине, хотя и не понимал этого.
Второй отказ Бак получил от Мэтьюза, который уютно устроился в пентхаусе пятизвездочного отеля в Тель-Авиве. Хотя он и откликнулся на звонок Бака, но оставил его ни с чем.
- Я восхищаюсь вами, Уильямс, - сказал он, - но мне кажется, я уже рассказал вам все, что у меня есть и для печати, и не для печати. Я никак не связан с этой парой у Стены, но если вам нужна цитата, я могу дать ее вам.
- Мне нужно найти кого-нибудь, кто помог бы мне приблизиться к Стене настолько, чтобы я мог сам поговорить с ними. Если они захотят убить меня, или сжечь, или просто не обратят на меня внимания - это их право.
- Мне позволительно приближаться к Стене Плача в силу моего сана, но у меня нет никакого интереса помогать вам. Мне очень жаль. По моим сведениям, это два старых исследователя Торы, претендующих на то, что они являются воплощением Моисея и Илии. Их одежда отвратительна, а проповеди еще хуже. У меня нет никакого представления, почему умирают люди, которые пытаются причинить им вред. У этих двух придурков явно есть сочувствующие в толпе и, по-видимому, они-то и убирают людей, которые представляют угрозу для этой пары. Извините, мне пора уходить. Вы будете на подписании договора в понедельник?
- По этой причине я и нахожусь здесь, сэр.
- Значит, увидимся там. Желаю вам всех благ, и не марайте свою репутацию историей тех двоих. Если вам нужен сюжет, вы можете отправиться сегодня вечером со мной: я буду осматривать возможные места расположения представительства Ватикана в Иерусалиме.
- Но, сэр, как вы могли бы объяснить тот факт, что с тех пор, как эти двое начали проповедовать, в Иерусалиме перестали идти дожди?
- Я никак не буду объяснять это, даже тем, что облака прислушиваются к словам этих людей. Здесь вообще редко идут дожди.

***

Рейфорд встретился с командой флагмана Мирового Сообщества всего лишь за пару часов до взлета. Среди членов команды не было ни одного, кто раньше работал в "Панконтинентале". Во время знакомства он подчеркнул в нескольких энергичных словах, что на первом месте стоит безопасность.
- Именно по этой причине каждый из нас находится здесь. Далее - точное выполнение всех операций и строгое следование правилам. Мы будем все регистрировать в журнале и четко фиксировать на картах. Нам следует держаться в строго определенных рамках и оставаться на заднем плане. Мы здесь для того, чтобы служить нашим хозяевам и пассажирам. Поскольку мы высоко ценим их высокие посты и служим им, наша основная забота - их безопасность. Лучшая команда самолета - это команда, которая невидима, на которую не обращают внимания. Пассажиры чувствуют себя спокойно и в безопасности, когда люди в униформе рядом с ними спокойно выполняют необходимые служебные обязанности, а не демонстрируют свою индивидуальность.
Первый пилот был старше Рейфорда. Вероятно, когда производился отбор, он рассчитывал занять должность, которая досталась Стилу. Тем не менее, настроен он был дружелюбно и прекрасно справлялся со своими обязанностями. Штурман был молодым человеком. Если бы Рейфорд мог выбирать, он бы не взял его. Но дело тот знал. Персонал салона работал на прежнем флагмане. Все они чрезмерно восторгались новым самолетом, но Рейфорд не мог упрекнуть их за это. Это было настоящее технологическое чудо, но уже в скором будущем они привыкнут к нему и будут все принимать как должное.
Полет на семьсот пятьдесят седьмом, как Рейфорд уже заметил в разговоре с экзаменатором, был схож с полетом за штурвалом "ягуара". Но вскоре, по мере продолжения полета, его волнение спало. Через некоторое время он передал управление первому пилоту и ушел в свой жилой отсек. Там он растянулся на койке, и первое, что он почувствовал, расслабившись, оказалось острое чувство одиночества. Как бы гордилась Айрин этим поворотом в его карьере, когда он достиг высшего для пилота поста. Но теперь он вообще не придавал бы этому особого значения, если бы не чувствовал, что делает то, к чему направляет его Бог. Почему это было так, он не имел ни малейшего представления. Но в чем Рейфорд был абсолютно уверен, так это в том, что это последний рейс, который он совершает для "Панкон".
Он позвонил Хлое и разбудил ее.
- Извини, Хло, - коротко сказал он.
- Ничего, все нормально, папа. Волнуешься?
- Да. Не стану отрицать.
Еще на земле они пришли к единому мнению, что связь самолета с землей прослушивается, так что не следует допускать прямых упоминаний Карпатиу и вообще всех, кто находится в воздухе. Имя Бака тоже решили не упоминать.
- Ты там знаком с кем-нибудь?
- По сути только с Хетти. Я чувствую себя здесь одиноко.
- Я тоже. После твоего отъезда я ни с кем не разговаривала. Думаю, что мне позвонят в понедельник утром, по твоему времени. Когда ты будешь в Иерусалиме?
- Приблизительно через три часа мы совершим посадку в Тель-Авиве. Оттуда нас довезут до Иерусалима в роскошных автомобилях.
- Разве вы летите не до Иерусалима?
- Нет. Семьсот пятьдесят седьмой не может сесть на местном аэродроме. Тель-Авив расположен всего в тридцати пяти милях от Иерусалима.
- Когда ты будешь дома?
- По первоначальному графику мы должны были вылететь из Тель-Авива во вторник утром. Но сейчас нам объявили, что в понедельник днем мы полетим в Багдад и уже оттуда вылетим домой во вторник утром. Ко всему маршруту это добавляет шестьсот миль лета - около часа времени.
- А что там в Багдаде?
- Там единственный ближайший к Вавилону аэропорт, который может принимать самолеты такой величины. Карпатиу хочет совершить поездку в Вавилон и показать всем на месте планы строительства.
- И ты поедешь со всеми?
- Думаю, да. Это приблизительно в пятьдесяти милях к югу от Багдада. Если я приму эту должность, я, наверное, повидаю в течение ближайших нескольких лет большую часть Среднего Востока.
- Я уже скучаю по тебе. Я хотела бы быть там с тобой
- Я знаю того, кто скучает по тебе, Хлоя.
- Я тоже скучаю, папа.
- Через месяц я тебе приготовлю печеночный паштет и посмотрю, куда ты отправишься с тем, кого мы не будем называть.
- Звонил Брюс. Он сказал, что был какой-то странный звонок от женщины по имени Аманда Уайт, которая утверждает, что была знакома с мамой. Она сказала Брюсу, что когда-то встречала маму в одной из групп по изучению Библии и запомнила только ее имя. Она говорит, что помнит его потому, что оно было созвучно железу и стали.
- Хм, - задумался Рейфорд. - Айрин Стил.., железо и сталь <По-английски iron (aupon) - железо, steel (cmwi) - сталь.>.., пожалуй, мне никогда не приходила в голову эта ассоциация. Так чего же она хотела?
- Она сказала, что стала теперь христианкой. В значительной мере из-за воспоминаний о том, что говорила на уроках по изучению Библии мама. И теперь она хочет посещать церковь. Она спрашивала, продолжает ли работать "Церковь новой надежды".
- Так где же она была раньше?
- Оплакивала мужа и двух взрослых дочерей. Она потеряла их во время восхищения.
- Странно. Твоя мама играла такую роль в ее жизни, а она не помнила ее имени?
- Думай как хочешь.

***

Бак подремал часа полтора, прежде чем позвонить Хаиму Розенцвейгу, который только что прилетел.
- Даже мне приходится адаптироваться к разнице во времени, Камерон, - сказал доктор Розенцвейг. - Сколько бы раз я ни совершал этот перелет, я все равно переношу его болезненно. Давно вы здесь?
- Я прилетел вчера утром, доктор. Мне нужна ваша помощь.
Бак рассказал Розенцвейгу, что ему нужно приблизиться к Стене Плача.
- Я пробовал сделать это, - сказал Бак, - но приблизился, наверное, не больше, чем на тридцать метров. Эти двое продолжали проповедовать, а окружавшая их толпа была намного больше, чем то, что я видел по Си-эн-эн.
- Чем ближе к подписанию соглашения, тем больше здесь народа. Наверное, в связи с этим проповедники стали более активными. Все больше людей приходит послушать их, и даже некоторые ортодоксальные иудеи, внимая им, обращаются в христианство. Очень странно. Николае спрашивал о них по пути и несколько раз смотрел передачи по телевизору. При этом он злился, как никогда.
- Что же он говорил?
- Он ничего не говорил. Краснел, сжимал зубы. Как вы понимаете, я немножко знаю его, так что могу определить, когда он взволнован.
- Хаим, мне нужна ваша помощь.
- Камерон, я не принадлежу к ортодоксам, я не хожу к Стене, и даже если бы хотел, наверное, не стал бы рисковать. И вам не советую. Самым большим событием здесь будет подписание договора в понедельник утром. В пятницу в Нью-Йорке Николае, израильская делегация и я согласовали окончательную формулировку. Николае - яркий человек. Он поражает, Камерон. Я жду того дня, когда мы оба будем работать для него.
- Хаим, пожалуйста, я знаю, что каждый журналист мира хотел бы получить эксклюзивное интервью у этих двух проповедников. Но я единственный из всех журналистов, который не откажется от этой цели, даже если ее достижение может стоить жизни.
- Это действительно может случиться с вами.
- Доктор, я никогда не просил у вас ничего, кроме вашего времени, и вы всегда были благорасположены ко мне.
- Я не представляю, что я могу сделать для вас, Камерон. Я взял бы вас с собой, если бы сам надеялся пройти. Но вам все равно не пройти туда никоим образом.
- Но вы должны знать людей, для которых это возможно.
- Конечно, я знаю таких! Я знаю многих ортодоксальных иудеев, многих раввинов, но...
- А как насчет бен-Иегуды?
- Ах, Камерон, он очень занят. Его сообщение об исследовательском проекте будет передаваться в понедельник днем. Он, должно быть, волнуется, как школьник перед выпускными экзаменами.
- А может быть и нет, Хаим, может быть, он так проникся своим исследованием, что может говорить о нем целый час без всяких заметок. Может быть, он уже вполне готов к докладу и сам ищет, чем бы отвлечься, чтобы не переусердствовать в подготовке или не слишком нервничать в ожидании этого великого момента.
Некоторое время на другом конце трубки царило молчание. Бак в это время молился, чтобы Розенцвейг уступил.
- Не знаю, Камерон. Что до меня, я бы предпочел, чтобы меня не беспокоили перед таким важным моментом.
- А не могли бы вы сделать так, Хаим: просто позвонить ему, пожелать всего наилучшего и поинтересоваться его рабочим графиком на выходные. Если бы он мог привести меня к Стене, я пришел бы к нему в любое время.
- Хорошо, но только в том случае, если он действительно захочет отвлечься, - ответил Розенцвейг. - Если я почувствую, что он с головой погружен в свою работу, то даже не упомяну о вашей просьбе.
- Спасибо, сэр. Вы мне позвоните?
- Да, в любом случае. Камерон, пожалуйста, не очень надейтесь и не держите на меня зла, если ничего не получится.
- Ни в коем случае.
- Я знаю. Я почувствовал, как это важно для вас.

***

Бак отключился от всего мира и поэтому не имел ни малейшего представления, долго ли звонил телефон. Он сел в постели и обратил внимание на то, что дневное воскресное солнце стало оранжевым. Его лучи образовали странный узор на постели. Пока Бак тянулся за трубкой, он увидел мимоходом свое отражение в зеркале. Он отлежал щеку - она была красной и смятой, полуоткрытые глаза отекли, а волосы торчали во все стороны. Во рту был ужасный вкус, к тому же оказалось, что он заснул прямо в одежде.
- Алло! Это мистер Камерон Уильямс? - послышался голос сильным еврейским акцентом.
- Да, сэр.
- Это доктор Цион бен-Иегуда. Бак вскочил на ноги так стремительно, как будто уважаемый ученый вошел в его комнату.
- Да, доктор бен-Иегуда. Для меня большая честь слышать вас, сэр.
- Спасибо, - ответил доктор. - Я нахожусь перед фасадом вашей гостиницы.
Бак сначала не понял его
- Простите, сэр?
- У меня машина и шофер.
- Да, сэр, машина и шофер.
- Вы готовы отправиться сейчас?
- Отправиться?
- К Стене.
- Да, сэр... Простите, я имею в виду нет, сэр. Мне нужно десять минут. Вы можете дать мне десять минут?
- Мне следовало позвонить вам заранее, но из разговора с нашим общим другом у меня сложилось впечатление, что для вас это неотложное дело.
В голове Бака продолжал звучать этот странный английский.
- Да, вопрос неотложный, только дайте мне десять минут. Спасибо вам, сэр!
Бак сбросил одежду и, не став дожидаться, пока нагреется вода, прыгнул в душ. Он намылился, ополоснулся и провел бритвой по лицу. Решив не тратить время на поиски розетки для фена, Бак сорвал с крючка полотенце и с такой яростью стал вытирать свои длинные волосы, что, кажется, половину выдрал с корнем. Он рывками провел по ним расческой, затем прошелся щеткой по зубам. Что же надеть, отправляясь к Стене Плача? Не обидит ли он хозяев, если на нем не будет пиджака и галстука? В багаже у него не было ни того, ни другого. Он не собирался надевать их даже на подписание договора завтра утром.
Бак выбрал обычную хлопчатобумажную рубашку, джинсы, ботинки и кожаную куртку. Бросив диктофон и камеру в свою самую маленькую сумку, он помчался вниз, перепрыгивая через три ступеньки. Выскочив из дверей, Бак резко остановился. Он совершенно не представлял, как выглядит раввин. Похож ли он на Розенцвейга, Файнберга или выглядит совсем по-другому?
Оказалось, что совсем по-другому. Цион бен-Иегуда, в черном костюме и черной шляпе, поднялся с переднего сиденья белого "мерседеса" и слегка помахал ему рукой. Бак подбежал к нему.
- Доктор бен-Иегуда? - спросил он, пожимая руку.
Тот оказался среднего возраста элегантным шатеном с легким намеком на седину и резкими чертами лица.
На своем ломаном английском раввин сказал:
- На вашем языке мое имя звучит как название города Сион. Вы можете так меня и называть.
- Сион? Вы уверены?
- Уверен ли я в своем собственном имени? Уверен.
- Нет, я имел в виду, что я могу вас так называть.
- Я понимаю, что вы имеете в виду, мистер Уильямс. Вы можете звать меня Сионом.
Для Бака "Сион" по произношению очень отличалось от того, как выговаривал это слово доктор бен-Иегуда.
- Пожалуйста, зовите меня Баком.
- Бак?
Ребе открыл переднюю дверь, и Камерон сел рядом с шофером.
- Это прозвище.
- Хорошо, Бак. Учтите, шофер не знает английского.
Бак повернулся к шоферу, который протянул ему руку. Бак пожал ее, а человек произнес что-то совершенно непонятное. Бак только улыбнулся и кивнул. Доктор бен-Иегуда сказал что-то шоферу по-еврейски, и они поехали.
- Итак, Бак, - сказал ребе, когда журналист повернулся лицом к нему, - доктор Розенцвейг сказал мне, что вы хотите подойти к Стене Плача и что для вас одного это невозможно. Я могу провести вас к этим двум свидетельствующим так близко, что вы привлечете их внимание, если у вас хватит на это смелости.
- Двум свидетельствующим? Вы назвали их двумя свидетельствующими? Ведь именно так мои друзья и я...
Доктор бен-Иегуда поднял обе руки вверх, а голову отвернул, показывая, что на этот вопрос он не будет ни отвечать, ни комментировать его.
- Вопрос в том, осмелитесь ли вы.
- Я осмелюсь.
- И вы не будете возлагать на меня ответственность за все, что может случиться с вами?

Предыдущая страница 23 Следующая страница


Отряд скорби 24

- Конечно, нет. Но я бы хотел получить интервью также и от вас.
Снова поднятые вверх руки.
- Я совершенно четко заявил прессе и доктору Розенцвейгу, что не даю никаких интервью.
- Тогда только немного личной информации. Я не стану спрашивать вас о вашем исследовании, поскольку, сведя результаты трех лет работы к часовому докладу, вы полностью разъясните ваши выводы завтра.
- Точно. Что касается личной информации - мне сорок четыре года, я сын ортодоксального раввина, вырос в Хайфе. У меня две докторских степени: одна по еврейской истории, другая по древним языкам. Я занимался исследованиями и преподаванием всю мою жизнь и считаю себя в большей степени исследователем и историком, чем преподавателем, хотя мои студенты дают мне самые лестные оценки. Я думаю, молюсь и читаю, главным образом, по-еврейски. Меня очень смущает, что я так плохо говорю по-английски. Грамматику и синтаксис английского я знаю лучше большинства англичан, а тем более американцев. Не говоря о присутствующих, конечно. Но у меня не было возможности заняться произношением. Женился я шесть лет назад, у меня двое детей-подростков: пасынок и падчерица. Приблизительно три года назад я получил поручение государственных органов провести исчерпывающий анализ всех высказываний Библии о Мессии. Для того, чтобы евреи сразу же могли узнать его, когда он явится. Это была самая благодарная работа в моей жизни. В частности, к тем языкам, которыми я владею, добавились греческий и арамейский. Теперь их число достигло двадцати двух. Я глубоко взволнован тем, что работа завершена, и рад, что мне представилась возможность посредством телевидения поделиться моими открытиями со всем миром. Я совсем не претендую на то, что эта передача может конкурировать с теми, где содержится секс, насилие или юмор, но тем не менее, надеюсь, что она вызовет интерес и дискуссии.
- У меня больше нет вопросов, - сказал Бак.
- Раз мы покончили с интервью, займемся делом.
- Мне очень хотелось бы узнать, почему вы пожертвовали своим временем для этого.
- Доктор Розенцвейг - уважаемый мной коллега и учитель. Его друг-это и мой друг.
- Спасибо.
- Мне нравятся ваши работы. Я читал ваши статьи о докторе Розенцвейге и многие другие. К тому же, эти люди у Стены меня тоже интересуют. Возможно, что мое знание языков позволит нам завязать с ними общение. Пока мне удалось только наблюдать их общение с собирающейся там толпой. Они обращались исключительно к людям, которые угрожали им. Мне не известен ни один человек, который общался бы с ними лично.
"Мерседес" остановился рядом с несколькими туристскими автобусами. Шофер остался ждать, пока бен-Иегуда и Бак поднялись по ступенькам наверх, чтобы посмотреть на Стену Плача, Храмовую гору и окрестности.
- Сегодня самая большая толпа, какую я когда-либо видел - сказал ребе.
- Но они спокойны, - прошептал Бак.
- У проповедников нет микрофона, - объяснил бен-Иегуда. - Производя шум, люди только мешают самим себе. Люди хотят слышать, что говорят проповедники, и поэтому приструнивают нарушителей порядка.
- А эти двое когда-нибудь делают перерыв?
- Да. Время от времени один из них обходит вон то маленькое здание и укладывается на землю рядом с забором. Они чередуют отдых и проповеди. Те люди, которые были недавно обожжены огнем, пытались напасть на них из-за забора как раз тогда, когда оба отдыхали. Поэтому сейчас никто не подходит к ним с той стороны.
- Пожалуй, для меня это может быть самым лучшим шансом, - сказал Бак.
- Я тоже так подумал.
- Вы пойдете со мной?
- Только в том случае, если мы убедим их, что не намерены причинять им зла. Они убили по крайней мере шесть человек и очень многим угрожали. Мой друг стоял на этом самом месте в тот день, когда они сожгли четверых нападавших. И он клянется, что видел, как они изрыгали изо рта пламя.
- Вы верите этому?
- У меня нет оснований сомневаться в словах моего друга, хотя отсюда до них расстояние в несколько сот футов.
- Есть какое-то определенное время, когда лучше всего к ним приблизиться, или мы должны определить это сами в зависимости от обстановки?
- Я предлагаю для начала присоединиться к толпе.
Они спустились по ступенькам и прошли к Стене. На Бака произвело впечатление благоговейное настроение толпы. В сорока - пятидесяти метрах от проповедников находились ортодоксальные раввины, которые поклонялись, молились, засовывали записки с молитвами между камнями в Стене. Время от времени один из раввинов поворачивался к свидетельствующим и грозил им своим кулаком, выкрикивая что-то по-еврейски. Толпа отвечала на это шиканьем. Иногда один из проповедников отвечал сам.
Когда Бак и доктор бен-Иегуда подошли к толпе, один из раввинов у Стены пал на колени, подняв глаза к небу, и стал истошно выкрикивать слова молитвы.
- Тихо! - прокричал один из проповедников, и раввин горько заплакал.
Проповедник обратился к толпе:
- Он просит всемогущего Бога поразить нас смертью за богохульство! Но сам он подобен фарисеям прошлого. Он не знает Того, Кто был, есть и будет Богом сейчас и во веки веков. Мы пришли сюда, чтобы свидетельствовать о Божественной природе Иисуса Христа из Назарета.
Услышав это, плачущий раввин распростерся на земле, закрыв лицо и трясясь от унижения, что ему приходится слышать такое богохульство.
Доктор бен-Иегуда обратился шепотом к Баку:
- Мне нужно переводить?
- Что переводить? Молитву раввина?
- Да, и ответы проповедников.
- Я понимаю проповедника
Доктор бен-Иегуда, по-видимому, был поражен.
- Если бы я знал, что вы свободно владеете еврейским, мне было бы гораздо легче общаться с вами.
- Но я не владею еврейским. Молитву раввина я не понял, но проповедник обратился к толпе по-английски.
Бен-Иегуда покачал головой.
- Извините, я ошибся, - сказал он. - Иногда я забываю, в каком языке я сейчас нахожусь. Но в этом случае! Вот сейчас! Он снова говорит по-еврейски. Он говорит...
- Сэр, извините, что я перебиваю вас, но он говорит по-английски. У него еврейский акцент, но он говорит: "...а Тому, Кто может сохранить вас от падения..."
- Вы понимаете это?!
- Конечно.
Доктор явно был потрясен
- Бак, - произнес он зловещим шепотом, не сулившим ничего хорошего, - он говорит по-еврейски.
Бак повернулся к свидетельствующим и стал пристально смотреть на них. Они говорили поочередно, фразу за фразой. Бак понимал каждое слово по-английски. Бен-Иегуда легко коснулся его, и он последовал за раввином в толпу.
- Они говорят по-английски? - спросил бен-Иегуда у человека, похожего на испанца, который стоял там с женой и детьми.
- По-испански, - ответил человек извиняющимся тоном.
Бен-Иегуда тотчас начал разговаривать с ним по-испански. Человек кивал и отвечал на его вопросы. Доктор поблагодарил его и пошел дальше. Он нашел норвежца и заговорил с ним на норвежском языке. Потом несколько азиатов. Потом он крепко схватил Бака за руку и потащил его из толпы ближе к проповедникам. Они остановились в тридцати футах от них, где стояло ограждение из сваренных железных прутьев.
- Все люди слышат проповедников на своем родном языке! - дрожал от волнения бен-Иегуда. Воистину это от Бога!
- Вы убеждены в этом?
- Несомненно. Я слышал, что они говорят по-еврейски; вы слышите их по-английски; семья из Мексики лишь немного знает английский и совершенно не знает еврейского; человек из Норвегии немного понимает немецкий и английский, но совсем не знает еврейского - он слышит их по-норвежски. О Боже! О Боже! - воскликнул ребе.
Бак понял, что это от благоговения. Он испугался, что доктор может сейчас лишиться чувств.
"Ай-я!" - молодой человек в бутсах, широких брюках цвета хаки и белой футболке с криками двинулся через толпу. Люди бросались на землю, видя у него в руках автомат. На шее у него висело золотое ожерелье, волосы взлохмачены. Его темные глаза горели так, будто он пролетел несколько кругов по воздуху, устремившись затем прямо по направлению к проповедникам. Он выкрикивал что-то на восточном диалекте, которого Бак не понимал. Потом опустился на мостовую, озираясь вокруг через прицел своего оружия.
Доктор бен-Иегуда прошептал Баку:
- Он говорит, что послан Аллахом.
Бак засунул руку в сумку и, когда человек пробежал перед толпой, включил диктофон. Два свидетельствующих прервали проповедь и встали плечом к плечу, наблюдая приближение человека с оружием. Он ускорит бег, стреляя на ходу из автомата. Но проповедники стояли как скала молча и неподвижно, - даже после того, как на них было направлено оружие. Когда молодой человек подбежал к ним на расстояние пяти футов, он как будто наткнулся на невидимую стену. Нападавший отпрянул назад и упал, его оружие загремело по камням. Он остался лежать на земле, издавая стоны. Один из проповедников воскликнул:
- Вам запрещается приближаться к тем, кто служит Всевышнему Богу! Мы находимся под Его покровительством до времени, и горе тому, кто приближается к нам без защиты Самого Яхве.
Когда он закончил говорить, из уст второго проповедника извергся столб огня, от которого загорелась одежда нападавшего, во мгновенье ока испепелилась его плоть, и через несколько секунд на земле остался лежать лишь обугленный дымящийся скелет. Расплавившийся автомат растекся по цементу; висевшая на шее цепь тоже расплавилась, и крупные золотые капли стекали через грудную клетку вниз.
Бак лежал на животе, раскрыв от изумления рот и вцепившись рукой в плечо доктора, который не мог сдержать дрожи. Люди вокруг разбегались к своим автомобилям и автобусам, в то время как к Стене медленно приближались израильские солдаты с оружием наизготовку.
Один из проповедников заговорил:
- Тот, кто пришел услышать наше свидетельство о живом Боге, не должен нас бояться! Многие уже поверили нам. Погибают только те, кто стремится причинить зло. Не бойтесь!
Бак поверил, что им не причинят зла. Поверил ли доктор, он не знал, но они встали и начали отступать. Глаза свидетельствующих были обращены на них. Израильские солдаты что-то кричали им издали.
- Солдаты приказывают нам потихоньку отступать, - перевел бен-Иегуда.
- Я хочу остаться, - сказал Бак, - я хочу поговорить с этими людьми.
- Разве вы не видели, что здесь произошло?
- Конечно видел, но кроме того я слышал, что они не намерены причинять вреда добросовестным слушателям.
- Так кто же вы? Добросовестный слушатель или журналист, стремящийся сорвать большой куш?
- Я и то, и другое, - ответил Бак.
- Благослови вас Бог, - сказал доктор.
Он повернулся и обратился по-еврейски к двум свидетельствующим. В то время как израильские солдаты все громче кричали на доктора и еще больше на Бака, оба они отвернулись от проповедников, которые в ют момент молчали.
- Я сказал им, что мы хотели бы встретиться с ними в десять вечера у того места, где они обычно отдыхают. Вы присоединитесь ко мне?
- Как я могу пропустить такое? - ответил Бак.

***

Когда Рейфорд вернулся к себе после спокойного ужина с новой командой, его ожидало сообщение от Хлои, которая просила срочно связаться с ней. Стремясь поскорее узнать, что случилось, он постарался дозвониться как можно быстрее. Она никогда не вызывала срочно, если ее действительно не заставлять обстоятельства.
- Алло? - спросила она. - Бак? Папа?
- Это я. В чем дело?
- Что с Баком?
- Не знаю, я еще не видел его.
- Но ты собираешься?
- Наверное, да.
- Ты не знаешь, в каком госпитале он находится?
- Что-о?
- Разве ты не видел?
- Чего я не видел?
- Папа, это было в утренних новостях. Двое свидетельствующих у Стены Плача сожгли какого-то человека. А все остальные попадали на землю. Одним из последних, кто оставался лежать на земле, был Бак.
- Ты в этом уверена?
- Никаких сомнений.
- Ты определенно знаешь, что он был ранен?
- Нет, я только предполагаю. Он лежал рядом с человеком в черном костюме, шляпа которого откатилась в сторону.
- В какой гостинице он остановился?
- В гостинице "Царь Давид". Я звонила ему туда. Мне ответили, что он оставил ключи, так что его там нет. Что бы это значило?
- Некоторые оставляют свои ключи каждый раз, когда выходят. Так что это не означает ничего особенного. Я не сомневаюсь, что он позвонит тебе.
- Ты сумеешь каким-то образом узнать, не ранен ли он?
- Я приложу все усилия. Давай договоримся так: если я узнаю что-нибудь определенное, я тебе звоню. Во всяком случае давай придерживаться принципа: нет вестей - хорошие вести.

***

У Бака было ощущение, что его колени превратились в студень.
- С вами все в порядке, доктор?
- В порядке, - ответил бен-Иегуда. - Но я не могу придти в себя.
- Мне это знакомо.
- Мне хочется верить, что эти люди - от Бога.
- А я убежден, что так и есть, - ответил Бак.
- Вы убеждены? Разве вы изучаете Священное Писание?
- Только с недавних пор.
- Пойдемте, я хочу вам кое-что показать.
Когда они вернулись к машине, шофер доктора стоял там возле дверей с пепельно-серым лицом. Цион бен-Иегуда успокаивающе обратился к нему по-еврейски. Тот перевел свой взгляд на Бака. Последний попытался улыбнуться в ответ.
Бак сел на переднее сиденье, а бен-Иегуда спокойно Дал указание шоферу остановиться как можно ближе к Золотым воротам восточной части Храмовой горы. Он позвал Бака пройтись к воротам, чтобы перевести ему еврейские граффити.
- Смотрите, - сказал он, - здесь написано: "приди, Мессия", тут - "освободи нас", а там
- "приди во славе". Столетиями мой народ ждал, молился, наблюдал, когда придет наш Мессия, однако значительная часть последователей иудаизма, даже здесь, в Святой земле, стала более светской и в меньшей степени следующей библейским заветам. Мой исследовательский проект возник почти как необходимость. Люди утратили точное понимание, чего или кого они ждут, а многие вообще отказались от всего. Чтобы понять, как глубока вражда между мусульманами и евреями, посмотрите на это кладбище, которые мусульмане устроили здесь, за забором.
- И что это значит?
- Еврейская традиция говорит, что, когда наступит конец света, Мессия с Илией триумфально поведут евреев в храм через ворота с востока. Но Илия - священник, и для него проход через кладбище - осквернение. Поэтому мусульмане и устроили здесь кладбище, чтобы сделать невозможным триумфальный вход.
Бак потянулся за диктофоном. Он хотел попросить доктора повторить основные моменты своего рассказа. Но тут он заметил, что диктофон включен.
- Посмотрите, - сказал Бак, - наверное, у меня записана сцена атаки.
- Это же еврейский! - воскликнул доктор бен-Иегуда, - вы слышите?
- Да, они говорили по-еврейски, - признал Бак. - И диктофон записал их речь по-еврейски. Но в том, что я слышал их по-английски, я уверен так же, как в том, что я стою здесь.
- Вы сказали, что слышали их обещание не причинять вреда никому, кто придет слушать их свидетельство. Рабби закрыл глаза:
- То, что это произошло сейчас, чрезвычайно важно для моего выступления.
Бак прошел с ним к машине.
- Я должен сказать вам кое-что, - произнес он. - Я убежден, что ваш Мессия уже приходил.
- Я понимаю, что вы так думаете, молодой человек. Но мне интересно услышать, что ответят вам два проповедника, когда вы спросите их об этом.

***

Рейфорд спросил у Стива Планка, слышали ли его люди еще о каких-либо жертвах у Стены Плача. Он не стал упоминать имени Бака, чтобы не показывать, что они находятся в дружеских отношениях.
- Мы слышали об этом инциденте, - раздраженно ответил Планк, - генеральный секретарь уверен, что эти двое будут арестованы и предстанут перед судом за убийство. Он не может понять, почему израильские военные оказались такими беспомощными.
- Может быть, они боятся того, что их обратят в пепел?
- Что могли бы сделать эти двое против снайпера со снайперской винтовкой? Можно окружить площадь, освободить ее от зевак, и прикончить этих двоих. Также можно было бы воспользоваться гранатой или ракетой.
- Это идея Карпатиу?
- Из первых рук, - ответил Планк.
- Это достойно подлинного пацифиста.

ГЛАВА 15

Рейфорд посмотрел выпуск новостей и убедился, что Хлоя была права. Это действительно был Бак Уильямс, и он находился в тридцати футах от свидетельствующих, даже ближе, чем нападавший, от которого не осталось ничего, кроме обгорелых костей на мостовой. Израильское телевидение показывало сцену более подробно, и, посмотрев кадры несколько раз, Рейфорд сосредоточил все свое внимание в углу экрана. Тогда он смог разобрать, что Бак довольно быстро поднялся и помог подняться одетому в черное человеку рядом с ним. Похоже было на то, что никто из них не пострадал.
Рейфорд позвонил в гостиницу "Царь Давид". Бака еще не было на месте. Тогда Рейфорд доехал до гостиницы на такси и уселся ожидать Бака в вестибюле. Считая, что лучше, если их не увидят вместе, он решил, что, едва увидев Бака, он быстро ускользнет к своему домашнему телефону.

***

- В долгой истории нашего народа, - продолжал доктор бен-Иегуда, - есть много явных свидетельств действия Божьей руки. Конечно, это относится, в основном к библейским временам, но наблюдалась также защита Израиля в современных войнах против превосходящих сил противника. Уничтожение нордландской военно-воздушной армады привело к тому, что Святая земля осталась невредимой, и это, очевидно, было вмешательством Бога. Бак обернулся со своего сиденья в машине:
- Я был здесь, когда это произошло.
- Я читал ваш репортаж, - сказал бен-Иегуда. - Вместе с тем, евреи научились со скептицизмом относиться к тому, что может показаться Божественным вмешательством в их жизнь. Тем, кто хорошо знает Священное
Писание, известно, что в то время как Моисей обладал способностью обращать свой жезл в змею, этой же способностью обладали маги фараона. Как и Моисей, они были способны превращать воду в кровь. Даниил был не единственным толкователем снов при дворе царя. Я говорю вам это для того, чтобы вы поняли, почему здесь е таким сомнением смотрят на этих двух проповедников. Их действия могущественны и наводят ужас, но их проповеди для еврейского ума - просто бессмысленный набор слов.
- Но они же говорят о Мессии! - воскликнул Бак.
- И, кажется, у них для этого есть основания, - ответил бен-Иегуда. - Но возраст идеи о том, что Иисус был еврейским Мессией, насчитывает несколько тысяч лет. Само его имя столь же оскорбительно для еврея, как расистские клички по отношению к национальным меньшинствам.
- Есть люди, которые становятся здесь верующими во Христа, - возразил Бак. - Я сам видел в новостях, как люди молились, становясь последователями Христа.
- Это далось им дорогой ценой, - ответил рабби, - к тому же их так мало. Какое бы сильное впечатление ни производили эти двое свидетельствующих о Христе, вы не найдете большого числа евреев, обратившихся в христианство.
- Второй раз уже вы называете их свидетельствующими, - заметил Бак. - Но вы ведь знаете, что в Библии это...
- Мистер Уильямс, - прервал его доктор бен-Иегуда, - вы совершите ошибку, если будете считать меня знатоком только Торы. Вам нужно иметь в виду, что мое исследование охватывает священные книги всех великих религий мира.
- Но как вы объясняете этих двоих, если вы знаете Новый Завет?
- Во-первых, будет преувеличением сказать, что я "знаю" Новый Завет. Я не могу утверждать, что знаю его так же хорошо, как свою Библию, потому что я погрузился в изучение Нового Завета только в течение последних трех лет. Во-вторых, сейчас вы вышли за пределы журналистики.
- Но сейчас я говорю не как журналист! Я говорю как христианин!
- Очень многие люди считают себя христианами только потому, что они не иудеи.
- Мне известна эта разница, - ответил Бак. - Скажите мне как другу или, по крайней мере, как знакомому, вы ведь должны были придти в вашем исследовании в выводу, что Иисус - это Мессия.
Доктор сформулировал свой ответ осторожно:
- Молодой человек, за последние три года я не познакомил ни одного человека ни с единой строчкой моего исследования. Даже те, кто поручил мне это исследование и финансировал его, не знают, к каким выводам я пришел. Я уважаю вас, меня восхищает ваша смелость Я обещал и возьму вас сегодня вечером к этим двум свидетельствующим. Но сейчас я ничего не скажу вам из своего завтрашнего выступления по телевидению.

Предыдущая страница 24 Следующая страница


25 Тим Ла Хэй, Джерри Б. Дженкинс

- Я понимаю вас, - ответил Бак. - Завтра по телевидению вас будет смотреть огромное количество людей, больше, чем вы думаете.
- Возможно. Возможно, я из ложной скромности сказал, что эта программа вряд ли составит конкуренцию обычным программам. Си-эн-эн и государственные агентства, поручившие мне это исследование, соединили свои усилия, чтобы донести до евреев на всех континентах информацию об этой программе. Они сказали мне, что израильская аудитория составит лишь малую часть зрителей, ее будут смотреть евреи всего мира.

***

Рейфорд был погружен в чтение "Интернейшт трибюн", когда Бак проскочил к столу мимо него, забрав свои ключи и почту. Рейфорд громко зашуршал газетой, и когда Бак повернулся в его сторону, знаками дал понять, что позвонит ему. Бак кивнул и пошел к себе наверх.
- Было бы неплохо, если бы ты позвонил Хлое, - сказал Рейфорд Баку через несколько минут по телефону. - У тебя все в порядке?
- Со мной все нормально, Рейфорд!
- Я видел.
- Раввин, с которым я был вместе, - друг Розенцвейга. Это тот самый человек, который завтра будет выступать по телевидению. Сообщи всем, кому только сможешь, чтобы смотрели эту передачу. Это очень интересный человек.
- Сделаю. Я обещал Хлое, что один из нас обязательно позвонит ей, как только я узнаю что-нибудь.
- Она это видела?
- Да, в утренних новостях.
- Я сейчас же позвоню ей.

***

Бак заказал переговоры через гостиничный коммутатор и повесил трубку, ожидая, когда его соединят. Сам он тяжело бросился на кровать и опустил голову. От всего пережитого его била нервная дрожь. Как мог доктор, который видел то же самое, что и он, предполагать, что эти люди так же легко способны оказаться магами или прорицателями, как и посланцами Бога.
Зазвонил телефон.
- Алло!
- Бак?
- Это я, Хлоя, со мной все в порядке.
- Слава Богу!
- Спасибо.
- Бак, скажи, - у Хлои был взволнованный голос, - эти свидетельствующие видят разницу между верующими и их врагами?
- Надеюсь, что да. Я узнаю это сегодня вечером. Раввин возьмет меня с собой на встречу с ними.
- Что за раввин? Бак рассказал ей.
- Ты уверен, что это благоразумно?
- Такой шанс выпадает раз в жизни! Еще никто не разговаривал с ними лично.
- На каких позициях стоит раввин?
- Он принадлежит к ортодоксальным иудеям, но знает и Новый Завет, по крайней мере, в интеллектуальном смысле. Вам с Брюсом обязательно нужно посмотреть эту передачу завтра днем. Для вас ее, наверное, будут передавать на шесть часов раньше. Скажите всем в церкви, чтобы смотрели, это должно быть очень интересно. Если ты хочешь посмотреть и подписание договора, тебе придется встать рано утром.
- Бак, я скучаю по тебе.
- Я тоже скучаю по тебе, больше, чем ты думаешь.

***

Когда Рейфорд вернулся в свою гостиницу, оно нашел письмо от Хетти Дерхем:
"Капитан Стил, на этот раз это не розыгрыш. Генеральный секретарь посылает вам билет на праздник, который состоится завтра утром, и выражает признательность за сервис на борту флагмана Мирового Сообщества. Поскольку у него не будет возможности переговорить с вами лично до завтрашнего вечера по пути в Багдад, он благодарит вас за службу. И я тоже. Хетти Д."
Рейфорд положил билет в бумажник, а записку выбросил в корзину.

***

Бак, еще не вполне пришедший в себя от перемены времени и драматических переживаний этого утра, решил поспать несколько часов до обеда. Он обедал в одиночестве и с удовольствием, задаваясь вопросом, может ли существовать что-то вроде формального протокола для встречи с посланцами Бога. Кто они - люди или духи? Или это были, как убежден Брюс, настоящи1 Илия и Моисей? Они называли друг друга Эли и Мои-ше. Могут ли они быть возрастом в тысячи лет? Перед разговором с ними Бак был взволнован больше, чем перед интервью с главой государства и даже с Николае jEapnarray.
Бечер обещал быть прохладным. Бак надел плотный еаортнвный шерстяной костюм с очень большими каома-докШг чтобы можно было обойтись без сумки. Он взял е собой, только диктофон, блокнот и ручку, вспомнив, что Джим Борланд из "Уикли" обещал позаботиться о фотографах, которые должны были, сделать большие фотографии этих двоих во время проповеди.

***

Без пятнадцати десять Рейфорд приподнялся в своей кровати. Он еще подремывал под жужжание телевизора, как вдруг что-то привлекло его внимание. Рей-услышал слово "Чикаго", пожалуй, даже "Чика-ы,", и это окончательно разбудило его. Он стал внимательно слушать, переодеваясь. Телеведущий подводил итог основным событиям в Соединенных Штатах:
Генеральный секретарь в данный момент находится за пределами страны, поэтому мы не можем получить от него комментариев, но магнаты прессы всего мира уже подтверждают это сообщение. Чрезвычайное законодательство позволяет официальным невыборным и международным бесприбыльным организациям возможность неограниченного владения всеми средствами массовой информации; оно предоставляет возможность ООН, которая вскоре будет называться Мировым Сообществом, покупать и контролировать газеты, журналы, радио и телевидение, средства кабельной и спутниковой коммуникации.
Единственным ограничением будет объем капитала, которым располагает Мировое Сообщество, но согласно слухам, рассматривается возможность покупки этой организацией следующих изданий: "Нью-Йорк таймс", "Лонг-Айленд ньюс дэй", "Ю-эс-а тудэй", "Бостон глоб", "Балтимор сан", "Вашингтон пост", "Атланта джорнал". "Тампа трибюн", "Орландо сэнтинел", "Хаустон"...
Рейфорд сидел на краю кровати, слушал и не верил своим ушам. Николае Карпатиу все-таки сделал это. Он ставит под свой контроль основные средства массовой информации и тем самым получает возможность контролировать сознание большинства людей в сфере своего влияния, которая должна в ближайшем будущем охватить всю землю.
Телеведущий продолжал перечислять:
...компании сетевого вещания, "Глобал уикли", "Ньюс уик", "Ридерс дайджест" и еще длинный список других компаний.
Самым поразительным является реакция нынешних владельцев, которые как будто приветствуют привлечение нового капитала и заявляют, что они ловят на слове лидера Мирового Сообщества Николае Карпатиу, который обещает, что никакого вмешательства с его стороны в редакционную политику не будет.
Рейфорду пришло было в голову позвонить Баку. Но он наверняка знал обо всем еще до того, как это сообщение попало в выпуск теленовостей. Кто-нибудь из сотрудников "Глобал уикли" должен был поставить его в известность, либо он мог услышать об этом от кого-нибудь из сотен корреспондентов, приехавших в Израиль на церемонию подписания. Но могло получиться и так, что каждый подумает, что Бака уже проинформировали, и тот окажется в неведении, чего Рейфорд не мог допустить.
Рейфорд взялся за телефон, но в комнате Бака никто не ответил.

***

Плохо различимая в темноте толпа толклась на расстоянии порядка пятидесяти метров от Стены Плача. Останки нападавшего уже были убраны, а командир воинского подразделения объяснял представителям прессы, что он и его подчиненные не могли принять никаких мер "против двоих безоружных людей, которые никого не трогали, но напротив, стали объектом нападения".
Никто из стоявших в толпе не выражал желания подойти ближе, хотя фигуры двух проповедников еще можно было видеть в конце Стены в тусклом свете заходящего солнца. Они стояли неподвижно и молча.
Когда водитель доктора Циона бен-Иегуды подвез их к почти опустевшей стоянке машин, Бак захотел было спросить раввина, верит ли он в силу молитвы. Бак не сомневался в положительном ответе, но он собирался обратиться с молитвой о помощи ко Христу, и, пожалуй, не стоило задавать подобный вопрос ортодоксальному иудею. Поэтому Бак помолился молча.
Они с Ционом выбрались из машины и, огибая небольшую толпу, медленно и осторожно стали продвигаться вперед. Раввин шел, скрестив перед собой руки и обхватив ладонями собственные плечи. Заметив это, Бак не смог удержаться от того, чтобы не присмотреться к этой позе. Этот жест казался необычно благочестивым, даже униженно-смиренным, особенно учитывая высокое положение бен-Иегуды в религиозной академии.
- Сейчас я иду в традиционной позе почтительности и примирения, - объяснил раввин. - Я хочу не допустить никаких ошибок, никакого недопонимания. Для нашей безопасности важно, чтобы эти люди знали, что мы идем к ним со смирением и любопытством. Мы не собираемся причинить им никакого зла.
Бак посмотрел в глаза раввину:
- По-моему, на самом деле мы до смерти напуганы и не хотим дать им хоть какой-то повод убить нас.
Баку показалось, что на лице раввина мелькнула улыбка.
- У вас свой способ называть вещи своими именами, - сказал бен-Иегуда. - Я молюсь о том, чтобы мы оба вернулись целыми и невредимыми и смогли обменяться впечатлениями.
"Я тоже", - подумал Бак, но ничего не сказал.
Неожиданно путь Баку и раввину преградили три израильских солдата. Бак полез было за своим журналистским удостоверением, но потом сообразил, что в этой ситуации оно не имеет никакого значения. Цион бен-Иегуда выступил вперед и серьезно и спокойно заговорил со старшим по-еврейски. Тот задал несколько вопросов, которые звучали уже не так враждебно, как сначала, даже с любопытством. В конце концов он кивнул, и они смогли пройти.
Бак оглянулся. Солдаты стояли неподвижно.
- О чем у вас был разговор?
- Они сказали, что проход разрешается только ортодоксальным иудеям. Я сказал им, что вы со мной. Меня всегда забавляет, когда светские военные пытаются поддерживать религиозные законы. Он напомнил мне о том, что произошло раньше. Я ответил, что мы имеем предписание и готовы пойти на риск.
- А мы готовы рискнуть? - беспечно спросил Бак. Раввин пожал плечами.
- Может быть, и нет. Но мы ведь все равно пойдем? Мы сказали, что придем, и никто из нас не откажется от этой возможности.
Они продолжали идти, а двое свидетельствующих смотрели на своих гостей, стоя у края Стены Плача, в пятидесяти футах от них.
- Мы направляемся к забору, там, выше по горе, - сказал раввин, указывая на противоположную сторону маленького здания. - Если они хотят встретиться с нами, они придут туда, и между нами будет только забор.
- После того, что случилось сегодня с нападавшим, от забора будет мало проку.
- Но мы не вооружены.
- А они знают об этом?
- Нет.
Когда Бак и бен-Иегуда приблизились к забору на расстояние в пятнадцать футов, один из свидетельствующих поднял руку, и они остановились. Тот заговорил. Не таким громким голосом, какой Бак слышал до того, тем не менее звучно.
- Мы подойдем ближе и представимся, - сказал он. Два человека медленно приблизились к железной решетке и остановились.
- Называй меня Эли, - сказал он, - а это Мойше.
- Он говорит по-английски? - прошептал Бак.
- По-еврейски, - ответил бен-Иегуда.
- Тихо! - сказал Эли резким шепотом.
Бак подпрыгнул. Ему вспомнилось, как один из этих двоих крикнул сегодня утром на раввина, чтобы тот замолчал, а через несколько минут другой человек уже лежал сожженный.
Эли показал жестом, что Бак и Цион могут приблизиться к ним. Они подошли к забору и остановились на расстоянии двух футов. Бака поразила их оборванная одежда. От нее исходил запах дыма, будто от близкого огня. В тусклом свете далекой лампы их длинные крепкие руки казались мускулистыми и мозолистыми. Ноги были босы.
- Мы не будем отвечать на вопросы, кто мы и откуда, - сказал Эли.
Цион бен-Иегуда кивнул и сделал легкий поклон. Бак сунул руку в карман и включил диктофон. Неожиданно Мойше подошел к самой решетке и прислонил к вей свое бородатое лицо. Он смотрел на раввина полузакрытыми глазами. По его лицу текли капли пота.
Он говорил очень спокойно, низким глубоким голосом.
- Много лет назад жил человек из фарисеев по имени Никодем, начальник иудейский. Подобно вам, человек этот пришел ночью к Иисусу.
- Эли и Мойше, мы понимаем, что вы пришли от Бога, - прошептал бен-Иегуда, - ибо никто не может делать то, что вы, если Бог не с ним.
- Воистину говорю вам: кто не родится свыше, не сможет увидеть Царства Божьего, - сказал Эли.
- Как человек может родиться, будучи стар? - произнес бен-Иегуда.
Бак вспомнил, что это была цитата из Нового Завета.
- Может ли он снова войти в чрево матери своей и родиться?
- Воистину говорю тебе: кто не родится от воды и Духа, не может войти в Царство Божье. Рожденное от плоти есть плоть, и рожденное от Духа есть дух. Не удивляйся сказанному мной: вы должны родиться свыше, - ответил Мойше.
- Ветер веет, где хочет. Ты слышишь звук ветра, но не можешь сказать, откуда он пришел и куда уходит. Так же и каждый рожденный от Духа, - снова заговорил Эли.
- Как это может быть? - откликнулся раввин.
- Ты - учитель Израиля, и не знаешь этого! Воистину говорю тебе, мы говорим о том, что знаем, и свидетельствуем о том, что видели. Вы же отвергаете наше свидетельство. Если мы говорим о земных вещах, и вы не верите, то как вы поверите, когда мы заговорим о небесных, - сказал Мойше, подняв голову.
- Никто не поднимался на небеса кроме Того, Кто спустился с небес, - Сына Человеческого. Как Моисей вознес змея в пустыне, так должен был быть вознесен и Сын Человеческий, чтобы всякий верующий в Него не погиб, но имел жизнь вечную. Бог так возлюбил мир, что отдал Своего единородного Сына, чтобы всякий верующий в Него не погиб, но имел жизнь вечную, - сказал Эли.
Бак воодушевился, голова у него просветлела. Ему казалось, будто он перенесся во времена древней истории и стал участником известных ночных бесед, хотя он ни на миг не забывал, что спутником его не был Никодим, и ни один из тех двоих не был Христом. Эти истины прозвучали для него как новые, Священное Писание ожило. Вместе с тем он знал, что скажет Мойше в заключение.
- Ибо Бог послал Своего Сына в мир не для того, чтобы судить мир, но чтобы мир спасен был через Него. Верующий в Него не судится. Неверующий уже осужден, потому что не уверовал во имя единородного Сына Божьего.
Неожиданно раввин ожил. Он стал энергично жестикулировать, поднимать руки и широко разводить их в стороны, как в театральном спектакле. Эти жесты сопровождали его следующий вопрос:
- А чем же тогда состоит суд?
- В том, что свет уже пришел в мир, - ответили оба в унисон.
- Как же люди не увидели Его?
- Люди предпочитают свету тьму.
- Но почему?
- Потому что дела их порочны.
- Прости нас, Боже, - произнес раввин.
- Бог прощает вас. На этом мы закончим, - объявили свидетельствующие.
- Вы больше ничего не скажете нам? - спросил бен-Иегуда.
- Больше ничего, - ответил Эли.
Баку показалось, что Эли при этом не раскрывал рта. Сначала он подумал, что ошибся, что эти слова произнес Мойше. Но Эли продолжал. Его слова воспринимались вполне отчетливо, хотя он не произносил их вслух.
- Мы с Мойше больше ничего не скажем до рассвета - тогда мы снова будем свидетельствовать о пришествии Бога.
- У меня еще много вопросов, - взмолился Бак.
- Больше ничего, - ответили они в унисон, хотя по-прежнему их уста оставались закрытыми. - Благослови вас Бог, мы желаем вам мира Иисуса Христа, и да пребудет с вами Святой Дух. Аминь.
Бак почувствовал слабость в коленях, когда их собеседники повернулись и стали удаляться. Пока он и раввин наблюдали за ними, Эли и Мойше прошли вдоль здания и уселись, прислонившись к стене
- До свиданья и спасибо, - сказал Бак, ощущая неловкость.
Бен-Иегуда запел прекрасный распев, какое-то славословие, которое не было известно Баку. Казалось, что Эли и Мойше молятся, потом они заснули там, где сидели.
Бак молча последовал за бен-Иегудой, когда тот повернул к невысокому ограждению, перешагнул через него и направился прочь от Храмовой горы к небольшой роще. Бак спросил, не хочет ли доктор побыть в одиночестве, но тот показал жестами, что предпочитает, чтобы Бак остался с ним.
Когда они подошли к деревьям, доктор остановился и поднял глаза к небу. Он закрыл лицо руками и заплакал. Потом его плач перешел в рыдания. Бак тоже был переполнен чувствами, и не мог удержаться от слез. В эти минуты он ясно понял, что они находятся на Святой земле. Одного только он не мог понять: как все это было истолковано раввином? Неужели тот прошел мимо рассказа о беседе Никодима с Христом, когда читал Священное Писание, и сейчас, когда он стал свидетелем воспроизведения того разговора?
Сам Бак, разумеется, не пропустил этого Интересно, поверят ли его друзья по Отряду скорби, что он был удостоен такой чести? Конечно, он не станет держать то чудесное, чем была сейчас переполнена его душа, при себе. Баку очень хотелось, чтобы близкие ему люди могли разделить эту радость вместе с ним.
Как будто чувствуя, что Бак хочет заговорить, бен-Иегуда предупредил его:
- Мы не должны сейчас искажать наши впечатления, пересказывая их словами. До завтра, мой друг.
Раввин обернулся - оказалось, что на обочине стоит его машина, а рядом с ней прогуливается шофер. Доктор подошел к передней дверце и открыл ее для Бака. Бак сел в машину и шепотом поблагодарил своего спутника Раввин обошел машину спереди, прошептал что-то шоферу, и машина рванулась с места, оставив бен-Иегуда на обочине.
- В чем дело? - спросил Бак, вытянув шею, чтобы посмотреть на темный силуэт, исчезающий во мраке. - Он сумеет найти обратную дорогу?
Шофер ничего не ответил.
- Надеюсь, я ничем его не обидел
Шофер посмотрел на Бака с извиняющимся видом и пожал плечами:
- Никакой англиски.
Он отвез Бака к гостинице "Царь Давид". Дежурный администратор вручил мистеру Уильямсу конверт. Письмо было от Рейфорда, но так как на нем не было пометки "срочно", Бак решил отложить разговор с капитаном до утра. Если он не дозвонится утром, они все равно увидятся на церемонии подписания договора.
Бак не стал включать свет. Через стеклянную дверь он вышел на маленький балкончик среди деревьев. Сквозь ветки в ясном небе виднелась полная луна. Дул слабый ветер, становилось прохладно. Бак застегнул воротник рубашки и погрузился в созерцание красоты южной ночи. У него было чувство, что он самый счастливый человек на земле. К тому, что он сделал прекрасную профессиональную карьеру, и к его отшлифованному таланту прибавилось то, что он стал свидетелем нескольких потрясающих прямых вмешательств Бога в историю мира.
Он был в Израиле во время нордландского нападения полтора года назад. Тогда Бог явно устранил опасность, угрожавшую Его избранному народу Бак был в воздухе, когда произошло восхищение. Самолет вел человек, с которым потом так близко сведет его жизнь, а старшей стюардессой была женщина, чья судьба на его совести, и еще дочь этого пилота... Он был бы убежден, что любит ее, если бы только точно знал, что такое любовь.
Бак ссутулился, опустил рукава рубашки и скрестил руки на груди. Он избежал автомобильного взрыва в Лондоне; он пришел к Христу в начале конца мира. Сверхъестественным образом он был спасен, став свидетелем двойного убийства, совершенного самим Антихристом. А сегодня Бак воочию увидел исполнение одного из пророчеств Священного Писания, когда убийца был испепелен огнем, исходившим из уст одного из свидетельствующих. Затем он услышал, как эти двое повторили слова, сказанные Иисусом больше двух тысяч лет назад... Баку хотелось стать смиренным, хотелось рассказать своему Творцу и Спасителю, каким недостойным и вместе с тем благодарным он себя чувствует.
- Все, что я могу сделать, - хрипло шептал он в ночном воздухе, - это посвятить Тебе всю мою оставшуюся жизнь. Я буду делать то, что Ты хочешь, отправляться туда, куда Ты будешь посылать меня, подчиняться Тебе, несмотря ни на что.
Он вытащил из кармана диктофон и перемотал ленту. Когда послышался разговор, свидетелем которого он был совсем недавно, Бак был поражен тем, что не услышал английского. Потом он подумал, что удивляться тут нечему - подобные вещи происходили в течение всего этого дня. Но ведь он слышал, по крайней мере, три языка. Бак распознал еврейский, хотя и не знал его. Он распознал греческий, хотя и его не знал. И еще один язык, которого, по убеждению Бака, он вообще никогда не слышал. Этот язык свидетельствующие использовали, когда напрямую цитировали Христа. Наверное, это был арамейский.
В конце записи Бак услышал, как бен-Иегуда что-то спрашивает по-еврейски. Он вспомнил, что тогда он воспринял это как английский: "Вы больше не будете говорить с нами?" Но после этого он не услышал никакого ответа.
Потом были записаны его собственные слова: "У меня еще много вопросов" и после паузы - "До свидания и спасибо". Но то, что эти люди говорили его душе, не записалось.
Бак взял ручку и пометил наклейку, чтобы исключить возможность случайной перезаписи этой бесценной кассеты.
Единственное, что оставалось сделать, - это поделиться с Хлоей. Он посмотрел на часы. В Израиле была полночь, значит, в Чикаго около шести вечера. Когда Бак дозвонился до Хлои, говорить он мог с большим трудом. Кое-как он сумел пересказать
События вечера, перемежая рассказ слезами, и Хлоя плакала вместе с ним.
- Бак, - сказала она под конец, - сколько лет мы прожили без Христа! Я буду молиться за раввина.

***

Спустя несколько минут Рейфорда разбудил телефон. Он подумал, что это звонит Бак, и надеялся, что тот еще ни от кого не услышал новости о планах Карпатиу в отношении средств массовой информации.
- Папочка, это я! - раздался в трубке голос Хлои. - Я только что разговаривала с Баком, но у меня не было желания говорить с ним о проблемах прессы. Ты ведь слышал про это?
Рейфорд ответил, что слышал, и спросил, уверена ли она, что Бак ничего не знает. Она передала ему все, что Бак рассказал ей о вечерних событиях.
- Я постараюсь позвонить ему утром, - сказал Рейфорд. - К тому же я уверен, что он уже слышал об этом от своих коллег, так что я не окажусь первым.
- Он был так взволнован, папа. Сейчас неподходящее время, чтобы сообщать ему такие новости. Не представляю, как он будет на это реагировать. Как ты думаешь, что с ним будет?
- Бак выплывет. Ему придется присмиреть, поскольку, куда бы он ни устроился, работать все равно придется на Карпатиу. Но все обойдется. Насколько я его знаю, он найдет способ говорить людям правду, либо эзоповым языком в изданиях Карпатиу, либо в изданиях, которые будут продаваться из-под прилавка.
- Похоже, что Карпатиу хочет взять под свой контроль абсолютно все.
- Безусловно, это так.
Рейфорд попытался позвонить Баку в половину седьмого утром, но уже не застал его.

***

Бак никогда не видел, чтобы Стив Планк так спешил.
- Эта работа мне по-прежнему нравится, - сказал Планк, собираясь со своей свитой в короткую поездку по старому городу. - Карпатиу наступили на больную мозоль, и он поддал мне жару.
- А в чем дело?
- Ничего особенного. Просто у нас во всем должен быть порядок, вот так.
- И ты пытаешься уговорить меня работать с ним? И не подумаю.

Предыдущая страница 25 Следующая страница


Отряд скорби 26

- Ты что, собираешься обдумывать этот вопрос еще пару недель?
- Да.
Бак внутренне улыбнулся. Он уже принял решение отвергнуть предложение насчет "Трибюн" и остаться в "Глобал уикли".
- Ты собираешься с нами в Багдад?
- Пока не знаю, как туда добраться. Но только не с вами.
- Бак, туда не так просто добраться. У нас есть место, а тебе так или иначе придется работать на Карпатиу. Так что поедем вместе. Тебе понравятся его планы насчет Нового Вавилона, и если верить сообщениям, дела там уже идут прекрасно.
- Я буду работать на Карпатиу? Мне казалось, мы уже все выяснили по этому поводу.
- Это всего лишь вопрос времени, мой мальчик.
- Надейся, - ответил Бак.
Его заинтересовал удивленный взгляд Планка. В этот момент Бак увидел Джима Борланда, который разбирался в своих заметках.
- Привет, Джим, - сказал он.
Борланд посмотрел на него исподлобья.
- Еще не интервьюировали Карпатиу?
- Нет, - ответил Борланд. - Он сейчас озабочен тем, чтобы перенести подписание.
- Перенести подписание?!
- Он опасается этих пророков у Стены Плача. Солдаты могут очистить площадь от туристов, но тогда эти парни у Стены получат аудиторию, состоящую из толпы принимающих участие в подписании договора.
- Огромная толпа! - заметил Бак.
- Не смейся! Я не понимаю, почему они не убрали этих бродяг из города.
- Ты не понимаешь?
- В чем дело, Бак? Ты думаешь, эти старые придурки зальют своим огнем целую армию? Смотри на вещи серьезно. Ты веришь в эти бредни об огне?
- Я видел того парня, Джимми. Он был сожжен.
- Ставлю миллион против одного, что это было самосожжение.
- Это не было принесением себя в жертву, Джим. Он упал на землю, и один из тех двоих испепелил его
- Огнем из своего рта?
- Я видел это собственными глазами.
- Хорошо, что не за тобой основная статья, Бак. Ты теряешь себя. Может, ты скажешь, что ты также получил у них эксклюзивное интервью?
- Не совсем эксклюзивное и не совсем интервью.
- Другими словами - нет, если называть вещи своими именами.
- Нет. Я был у них поздно вечером; разговора типа вопрос-ответ не получилось. Это все, что я могу сказать.
- Если ты собираешься заняться фантастикой, тебе следует поискать себе другое место. Ты можешь, конечно, публиковаться у Карпатиу, но вряд ли у него ты получишь намного больше свободы.
- Я не буду работать у Карпатиу.
- Тогда тебе вообще не найдется места в прессе.
- О чем ты говоришь?
Борланд рассказал ему о заявлении по поводу средств массовой информации.
- Включая "Глобал уикли"! - спросил Бак, побледнев.
- Включая? Если ты спрашиваешь меня, я скажу, что это один из самых лакомых кусочков.
Бак покачал головой. Получается, что так или иначе он будет писать свои статьи для Карпатиу.
- Не удивительно, что все выглядят какими-то потрясенными. Значит, если договор не будет подписываться возле Стены, то где же это будет?
- В кнессете.
- Внутри здания?
- Не думаю.
- А удобно ли снаружи?
- Мне кажется, что нет.
- Послушай, Джимми, ты собираешься смотреть днем выступление раввина бен-Иегуды?
- Если его будут показывать на самолете в Багдад
- Ты достал билет?
- Я полечу на флагмане Мирового Сообщества.
- Ты продался?
- Невозможно продать себя собственному боссу.
- Но пока он еще не твой босс.
- Это всего лишь вопрос времени, дружок. Пробегавший мимо Хаим Розенцвейг остановился.
- Камерон? - крикнул он. - Подойдите! Подойдите ко мне!
Бак последовал за ссутулившимся старым человеком до угла.
- Пожалуйста, останьтесь со мной. У Николае сегодня неприятности. Мы направляемся в кнессет. Все волнуются. Он хочет, чтобы все ехали в Вавилон. Некоторые отказываются. По правде говоря, он лично убил бы этих двоих у Стены Плача, если бы у него была возможность. Все утро они громко кричали о несправедливости подписания, что договор говорит о не праведном союзе между народом, который не сумел увидеть своего Мессию в первый раз, и правителем, который отвергает существование Бога. Но, Камерон, Николае не атеист. В крайнем случае, он агностик. Но я тоже агностик!
- Но вы ведь перестали быть агностиком после вторжения нордландцев!
- Ну, может быть, и так, но те двое употребляют такие сильные выражения против Николае...
- Я думал, что сегодня утром вообще никого не пустят к Стене, кому же они все это говорят?
- Там журналисты со своими микрофонами. К тому же у этих людей такие могучие легкие! Николае все утро звонил в Си-эн-эн, настаивая на том, чтобы они прекратили показ этих двоих на все эти дни. Си-эн-эн, конечно, возражает. Но когда он их купит, они будут делать все, что он будет им приказывать. Тогда станет легче.
- Хаим! Вы хотите, чтобы установился такой режим? Контроль над средствами массовой информации?
- Я так устал от прессы, Камерон. Вы знаете, что лично вас я ставлю очень высоко. Вы один из немногих журналистов, кому я доверяю. Огромное большинство остальных - это просто критиканы и очернители. Мы должны раз и навсегда объединить мир. И тогда утвердится надежная, управляемая государством, система информации.
- Это ужасно, - сказал Бак.
Ему стало обидно за своего старого друга, который, повидав так много, готов был капитулировать перед человеком, которому совершенно не следовало доверять.

ГЛАВА 16

Определился распорядок дня Рейфорда, а с ним, как он чувствовал, и его будущее. Сначала он будет присутствовать на праздновании, затем на такси отправится в международный аэропорт имени Бен Гуриона в девяти милях восточнее Тель-Авива. Ко времени его приезда команда должна быть в сборе и полной готовности, и он начнет предполетные проверки. В соответствии с графиком днем был запланирован полет в Багдад, а затем-беспосадочный перелет до Нью-Йорка. Полет на запад в это время дня он считал противоречащим всем принятым нормам аэронавигации и здравому смыслу. Но Карпатиу был теперь боссом Рейфорда - как на время этого полета, так, может быть, и на все продолжение его карьеры.
Рейфорд собирался переночевать в Нью-Йорке, прежде чем отправиться домой. Нужно было решить, действительно ли возможно выполнять свои обязанности, живя в Чикаго. Может быть, ему и Хлое придется переехать в Нью-Йорк. То, что ему предлагалось пилотировать флагман Военно-воздушных сил США для президента, безусловно, было уловкой. Его работой будет управлять Карпатиу. Рейфорд чувствовал необходимость заставить себя сконцентрировать всю свою волю, весь свой ум. По каким-то причинам Бог требовал от него этого. И поскольку он не имел права жить во лжи, он должен был проделать над собой это насилие, по край ней мере, сейчас.
Из того, что он узнал от Брюса, и из собственных раздумий над пророчествами, было ясно, что наступит день, когда Антихрист отбросит маску обольстителя. Он откроет свое истинное лицо и будет править миром железной рукой. Он сокрушит своих врагов и будет убивать всех нелояльных его режиму. Это приведет к тому, что каждый последователь Христа окажется перед риском мученической смерти. Рейфорд предвидел, что наступит день, когда ему придется оставить службу у Карпатиу, удариться в бега, стараться выжить и помогать выжить другим верующим.

***

Бак увидел, что прямо к нему направляется агент американской секретной службы.
- Камерон Уильямс?
- Кто спрашивает?
- Секретная служба, и вы это знаете. Могу я посмотреть ваши документы?
- Меня уже проверяли сотни раз
- Я знаю.
Агент посмотрел документы Бака.
- Вас хочет видеть Фитц. Я должен быть уверен, что приведу к нему того человека, который ему нужен.
- Президент хочет меня видеть? - Агент ощупал бумажник Бака, не раскрывая его, и вернул, кивнул:
- Следуйте за мной.
В небольшом помещении в задней части здания кнессета около трех десятков представителей прессы боролись за выгодное место у дверей, чтобы наброситься на президента Джеральда Фитцхыо, когда он будет выходить из дверей, направляясь на церемонию. Еще два агента со значками на отвороте униформы, с наушниками и руками, сложенными на груди стояли у дверей.
- Когда можно ожидать его выхода? - набрасывались на них корреспонденты
Но агенты ничего не отвечали. Общение с прессой не входило в круг их обязанностей, за исключением того, чтобы держать их на расстоянии, когда это необходимо. Агенты знали лучше, чем пресс-секретарь, когда президент будет перемещаться из одного места в другое. Но Косого другого это не касалось
Бак настраивался на новую встречу с президентом. Прошло несколько лет с тех пор, как он подготовил Материал о Фитцхыо как о Человеке года. В том году Фитц был переизбран президентом на второй срок и во второй раз получил признание со стороны "Глобал уикли". Баку, кажется, удалось тогда нарисовать портрет президента, который был похож на молодого Линдона Джонсона. Фитцхью было пятьдесят два, когда он был избран впервые. Сейчас ему было пятьдесят девять. Это был здоровый, моложавый, жизнерадостный, грубоватый человек. Оп часто прибегал к сквернословию, и хотя в присутствии Бака Фитц ни разу не раздражался, сотрудники аппарата президента рассказывали легенды о его вспышках.
Но на этот раз Бак смог лично познакомиться с проявлениями президентского характера. Когда эскорт Бака провел его через толпу к дверям, агенты у дверей узнали своих коллег и расступились, дав Баку возможность войти. Американские журналисты дружно выразили свое недовольство тем, что Бак был пропущен.
- Как он это все проворачивает?
- Он никогда не терпит неудачи!
- Дело не в том, сколько вы знаете и сколько энергии затрачиваете, дело в том, с кем вы знакомы!
- Имеющему да прибавится!
Бак мог только желать, чтобы они оказались правы. Он сам был бы не прочь пробиться и получить эксклюзивное интервью у президента. Но сейчас Бак совершенно не представлял, зачем он здесь.
Эскорт Бака передал его президентскому помощнику, который подтянул рукава и потащил его в угол комнаты, где на краешке большого кресла сидел президент Его куртка была расстегнута, галстук приспущен, он шепотом разговаривал со своими советниками.
- Мистер президент, Камерон Уильямс из "Глобал уикли", - провозгласил помощник
- Минуту, - сказал Фитцхью.
Помощник и два советника стали отходить в сторону. Президент схватил за руку одного из советников.
- Это не относится к вам, Роб! Сколько вам нужно проработать со мной прежде, чем вы начнете понимать? Вы мне нужны здесь. Когда я сказал: "дайте мне минуту", я не имел в виду вас.
- Извините, сэр.
- И прекратите извиняться.
- Извините.
Сказав это, Роб сообразил, что он не должен был извиняться за извинение.
- Хорошо, извините, то есть, окей! Глаза Фитцхью сделались круглыми.
- Кто-нибудь дайте стул Уильямсу! Если нам придется кричать, мы далеко не продвинемся. В нашем распоряжении всего несколько минут.
- Одиннадцать, - сказал Роб извиняющимся тоном.
- Прекрасно. Одиннадцать. Бак протянул руку.
- Здравствуйте, мистер президент! - сказал он.
Фитцхью небрежно пожал руку Бака, не поднимая на него глаз.
- Садитесь, Уильямс
Лицо у Фитцхью было побагровевшим, по нему скользили капельки пота.
- Прежде всего, все, что сейчас будет сказано, - не для печати. Договорились?
- Как вам будет угодно, сэр.
- Не так! Я много раз слышал эти заверения, а потом все нарушалось.
- Только не мной, сэр
- Да, не вами, но я помню, что когда однажды я вам кое-что сказал, а потом оговорил, что это не для печати, то вы сослались на какой-то ерундовый пункт, когда, согласно закону, сведения могут и когда не могут публиковаться
- Насколько я помню, я привел вам кое-какие выдержки по этому вопросу.
- Да, так вы тогда сказали.
- Практически это означает, что вы не можете сказать, что это не для печати после совершившегося факта. Все должно оговариваться заранее.
- Да, я это помню, я уже сталкивался с этим несколько раз. Итак, сейчас нам ясно, что все будет не для печати, так?
- Совершенно ясно, сэр.
- Уильямс, я, черт побери, хочу знать, что происходит с Карпатиу. Вы много общались с ним. Вы брали у него интервью. Говорят, что он хочет взять вас к себе на работу. Так вы знаете этого человека?
- Не слишком хорошо, сэр.
- По правде говоря, он здорово разозлил меня. Но он - самый популярный человек в мире после самого Христа. Кто я такой, чтобы я мог возмущаться?
Бак был поражен справедливостью этого утверждения.
- Мне казалось, что вы его во всем поддерживаете, - Америка показывает пример и все такое...
- Да, я поддерживаю! Нет, я хочу сказать: поддерживал. Я пригласил его в Белый дом! Он выступал на совместном заседании конгресса. Мне понравились его идеи. Я не принадлежал к пацифистам до тех пор, пока он не заговорил об этом. Черт побери, вообще-то я не думал, что это всерьез. Но опросы сейчас показывают, что он удвоил бы количество голосов в мою поддержку в качестве кандидата в президенты! Но он хочет не этого! Он хочет, чтобы я сохранил свой пост, но при этом он стал бы моим боссом.
- Он говорил с вами об этом?
- Уильямс, не будьте наивны. Я бы не стал звать вас сюда, если бы думал, что вы все понимаете буквально. Он хитростью выманивает у меня флагман ВВС, и что вы видите в результате? Его перекрашивают, и теперь у него есть флагман Мирового Сообщества, а на следующий день он обращается с благодарностью к гражданам Соединенных Штатов за то, что они подарили ему самолет. Мне приходило в голову сказать ему прямо в лицо, что он лжет, и подпортить его репутацию.
- Это не сработает, сэр, - перебил Фитцхью подобострастный Роб, - вы не спрашивали меня о подробностях, но в его заявлении говорится, что он пытался отказаться, что вы упорно настаивали, и он, в конце концов, неохотно согласился принять этот дар.
Президент повернулся к Баку.
- Теперь вы видите? Вы видите, что он вытворяет? Сейчас вы понимаете, что для меня делиться всем этим с вами чрезвычайно опасно. Он уже взял вас к себе на содержание? Вы уже готовы освистать меня?
Баку хотелось рассказать ему про то, что он видел сам, что ему на самом деле известно про Карпатиу, что говорится в нем в Библии, но он ограничился короткой репликой.
- Я не принадлежу к числу поклонников Карпатиу.
- Хорошо, тогда как вы относитесь к Фитцхью? Я хочу знать, как вы голосовали...
- Я могу спокойно сказать вам об этом. В первый раз я голосовал за вашего конкурента. А во второй я голосовал за вас.
- Значит, я привлек вас на свою сторону?
- Да.
- Так в чем же состоят ваши личные проблемы с Кгфватиу? Он всегда спокоен, убедителен, он заставляет верить себе. Мне кажется, он легко привлекает к себе почти всех людей, постоянно водя их за нос.
- Отчасти в этом и заключается моя проблема, - ответил Бак. - Я не берусь судить о средствах, которыми он пользуется, но они работают. Он получает то, что хочет, когда он действительно хочет этого, и все выглядит так, будто это произошло против его желания и воли.
- Это действительно так, - воскликнул президент, ^больно хлопнув Бака по колену, - вот это он и проделал со мной.
- Фитц смачно выругался. Затем выругался еще раз. Вскоре отборной бранью сопровождалось уже каждое его слово. Бак испугался, что у него произойдет кровоизлияние.
- Я должен остановить это, - неистовствовал он. - Это уже переходит все мыслимые границы. Он хочет 4шть священным и неприкосновенным, а меня представить сопляком. Одно дело видеть в Соединенных Штатах модель руководства миром, но совсем другое - превратиться в одну из его марионеток. Я - сильный человек и сильный лидер. А ему удалось выставить меня каким-то лизоблюдом.
Он сделал глубокий вдох.
- Уильямс, вы знаете, какие осложнения возникли у нас с муниципальной гвардией?
- Не знаю. Могу только догадываться.
- Я вам скажу. Они поставили вопрос ребром, и мне нечего им возразить! Наша агентура сообщает, что они начали создавать тайные склады некоторых видов тяжелого вооружения. Они против моего плана присоединиться к плану уничтожения девяноста процентов оружия и передачи десяти процентов ООН, или, как это теперь называется, Мировому Сообществу. Мне хотелось бы верить, что у него искренние мотивы, что это последний и решительный шаг к подлинному миру, но кое-что, вроде этой истории с самолетом, заставляет меня сомневаться. Мы получили новый самолет, нам нужен новый пилот. Меня не интересует, кто будет управлять этой штуковиной, лишь бы это был опытный пилот. Мы получили список кандидатур от людей, которым можно доверять, но вдруг оказывается, что Великого Правителя Мира устраивает только одно имя из этого списка Он-то и должен получить эту должность. Впрочем, теперь меня это не беспокоит, поскольку, как я понимаю, мы отдали Карпатиу и самолет, и команду!
Он снова разразился бранью.
- Сэр, я не знаю, что тут сказать. Жаль, правда, что у вас не будет работать этот новый пилот. Я знаком с ним, это, в самом деле, прекрасный пилот.
- Ну ладно, прекрасный пилот. Вы же не думаете, что я не могу получить лучшего пилота моей страны? Нет! И я ничего не преувеличил насчет нового титула Карпатиу. Тут уже подготовлен проект решения ООН, простите, Мирового Сообщества. Он скоро будет поставлен на голосование в Совете Безопасности. Там предусматривается установление для генерального секретаря "более адекватного титула", с учетом того, что скоро он станет главнокомандующим всеми остающимися вооруженными силами и главным финансовым директором-распорядителем Мирового банка. Самое скверное в этом то, что проект был выдвинут нашим послом, и я ничего не знал об этом, пока он не поступил на рассмотрение комитета. У меня остается только один выход - настаивать на том, чтобы он либо голосовал против собственного предложения, либо снял его, либо подавал в отставку. И какое же впечатление произведу я, увольняя человека только за то, что он предлагает дать более громкий титул главе Мирового Сообщества, которого все обожают?
Президент не давал Баку возможности вставить ни полслова, что было для него очень кстати, потому что он совершенно не представлял, что тут можно сказать.
Фитцхью наклонился вперед и сказал шепотом.
- А вся эта затея с прессой! Мы согласились с ним, что некоторая неопределенность в наших законах о частных интересах, а также в законодательстве всех стран мира, ведет к слишком большим ограничениям. Мы не хотели чинить препятствий ООН в предоставлении ей более широких прав публикаций, особенно учитывая близость утверждения мира во всем мире. Мы пошли на то, чтобы сделать для него кое-какие лазейки. И вот что мы получили. Не успели мы спохватиться, как он вот-вот закупит все газеты и журналы, радио и телевидение! Откуда он берет деньги, Уильямс? Вы можете мне это сказать?
Бак почувствовал, что его совесть попала в тупик. С одной стороны, в свое время он дал понять Карпатиу, что он никому не скажет о наследстве Стонагала. Но, с другой стороны, обязан ли он держать слово, которое было дано дьяволу? Не равносильно ли это вопросу о том, нравственно ли лгать бандиту, если он спрашивает, где находятся ваши близкие?
- Ничего не могу вам сказать, - ответил Бак.
Он не считал себя обязанным быть лояльным по отношению к Карпатиу, но может ли он позволить себе отомстить ему, нарушив оказанное ему доверие в таком важном вопросе. Ему следует полагаться на свои собственные силы - до тех пор, пока он в состоянии держаться.
- Знаете, что сообщает нам агентура? - продолжал Фитцхыо. - Существует план подчинить глав десяти государств, представленных в Совете Безопасности, их послам. Таким образом, десять послов под руководством Карпатиу станут царями мира.

Предыдущая страница 26 Следующая страница


27 Тим Ла Хэй, Джерри Б. Дженкинс

Бак помрачнел.
- Другими словами, вы, президент Мексики и премьер-министр Канады будете подчиняться послу Северной Америки в ООН?
- Именно так, Уильямс. И забудьте про ООН. Теперь это - Мировое Сообщество.
- Моя ошибка.
- Конечно, ошибка, только не ваша.
- Сэр, могу я быть чем-нибудь полезен?
Президент Фитцхью посмотрел в потолок и вытер рукой пот со своего лица.
- Не знаю. Наверное, мне просто нужно было облегчить душу. Может быть, я думал, что у вас найдется какая-нибудь идея. Все, что мы пока можем сделать в отношении этого человека, это немножко притормозить его. Должно же быть и у него слабое место.
- Я бы хотел оказаться более полезным, - сказал Бак, неожиданно осознав, как он преуменьшает в этой фразе свои возможности. Но он не станет разоблачать Николае Карпатиу как убийцу и лжеца, как Антихриста, обладающего сверхъестественными гипнотическими силами. 1Т хотя Бак будет противостоять ему, без помощи Христа никто не услышит его и не согласится с ним. Кром*л того, из Священного Писания было очевидно, что даже последователи Христа не смогут сделать ничего большего, как только стойко держаться перед его лицом. Появление Антихриста было предсказано за сотни лет. Эта драма должна быть доиграна до самого конца.
Николае Карпатиу хочет проглотить президента Соединенных Штатов и всех, кто стоит на его пути. Он добьется высшего могущества Вот тогда и разразится настоящая война - битва между небесами и преисподней. Оконча нием холодной войны станет эта смертельная битва. Бак почувствовал своеобразное удовлетворение в том, что с самого начала ему точно известен конец.., если бы только он был известен ему всего несколько недель назад
Помощник, который представил Бака президенту Фитцхью, вежливо прервал их.
- Извините, мистер президент, генеральный секретарь просит вас о пятиминутной встрече перед началом церемонии.
Фитцхью снова выругался.
- Думаю, нам надо прощаться, Уильямс. Во всяком случае, я ценю, что вы выслушали меня и благодарен за конфиденциальность.
- Конечно, сэр. Будет лучше, если Карпатиу не увидит меня здесь, а то он будет спрашивать, о чем был разговор.
- Конечно. Послушай, Роб, выйди отсюда и скажи людям Карпатиу, что эта комната не подходит, что мы встретимся с ним через минуту в другом помещении. И приведи ко мне Толстяка.
Оказалось, что "Толстяк" была кличка того агента, который встречал Бака. Кличка никак не подходила элегантному молодому человеку.
- Толстяк, выведи отсюда Уильямса так, чтобы люди Карпатиу не заметили его.
Президент завязал галстук, застегнул куртку, и его повели в другую комнату для встречи с Карпатиу. Толстяк прикрывал Бака, пока проход не был очищен. Потом Бак отправился в помещение, примыкающее к сцене, где ею представят как члена американской делегации.

***

В соответствии с билетом Рейфорду досталось место недалеко от американских правительственных сановников. Он был одним из тех немногих, кто знал, что свидетельствующие у Стены Плача правы, что они праздновали заключение не праведного союза. Знать-то он знал, но чувствовал полное свое бессилие. Никто не может повернуть колесо истории.
Этому его научил Брюс Варне.
Рейфорд уже скучал по Брюсу. Ему нравились их ночные встречи, и он ценил те знания, которые получал там. У Брюса была хорошая интуиция. Святая земля вновь стала ареной важнейших в мировой истории событий. Если отсюда выйдут первые из ста сорока четырех тысяч еврейских новообращенных, Брюсу нужно находиться здесь.
Брюс говорил Рейфорду, Хлое и Баку, что новообращенные двинутся со всех концов земного шара и пожнут невероятную жатву - может быть, миллион душ. Эти сто сорок четыре тысячи будут евреями, по двенадцать тысяч от каждого из двенадцати израильских колен. Но они будут собираться со всего мира с учетом рассеяния евреев в ходе истории. Рейфорд вообразил, как евреи организуют церковные общины в своих странах и, проводя службу на своих языках, привлекут к Иисусу-Мессии миллионы.
Несмотря на все предстоящие страдания и муки, будет одержано множество величайших побед. Рейфорд предвидел их. Но он был не в восторге от того, что будут возникать и множиться Отряды скорби. Кто знает, как повернется судьба Бака, если Карпатиу действительно приберет к рукам всю прессу. Если сложатся отношения между Баком и Хлоей, им придется уехать куда-нибудь далеко.
Он повернулся в своем кресле и осмотрел собравшихся. Места заняли сотни людей. Охрана была очень плотной. К исходу часа он увидел, как загорелись красные лампочки на телевизионных камерах. Музыка зазвучала громче. Репортеры заговорили шепотом в свои микрофоны. Публика притихла. Рейфорд выпрямился, держа фуражку на коленях, и подумал о том, сможет ли его увидеть Хлоя в Чикаго? Там уже середина ночи, и вряд ли она будет высматривать его так же, как Бака. Заметить Бака было очень просто. Он сидел на возвышении, прямо за креслом одного из представителей подписывающих сторон, доктора Розенцвейга.
Под вежливые аплодисменты были названы высокие лица: старые члены кнессета, послы разных стран мира, американские государственные деятели и бывшие президенты, затем пошел второй ряд - те, кто находились за первыми креслами. Бак был представлен как "мистер Камерон "Бак" Уильямс, бывший ведущий журналист, а ныне обозреватель Средневосточного бюро "Глобал уикли", Соединенные Штаты Америки". Рейфорд улыбнулся тому, что Бак получил холодный прием. Очевидно, все недоумевали, кто он такой и почему приравнен к сановникам.
Самые громкие аплодисменты были припасены для последней пятерки: главного раввина Израиля, лауреата Нобелевской премии ботаника Хаима Розенцвейга из Израиля, премьер-министра Израиля, президента Соединенных Штатов и генерального секретаря Мирового Сообщества.
Когда был объявлено имя Карпатиу и он вошел в зал со своим фирменным сочетанием скромности и уверенности, аудитория встала. Рейфорд неохотно поднялся и сделал вид, что аплодирует, засунув фуражку под мышку. Ему было трудно примирится с аплодисментами врагу Христа.

***

Хаим Розенцвейг повернулся, чтобы посмотреть на Бака, который улыбнулся ему. Баку хотелось бы спасти своего друга от этой катастрофы, но сейчас это было невозможно. Он мог лишь предоставить Розенцвейгу наслаждаться этим моментом, поскольку впереди его ждет не так уж много подобных мгновений.
- Это великий день, Камерон, - прошептал он, взяв, руку Бака в свои.
Он похлопал Бака по руке, как будто тот был его сыном.
На какой-то короткий миг Баку почти захотелось, Чтобы Бог не мог видеть его. Повсюду мелькали вспышки, запечатлевая для истории сановников, подписывающих исторический договор. А Бак был единственным, кто знал, кем является Карпатиу, знал, что с подписания Договора формально начинается время скорби.
Тут Камерон вдруг вспомнил про припасенную по наказу Стентона Бейли карточку "Глобал уикли", которую он положил в боковой карман пиджака. Бак не обратит внимания на то, что из-за его неловких движений липучка приклеила его пиджак к подлокотнику кресла. В результате этого, когда Бак приподнялся, чтобы прикрепить карточку, его незастегнутый пиджак остался в кресле, а Бак оказался в одной рубашке. Пока он разбирался со своей одеждой его десятки раз сфотографировали как какого-то нелепого акробата.
Когда смолкли аплодисменты и все сели, Карпатиу поднялся, держа в руках микрофон.
- Это исторический день, - начал он, широко улыбаясь. - Хотя все произошло в рекордно короткое время, потребовались гигантские усилия, чтобы собрать необходимые для этого ресурсы. Сегодня мы должны воздать должное многим: во-первых, моему любимому другу и учителю, блестящему доктору Розенцвейгу из Израиля.
Аудитория откликнулась с энтузиазмом; Хаим слегка привстал, согнувшись, сделал небольшой поклон и как-то по-детски улыбнулся. Баку хотелось похлопать его по спине, поздравить, но ему было больно за своего друга Розенцвейга попросту использовали, его превратили в маленькую составляющую дьявольского заговора, в результате которого мир станет небезопасным для него самого и для его близких.
Затем Карпатиу пропел хвалу главному раввину, премьер-министру Израиля и, наконец, "достопочтенному Джеральду Фитцхью, президенту Соединенных Штатов Америки, самому большому другу Израиля за всю его историю".
Бурная овация. Фитцхью приподнялся на несколько сантиметров в знак признательности и, когда аплодисменты уже начали стихать, Карпатиу заставил их продолжить сунув микрофон под мышку и громко зааплодировав.
Фитцхью, по-видимому, был очень смущен и почти растерян, он посмотрел на Карпатиу, как бы спрашивая, что ему делать. Карпатиу излучал улыбку, как будто испытывая восторг за своего друга президента. Он протянул микрофон Фитцхью. Сначала президент никак на это не реагировал, потом, по-видимому, отверг его. Наконец, ему пришлось взять микрофон в руки под гром всей аудитории.
Бак снова был поражен способностью Карпатиу контролировать толпу. Это была явная инсценировка. Но что теперь будет делать Фитцхью? Безусловно, единственной соответствующей реакцией будет поблагодарить людей и сделать несколько комплиментов своим добрым друзьям-израильтянам. И, несмотря на то, что президент Фитцхью начинает видеть дьявольскую сущность Карпатиу, ему придется принять роль Николае в деле утверждения мира.
Кресло Фитцхью шумно заскрипело, когда он вставал, неловко подвинув его в сторону государственного секретаря. Ему пришлось ждать, когда толпа успокоится, но казалось, что этому не будет конца. Карпатиу подбежал к нему и поднял вверх его руку, как это делают рефери, объявляя победу боксера. Израильская аудитория возликовала еще сильнее.
Наконец, Карпатиу отступил назад и президент Фитцхью оказался на середине сцены, вынужденный сказать несколько слов. Бак понял, что Карпатиу добился своего. Не то чтобы Бак боялся, что может стать свидетелем убийства, как в Нью-Йорке, но он отчетливо понимал, что Карпатиу каким-то образом все обращает во зло. Вот и сейчас Джеральд Фитцхью, выступающий перед полной энтузиазма толпой, представлял собой нечто совсем другое, чем растерявшийся президент, с которым Бак встречался несколько минут назад.
Когда Фитцхью заговорил, Бак почувствовал, что его бросило в жар, он ощутил слабость в коленях. Он наклонился вперед и вцепился в спинку кресла Розенцвейга в напрасной попытке удержаться от дрожи. Бак явственно ощущал присутствие Зла. Его почти тошнило.
- Последнее, что я хотел бы сделать в подобный момент, - сказал президент Фитцхью, - это преувеличить свою роль в данном событии. Однако с вашего разрешения и разрешения лидера так удачно переименованного Мирового Сообщества я хотел бы сделать пару коротких замечаний. Во-первых, для меня большой честью было стать свидетелем того, что сделал Николае Карпатиу за эти несколько коротких недель. Мы должны согласиться, что благодаря ему в мире стало больше доброжелательности, больше спокойствия.
Карпатиу сделал попытку забрать микрофон, но президент Фитцхью не отдал его.
- Сейчас мое слово, сэр, если вы не возражаете.
Это вызвало всплеск смеха.
- Как я уже говорил раньше, и буду повторять снова и снова, идея генерального секретаря о всеобщем разоружении гениальна. Я поддерживаю ее без каких-либо оговорок и горжусь тем, что первым сделал шаг по скорейшему уничтожению девяноста процентов нашего вооружения и передаче остальных десяти процентов Мировому Сообществу под руководством мистера Карпатиу.
Бак почувствовал, что у него начинает кружиться голова, ему с трудом удалось сохранить равновесие.
- В качестве осязаемого выражения моей личной поддержки, а также поддержки всей нашей страны, мы подарили Мировому Сообществу новую модель нашего флагмана, оплатив его модернизацию и переименование. Сейчас самолет можно видеть в международном аэропорту имени Бен Гуриона. А теперь я передаю микрофон судьбоносному человеку, лидеру, чье нынешнее звание отнюдь не отдает должного масштабу его авторитета, моему личному другу и соратнику Николае Карпатиу!
Со стороны выглядело, будто смущенный всеобщим вниманием Николае неохотно берет микрофон в свои руки. Кажется, он просто не знает, что делать с таким несдержанным человеком, как президент Соединенных Штатов, который не понимает, что во всем нужно соблюдать меру.
Когда наконец стихли аплодисменты, Карпатиу заговорил самым смиренным тоном.
- Я прошу извинить моего восторженного друга, проявляющего такую доброжелательность и щедрость, что Мировое Сообщество оказывается перед ним в неоплатном долгу.

***

Рейфорд внимательно следил за Баком. Было заметно что у него неважный вид, он, кажется, был на грани потери сознания. Рейфорд только не мог определить, было ли это результатом теплового удара, или же Бак позеленел из-за тошнотворности этого взаимного восхваления.
Все израильские государственные деятели (разумеется, за исключением Розенцвейга), очевидно, чувствовали неловкость при всех этих разговорах об уничтожении оружия и разоружении. В течение многих лет сильная армия служила лучшим средством обороны Израиля. Если бы не договор с Мировым Сообществом, они были бы противниками выдвинутого Карпатиу плана разоружения.
Продолжение церемонии после экзальтированной и, по мнению Рейфорда, вызывающей недоумение и беспокойство речи президента было довольно скучным. Создавалось впечатление, что после каждой новой встречи с Карпатиу Фитцхью становился все более восторженным его поклонником. Но его взгляды только отражали мнение большей части населения мира. Тем, кто не был знаком с библейскими пророчествами, кто не умел читать между строк, было легко поверить, что Карпатиу - это не кто иной, как посланник Бога в самый критический момент мировой истории.

***

Бак овладел собой, когда остальные лидеры начали произносить бессодержательные речи, посыпались фразы о важности и историческом значении документа, который они должны подписать. Теле-и кинокамеры зафиксировали несколько красивых ручек, лежащих на столе, затем бегло прошлись по подписывающим договор. Вот ручки переходят из рук в руки, принимаются напыщенные позы и ставятся подписи. После всеобщих рукопожатий, объятий и поцелуев в обе щеки было объявлено, что договор подписан. Ни один подписавших этот документ - за единственным исключением - не представлял себе его последствий и не сознавал, что стал партнером нечестивого союза.
Итак, договор был подписан. Избранный народ Бога, вознамерившийся восстановить Храм и возродить систему жертвоприношений до прихода Мессии, заключил договор с дьяволом.
Только два человека на сцене знали, что этот пакт означает начало конца времени. Один из них был исполнен маниакальных надежд, другой трепетал, представляя, что должно произойти.

***

У знаменитой Стены двое свидетельствующих со стенаниями выкрикивали слова истины. Их голоса раздавались так громко, что были слышны далеко за пределами Храмовой горы. Они объясняли, что произошло.

***

Началась последняя, страшная неделя Господа! Началась "неделя", которой предстояло продлиться семь лет.
Время скорби.

ГЛАВА 17

Рейфорд Стил зашел в телефонную кабину в аэропорту имени Бен Гуриона Он приехал заранее, опередив делегацию Карпатиу больше чем на час. Его команда уже находилась на борту флагмана Мирового Сообщества. У него было достаточно времени, чтобы дождаться, пока оператор международной линии соединит его с Хлоей.
- Я видела тебя, папа, - сказала она, рассмеявшись. - При показе каждого кадра они старались называть имена. Тебя назвали почти правильно. Ты оказался Рэймондом Стилем, бывшим пилотом флагмана ВВС.
Рейфорд улыбнулся, у него потеплело на душе от голоса дочери.
- Нормально. И пресса еще удивляется, почему ей никто не верит.
- Они совершенно не знали, что им делать с Баком. Первые несколько раз, когда он попал в кадр, они просто не назвали его. Потом, должно быть, кто-то услышал объявление, и он был представлен как "Дюк Уильсон, бывший журналист "Нъюсуик"".
- Прекрасно, - заметил Рейфорд.
- Бак все беспокоился насчет того раввина, который должен выступать по международному каналу Си-эн-эн через пару часов. Тебе удастся посмотреть?
- Наверно, мы посмотрим его уже в полете.
- Вы сможете поймать это с такого расстояния?
- Видела бы ты нашу технику, Хло. Прием будет лучше, чем у нас дома по кабелю. По крайней мере, не хуже.

***

Бака одолевала тоска. После церемонии Хаим Розен-Цвейг обнял его по крайней мере три раза, восклицая, что это был один из самых счастливых дней его жизни. Он умолял Бака лететь в Багдад вместе с ними.
- Все равно вы будете работать на Николае через месяц, - убеждал Бака Хаим, - никто не увидит в этом нарушения принципа объективности прессы.
- Но я - то это увижу, особенно через месяц, когда он будет владеть любой газетенкой, в которой я захочу работать
- Не будьте негативистом сегодня, в этот великий день, - сказал Хаим. - Поезжайте с нами, удивляйтесь, наслаждайтесь. Я уже видел проект Нового Вавилона. Это будет грандиозно.
Баку хотелось плакать за своего друга Что будет, когда все это обрушится на Хаима? Может быть, до того, как доктор поймет, что его водили за нос и использовали, он умрет? Пожалуй, это было бы лучше всего Но Бак беспокоился и о его душе.
- Вы будете сегодня смотреть выступление доктора бен-Иегуды по телевизору в прямом эфире?
- Конечно! Я ни в коем случае не пропущу этого! Он стал моим другом еще с тех пор, как мы познакомились в Еврейском университете. По моим сведениям, они будут показывать это во время полета в Багдад. Вот еще одна причина, чтобы вы отправились вместе с нами
Бак покачал головой.
- Я буду смотреть здесь. Но после того как ваш друг изложит свои открытия, мы с вами должны обсудить его результаты.
- Я не религиозный человек и не очень разбираюсь в этих вопросах, вы это знаете. Скорей всего в том, с чем выступит сегодня Цион, для меня не будет ничего удивительного. Он способный ученый, добросовестный исследователь - пожалуй, даже блестящий, - оратор, способный завладеть вниманием аудитории; в какой-то мере он напоминает мне Николае.
"Пожалуйста, - подумал Бак, - только не это!"
- Как вы думаете, о чем он будет говорить?
- Подобно большинству ортодоксальных евреев, он сделает вывод, что Мессия еще должен придти. Как вы знаете, существует несколько маргинальных групп, которые верят, будто Мессия уже приходил. Но в самом
Израиле таких больше нет. Некоторые уже умерли, некоторые переехали в другие страны, но никто из них не принес справедливости и мира, которые предсказывает Тора. Так что, подобно всем нам, Цион изложит содержание пророчеств и призовет нас продолжать ждать и наблюдать. Это будет вдохновенно и воодушевляюще. По-моему, в этом и заключался смысл всего проекта с самого начала. Он может также высказаться по поводу задержки появления Мессии. У нас существуют группы, которые переселились в древние еврейские поселения, уверенные в том, что обладают священным правом так поступать, ибо это поможет выполнению некоторых пророчеств и откроет дорогу для Мессии. Других настолько потрясло осквернение мусульманами Храмовой горы, что они открыли синагоги в ее окрестностях, как можно ближе к первоначальному местоположению Храма.
- Вы знаете, что есть неевреи, которые верят, что Мессия уже приходил, - осторожно заметил Бак.
Хаим оглянулся через плечо Бака, чтобы убедиться, что не отстал от остальных, которые должны были ехать в отель, а затем в аэропорт Бен Гуриона для полета в Багдад.
- Да, да, я знаю, Камерон. Но я скорее готов считать, что Мессия - это не личность, а идеология.
Он сделал было шаг в сторону от Бака, чтобы догнать своих, но того неожиданно охватило отчаяние. Он схватил Хаима за руку.
- Доктор, Мессия - это больше, чем просто идеология!
Розенцвейг остановился и посмотрел прямо в глаза своему другу.
- Камерон, мы можем обсудить это потом. Но если вы намерены добиваться скрупулезной точности, то позвольте мне кое-что вам сказать. Если Мессия - это личность, если он должен придти, чтобы принести мир, справедливость и надежду миру, я соглашаюсь с теми, верит, что он уже здесь.
- То есть?
- А разве его нет?
- Так вы верите в Мессию?
- Камерон, я сказал "если". Это очень большое "если".
- Если Мессия - это реальность, и он должен придти, что тогда? - взмолился Бак, когда его друг снова двинулся дальше.
- Разве вы не видите, Камерон? Николае уже выполнил большую часть библейских пророчеств. Может быть даже все. Но это уже не моя область знаний. Теперь мне нужно поторопиться. Увидимся в Вавилоне?
- Нет. Я говорил вам...
Розенцвейг остановился и обернулся
- Мне казалось, что вы сказали, будто найдете свои способ добраться туда, чтобы не пользоваться услугами того, у которого вы собираетесь взять интервью.
- Я собирался, но передумал. Я не поеду. Если мне придется работать для изданий, владельцем которых будет Карпатиу, я предполагаю, что скоро мне все равно придется побывать в Новом Вавилоне.
- Что же вы будете делать? Возвращаетесь в Штаты?
- Не знаю. Увидимся.
- Камерон! Улыбнитесь мне в этот исторический день!
Но Бак не сумел изобразить улыбку Он пошел пешком в гостиницу "Царь Давид", где администратор спросил его, по-прежнему ли ему требуется информация с коммерческих рейсах на Багдад.
- Спасибо, нет, - ответил он.
- Хорошо, сэр. Вам письмо.
На конверте был обратный адрес доктора Циона бен Иегуды. Бак прошел в свою комнату, прежде чем вскрыть конверт. Он прочел: "Извините, что покинул вас вчера вечером. Тогда я был не в состоянии разговаривать. Не окажете ли вы мне честь пообедать вместе со мной и проводить меня в международную студию Си-эн-эн? Буду ждать вашего звонка".
Бак посмотрел на часы. Очевидно, было уже слишком поздно. Он все-таки позвонил, но трубку взяла экономка, которая сказала, что раввин уже уехал двадцать минут назад. От досады он ударил рукой по шкафу. Какой чести он лишился из-за того, что пошел в гостиницу пешком вместо того, чтобы взять такси. Может быть, сейчас взять такси до телестудии и встретиться с Ционом после ленча? Но захочет ли раввин разговаривать с ним непосредственно перед выходом в эфир? Бак взял трубку, ответил дежурный администратор.
- Можно заказать такси?
- Конечно, сэр, но оно уже заказано для вас. Вы хотите воспользоваться им сейчас?
- Да. И задержите такси, пока я не спущусь вниз.
- Да, сэр. Пожалуйста, повесьте трубку, вас ожидает новый телефонный звонок. Это был Цион.
- Доктор бен-Иегуда, я так рад, что вы позвонили. Я только что вернулся.
- Я был на подписании, Бак, - ответил Цион со своим сильным еврейским акцентом. Но я постарался сделать так, чтобы меня не видели.
- Ваше приглашение на ленч по-прежнему остается в силе?
- Да.
- Когда и где мы встретимся?
- Как вы смотрите на то, чтобы сейчас, напротив гостиницы?
- Одна нога здесь, другая там!
"Спасибо Тебе, Господь!" Бак тяжело дышал, когда скатывался вниз по ступенькам. "Пожалуйста, дай мне возможность сказать этому человеку, что Ты и есть Мессия!"
В машине раввин пожал Баку руку обеими своими и притянул его к себе.
- Бак, мы вместе пережили совершенно невероятные события. Это связывает нас. Сейчас я очень переживаю по поводу рассказа о моих открытиях. Я хотел бы поговорить во время ленча. Это возможно?
Доктор попросил шофера подвезти их к небольшому кафе в деловой части Иерусалима. Цион - крупный, смуглый, с папкой под мышкой, мягко обратился к швейцару по-еврейски. Их провели к столику у окна, окруженному густой зеленью. Когда принесли меню, бен-Иегуда посмотрел на часы, отложил меню в сторону и снова заговорил по-еврейски. Бак догадался, что он делает заказ для них обоих.
Официант принес им неразрезанный каравай теплого хлеба, масло, круг сыра, майонез, вазу с зелеными яблоками и свежие огурцы.
- Вы мне позволите? - спросил бен-Иегуда, указывая на тарелку.
- Пожалуйста.
Доктор нарезал большими ломтями теплый хлеб, намазал их толстым слоем масла и майонеза, положил сверху дольки огурцов и сыра, сбоку подложил кусочки нарезанных яблок и поставил тарелку перед Баком.
Бак дожидался, пока доктор приготовит такое же блюдо для себя.
- Пожалуйста, не ждите меня. Ешьте, пока не остыл хлеб.
Бак слегка наклонил голову, снова прочитав молитву о душе Сиона бен-Иегуды. Потом он поднял глаза и взял деликатес в руки.
- Вы молитесь, - отметил бен-Иегуда, продолжая готовить себе блюдо.
- Да.
Бак продолжал молиться молча, задавая себе вопрос, о чем сейчас уместно говорить. Можно ли как-то повлиять на человека в течение часа, предшествующего его выступлению, во время которого он поведает миру о результатах своих исследований. Бак почувствовал себя неловко. Между тем, он заметил, что доктор улыбается.
- В чем дело, Сион?
- Я припомнил, как я тут последний раз завтракал с американцем. Это был типичный янки, любитель достопримечательностей. Меня попросили развлечь его. Он был каким-то религиозным деятелем, а мы, как вы знаете, готовы на все, лишь бы угодить туристам.
- Да, - согласно кивнул Бак.
- Тут я совершил ошибку, спросив его, не хочет ли он попробовать один из моих любимых сандвичей, с овощами и сыром. Однако то ли он плохо понимал мой акцент, то ли он понял, но мое предложение не соблазнило его. Он вежливо уклонился и заказал что-то более привычное, что-то вроде лаваша с креветками, насколько я помню. Но я по-еврейски попросил официанта принести дополнительную порцию того, что я заказал, рассчитывая на то, что сработает фактор зависти. Прошло совсем немного времени, и мой американец отодвинул свою тарелку и принялся за то блюдо, которое я заказал.
Бак рассмеялся.
- Теперь вы уже сами делаете заказ для своих гостей.

Предыдущая страница 27 Следующая страница


Отряд скорби 28

- Точно.
Прежде чем раввин приступил к еде, он тоже молча помолился.
- Я пропустил сегодня завтрак, - сказал Бак, поднимая в руке хлеб, как бы салютуя.
Цион бен-Иегуда с удовольствием улыбнулся в ответ.
- Прекрасно! - сказал он. - Международная поговорка гласит, что голод лучшая приправа.
Бак согласился, что это верно. Ему пришлось заставлять себя глотать помедленнее, чтобы не переесть, что не так уж часто бывало для него проблемой.
- Сион, - наконец перешел он к разговору - Вы просто хотели, чтобы я составил вам компанию перед эфиром, или есть какой-то особый вопрос, который вы собираетесь обсудить со мной?
- Есть кое-что, - ответил раввин, посмотрев на часы. - Кстати, как у меня волосы?
- Нормально. К тому же вас наверняка еще причешут в гримерной.
- В гримерной? Я как-то забыл об этом. Неудивительно, что они попросили меня приехать пораньше.
Бен-Иегуда снова посмотрел на часы, затем отодвинул свою тарелку и положил на стол блокнот. Все листы в нем были заполнены записями.
- Еще несколько таких блокнотов у меня в кабинете, но здесь самое главное - результаты моей исчерпывающей (и изнурительной) работы с группой учеников, которые оказали мне неоценимую помощь.
- Вы полагаете, что сумеете за час прочитать это вслух?
- Нет, нет! - ответил бен-Иегуда, смеясь, - это можно назвать моим средством подстраховки. Где бы я ни оказался, мне всегда нужно что-то сказать. А вообще вам, наверное, интересно будет узнать, что я заучил наизусть весь текст своего выступления по телевидению.
- Длиною в час?
- Это могло бы напугать меня года три назад, а сей час я знаю, что могу говорить много часов и без всяких заметок Но я должен придерживаться плана, чтобы контролировать время. Если в каком-то месте я отклонюсь, то уже не сумею остановиться.
- И все-таки вы берете с собой заметки.
- Бак, я уверен в себе, но я не дурак. Я выступаю публично большую часть своей жизни, но не меньше половины моих выступлений звучали по-еврейски Естественно, для всемирной аудитории Си-эн-эн нужен английский. Это представляет для меня некоторую сложность. И я не хочу создавать себе дополни тельные трудности тем, что потеряю главную нить доклада.
- Не сомневаюсь, что у вас все будет прекрасно.
- Благодаря этим вашим словам цель разговора уже достигнута, - сказал раввин улыбаясь. - Приглашение ваг на ленч уже принесло свои плоды.
- Значит, вам нужен был лавровый венок?
Было похоже, что раввин на миг задумался над этими словами. Это были английские слова, и Бак подумал, что они вполне понятны.
- Да, - сказал бен-Иегуда, - лавровый венок. Тогда я хочу задать вам свой вопрос. Если он окажется слишком личным, вы можете не отвечать.
Бак широко развел руки, демонстрируя, что он открыт для любого вопроса.
- Вчера вы спросили меня о моих выводах по поводу Мессии. И я попросил вас подождать, пока этого не услышит и весь мир. Но позвольте мне теперь этот самый вопрос задать вам.
"Слава Богу", - подумал Бак.
- Каким временем мы располагаем?
- У нас около двадцати минут. Если понадобится больше, мы можем продолжить в машине по пути в студию. Может быть, даже в гримерной.
Раввин улыбнулся собственной шутке. Но Бак уже начал отвечать.
- Вы уже знаете, что, когда нордландцы атаковали Израиль, я находился в кибуце. Бен-Иегуда кивнул.
- В этот день вы перестали быть агностиком.
- Да. Потом, в день исчезновений, я находился в самолете, летевшем из Лондона.
- Этого вы мне не рассказывали.
Но Бак уже не слушал его, а продолжал историю своих духовных приключений. Она не была закончена до тех пор, пока раввин не вышел из гримерной и не занял место в зеленой комнате, уже нервничая
- Пожалуй, я говорил слишком долго? - спросил Бак. - Я чувствую, что вам нужны были большие усилия даже для того, чтобы слушать меня, в то время как вы уже сосредотачивались на собственном выступлении.
- Нет, Бак, - ответил раввин с глубоким чувством. - У меня была возможность сделать это во время сна. Если бы я сейчас попытался внести какие-то исправления, я бы все скомкал
Так что же это? Никакой реакции, никакого спасибо, ни даже "Какой же вы дурак". Наконец, после долгого молчания, Цион заговорил.
- Бак, я высоко ценю то, что вы поделились этим со мной.
В комнату вошла молодая женщина с наушниками на голове, микрофоном у рта и аккумуляторной батареей на боку.
- Доктор бен-Иегуда, - сказала она, - мы ждем вас в студии для проверки звука и эфира, это займет полторы минуты.
- Я готов, - ответил бен-Иегуда, но не сдвинулся с места.
Молодая женщина заколебалась, ее лицо выражало недоумение. По-видимому, она не привыкла к гостям, которые хоть и нервничают, но не следуют за ней в студию.
Цион бен-Иегуда встал с блокнотом под мышкой и открыл дверь, придержав свободной рукой ее ручку
- Бак, не могли бы вы подождать меня здесь?
- Конечно.
- И раз вы молитесь, не помолитесь ли вы за то, чтобы я сказал то, чего хочет от меня Бог?
Бак поднял стиснутые руки в знак поддержки своего нового друга и кивнул.

***

- Возьмешь на себя управление? - спросил Рейфорд своего первого пилота. - Я хотел бы посмотреть специальную программу Си-эн-эн.
- Ладно. Раввин?
- Да.
Первый пилот замотал головой:
- Меня бы он тут же вогнал в сон.
Рейфорд вышел из кабины, но расстроился, увидев, что телевизор в главном салоне не был включен. Он пошел в хвостовую часть, где другие важные лица и пресса уже собирались около экрана. Но Рейфорд не успел выйти из конференц-зала Карпатиу, когда Николае заметил его.
- Капитан Стил! Пожалуйста! Побудьте с нами несколько минут.
- Спасибо, сэр, но я хотел бы посмотреть...
- Да, конечно, передачу о Мессии! Включите! Кто-то включил телевизор и настроился на Си-эн-эн.
- А вы знаете, - громко провозгласил Карпатиу, - наш капитан верит, что Мессией был Иисус.
- Откровенно говоря, как неверующий еврей, я думаю, что Николае исполняет больше пророчеств, чем это сделал Иисус, - высказался Хаим Розенцвейг.
Рейфорда передернуло. Какое богохульство. Он знал, что Баку нравится Розенцвейг, что он его уважает, но заявлять такое!..
- Сэр, не обижайтесь на меня, но я очень сомневаюсь, чтобы нашлось много евреев, готовых поверить в Мессию, который родился за пределами Святой земли. Даже если они считают, что он еще только должен явиться.
- Да, вы так считаете? - ответил Розенцвейг - Тут я не такой уж знаток. Вот он, - добавил Розенцвейг, показывая на экран, где уже представляли Циона бен-Иегу-ду, - знаток в области религии. После трех лет интенсивных исследований, он сможет назвать отличительные признаки Мессии.
"Посмотрим", - подумал Рейфорд. Он стал в углу и прижался к стенке, чтобы не загораживать проход Карпатиу снял пиджак, и стюардесса тотчас же приняла его и повесила на вешалку. Потом он ослабил галстук, закатал рукава и поменял положение, чтобы быть лицом к экрану телевизора. В руке у него был стакан сельтерской воды с лимонным соком Рейфорд подумал, что для Карпатиу предстоящая передача представлялась не большим, чем развлечением на час
Ведущий объявил, что "взгляды и мнения, которые будут высказаны в этой передаче, не обязательно отражают мнение Международной кабельной сети и связанных с ней станций".
Доктор бен-Иегуда показался Рейфорду привлекательным оратором. Он смотрел прямо в камеру, и хотя у него был сильный акцент, он говорил медленно и достаточно отчетливо, чтобы его можно было хорошо понимать. Острее всего Рейфорд почувствовал в его выступлении взволнованность, эмоциональный подъем. Это было для него полной неожиданностью. Он предполагал, что увидит старого раввина с длинной белой бородой, трясущегося над грудой древних манускриптов с увеличительным стеклом, сопоставляющего разные мелкие детали и фрагменты
Однако бен-Иегуда после короткого рассказа о себе и о том, как он со своей группой проводил исследование, сделал многообещающее заявление
Я пришел к выводу, что мы, несомненно, знаем отличительные признаки Мессии. В нашей Библии содержатся четко сформулированные пророчества, предсказания и предзнаменования, которые в состоянии осуществить только один человек. Следуя за мной, вы придете к тем же самым выводам, что и я Мы увидим, является ли Мессия реальным человеком, приходил ли он уже на землю или еще только должен придти
Раввин бен-Иегуда сказал, что он со своей группой потратили почти полностью первый год осуществления проекта на подтверждение надежности и точности результатов исследований Альфреда Эдерсхайма, преподавателя языков и гримсфильдского профессора по Септуагинте. Эдерсхайм утверждал, что в Священном Писании содержится четыреста пятьдесят шесть высказываний с Мессии, которые подтверждаются пятьюстами пятьюдесятью восьмью ссылками на наиболее древние труды раввинов
Я обещаю, - сказал затем раввин, - не утомлять вас статистикой. Позвольте мне лишь констатировать, что многие из пророческих высказываний представляют собой повторы, некоторые из них невразумительны. Но опираясь на результаты нашего тщательного анализа, я могу утверждать, что должны исполниться, по крайней мере, сто девять отдельных и вполне четких предсказаний относительно Мессии. Соответствовать им может только совершенно необычный человек с удивительной жизнью, так что мы можем исключить всех не отвечающих этим требованиям претендентов. За предоставленное мне короткое время я, конечно, не смогу привести все сто девять, но я остановлюсь на некоторых, наиболее четких и характерных предсказаниях. Мы обратились к математикам и попросили их определить вероятность того, что хотя бы двадцать из ста девяти пророчеств будут характеризовать конкретного человека. Оказалось, что эта вероятность равна отношению единицы к квадриллиону.
Рейфорд подумал, что бен-Иегуда дал блестящий пример того, как можно идентифицировать человека по нескольким признакам
Несмотря на то, что на нашей планете живут миллионы людей, вы можете отправить по почте письмо, указав несколько моих характерных признаков, и я получу его. Вы исключите из рассмотрения большую часть мира, если пошлете его в Израиль. Вы еще более сузите поиск, если укажете Иерусалим. Вы сведете число потенциальных получателей к минимуму, если укажете определенную улицу, номер дома, квартиры. Затем, указав мое имя и фамилию, вы выделили меня из многих миллионов людей. Ту же роль, согласно моим убеждениям, играют пророчества о Мессии. Они исключают, исключают, исключают - до тех пор, пока не останется только один человек, который соответствует им.
Бен-Иегуда говорил так увлекательно, что на самолете прекратились все разговоры и передвижения, люди перестали ерзать в своих креслах. Даже Николае Карпатиу почти не двигался, несмотря на то, что он время от времени отхлебывал из своего стакана, так что в нем побрякивал лед. Рейфорду показалось, что Карпатиу привела в некоторое замешательство та заинтересованность, которую вызвал бен-Иегуда
Стараясь не привлекать внимания, Рейфорд извинился и быстро прошел в кабину. Он положил руку на плечо первого пилота и наклонился к нему. Первый пилот приподнял свой левый наушник.
- Я хочу, чтобы самолет приземлился не раньше, чем в пять минут второго.
- Капитан, по графику мы должны приземлиться в две минуты второго, и мы хорошо идем.
- Внеси необходимую корректировку.
- Хорошо, - он подтянул микрофон. - Диспетчерская служба Багдада, это флагман Мирового Сообщества, прием.
- Диспетчерская служба Багдада. Слушаем вас.
- Мы уменьшаем скорость на несколько узлов. Поэтому произведем посадку в пять минут второго.
- Принято, Мировое. У вас какие-то осложнения?
- Никаких проблем. Просто небольшой эксперимент на новом самолете.
Первый пилот посмотрел на Рейфорда, чтобы получить одобрение. Рейфорд показал ему большой палец и поспешил к телевизору.

***

Бак молился, когда смотрел телевизор. Вокруг мониторов собрались все сотрудники. Не было обычных для работающих за кулисами подшучиваний, поддразниваний. Люди буквально приклеились к экранам. Пытаясь смягчить напряжение, Бак достал блокнот с ручкой и принялся записывать. Было трудно поспевать за раввином, который разворачивал одно пророчество за другим.
При идентификации Мессии нельзя ограничиться лишь несколькими признаками, - говорил бен-Иегуда. - Мы, евреи, ждали его, молились о нем, столетиями жаждали его пришествия, но мы перестали анализировать многие критерии, содержащиеся в Священном Писании. Некоторые из них мы игнорировали, в то время как другим отдавали безусловное предпочтение, вплоть до того, что стали ждать вождя, политического лидера, который покончит со злом, принесет с собой справедливость, пообещает мир.

***

Хаим Розенцвейг подошел к Карпатиу, похлопал его по плечу, повернулся с улыбкой ко всем присутствующим. Но почти никто не обращал на него внимания.
Некоторые убеждены, что Мессия восстановит все то, что было в прославленные времена Соломона, - продолжал бен-Иегуда. - Другие считают, что Мессия все обновит и установит царство, порядки в котором будут совсем не такие, какие мы видели до сих пор. Однако сами пророчества определенно говорят нам, что сделает Мессия. Рассмотрим в оставшееся время некоторые из них.

***

Бак пытался представить дальнейшее. Иисус либо окажется Мессией, либо не выдержит проверки критериями доклада. Если только один человек может исполнить пророчество, то это должен быть Иисус, но не было похоже на то, что для убеждения своей основной аудитории - евреев - раввин собирается обратиться к Новому Завету. В таком случае пророчества, сделанные за сотни лет до рождения Христа, должны быть достаточно четкими, чтобы достичь цели.
Доктор бен-Иегуда сел на краю стола, где он разложил выводы своего исследования, изложенного на нескольких сотнях страниц. Камера показала крупным планом его выразительное лицо.
Самый первый признак Мессии, который с самого начала принимается нашими исследователями, состоит в том, что он должен быть рожден от семени женщины, а не от семени мужчины, подобно всем другим людям. Сейчас Мы хорошо знаем, что у женщин нет "семени", мужчина дает семя женскому яйцу. Поэтому его рождение должно быть сверхъестественным, как это было предсказано у Исайи: "Итак Сам Господь даст вам знамение: се, Дева во чреве приимет и родит Сына, и нарекут имя Ему: Еммануил" <Книга пророка Исайи 7. 14>. Наш Мессия должен быть рожден от женщины, но не от мужчины, потому что он должен быть праведным. Все другие люди рождаются от семени своего отца, поэтому греховное семя Адама переходит к ним. Но это не должно относиться к Мессии, которого рождает девственница. Наш Мессия должен быть рожден в крайне редко встречающейся линии кровного родства. Он должен быть рожден женщиной, чей род включает многих отцов Израиля. Сам Бог исключил миллионы людей из этого избранного рода - потому мы можем безошибочно узнать Мессию. Сначала Бог исключил две трети населения земли, избрав Авраама, который принадлежал к линии Сима, одного из трех сыновей Ноя. Из двух сыновей Авраама Бог избрал только Исаака, исключив половину потомков Авраама. Один из двух сыновей Исаака, Иаков, получил благословение, но передал его только одному из своих двенадцати сыновей -Иуде. Это привело к исключению из этой линии миллионов сыновей Израиля. Пророк Исайя спустя годы выделил царя Давида как того, от потомков которого должен придти Мессия, предсказав, что Он будет "от корня Иессеева". Иессей, отец Давида, был сыном Иуды. Мессия, согласно пророку Михею, должен был родиться в Вифлееме. Раввин обратился к соответствующему месту в своих заметках и прочел: "И ты, Вифлеем-Ефрафа, мал ли ты между тысячами Иудиными? из тебя произойдет Мне Тот, Который должен быть Владыкою в Израиле и Которого происхождение из начала, от дней вечных" <Книга пророка Михея 5. 2>.

***

Хаим Розенцвейг нервно задергался. Кроме него все остальные в самолете оставались совершенно неподвижными Рейфорд почувствовал, что старик сам поставил себя в глупое положение. Он только надеялся на то, что тот не станет еще усложнять его. К сожалению, это произошло.
- Николае! - воскликнул он. - Вы ведь родились в Вифлееме и только потом переехали в Клуж, не правда ли? Ха-ха!
Все зашикали на него, а Карпатиу откинулся назад, будто что-то понял.
- Я знаю, куда клонит этот человек. Разве вы не можете это понять? Это так же очевидно, как нос на его лице.
"Я понимаю, - подумал Рейфорд, - теперь очевидно, что это не Карпатиу".
- Он собирается провозгласить Мессией себя! - вскричал Карпатиу. - Наверное, он родился в Вифлееме, и никому не известна линия его кровного родства. Большинство людей не признаются, что они рождены не в законном браке. Но, возможно, это как раз его случай. Он может утверждать, что его мать никогда не имела дела с мужчиной до его рождения, и - voila! - у евреев появляется свой Мессия!
- Ах! - воскликнул Розенцвейг, - вы говорите о моем дорогом друге! Он никогда не станет утверждать этого!
- Смотрите дальше и увидите, - ответил Карпатиу. К нему наклонилась стюардесса и шепотом сказала:
- Вам звонят, мистер генеральный секретарь.
- Кто это?
- Ваш помощник звонит вам из Нью-Йорка.
- Кто именно?
- Мисс Дерхем.
- Примите сообщение.
Карпатиу снова повернулся к экрану, когда раввин бен-Иегуда продолжил:
Ребенком Мессия должен был отправиться в Египет, потому что пророк Осия говорит, что Бог призовет его из Египта. Исайя свидетельствует, что Мессия будет проповедовать главным образом в Галилее. Одно из пророчеств, которое не нравится нам, евреям, которое мы склонны игнорировать, состоит в том, что Мессия будет отвергнут своим народом. Исайя пророчествовал: "Он был презрен и умален пред людьми, муж скорбей и изведавший болезни, и мы отвращали от Него лице свое; Он был презираем, и мы ни во что ставили Его" <Книга пророка Исайи 53. 3>.
Раввин посмотрел на часы.
Мое время истекает, - сказал он, - поэтому я должен бегло упомянуть еще несколько ясных пророчеств и рассказать вам о тех выводах, которые я сделал. Исайя и Малахия предсказывали, что у Мессии будет предшественник. Псалмопевец сказал, что Мессию предаст друг. Захария говорил, что Он будет предан за тридцать серебреников. Он добавляет, что люди будут смотреть на того, кого они пронзили. В пророчестве псалмопевца говорится, что люди "смотрят и делают из меня зрелище; делят ризы мои между собою и об одежде моей бросают жребий" <Псалтирь 21. 18-19>. И дальше в тех же псалмах мы читаем, что "Он хранит все кости его, ни одна из них не сокрушится" <Псалтирь 33.21>. Исайя говорит. "Ему назначали гроб со злодеями, но Он погребен у богатого, потому что не сделал греха, и не было лжи в устах Его" <Книга пророка Исайи 53. 9>. В Псалтири говорится, что Он должен воскреснуть. Если бы у меня было время, я бы мог вам привести еще десятки пророчеств из Еврейских Писаний, которые указывают на характерные признаки Мессии. В конце передачи я назову вам номер телефона, по которому вы можете заказать все печатные материалы нашего исследования Это исследование должно убедить вас, что мы можем быть абсолютно уверены, только один человек обладает признаками Помазанника Яхве В конце я хочу сказать, что три года, посвященные мною исследованию Священных Писаний Моисея и пророков, были самыми благодарными в моей жизни. Я расширил границы своего исследования, включив в него историческую литературу и другие священные книги, в том числе Новый Завет. Сопоставляя все обнаруженные мной свидетельства, я старался увидеть, соответствует ли кто-нибудь из живших на земле людей критериям Мессии? Существовал ли в нашей истории человек - потомок царя Давида, чей род можно проследить до нашего отца Авраама, - который был рожден девственницей в Вифлееме? Тот, кто в детстве был увезен в Египет, призван обратно, чтобы проповедовать в Галилее, и чей путь расчистил предтеча? Человек, который был отвергнут собственным народом, предан за тридцать Серебреников пронзен - но при этом его кости не были сломаны, - похоронен у богатого и воскрес? Согласно одному из величайших еврейских пророков, Даниилу, должно было пройти ровно четыреста восемьдесят три года между декретом о восстановлении стен и города Иерусалима "в тревожные времена" и тем моментом, когда Мессия отдаст жизнь за грехи людей.
Бен-Иегуда посмотрел прямо в камеру.
Ровно через четыреста восемьдесят три года после восстановления Иерусалима и его стен Иисус из Назарета отдал Себя народу Израиля. Он въехал в город на осле при радостных криках народа точно так, как предсказывал пророк Захария: "Ликуй от радости, дщерь Сиона, торжествуй, дщерь Иерусалима - се, Царь твой грядет к тебе, праведный и спасающий, кроткий, сидящий на ослице и на молодом осле, сыне подъяремной" <Книга пророка Захарии 9. 9>.

***

Бак вскочил с дивана, стоявшего в зеленой комнате, и уже стоя впился глазами в монитор. Он не мог сдержать себя и крикнул: "Давай, Сион! Аминь!" Бак слышал, как внизу, в холле уже надрывались телефоны, а номер телефона раввина еще не был высвечен на экране.
Мессия - это Иисус из Назарета! - закончил раввин - Другого выбора не может быть. Я уже подходил к этому выводу, но опасался сделать его. Так что я почти опоздал. Иисус вознес Свою Церковь, взял ее с Собой на небеса, как Он и говорил. Я не оказался там, потому что колебался. Но потом я признал Его своим Спасителем. Он вернется через семь лет! Будьте готовы к этому.
Внезапно в студии все пришло в движение. Раздавались крики ортодоксальных раввинов, разгневанные израильтяне колотили в двери. Техники готовили ключи для переключения.
Вот телефон, чтобы получить более обширную информацию, - сказал бен-Иегуда. - Если его не покажут на экране, я назову его сам.
- Он быстро назвал номер как раз в тот момент, когда администратор дал операторам команду выключать Экран потемнел. Бен-Иегуда собирал свои записи и взволнованно искал глазами Бака.
- Я здесь, брат! - воскликнул Бак, вбегая в студию. - Где машина?
- Она оставлена с задней стороны здания студии. Мой шофер не знает, в чем дело. В студию вбежали служащие.
- Подождите, люди хотят вас видеть. Доктор заколебался, посмотрев на Бака.
- Может быть, они устремились к Христу?
- Они смогут вам позвонить, - ответил Бак. - Я забираю вас отсюда.
Они выбежали через заднюю дверь и поспешили к служебному месту стоянки. Мерседеса не было. Неожиданно, с противоположной стороны улицы, шофер раввина выскочил из машины, громко крича и размахивая руками.

***

- Меня это разочаровало, - заявил Карпатиу. - Меня даже больше устроило бы, объяви он Мессией себя. А так... Это новость с большой бородой. Множество людей верят этому мифу. Теперь к ним присоединился видный еврейский раввин. Большое дело!
"Конечно, великое дело", - подумал Рейфорд, направляясь в кабину, чтобы заняться посадкой самолета.

***

Бак чувствовал себя неловко в маленьком доме Циона бен-Иегуды, жена которого встретила его со слезами на глазах, а затем уселась с детьми в другой комнате, громко рыдая.
- Конечно, я поддерживаю тебя, Цион! - восклицала она, - но наша жизнь рухнула.
Раздался телефонный звонок. Цион взял трубку и знаками попросил Бака перейти в другую комнату. Миссис бен-Иегуда пыталась успокоиться, а Бак прислушивался к разговору.
- Да, это раввин бен-Иегуда.
- Это Эли. Мы разговаривали с вами прошлой ночью.
- Конечно. Но как вы узнали мой номер?
- Я позвонил по тому, который вы назвали в своей передаче, и ответившая дала мне ваш телефон. Каким-то образом мне удалось объяснить ей, кто я такой.
- Это замечательно - слышать вас.
- Я рад за вас, Цион, мой брат в Иисусе Христе! Уже много людей уверовали в Христа благодаря нашим проповедям здесь, в Иерусалиме. Мы устраиваем собрание новообращенных на стадионе Тедди Колика. Может быть, вы придете и выступите перед нами?
- Честно говоря, брат Эли, я опасаюсь за безопасность своей семьи, да и за свою собственную.
- Не бойтесь. Мы с Мойше дадим понять любому, кто станет вам угрожать, что им придется иметь дело с нами. Я думаю, что наша репутация в этом отношении хорошо известна всем.

ГЛАВА 18

Полтора года спустя
В Чикаго было холодно. Рейфорд Стил извлек из чулана свою теплую штормовку. Он не любил носить ее в аэропорту, но она была нужна ему, чтобы дойти от дома до машины и от машины до терминала. Месяцами все, чем он мог заниматься дома, ограничивалось тем, что он смотрел на себя в зеркало, собираясь на работу. Нередко ему приходилось упаковывать свою форму капитана флагмана Мирового Сообщества с ее броскими золотыми галунами и пуговицами на синем фоне. По правде говоря, это была бы вполне щегольская, хоть и несколько казенная и помпезная форма, если бы только она не напоминала, что он работал на дьявола.
Жить в Чикаго, а летать из Нью-Йорка все-таки оказалось большой нагрузкой, что отразилось на лице Рейфорда.
- Ты беспокоишь меня, папа, - не раз говорила Хлоя.
Она даже предлагала подумать о том, чтобы им обоим перебраться в Нью-Йорк, особенно после того как несколько месяцев назад туда переехал Бак. Рейфорд знал, что Хлоя и Бак страшно скучают друг по другу, но у него были свои причины как можно дольше оставаться в Чикаго. Не самой последней из них была Аманда Уайт.
- Если Бак будет так тянуть, я женюсь раньше. Он хоть держал тебя за руку?
- Тебе так хочется об этом знать? Для него все это совершенно в новинку, папа. У него еще не было любовных романов, - краснела Хлоя.
- А у тебя они были?
- Мне казалось, что были. До тех пор, пока я не встретила Бака. Мы говорили с ним о будущем и много еще о чем, но пока он даже не сделал мне предложение.

Предыдущая страница 28 Следующая страница


29 Тим Ла Хэй, Джерри Б. Дженкинс

Натянув фуражку и набросив штормовку на плечи, Рейфорд стоял перед зеркалом. Он сделал гримасу, вздохнул и покачал головой.
- Завтра мы запрем этот дом на две недели, - объявил он. - Ты либо полетишь со мной в Новый Вавилон, либо живи как хочешь. Бак может облегчить жизнь всем нам, если проявит немножко больше решительности.
- Я не буду давить на него, папа. Жизнь врозь - это хороший тест. К тому же, мне не хочется оставлять Брюса одного в церкви.
- Брюс там не один. В церкви сейчас больше народу, чем когда бы то ни было. И подпольное убежище нельзя долго хранить в секрете. Оно должно быть больше храма.
Брюс Варне тоже не сидел на месте. Он организовал сеть домашних церквей: небольших групп, которые собирались по предместьям всего штата в ожидании того дня, когда открытая деятельность больших церквей окажется невозможной. Брюс объездил весь мир, создавая общины из таких групп. А начал он эту работу в Израиле, когда познакомился с общиной двух свидетельствующих и Циона бен-Иегуды, которая разрослась так, что могла бы заполнить крупнейшие стадионы мира.
Сто сорок четыре тысячи еврейских евангелистов действовали по всем странам, часто это были студенты и преподаватели колледжей и университетов. Верующими становились миллионы людей. Но хотя росла вера, одновременно усиливались преступность и насилие. Уже ощущалось давление Северо-Американского правительства в Вашингтоне, чтобы все церкви были преобразованы в официальные отделения того, что получило название всемирной мистической веры Вавилона.
Единую всемирную религию возглавлял новый папа Петр, бывший Питер Мэтьюз из Соединенных Штатов. Он провозгласил "новую эру терпимости и единения между основными религиями". Самыми большими врагами мистической веры Вавилона были миллионы людей, которые считали, что единственным путем к Богу является вера в Иисуса.
"Произвольное утверждение, - писал верховный понтифик в официальной декларации мистической веры Вавилона, - будто протестантская Библия, содержащая только Ветхий и Новый Заветы, является окончательным авторитетом в вопросах веры и жизни, представляет собой высшую степень нетерпимости и разъединения. Это утверждение утрачивает свою силу перед лицом всего того, чего мы достигли, и приверженцы этой ложной доктрины поэтому рассматриваются как еретики".
Верховный понтифик Петр встретил сопротивление и со стороны ортодоксальных евреев, и со стороны новообращенных христиан. У него были большие осложнения в связи с возрождением Храма и восстановлением в нем древнего обычая жертвоприношений. Не меньшие проблемы были связаны с тем, что счет вновь обратившихся к Христу шел уже на миллионы. По иронии судьбы в своих противоречиях с новым Храмом верховный понтифик неожиданно получил необычных союзников. Эли и Мойше, приобретшие всемирную известность свидетельствующие, против которых никто не смел выступить, часто делали резкие заявления против вновь возрожденного Храма. Но их доводы были совершенно неприемлемы для мистической веры Вавилона.
- Израиль возродил свой Храм, чтобы ускорить приход Мессии, - изрекали Эли и Мойше, - не понимая, что он сделал это без участия подлинного Мессии, который уже приходил! Израиль построил храм отвержения! Неудивительно поэтому, что среди ста сорока четырех тысяч еврейских евангелистов так мало жителей Израиля! Израиль по-прежнему остается безбожной страной и скоро будет наказан за это.
Сильнее всего свидетельствующие были разгневаны в тот день, когда Храм был освящен и продемонстрирован всему миру. Сотни тысяч людей устремились в Иерусалим, чтобы воочию увидеть его, подобно тому, как почти такое же число совершало паломничество в Новый Вавилон, чтобы увидеть величественное здание Мирового Сообщества, спроектированное Николае Карпатиу.
В день празднования открытия нового Храма Эли и Мойше раздражали всех, включая нанесшего визит Карпатиу. Впервые они пророчествовали не у Стены Плача и не на большом стадионе. В этот день они дождались момента, когда Храм наполнился народом и тысячи людей столпились на Храмовой горе. Мойше и Эли к великому ужасу собравшихся прошли к Храму со стороны Золотых ворот. На них кричали, шикали, свистели, но никто не осмеливался приблизиться к ним, не говоря уже о том, чтобы причинить им какой-нибудь вред.
Николае Карпатиу в этот день находился среди высших сановников. Он присоединился к тем, кто поносил непрошеных гостей, но Эли и Мойше заставили замолчать даже его.
Без микрофонов двое свидетельствующих говорили так громко, что было слышно всем. Они кричали во дворе храма:
- Николае! Ты сам вскоре осквернишь этот Храм!
- Чепуха! - отозвался Карпатиу. - Неужели в Израиле не найдется мужественного военачальника, который сумел бы заткнуть рот этим двоим?
К премьер-министру Израиля, который теперь подчинялся послу Соединенных Штатов Азии в Мировом Сообществе, потянулись микрофоны и диктофоны.
- Сэр, благодаря вам в нашей стране теперь нет оружия.
- Но эти двое тоже безоружны! - прогремел Карпатиу. - Усмирите их!
Но Эли и Мойше продолжали кричать.
- В рукотворных храмах нет Бога! Храм Святого Духа - это тело верующего.
Карпатиу, который пытался поддержать своих друзей в Израиле, поздравив их с возрождением Храма, обратился к толпе:
- Кого вы хотите слушать? Меня или их?
Толпа прокричала:
- Тебя, властелин, тебя!
- Нет властелина, кроме Самого Бога, - откликнулся Эли.
А Мойше добавил:
- Кровь ваших жертвоприношений обратится в воду, а вода в кровь!

***

В тот день Бак находился там как новый издатель "Глобал цикли", переименованной в "Глобал Коммунитпи уикли". Он выступил против требований Карпатиу опубликовать редакционную статью о том, что было названо Николае вмешательством двух свидетельствующих. Бак сумел убедить руководителя Мирового Сообщества, что публикация не должна игнорировать факты. Кровь принесенной в жертву коровы действительно превратилась в воду, а на следующей церемонии вода, налитая в сосуд, оказалась кровью. Израильтяне упрекали двух свидетельствующих за то, что те испортили им праздник.
Бак с ненавистью относился к тем деньгам, которые он сейчас получал. Даже чрезвычайно высокая заработная плата не сделала его жизнь легче. Он был вынужден вернуться в Нью-Йорк; большинство людей, составлявших старую гвардию "Глобал уикли", включая Стентона Бейли, Мардж Поттер и даже Джима Борланда, были уволены. Стив Планк стал издателем "Глобал Коммунити Ист коуст дейли тайме". Газета возникла благодаря слиянию "Нью-Йорк тайме", "Вашингтон пост" и "Бостон глоб". Хотя Стив и не признался бы в этом, Бак был убежден, что восхищение его бывшего шефа правителем пошло на убыль.
Единственным положительным моментом в новом положении Бака было то, что он получил средства как-то оградить себя от страшной волны преступности, которая побила все рекорды в Северной Америке. Карпатиу использовал ее, чтобы повернуть в свою пользу общественное мнение и получить у населения поддержку идеи, что посол Северной Америки в Мировом Сообществе должен сместить нынешнего президента. Джеральд Фитцхью и его вице-президент обосновались теперь в старом административном здании в Вашингтоне, их функции были ограничены осуществлением плана разоружения в Америке.
Одним из актов участия Бака в движении сопротивления Карпатиу было то, что он совершенно не давал огласки слухам, будто Фитцхью - участник вооруженной оппозиции режиму Мирового Сообщества, организованного муниципальной гвардией. Бак был горячим сторонником этой идеи и тайно продумывал возможность открытия сайта в Интернете для тех, кто выступает против Мирового Сообщества. Как только он найдется способ сделать так, чтобы невозможно было установить, что след ведет к его особняку на пятой авеню, сайт непременно будет открыт.
Хорошо хоть удалось убедить правителя Карпатиу, что переезд Бака в Новый Вавилон был бы ошибкой. Нью-Йорк по-прежнему оставался мировой издательской столицей. У Бака и так было разбито сердце оттого, что отец Хлои вынужден был в конце концов переселиться в Новый Вавилон. Новый город был роскошно обустроен, но климат в Ираке был совершенно невыносим, если только не было возможности двадцать четыре часа в сутки находиться за закрытыми дверьми. К тому же, несмотря на беспрецедентную популярность Карпатиу и его настойчивую поддержку нового всемирного правительства и единой всемирной религии, на Среднем Востоке сохранялось еще много старых обычаев, так что для западной женщины он был совершенно неподходящим местом.
Бака беспокоили отношения Рейфорда с Амандой Уайт. Они оказывали определенное давление на отношения Бака и Хлои, которая боялась оставить отца одного, если они с Баком когда-нибудь поженятся. Но как мог Рейфорд ожидать, чтобы американская женщина стала жить в Новом Вавилоне, и сколько времени они смогут оставаться там? Брюс Варне уверял их, что преследования христиан не заставят себя долго ждать.
Бак скучал по Брюсу больше, чем мог предпола гать, и старался встретиться с ним каждый раз, когда приезжал в Чикаго повидаться с Хлоей. Так же и Брюс, когда проезжал через Нью-Йорк, старался найти время для личной встречи и обсуждения происходящих событий. Брюс быстро становился одним из ведущих специалистов по библейским пророчествам в среде новообращенных. Он утверждал, что остался год, в лучшем случае, полтора года мира. Как только появятся следующие три всадника Апокалипсиса, вскоре один за другим, последуют семнадцать новых судов, которые приведут к славному явлению Христа через семь лет после подписания договора между Израилем и Антихристом
Брюс сделался знаменитым и популярным. Однако наряду с этим многие верующие стали уставать от его зловещих предостережений.

***

Рейфорд собирался уехать из города до того дня, как они с Хлоей завершат сделку с покупателями дома. Его насмешила идея покупателей получить тридцатилетнюю закладную под дом. Кто-то прогорит на этой сделке.
С отъездом Рейфорда на Хлое осталась большая работа. Нужно было продать некоторые вещи, поместить мебель на хранение и договориться с транспортной компанией о перевозке их вещей в Ирак. Последние два месяца Аманда подвозила Рейфорда до аэропорта "О'Хара", откуда он отправлялся в свои долгие маршруты. Но сейчас она получила новую должность и не могла поехать. Так что сегодня Хлое придется забрать Рейфорда из нового офиса Аманды, где она занималась розничной продажей тканей. Когда они попрощаются, Хлоя отвезет Рейфорда в аэропорт и приедет на машине домой.
- Так какие между вами отношения? - спросила Хлоя в машине.
- Мы близки.
- Я понимаю, что вы близки, это очевидно всякому. Вопрос в том, до какой степени.
- Близки.

***

Пока они ехали, душа Рейфорда устремилась к Аманде. Поначалу ни он, ни Хлоя не знали, что с ней делать. Высокая красивая женщина на два года старше Рейфорда с волосами, слегка тронутыми сединой, с безукоризненным вкусом в одежде. Через неделю после того, как Рейфорд вернулся из первого полета на флагмане Мирового Сообщества на Средний Восток, после утреннего собрания в воскресенье Брюс представил ее Стилам. Рейфорд чувствовал себя усталым, к тому же его тяготило вынужденное решение оставить "Панкон" ради службы у Николае Карпатиу, так что у него не было настроения общаться с незнакомыми людьми. Как оказалось, миссис Уайт не помнила Рейфорда и Хлою, для нее они были просто именами, связанными с ее бывшей знакомой Айрин Стил, которая произвела на нее неизгладимое впечатление. Аманда уговорила их пообедать с ней в это воскресенье и упорно настаивала. На том, что обед оплатит она. Рейфорд был неразговорчив, но это явно не смутило Аманду. Ей самой было что рассказать.
- Я хотела познакомиться с вами, капитан Стил, почто...
- Рейфорд, пожалуйста, Рейфорд.
- Хорошо, я пока буду звать вас мистер Стил, если обращение "капитан" слишком формально. Рейфорд для меня чересчур фамильярно. Хотя я помню, что так называла вас Айрин. Она действительно была приятнейшей женщиной, такой тихой, такой любящей и преданной вам. Только благодаря ей я смогла так близко подойти к христианству еще до восхищения и в конце концов пришла ко Христу. Не говоря уже о том, что она была взята на небо. Но я никак не могла вспомнить ее имя, и поблизости не оказалось других женщин из этого библейского кружка. Вы можете себе представить, какой одинокой я себя почувствовала. Я тоже потеряла семью - думаю, Брюс рассказал вам об этом. Поистине, он был послан Богом. Я столько узнала от него. Конечно, вы тоже. Вы ведь общаетесь с ним уже столько недель.
В конце концов Аманда стала говорить медленнее и рассказала, как она потеряла свою семью.
- Всю жизнь мы посещали мертвую церковь, потом друг моего мужа пригласил его побывать на службе в его общине. Вернувшись домой, муж настоял на том, чтобы и мы пришли на одно из воскресных собраний. Не буду скрывать от вас, что мне не понравилось. Там все время говорили о спасении. Пока я своим маленьким умишком ходила вокруг да около этой идеи, я оказалась единственной в моей семье, кто не был спасен. Мне все это казалось какой-то бессмыслицей. Я не понимала, что мной владела гордыня. Грешные люди часто не сознают этого. Вот и я считала, что права, но оказалось, что истина была на их стороне. Они упорно настаивали на том, чтобы я посещала библейские занятия с этой женщиной. В конце концов я пошла, уверенная, что увижу там то же самое, что и в других церквях. Какие-нибудь старомодные мымры будут разглагольствовать, как грешников спасет благодать.
Каким-то образом за всеми этими разговорами Аманда сумела закончить еду. Дойдя до этой части своего рассказа, она помрачнела и попросила извинить ее, поскольку ей необходимо на несколько минут выйти.
Хлоя закатила глаза.
- Папа, - воскликнула она, - как ты считаешь, с какой она планеты?
Рейфорд рассмеялся.
- Я хочу услышать ее впечатления о твоей матери, - ответил он. - И потом, она сегодня определенно говорила о "спасенных", так ведь?
- Да. Но ей далеко до старой мымры.
Когда Аманда вернулась, она извинилась и сказала, что "заранее решилась рассказать все это". Рейфорд ободряюще улыбнулся ей, а Хлоя за ее спиной строила рожи, чтобы заставить его посмеяться.
- Я больше не буду вам докучать, - сказала она, - хотя я и администратор, но не из тех, кто лезет в чужую жизнь. Просто я хотела как-нибудь встретиться с вами, чтобы рассказать, какую роль сыграла в моей жизни ваша жена и ваша мама. Может быть, вы знаете, у нас с ней состоялся лишь один короткий разговор. Это произошло после одного из собраний, и я была рада, что мне представился случай сказать ей, какое впечатление она произвела на меня. Если вам интересно, я расскажу об этом. Но если я болтала слишком долго, скажите прямо. Тогда я закончу на том, что миссис Стил била замечательной женщиной, и мы расстанемся.
Рейфорд действительно собрался было сказать, что у него была очень тяжелая неделя, что ему пора домой, но он не хотел показать себя неучтивым, да и Хлоя потом могла бы корить его за это, так что он ответил:
- Пожалуйста, нам приятно вас слушать. По правде говоря, мне нравится говорить об Айрин.
- Ну что же, тогда я продолжу. Я не понимаю, почему я забыла ее имя, хотя оно сразу поразило меня. Кроме того, что оно было созвучно "железу" и "стали", я подумала, что имя Айрин подошло бы женщине намного старше, чем ваша жена. Ей ведь было около сорока, так?
Рейфорд кивнул.
- В общем, как-то утром я поехала на это собрание. Женщины, которых я там увидела, оказались вполне нормальными. Они мне понравились с первого взгляда Я сразу обратила внимание на вашу жену Она как бы излучала тепло: была дружелюбна, улыбалась и разговаривала со всеми. Она поздоровалась со мной, спросила, кто я такая. И потом во время занятий с Библией, молитвы и обсуждения, она произвела на меня очень приятное впечатление. Что я еще могу сказать?
"Очень многое", - подумал Рейфорд. Но он не хотел приставать к женщине с вопросами о том, что именно произвело на нее впечатление. Он обрадовался, когда вмешалась Хлоя:
- Я была рада услышать ваш рассказ, миссис Уайт. Сама я сильнее всего почувствовала влияние своей мамы, когда уехала из дома. До этого я считала ее чересчур религиозной, слишком требовательной и строгой. Только уехав, я поняла, как любила ее, потому что осознала, как она заботилась обо мне.
- Ну что ж, - сказала Аманда, - меня тронула ее собственная история, но даже больше, чем это, мне понравилась ее манера держаться, ее самообладание. Я не знаю, известно ли вам, что в течение долгого времени она также не была подлинной христианкой. Ее жизнь была подобна моей. Она сказала, что ее семья многие годы посещала церковь, в которой лишь соблюдались обряды, но когда она нашла "Церковь новой надежды", то воистину обрела Христа. Ее отличали такое спокойствие, кротость, доброта и душевное равновесие, каких я не встречала ни в ком другом. Айрин была уверена в себе, но вместе с тем скромна. Была отзывчивой, но не напористой, не эгоистичной. Она волновалась, когда говорила о своей семье, говорила, что муж и дети стоят на первом месте в ее молитвеннике. Она очень сильно любила всех вас. И призналась, что больше всего боится, что достучится до вас слишком поздно, и вы не попадете на небеса вместе с ней и сыном, имени которого я не помню.
- Рейфорд-младший, - ответила Хлоя. - Она звала его Рейми.
- После собрания я подошла к ней и сказала, что в моей семье все наоборот, что все беспокоятся, что попадут на небеса без меня. Она объяснила мне, как обрести Христа. Я ответила, что я еще не готова к этому. Тогда она предупредила меня, чтобы я не откладывала, и сказала, что будет молиться за меня. В ту же ночь все члены моей семьи исчезли. Исчезли почти все из нашей новой церкви, включая и тех, кто занимался изучением Библии. В конце концов я нашла Брюса и спросила, знал ли он Айрия Стил.
Рейфорд и Хлоя вернулись домой пристыженные и раздосадованные на самих себя.
- Это было замечательно, - сказал Рейфорд. - Я рад, что у нас нашлось время для этого разговора.
- Мне жаль, что я была такой толстокожей, - сказала Хлоя. - Эта женщина так хорошо поняла маму, едва познакомившись с ней.
Весь следующий год Рейфорд видел Аманду на воскресных службах и по будним дням на нерегулярных собраниях расширенной группы по изучению Библии. Она всегда была сердечной и дружелюбной, но на Рейфорда самое сильное впечатление производило ее служение. Она очень много времени проводила в церкви, изучала библейскую литературу, постоянно молилась за разных людей и подолгу разговаривала с ними об их отношении к Богу.
Чем больше Рейфорд наблюдал за ней со стороны, тем больше она ему нравилась. Однажды в воскресенье он заговорил с Хлоей.
- Послушай, а мы ведь не сделали Аманде Уайт ответного приглашения на обед.
- Ты хочешь пригласить ее?
- Да, хотел бы.
- Прости, я не поняла.
- Ты ведь слышала меня.
- Папа, ты собираешься назначить ей свидание?
- Да, устроить парную встречу вместе с тобой и Баком.
Хлоя рассмеялась, потом извинилась.
- Конечно, это не смешно. Просто очень неожиданно.
- Не придавай этому большого значения. Так я все-таки приглашу ее.
- Только не придавай этому большого значения, - ответила Хлоя.

***

Бак не был удивлен, когда Хлоя сказала ему, что отец хотел бы устроить их совместную встречу с Амандой Уайт.
- А я - то думаю, когда же это произойдет?
- Встреча?
- Встреча с Амандой Уайд.
- Значит, ты что-то замечал? А мне ничего не говорил.
- Говорить тебе было рискованно, потому что ты могла исподволь внедрять в его голову идею, которая еще не стала его собственной.
- Не так уж часто такое случается.
- Как бы то ни было, мне кажется, что это было бы хорошо для них обоих. Ему нужно общество человека его возраста. Если из этого что-нибудь получится, будет замечательно.
- Почему?
- Потому что он не захочет оставаться в одиночестве, если мы действительно решимся предпринять что-то серьезное.
- Мне кажется, мы уже решились, - сказала Хлоя, и вложила свою руку в его.
- Мне все еще не ясно, когда и где мы сделаем это, не говоря уже о других сложностях.
Бак надеялся, что Хлоя сейчас скажет, что она готова сейчас же выйти замуж и последовать за ним куда угодно. Время все шло и шло, а он все еще не мог принять окончательного решения.

***

- Лично я готова, если он решился, - сказала Хлоя Рейфорду. - Но первой я не скажу ни слова.
- А почему нет? - спросил Рейфорд. - Мужчинам нужно подавать сигналы.
- Я уже подала все необходимые сигналы.
- Но теперь-то ты держала его за руку?
- Папа!
- Ты хоть поцеловала его?
- Комментариев не будет.
- Но это означает "да".
- Я тебе уже сказала, ему были даны все необходимые сигналы.

***

Бак всегда помнил, как он впервые поцеловал Хлою. Это произошло год тому назад, когда он выезжал на машине в Нью-Йорк. Карпатиу купил тогда "Умом" наряду со многими другими изданиями, способными выдерживать конкуренцию. Для Бака возможности продолжать заниматься профессиональной деятельностью резко сузились. Он мог бы попытаться с риском для себя распространять свои материалы через Интернет, но надо было каким-то образом зарабатывать на жизнь. Брюс, который все реже бывал в церкви из-за того, что разъезжал по всему миру с миссионерскими целями, советовал ему остаться в "Глобал уикли" даже после того, как газета стала называться "Глобал Коммунити уикли".
- Я надеюсь, что когда-нибудь мы сможем ее снова переименовать, и она станет просто "Уикли".
Как и отец Хлои, Бак отказался от себя, чтобы делать для Бога все, что было в его силах, но он скрывал свою принадлежность к числу верующих. Карпатиу лишил бы его даже того минимума свободы и объективности, которыми он все еще располагал, если бы узнал об этом.
В тот последний вечер в Чикаго они вместе с Хлоей упаковывали его вещи. Он собирался отправиться в дорогу в девять и добраться до Нью-Йорка марафонским пробегом. Занимаясь упаковкой вещей, они то и дело повторяли, как им тяжело расставаться, как они будут скучать друг без друга, как часто будут друг другу писать.
- Я хотел бы, чтобы ты поехала со мной, - вдруг сказал Бак.
- Да, это было бы неплохо, - откликнулась она.
- Когда-нибудь, - уточнил он.
- Когда-нибудь, это когда?
Но Бак не клюнул. Он понес коробку в машину, проходя мимо нее, в то время как она завязывала другую. По ее лицу текли слезы.
- В чем дело? - спросил он, остановившись и утирая ее слезы. - Как бы и мне не начать плакать вместе с тобой.
- Ты никогда не скучаешь по мне так, как я по тебе, - ответила она, пытаясь продолжить свою работу и не обращая внимания на то, что он стоял совсем близко, касаясь ее лица.
- Перестань, - прошептал он. - Подойди ко мне.
Она поставила коробку на пол и выпрямилась. Бак обнял ее и притянул к себе. Его руки оказались у нее на плечах, а она уткнулась лицом в его грудь.
Они и раньше иногда прикасались друг к другу - иногда гуляли, держась за руки, иногда он брал ее под руку. Проявляя свою любовь, они никогда не говорили об этом вслух и заранее решили не плакать при расставании и ничего не обещать друг другу.
- Мы будем видеться часто, - сказал он. - Ты ведь приезжаешь на свидания с отцом, когда он пролетает через Нью-Йорк. А у меня есть причины бывать здесь.
- Какие такие причины? Ведь Чикагское бюро закрывается.
- По этой вот причине, - сказал он, еще крепче обнимая ее. Она снова стала плакать.
- Прости меня, - с трудом проговорила она. - Это становится слишком тяжело.
- Я понимаю.
- Нет, ты не понимаешь, Бак! Ты не можешь утверждать, что ты так же волнуешься за меня, как я за тебя.
Бак уже думал о том, как он поцелует ее первый раз. Он надеялся, что когда-нибудь, в конце вечера он просто коснется губами ее губ, пожелает ей доброй ночи и убежит. Ему не хотелось в этот первый раз встретиться с ее реакцией, не хотелось повторения поцелуя. Это должно было стать чем-то особым и очень значительным, но вместе с тем коротким и непритязательным, на чем они могли бы строить свои отношения потом.
Но сейчас он хотел, чтобы она знала о его чувствах. Бак испытывал досаду на самого себя за то что, умея хорошо писать, он не был способен сказать ей, как много она для него значит.
Он слегка отступил и взял ее лицо в свои руки. Сначала она сопротивлялась, пытаясь снова спрятать лицо у него на груди, однако он настаивал, чтобы она посмотрела на него.
- Я не хочу, чтобы ты так говорила со мной.
- Но, Бак, это ведь так и есть... Он наклонил голову, так что его глаза оказались совеем близко от ее глаз.
- Никогда больше не говори так! - сказал он. - Ты слышишь меня? Не предполагай этого, даже не думай об этом. Ты не можешь переживать за меня больше, чем я. В тебе - вся моя жизнь. Я люблю тебя, Хлоя. Неужели ты этого не знаешь?
Бак почувствовал, что она буквально отпрянула от него, когда он сказал о своей любви. Ее слезы потекли но его рукам. Она заговорила:
- Как я...
Бак буквально поглотил своими губами ее губы, не давая ей продолжить. Это совсем не было похоже на легкое касание. Она подняла руки, обвила ими его шею и крепко прижималась к нему, пока они целовались.
Потом она быстро отступила и прошептала:
- Ты сказал это только потому, что уезжаешь и... Бак не дал ей закончить фразу новым поцелуем. Спустя мгновение он коснулся кончиком носа ее носа и сказал:
- Больше не сомневайся в моей любви. Обещаешь?
- Но, Бак...
- Обещай!
- Обещаю! Я тоже люблю тебя, Бак.

***

Рейфорд не уловил того момента, когда уважение и восхищение Амандой Уайт перешло в любовь. Она все больше нравилась ему, он стремился все чаще видеть ее. Постепенно они стали чувствовать себя уютно и спокойно в обществе друг друга, привыкли касаться друг друга во время разговора, браться за руки, обниматься. Но когда Рейфорд понял, что скучает по Аманде, не видя ее всего лишь сутки, что не может не позвонить ей, когда полеты разлучают их на несколько дней, он осознал, что зреет что-то серьезное.
Она поцеловала Рейфорда первой. Дважды, когда он возвращался в Чикаго после нескольких дней отсутствия, Аманда при встрече обнимала его и чмокала в щеку. Ему это понравилось, но он чувствовал некоторое смущение. Но когда он в третий раз вернулся из такого путешествия, она просто обняла его, а поцеловать не пыталась.
Это было весьма кстати. Он заранее решил, что если она попытается поцеловать его в этот раз, он повернется и подставит губы. Рейфорд привез ей из Парижа подарок-дорогое ожерелье. Не дождавшись поцелуя, он сам обнял ее и сказал: "Подожди минуту".
Когда пассажиры и команда прошли мимо них в коридор, Рейфорд усадил Аманду рядом с собой. Было неудобно из-за разделявшего их подлокотника. Оба они были тепло одеты: Аманда в шубе, а он в форменной куртке на меху. Он вытащил из своей полетной сумки коробку с подарком.

Предыдущая страница 29 Следующая страница


Отряд скорби 30

- Это для тебя.
Аманда, зная, где он был, внимательно осмотрела коробку, прочла название фирмы. Затем она открыла ее, и у нее перехватило дыхание. Это была великолепная вещь - золотое ожерелье с бриллиантами.
- Рейфорд! - воскликнула она. - Я не знаю, что сказать.
- А ты и не говори ничего, - ответил он. Он обнял Аманду, так что коробка в ее руках чуть не сломалась, и поцеловал.
- Я все равно не знаю, что сказать, - произнесла она с искрой в глазах, и он опять поцеловал ее.

***

Теперь, за две недели до переезда в Новый Вавилон, Рейфорд звонил Баку чаще, чем Хлоя. Вот и сейчас, пока Хлоя разогревала машину, он быстренько позвонил в последний раз.
- Все улажено? - спросил он Бака.
- Все улажено, я там буду.
- Хорошо.
В машине он спросил Хлою:
- Как дела с квартирой?
- Обещают, что она скоро будет готова, - ответила она. - Но мне не очень нравится, что они предлагают мне бумажную работу.
- Думаешь, тебе будет хорошо здесь, в то время как я буду в Новом Вавилоне, а Бак в Нью-Йорке?
- Это не лучший вариант. Но я не хочу жить поблизости от Карпатиу, и еще меньше - в Ираке.
- А что говорит Бак?
- Сегодня я не смогла дозвониться ему. Должно быть, он занят какими-то делами. Я знаю, что он хотел встретиться с Фитцхью в Вашингтоне. Может, он сейчас там?
Хлоя остановила машину около магазина Аманды в Де-Плэйнс и осталась ждать в машине, когда Рейфорд поспешил к Аманде попрощаться.
- Он здесь? - спросил Рейфорд секретаря.
- И он, и она, - ответила секретарь. - Она в своем кабинете, а он вот в этом.
Она указала на небольшую комнату рядом с кабинетом Аманды.
- Как только я войду туда, пожалуйста, спуститесь вниз и скажите моей дочери, что ее просят подойти к телефону.
- Хорошо.
Рейфорд постучал и вошел в кабинет Аманды.
- Я думаю, ты не ждешь от меня радостной улыбки, Рэй, - сказала она. - Весь день я старалась изобразить улыбку, но не получается.
- Я подумаю, что я могу сделать, чтобы ты улыбнулась, - сказал он, вытаскивая ее из кресла и целуя.
- Ты знаешь, что Бак здесь? - спросила она.
- Да. Это приятный сюрприз для Хлои.
- Ты не собираешься и меня удивить таким же образом?
- Может быть, я удивлю тебя прямо сейчас, - ответил он. - Как тебе нравится твоя новая работа?
- Я ее ненавижу. Я бы уехала в Нью-Йорк, если бы нашелся подходящий парень.
- Он нашелся, - ответил Рейфорд, вынимая маленькую коробочку из бокового кармана и вкладывая ее в руку Аманды.
Она отпрянула:
- Что это?
- Что? Я не знаю. Почему бы тебе самой не сказать мне, что это?

***

Бак услышал голос Рейфорда за дверью и понял, что Хлоя где-то рядом. Он выключил свет и сел за стол. Через несколько минут до него донесся голос Хлои.
- Да, мэм, - ответила секретарь.
Дверь медленно открылась, и Хлоя включила свет. Но она прямо-таки подпрыгнула, когда увидела Бака, сидящего за столом. Затем взвизгнула и подбежала к нему. Он встал, и она очутилась в его объятьях. Потом он закружил ее по комнате.
- Ш-ш-ш! - сказал он. - Это офис!
- Папа знает об этом? Ну конечно, знает! Должен знать!
- Да, он знал, - ответил Бак. - Удивлена?
- Конечно! Что ты делаешь в городе? Долго здесь пробудешь? И что мы будем делать?
- В городе я для того, чтобы увидеть тебя. Вечером уезжаю в Вашингтон. А мы собираемся пообедать, когда проводим твоего отца в аэропорт.
- Ты приехал, чтобы только повидаться со мной?
- Я тебе давно говорил, чтобы ты не сомневалась в моей любви.
- Я помню.
Он повернулся и усадил ее в кресло, в котором раньше сидел сам. Потом встал перед ней на колени и вытащил маленькую коробочку с обручальным кольцом.

***

- Ох, Рей! - сказала Аманда, разглядывая кольцо на своем пальце. - Я люблю тебя. И буду любить все те годы, что нам еще остались.
- Еще одно дело, - сказал он.
- Какое?
- Мы договорились с Баком. Он сейчас делает предложение в соседней комнате. Как ты смотришь на то, чтобы Брюс провел двойную церемонию?
Рейфорд волновался, как она отреагирует. Они с Хлоей были друзьями, но не близкими.
- Это было бы замечательно! Но согласится ли Хлоя? Пусть она это решает. Захочет отдельно - прекрасно. Мне эта идея понравилась. А когда?
- Накануне того дня, когда мы закроем наш дом.
- Рейфорд Стил! - воскликнула она. - Тебя нужно долго разогревать, но вскипаешь ты моментально. Я напишу заявление об увольнении раньше, чем твой самолет поднимется в воздух.

***

- Тебе интересно, почему ты так и не получила канцелярскую работу? - спросил Бак. Хлоя кивнула.
- Потому что так дело не пойдет. Я хочу, чтобы ты поехала со мной в Нью-Йорк.

***

- Рейфорд, - сказала Аманда, - я думала, что больше не буду счастлива. Но теперь я счастлива.

***

- Двойная церемония? - Хлоя вытерла слезы. - Мне это нравится. Но как ты думаешь, согласится ли Аманда?

ГЛАВА 19

Что-то затевалось. На тайном собрании Бак встретился с американским президентом Джеральдом Фитцхью. Превратившись в чисто символическую фигуру, президент оказался в трагическом положении. После того как он прослужил своей стране почти два президентских срока, его перевели в обычное административное здание и лишили практически всех атрибутов прежнего положения. Его охрану составляли теперь всего три человека, сменявшие друг друга через сутки. Они состояли на службе в Мировом Сообществе.
Вскоре после того, как Бак сделал предложение Хлое, за две недели до свадьбы он встретился с Фитцхью. Президент брюзжал, что телохранители приставлены к нему только для того, чтобы Карпатиу становилось известно о каждом его шаге. Но сильнее всего его потрясло то, что американское общество совершенно равнодушно отнеслось к фактическому смещению президента. Все были очарованы Карпатиу. Остальное не имело никакого значения.
Отослав агента секретной службы, Фитцхью уединился с Баком. Президент заговорил о необходимости готовить переворот. По крайней мере, еще двое из глав государств были убеждены, что пришло время сбросить оковы Мирового Сообщества.
- Я рискую жизнью, говоря это наемному служащему Карпатиу, - подчеркнул Фитцхью.
- Мы все наемные служащие Карпатиу, - ответил Бак.
Фитцхью доверительно сообщил Баку, что Египет, Финляндия и патриотически настороенная муниципальная гвардия собираются предпринять решительные действия "пока не стало слишком поздно".
- Что это означает конкретно?
- Во-первых, это произойдет скоро, - ответил Фитцхью, - во-вторых, держитесь подальше от больших городов восточного побережья.
- Нью-Йорк, - спросил Бак, и Фитцхью кивнул в ответ. - Вашингтон?
- Вашингтон особенно.
- Мне это трудно, - ответил Бак. - После свадьбы я буду жить с женой в Нью-Йорке.
- Отложите переезд на некоторое время.
- Вы можете назвать приблизительные сроки?
- Этого я не могу сказать, - ответил Фитцхью. - Сообщу только, что рассчитываю вернуться в Овальный кабинет через пару месяцев.
Баку отчаянно хотелось сказать Фитцхью, что он играет на руку Карпатиу. Об этом говорится в пророчествах. Восстание против Антихриста будет подавлено и послужит началом третьей мировой войны, в результате которой наступят голод, мор и гибель четверти населения земли.

***

Двойная церемония в церкви Брюса спустя две недели была самой скромной свадьбой, какую только можно себе представить. В помещении было только пять человек. Брюс Варне совершил обряд, поблагодарив Бога за все улыбки, объятия, поцелуи и молитвы, которые Он даровал им.
Бак спросил, нельзя ли им посмотреть подземное убежище, которое построил Брюс.
- Его ведь только начинали строить, когда я переезжал в Нью-Йорк, - сказал он.
- Это самый большой секрет у нас в церкви, - откликнулся Брюс и повел их через котельною к потайной двери.
- Будут ли пользоваться этим убежищем члены церкви? - спросил Бак.
- Ты видишь, какое это небольшое помещение, - ответил Брюс. - Я призываю всех строить собственные убежища. Если в минуту опасности здесь соберется большинство членов нашей церкви, будет невообразимый хаос.
Бака удивили размеры сооружения - оно было очень маленьким. Но было видно, что в нем есть все необходимое для того, чтобы прожить несколько недель. Отряд скорби состоял из людей, которые не собирались долго скрываться.
Все пятеро задержались, чтобы сверить свои планы и обсудить, когда они смогут увидеться в следующий раз. Карпатиу на ближайшие шесть недель составил для себя поминутный график перемещений, так что Рейфорд должен будет облететь с ним весь мир. Закончить это турне предполагалось в Вашингтоне. После этого Рейфорд мог получить несколько дней отпуска, а потом ему следовало снова вернуться в Новый Вавилон.
- Мы с Амандой могли бы приехать сюда из Вашингтона во время этого перерыва, - сказал он.
Бак сказал, что они с Хлоей тоже смогут приехать на это время в Чикаго. Брюс вернется после турне по Австралии и Индонезии. В конце концов они согласовали дату и время - ровно шесть недель спустя, в четыре часа дня. Пару часов они проведут, занимаясь интенсивным изучением библейских пророчеств в кабинете Брюса, а потом где-нибудь хорошенько поужинают.
Прежде чем распрощаться, они встали в круг, взялись за руки и снова помолились.
- Отец наш, благодарим Тебя за этот краткий миг радости накануне всемирной катастрофы. Мы молим Тебя, чтобы Ты благословил и защитил нас всех до того времени, когда мы снова соберемся здесь. Пусть наши сердца будут едины во время разлуки, ибо мы едины во Христе.

***

Казалось, Карпатиу обеспокоила женитьба Рейфорда, и он настоял на встрече с новобрачной. Приветствуя ее, он взял обе ее руки в свои и пригласил их с Рейфордом в свои роскошные апартаменты, которые занимали весь верхний этаж здания Мирового Сообщества в Новом Вавилоне. Там было расположено несколько конференц-залов, жилые комнаты и эскалатор на взлетную площадку для вертолета. Отсюда кто-нибудь из членов команды Рейфорда забирал правителя в очередной полет.
Рейфорд, пожалуй, мог бы сказать, что сердце Аман-ды ушло в пятки. Ее голос стал сдавленным, а улыбка натянутой. Встреча с тем, кто был олицетворением зла на земле, выходила далеко за пределы ее жизненного опыта, хотя она и говорила Рейфорду, что знакома с несколькими оптовыми торговцами готовой одеждой, бывшими, по ее мнению, отпетыми злодеями.
После обмена любезностями Николае дал согласие, чтобы Аманда сопровождала их во время ближайшего рейса в Соединенные Штаты, - повидаться с дочерью и зятем ее мужа. Рейфорд умолчал о том, кто стал его зятем, как и о том, что молодые живут в Нью-Йорке. Он лишь сказал - в полном соответствии с истиной, - что они с Амандой встретятся с молодой парой в Чикаго.
- Я буду в Вашингтоне, по крайней мере, четыре дня, - сказал Карпатиу. - Можете воспользоваться этим временем по своему усмотрению. У меня тоже есть новости для вас и вашей супруги.
Карпатиу извлек из кармана маленький пульт управления и включил переговорное устройство.
- Дорогая, зайди, пожалуйста, на минутку к нам.
"Дорогая? - подумал Рейфорд. - Больше не притворяются".
Хетти Дерхем, постучавшись, вошла.
- Да, любимый, - сказала она.
Рейфорд подумал, что он сейчас подавится от смеха, Карпатиу поднялся и обнял ее так нежно, будто она была фарфоровой статуэткой. Хетти повернулась к Рейфорду:
- Я так рада за вас с Амалией, - сказала она.
- Амандой, - поправил ее Рейфорд.
Он заметил, что Аманда напряглась. Он рассказал ей все про Хетти Дерхем, и было видно, что они никогда не станут друзьями.
- Мы уже сделали объявление о помолвке, - сказал Карпатиу. - Хетти оставит службу в Мировом Сообществе до нашего возвращения.
Карпатиу лучезарно улыбался, как будто ожидая, что его сообщение будет принято с радостью. Рейфорд делал все возможное, чтобы не выдать своей неприязни и отвращения.
- Возвращения? - спросил Рейфорд. - А когда же состоится великий день?
- А он уже состоялся, - подмигнул ему Николае.
- Что это значит? - спросил Рейфорд.
- Я не знала, что вы женаты, - мягко сказала Аманда. Рейфорд пытался держать себя в руках. Он-то знал, что они не были женаты.
- Мы поженимся, - сказала Хетти, сияя. - Он собирается сделать меня честной женщиной.

***

Хлоя потеряла самообладание, когда прочла сообщение отца насчет Хетти.
- Бак, мы потеряли эту женщину. Мы все ее потеряли.
- Это я познакомил их, почти совсем ее не зная.
- Но я знаю ее, и я знаю, что она знает истину. Я ведь была там, когда папа разговаривал с тобой, и она сидела за тем же столом. Он пытался что-то сделать, но мы все должны были сделать больше. Мы должны как-то добраться до нее, поговорить с ней.
- И рассказать ей, что я теперь тоже верующий, как твой отец? По-видимому, Карпатиу не придает значения тому, что его пилот - христианин. Но как ты думаешь, долго ли я продержусь в качестве издателя журнала, если он узнает, что я стал христианином?
- В один из ближайших дней мы должны добраться до Хетти, даже если для этого придется отправиться в Новый Вавилон.
- Что ты надумала, Хлоя? Сказать ей, что она несет в себе ребенка Антихриста? И что ей следует уйти от него?
- Может дойти и до этого.
Бак стоял за спиной Хлои, когда она печатала письмо Рейфорду с Амандой. Обе пары научились писать намеками, не называя имен.
"Есть ли шансы, - писала Хлоя, - что она будет с ним во время следующей поездки в столицу?" На следующий день они получили ответ: "Никаких".
- Когда-нибудь, как-нибудь, - сказала Хлоя Баку, - но обязательно до того, как ребенок родится.

***

Рейфорду было трудно привыкнуть к невероятным темпам изменений в Новом Вавилоне, с тех пор как он впервые посетил его после подписания договора с Израилем. Этим город был обязан Карпатиу и его огромным деньгам. Роскошная столица возникла из руин. Теперь там процветали торговля, промышленность, транспорт. Центр мировой активности перемещался на восток, а родина Рейфорда утрачивала свое значение.
За неделю до того, как Рейфорд с Амандой отправились в Вашингтон вместе с Николае и его свитой, Рейфорд послал Брюсу письмо по электронной почте, поздравил его с возвращением из путешествия и задал не сколько вопросов:
"Меня тревожит несколько вопросов относительно будущего. Вообще-то их, конечно, много, но можешь ли ты разъяснить нам пятую и седьмую?"
Он не хотел писать слово "печати", чтобы не вызвать подозрений при возможном перехвате. Брюс должен был понять, что он имеет в виду.
"Я считаю, что вторая, третья, четвертая и шестая очевидны, но блуждаю в потемках относительно пятой и седьмой. Ждем не дождемся встречи с тобой. А, шлет тебе свой привет".

***

Бак и Хлоя поселились в великолепном особняке Бака на пятой авеню, но были равнодушны к тем преимуществам, которые давало их положение и которыми не преминули бы воспользоваться любые нормальные молодожены. Хлоя продолжала свои занятия через Интернет, благодаря электронной почте они ежедневно поддерживали связь с Брюсом. Как сообщал Брюс, он чувствовал себя одиноким и скучал по своей семье больше, чем когда-либо. Но в то же время был рад и взволнован тем, что четверо его друзей обрели любовь я семью. Все они выражали надежду на радостную встречу друг с другом.
Бак мучился над вопросом, говорить ли Хлое о предостережении президента Фитцхью насчет Нью-Йорка и Вашингтона. Фитцхью был хорошо информирован и, вне всякого сомнения, точен, но не в характере Бака было бесконечно убегать от опасностей. В эти дни жизнь вообще была опасна, война могла разразиться где угодно. Его профессия заносила его в самые горячие точки планеты. Но сейчас он не хотел пренебрегать опасностью, чтобы не ставить под угрозу жизнь своей жены, хотя каждый член Отряда скорби знал, что идет на риск.

***

Рейфорд был рад, что благодаря электронной почте Хлоя стала сближаться с Амандой. Когда Рейфорд ухаживал за Амандой, он узурпировал почти все ее свободное время, так что, хотя женщины, по-видимому, симпатизировали друг другу, общались не много. Теперь, когда они ежедневно обменивались посланиями, Аманда все глубже узнавала Священное Писание. Хлоя передавала ей все, что знала сама.
Общаясь с Брюсом и Хлоей, Рейфорд пришел к собственным выводам о пятой и седьмой печатях. Это было не радостное открытие, но другого он и не ожидал.
Пятая печать указывала на мученичество праведников времен скорби. С надежной почтой Брюс послал Хлое, которая в свою очередь переправила Рейфорду, тщательный анализ и объяснение тех мест Откровения, которые были связаны с пятой печатью:
"Иоанн видит под алтарем души тех, кто погиб за Слово Божие и свое свидетельствование. Они спрашивают Бога, долго ли им ждать отмщения за их смерть. Господь дает им белые одежды и говорит, что прежде должны мученически погибнуть еще некоторые их братья. Таким образом, суд пятой печати говорит о том, что поплатятся жизнью и те, кто стали верующими после восхищения. Это может относиться к некоторым из нас или ко всем нам. Перед лицом Бога я говорю, что почту за честь отдать мою жизнь за Спасителя".
Объяснение Брюсом седьмой печати показывало, что она пока осталась загадкой даже для него:
"Седьмая печать столь величественна, что когда на небесах объявлено о ее снятии, там установилось безмолвие на полчаса. По-видимому, она представляет собой развитие шестой печати, величайшего в земной истории землетрясения, и служит тому, чтобы положить начало суду семи труб, которое, безусловно, будет значительно хуже, чем суды печатей".
Аманда попыталась резюмировать все это для Рейфорда. Нас ждет мировая война, голод, мор, смерть, мученичество праведников, землетрясения и затем безмолвие на небесах, когда мир будет готовиться к следующим семи судам.
Рейфорд покачал головой, опустил глаза.
- Брюс все время предупреждал нас об этом. Иногда я думаю, что я приготовился к будущему, а иногда хочу, чтобы скорее настал конец.
- Это цена, которую приходится платить за то, что мы пренебрегли предостережениями, когда у нас еще был шанс, - откликнулась Аманда. - И тебя, и меня предупреждала одна и та же женщина.
Рейфорд кивнул.
- Посмотри на последние строчки Брюса, - сказала Аманда. - "Обратите внимание на письмо по электронной почте, отправленное в понедельник. Чтобы все это не произвело на вас такое же тяжелое впечатление, как на меня посылаю вам мой любимый стих. Пусть он успокоит ваши сердца":
Брюс послал это письмо так, чтобы обе пары получили его до того, как они отправятся на встречу с ним в Чикаго. Стих звучал коротко и просто: "Живущий под кровом Всевышнего под сенью Всемогущего покоится..."

***

Предыдущая страница 30 Следующая страница


31 Тим Ла Хэй, Джерри Б. Дженкинс

Рейфорд повернулся, желая узнать, как Аманда переносит утомительный беспосадочный перелет из Нового Вавилона в международный аэропорт в Далласе. Ей хотелось как можно больше времени проводить в жилом отсеке Рейфорда за кабиной, но нужно было общаться с другими участниками полета, чтобы не показаться невежливой. Рейфорд понимал, что на деле это означало заниматься пустой болтовней.
Ее уже подробно расспросили об экспортно-импортном бизнесе, которым она начала заниматься. Неожиданно настроение в самолете стало меняться. Как-то, когда она осталась наедине с Рейфордом, она сообщила ему:
- Происходит что-то очень важное: Карпатиу все время получает сообщения, изучает их, хмурится и секретно проводит какие-то возбужденные обсуждения.
- М-да! - отреагировал Рейфорд. - Может быть, что-то серьезное, а может быть, и не очень. А может быть, и вообще ничего.
Аманда улыбнулась самоуверенной улыбкой:
- Не сомневайся в моей интуиции.
- Я уже понял это.

***

Бак и Хлоя приехали в Чикаго вечером накануне встречи с другими членами Отряда скорби, о которой они все заранее договорились. Они поселились в гостинице Дрейка и позвонили оттуда в церковь, чтобы оставить сообщение для Брюса о том, что они уже приехали и что встретятся с ним завтра в четыре часа. Из его сообщений по электронной почте они знали, что он уже вернулся в Америку из своей поездки, но больше никаких сведений о нем у них не было.
Они также сообщили ему, что Рейфорд и Аманда собираются завтра приехать в отель Дрейка на ленч, после которого они вчетвером проедутся по Маунт-проспект. "Если ты хочешь присоединиться к нам, будем рады", - написал Бак.
Пару часов спустя, когда не поступило никакого ответа ни на одно из посланных сообщений, Хлоя сказала:
- Как ты думаешь, что бы это значило?
- Это значит, что он собирается сделать нам сюрприз, появившись завтра во время ленча.
- Надеюсь, что ты прав.
- Рассчитывай на это, - ответил Бак.
- Но тогда это не будет сюрпризом.
Зазвонил телефон.
- Вот и кончились сюрпризы, - сказал Бак. - Это, должно быть, он. Но это был не он.

***

Рейфорд включил сигнал "Пристегните ваши ремни". Оставалось пять минут до приземления в Далласе. В этот момент в его наушниках раздался голос одного из инженеров по связи:
- Правитель хочет что-то сообщить вам.
- Прямо сейчас? Мы уже заходим на посадку.
- Я сейчас спрошу.
Через несколько секунд снова раздался его голос:
- Он будет говорить с вами в пилотской кабине после того, как вы выключите моторы.
- Мы с первым пилотом и штурманом должны подписать полетные листы.
- Минуту!
В голосе инженера послышалось раздражение. Через некоторое время он сказал:
- Отошлите этих двоих сразу после посадки и играйте в ваши послеполетные игры после встречи с правителем.
- Хорошо, - пробормотал Рейфорд.

***

- Если вы узнаете мой голос и хотите ответить, позвоните мне по номеру таксофона, который я вам сейчас назову, и подтвердите, что тоже звоните из таксофона.
- Ответ положительный, - сказал Бак.
Он повесил трубку и повернулся к Хлое:
- Мне нужно на минуту выйти.
- Зачем? Кто это был?
- Джеральд Фитцхью.

***

- Благодарю вас, джентльмены, и простите меня за вторжение, - сказал Карпатиу, проходя мимо пилота и штурмана в кабину.
Рейфорд знал, что и они недовольны тем, что не соблюдаются обычные послеполетные процедуры, но это был хозяин. Карпатиу проворно уселся в пилотское кресло. - Капитан, я должен вам довериться. Наша агентура раскрыла заговор, и мы должны дать ложное сообщение о моих передвижениях по Соединенным Штатам.

***

Рейфорд кивнул, и Карпатиу продолжил:
- Мы предполагаем, что в этом участвует муниципальная гвардия. Кроме того, даже состоялся сговор между недовольными кликами в Америке и, по крайней мере, еще двумя странами. Чтобы обеспечить безопасность, мы ограничиваем нашу радиосвязь, а прессе сообщаем противоречивые версии о том, куда я направляюсь.
- Это уже план, - откликнулся Рейфорд.
- Большинство людей думает, что в ближайшие четыре дня я буду находиться в Вашингтоне. Но сейчас мы объявляем, что в течение ближайших трех дней я также побываю в Чикаго, Нью-Йорке, Бостоне и даже, возможно, в Лос-Анджелесе.
- Значит, у меня не будет моего маленького отпуска? - спросил Рейфорд.
- Наоборот. Но я хочу, чтобы вы были наготове.
- Я оставлю адрес, куда мне можно будет позвонить.
- Я хотел бы, чтобы вы перегнали самолет в Чикаго, а там попросили бы кого-нибудь, кому вы доверяете, в тот же день переправить его в Нью-Йорк.
- У меня есть такой человек, - сказал Рейфорд.
- Потом я как-нибудь доберусь до Нью-Йорка, и оттуда мы вылетим по графику. Постараемся расстроить планы мятежников.

***

- Привет, - сказал Бак, когда президент Фитцхью взял трубку сразу же после первого звонка.
- Хорошо, что вы не дома, - сказал Фитцхью.
- Что еще вы хотите мне сказать?
- Только одно: это хорошо, что вы не дома.
- Понял. А когда я могу вернуться домой?
- Пока это не вполне ясно. Вы сами поймете, когда можно вернуться. На какое время вы уезжаете?
- На четыре дня.
- Прекрасно. Раздался гудок отбоя.

***

- Алло, это миссис Холлидей?
- Да, кто...
- Это Рейфорд Стил. Мне нужен Эрл, но, пожалуйста, не говорите ему, что это я. У меня для него сюрприз.

***

Утром Баку позвонила одна из женщин, прислуживавших при церкви.
- Мы беспокоимся о пасторе Барнсе, - сказала она.
- Простите, мэм?
- Мы беспокоимся, сможет ли он приехать на ленч.
- Мы думаем, что он приедет.
- Он чем-то заразился в Индонезии. Нам пришлось срочно отвезти его в больницу. Он настаивал на том, чтобы мы никому ничего не говорили. Он считал, что у него легкое заболевание, что его там быстро вылечат, и он вернется сюда. Но сейчас он находится в коме.
- В коме?
- Я же сказала вам, что мы беспокоимся за него.
- Как только сюда приедут Стилы, мы поедем к нему. Где он?
- В Северо-Западной общественной больнице в Арлингтон Хейтс.
- Мы найдем его там, - сказал Бак.

***

Рейфорд и Аманда встретились с Эрлом Холлидеем в аэропорту "О'Хара" в десять часов утра.
- Я всегда буду благодарен тебе, Рей, - сказал Эрл. - Конечно, это не то ощущение, когда на борту сам правитель или президент, но я могу это представить.
- Тебя будут ждать в аэропорту имени Кеннеди, - сказал Рейфорд. - Позже я позвоню узнать, как тебе понравился самолет.
Пока Рейфорд брал на прокат машину, Аманда по пейджеру обменялась сообщениями с Хлоей.
- Мы должны захватить их там и ехать прямо в Арлингтон Хейтс.
- Зачем? Что случилось?

***

Когда подъехали Рейфорд и Амнда, Бак с Хлоей уже ждали их на тротуаре около гостиницы Дрейка. После коротких объятий они уселись в машину.
- Проезд к Северо-Западной общественной по центральной дороге, не так ли, Хло? - спросил Рейфорд.
- Да. Давай поспешим.
Несмотря на беспокойство о Брюсе, Рейфорд уже не чувствовал себя одиноким: он снова был членом семьи из четырех человек, с новой женой и новым сыном. Они поговорили о положении Брюса, поделились друг с другом собственными новостями. И хотя все четверо сознавали, что живут в очень опасное время, в этот момент они забыли обо всем и просто радовались тому, что они снова вместе.

***

Бак сидел на заднем сиденье рядом с Хлоей. Как же легко дышится рядом с людьми, связанными между собой узами родства, если они любят друг друга, заботятся друг о друге, уважают друг друга. Ему даже не хотелось вспоминать ограниченных, недалеких членов своей семьи, в которой он вырос. Как-нибудь, когда-нибудь он постарается убедить их, что они не были подлинными христианами, какими себя считали. Если бы они ими были, то не оказались бы оставленными, как и он сам.
Хлоя прижалась к Баку и взяла его за руку. Ему нравилось, что она относилась к нему так естественно, даже буднично. Хлоя была для него самым большим подарком Бога с тех пор, как он обрел Христа.
- В чем дело? - услышал он вопрос Рейфорда. - Мы ехали с нормальной скоростью.
Рейфорд пытался повернуть с Северо-Западного шоссе на дорогу к Арлингтон Хейтс. Хлоя сказала, что этой дорогой они доедут почти до самой больницы. Но сейчас местная полиция, полиция штата и миротворцы Сообщества регулировали затор в уличном движении около поворотов. Движение остановилось. В течение нескольких минут они едва двигались. Рейфорд опустил окно и спросил полицейского, что происходит.
- Где тебя носило, парень? Давай, двигай!
- Что это значит? - Аманда потянулась к радиоприемнику. - Где тут станция новостей, Хлоя?
Хлоя отодвинулась от Бака и наклонилась вперед.
- Нажми первую или третью кнопку.
Их снова остановили. На этот раз солдат миротворческих сил Сообщества оказался рядом с окном Бака. Бак опустил стекло и показал журналистское удостоверение "Глобал Коммунити уикли".
- Что там случилось?
- Муниципальная гвардия захватило старую базу ракет "Найк", где находился склад контрабандного оружия. После нападения на Вашингтон наши ребята выбили их оттуда.
- Нападения на Вашингтон? - спросил Рейфорд, высовывая голову - Вашингтон, округ Колумбия?
- Двигайтесь, - сказал офицер. - Если вы хотите вернуться обратно этим путем, вы можете добраться до пятьдесят третьей дороги, а там уже пытаться проскочить боковыми улицами. Но не рассчитывайте проехать вблизи бывшей ракетной базы.
Рейфорд продолжал вести машину. Они с Баком обращались с вопросами к каждому офицеру, мимо которых проезжали. Аманда в это время была занята радиоприемником. Наконец, она настроилась на станцию, где передавали новости.
Корреспондент радиосети Мирового Сообщества передавал репортаж из окрестностей Вашингтона:
Сейчас, когда Вашингтон лежит в руинах, судьба правителя Мирового Сообщества Николае Карпатиу остается неизвестной. Муниципальная гвардия восточного побережья осуществила массированное наступление с помощью Соединенных Штатов Британии и бывшего суверенного государства Египет, ныне являющегося частью Средневосточного Сообщества.
Правитель Карпатиу прибыл сюда вчера вечером и, как полагают, остановился в президентских апартаментах отеля "Кэпитэл нуар". По утверждению очевидцев сегодня утром этот роскошный отель был сметен с лица земли.
Миротворческие силы Сообщества немедленно нанесли ответный удар, уничтожив бывший ракетный центр в окрестностях Чикаго. Репортажи с места событий сообщают о тысячах пострадавших среди мирного населения и огромных транспортных пробках, препятствующих усилиям спасателей.
- О, Боже! - взмолилась Аманда.
Сообщают о вторжении египетских наземных сил в Ирак, - продолжал корреспондент, - направленном, очевидно, на захват Нового Вавилона. Однако эта попытка была быстро подавлена Военно-воздушными силами Мирового Сообщества, которое в настоящее время готовится к нанесению удара по Англии. Это будет актом возмездия за участие Британии в нападении американской муниципальной гвардии на Вашингтон. Подождите минуту... Нам только что передали, что правитель Карпатиу жив и собирается выступить с радиообращением. Как только это сообщение будет получено, мы немедленно передадим его в эфир.
- Мы должны добраться до Брюса, - сказала Хлоя, в то время как Рейфорд с трудом продвигался вперед. - Все едут по пятьдесят третьей на север; давай повернем на юг, а потом развернемся.
Остается еще несколько мгновений до того, как правитель Карпатиу появится в эфире, - сказал корреспондент. - Очевидно, служба безопасности принимает меры, чтобы невозможно было установить место передачи. А пока еще новости из Чикаго об ударе по бывшей ракетной базе. По-видимому, этот удар не только являлся актом возмездия, но был также упреждающим. Агентура Мирового Сообщества раскрыла заговор по уничтожению самолета правителя Карпатиу сегодня утром, когда он прибыл в международный аэропорт "О'Хара". В настоящее время самолет улетел в неизвестном направлении. Силы Мирового Сообщества направляются сейчас к Нью-Йорку.
Аманда схватила Рейфорда за руку:
- Нас могли убить!
Когда Рейфорд заговорил, Бак подумал, что он сейчас потеряет сознание.
- Я надеюсь, что, помогая Эрлу осуществить его мечту, я не убил его, - произнес он.
- Может быть, вы передадите мне управление машиной, Рейфорд? - спросил Бак.
- Нет, со мной все в порядке. Репортаж продолжился:
Мы готовы передать лживую передачу, простите меня, живую передачу правителя Мирового Сообщества Николае Карпатиу...
- Правильно он сказал в первый раз... - заметила Хлоя.
...а пока еще несколько слов из Чикаго. Пресс-секретарь миротворческих сил Глобального Сообщества заявил, что при уничтожении бывшей ракетной базы атомное оружие не применялось. Далее он сказал, что миротворческие силы Глобального Сообщества выражают сожаление по поводу большого количества жертв среди гражданского населения в окрестностях базы и заявляют: "Вина за эти жертвы лежит на нелегальных отрядах муниципальной гвардии. Уже само по себе несанкционированное формирование вооруженных сил является незаконным, и, более того, результатом безумных действий по созданию подпольных складов оружия в жилых кварталах стало то, что на них обрушился ураган огня". Повторяю: нет никакой опасности выпадения радиационных осадков в окрестностях Чикаго, хотя миротворческие силы запретили автомобильное движение вблизи мест, подвергшихся разрушению. А теперь слушайте прямую передачу выступления правителя Николае Карпатиу.
Рейфорду, наконец, удалось свернуть на пятьдесят третью дорогу, благополучно миновать поворот, где можно было проезжать только по пропускам, и теперь он направился на север, к Роллинг Мидоуз.
Лояльные граждане Мирового Сообщества! - послышался голос Карпатиу. - Сегодня я обращаюсь к вам с разбитым сердцем. Я даже не могу сказать вам, где я нахожусь и откуда говорю. Более года мы работали над тем, чтобы создать наше Сообщество под знаменем мира и согласия. К сожалению, сегодня нам снова напомнили, что среди нас есть и такие, кто мечтает о конфронтации.
Не секрет, что я всегда был, есть и останусь пацифистом. Для меня неприемлемы войны, для меня неприемлем милитаризм, для меня неприемлемо кровопролитие. Однако, с другой стороны, я сознаю, что на мне лежит ответственность за всех вас, объединившихся в Мировое Сообщество.
Наши миротворческие силы уже подавили сопротивление. Смерть невинных граждан тяжелым грузом лежит на мне. Но я гарантирую, что все враги мира немедленно предстанут перед судом. Прекрасная столица Соединенных Штатов Северной Америки разрушена. Вам еще придется слышать рассказы о разрушениях и жертвах. Но нашей целью остается мир и восстановление. В свое время я вернусь в надежную штаб-квартиру Мирового Сообщества в Новом Вавилоне и буду часто выступать перед вами.
Призываю вас, прежде всего, не бояться. Живите с твердым убеждением, что никакая угроза спокойствию больше не будет допущена. Не останется в живых ни одного врага мира.
Пока Рейфорд искал дорогу, которая позволила бы подъехать ближе к Северо-Западной общественной больнице, корреспондент продолжил сообщение новостей,
Последние известия. Муниципальная гвардия, выступившая против Мирового Сообщества, угрожает нанесением ядерного удара по Нью-Йорку, в первую очередь, по международному аэропорту имени Кеннеди. Гражданские лица бегут оттуда. Образовались самые большие пешеходные и автомобильные пробки в истории города. Миротворческие силы заявляют, что располагают средствами перехвата ракет, но их беспокоят последствия этой акции для окружающих районов.
А теперь сообщения из Лондона. Бомба мощностью в сто мегатонн разрушила аэропорт "Хитроу". Ядерные осадки угрожают населению на многие мили вокруг. Бомба была сброшена миротворческими силами после того, как на взлетно-посадочной полосе в "Хитроу" были обнаружены египетские и британские истребители-бомбардировщики. Сообщается, что эти самолеты имели на борту ядерное оружие и были нацелены на Багдад и Новый Вавилон, но их успели уничтожить на земле.
- Это конец света, - прошептала Хлоя, - Спаси нас Бог!
- Может быть, мы попытаемся добраться до церкви? - предложила Аманда.
- Не раньше, чем узнаем, что с Брюсом, - отрезал Рейфорд.
Он расспрашивал ошеломленных прохожих, можно ли добраться до Северо-Западной общественной больницы пешком.
- Можно, - ответила одна женщина, - если пройти по краю этого поля, а потом через холм. Но я не знаю, разрешат ли вам пройти к тому, что осталось от больницы.
- А в нее было попадание?
- Попадание? Мистер, да как раз через дорогу от нее расположена бывшая ракетная база. Люди говорят, что первая бомба угодила как раз в нее.
- Я иду, - сказал Рейфорд.
- Я тоже, - присоединился Бак.
- Мы все пойдем, - решительно сказала Хлоя. Но Рейфорд удержал ее за руку.
- Все мы не пойдем. Пройти через оцепление сил безопасности довольно трудно и одному. У Бака или у меня больше шансов пройти, потому что у нас документы Мирового Сообщества. Я думаю, что один из нас пойдет, а второй останется с женщинами. Нужно, чтобы здесь был кто-нибудь, если придется проходить проверку документов.
- Пойду я, - сказал Бак, - а ты останешься.
- Нет, ты оставайся, но только поставь машину так, чтобы можно было выбраться отсюда. Если я не вернусь через полчаса, рискни попробовать разыскать меня.
- Папа, если Брюсу хоть немного лучше, попытайся привести его с собой.
- Не беспокойся, Хлоя, - ответил Рейфорд, - я уже подумал об этом.
Рейфорд побрел через заросли грязной травы. И пока капитан не исчез из поля зрения, сердце Бака наполнялось сожалением, что он согласился остаться. Он всегда был человеком действия. Он не мог спокойно смотреть на толпы бессмысленно бродящих людей, которые пережили шок бомбардировки.

***

У Рейфорда замерло сердце, когда он поднялся на холм и увидел больницу. За исключением одного сохранившегося крыла от нее осталась груда камней. Развалины были окружены машинами "скорой помощи", туда-сюда сновали спасатели в белой форме. Вокруг территории больницы вытянулся полицейский кордон. Когда Рейфорд оказался в поле его зрения, к нему подбежал полицейский с оружием на взводе.
- Стой! - крикнул он. - Это запретная зона!
- У меня есть пропуск! - крикнул Рейфорд, размахивая своими документами.
- Стой на месте! - продолжал кричать полицейский.
Он подбежал к Рейфорду, взял его документы и стал рассматривать их.

Предыдущая страница 31 Следующая страница


Отряд скорби 32

- Так! Допуск уровня "два а". Вы работаете непосредственно у Карпатиу?
Рейфорд кивнул.
- В какой должности?
- Это секрет.
- Он где-то здесь?
- Нет. А если бы и был, я бы вам этого не сказал.
- Все в порядке, - сказал полицейский, и Рейфорд направился к зданию.
Люди, занятые работой, не обращали внимания, есть ли у кого-то допуск. Один за другим они укладывали трупы в аккуратные ряды и накрывали их.
- Есть ли живые? - спросил Рейфорд санитара "скорой помощи".
- Пока только трое, - ответил тот. - Женщины. Две сестры и врач. Они вышли на улицу перекурить.
- И ни одного внутри?
- До нас доносятся голоса, - ответил тот, - но пока мы ни до кого не смогли добраться.
Прочитав молитву, Рейфорд раскрыл свой бумажник так, чтобы были видны его документы, и сунул его в нагрудный карман. Он прошел в устроенный на улице временный морг, где несколько санитаров сновали между останками, делая заметки и сверяя списки больных и служащих с останками тел и личными браслетами.
- Или помогайте, или уйдите с дороги, - сказала коренастая женщина, проходя мимо Рейфорда.
- Я ищу Брюса Барнса, - ответил Рейфорд.
Женщина, на нагрудной табличке которой было написано "Патриция Девлин", остановилась и стала, прищурившись, просматривать свой список. Просмотрев три страницы, она покачала головой.
- Он из персонала или больной? - спросила она.
- Больной. Доставлен в больницу "скорой помощью". Последнее, что мы знаем о нем, это то, что он находился в коме.
- Тогда, скорее всего, это отделение интенсивной терапии, - сказала она. - Посмотрите там.
Патриция указала на шесть трупов в конце ряда.
- Минуту, - добавила она, перевернув еще одну страницу - Варне, отделение интенсивной терапии. Да, он был там. Там еще остались люди.
- Значит, он может оказаться здесь, а может и внутри. Если его здесь нет, он, безусловно, мертв. А если он внутри, они уже никогда не найдут его. Значит, относительно тех, кто был в отделении интенсивной терапии, шансов нет?
- Выходит, так. Ваш родственник?
- Ближе чем брат.
- Вы хотите, чтобы я поискала для вас?
Лицо Рейфорда исказила гримаса, он почти не мог говорить.
- Я был бы благодарен, - промычал он.
Патриция Девлин двигалась очень быстро, удивительно живо для своей комплекции. Ее туфли на толстой белой подошве были в грязи. Она наклонялась над телами, проверяя их одно за другим, а Рейфорд стоял чуть поодаль, закрывая руками рот, потому что к горлу подкатывали рыдания.
Оказавшись около четвертого тела, мисс Дэвлин задержалась и проверила повязку на запястье еще раз. Она обернулась к Рейфорду, и он все понял. У него полились слезы. Она подошла к нему.
- Вы можете посмотреть на вашего друга, - сказала она. - Некоторые из этих тел я не решилась бы вам показать, но на него вы можете посмотреть.
Рейфорд приблизился к телу. Женщина подошла сзади и медленно стянула простыню. Рейфорд увидел Брюса, с открытыми глазами и без признаков жизни. Рейфорд сдержался, сжав зубы. Он хотел закрыть Брюсу глаза, но санитарка остановила его.
- Вам не нужно этого делать. Она протянула руку в перчатке.
- Это сделаю я.
- Не могли бы вы проверить пульс, - сказал Рейфорд, овладев собой.
- О, сэр, - сказала она с глубокой симпатией в голосе, - сюда никого не доставляют без заключения о смерти.
- Пожалуйста, - прошептал он и заплакал, не скрывая слез. - Ради меня.
Рейфорд стоял в свете раннего утра в предместье Чикаго, прижав руки к лицу, а женщина, которую он не встречал раньше и никогда не встретит вновь, прижала руку к сонной артерии его друга.
Не глядя на Рейфорда, она накрыла тело Брюса Барнса простыней и вернулась к своим обязанностям. Ноги Рейфорда подкосились, он опустил колени на грязную землю. Вдали были слышны сирены, мелькали огни машин "скорой помощи", а поблизости его ждала семья. Они остались одни. Без учителя, без наставника - только они вчетвером.
Когда Рейфорд поднялся и с трудом поплелся через холм со своей страшной новостью, из каждой проезжавшей машины он слышал радио. Вашингтон был стерт с лица земли. Также и "Хитроу". Поступали сообщения о жертвах в Египетсткой пустыне и в небе над Лондоном. В Нью-Йорке была объявлена тревога.

***

Бак уже почти собрался отправиться за Рейфордом, когда увидел на горизонте высокую фигуру. Бак понял все по его походке и ссутуленным плечам.
- О, нет, - прошептал он, а Хлоя с Амандой стали плакать.
Все трое поспешили навстречу Рейфорду, а потом вернулись к машине.
Красный конь Апокалипсиса неистовствовал.

Предыдущая страница 32


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
    • ГЛАВА 1 (Страница 1)
    • ГЛАВА 2 (Страница 2)
    • ГЛАВА 3 (Страница 4)
    • ГЛАВА 4 (Страница 5)
    • ГЛАВА 5 (Страница 6)
    • ГЛАВА 6 (Страница 8)
    • ГЛАВА 7 (Страница 9)
    • ГЛАВА 8 (Страница 11)
    • ГЛАВА 9 (Страница 13)
    • ГЛАВА 10 (Страница 15)
    • ГЛАВА 11 (Страница 17)
    • ГЛАВА 12 (Страница 19)
    • ГЛАВА 13 (Страница 21)
    • ГЛАВА 14 (Страница 23)
    • ГЛАВА 15 (Страница 24)
    • ГЛАВА 16 (Страница 26)
    • ГЛАВА 17 (Страница 27)
    • ГЛАВА 18 (Страница 28)
    • ГЛАВА 19 (Страница 30)


Тим Ла Хэй - Отряд скорби

Тим Ла Хэй
Джерри Б. Дженкинс

Отряд скорби

Цикл: "Оставленные на земле." - 2

 Читать книгу

Аннотация

Книга является продолжением романа "Оставленные", выпущенного в свет в 1999 году.
Более 1 миллиона экземпляров этого захватывающего и остросюжетного романа с элементами детектива и фантастики о "кончине мира" было распродано в США за сравнительно небольшой период. Увлекательное повествование соединено в нем с христианским содержанием, а именно - с темой эсхатологии.
Многие сюжетные линии являются художественным переложением библейских предсказаний о "последних днях".
Внимательный читатель, знакомый с текстами Священного Писания, без труда узнает пророчества Даниила, Иоанна Богослова, а также высказывания Самого Иисуса Христа, вдохновившие авторов романа.

Создание книги: Aziat
Программа: ChmBookCreator
Файл взят с http://www.bestlibrary.ru
Над дизайном работали: Spider, Elfin, Angel


Тим Ла Хэй - Биография

Тим Ла Хэй

На основную страницу

Биография

Тим Ла Хэй – Автор многочисленных бестселлеров, ставших популярными во всём мире, и разошедшихся общим тиражом свыше 11 миллионов экземпляров.
Живёт в Вашингтоне, округ Колумбия.

Джерри Б. Дженкинс – Автор, произведения которого трижды входили в список бестселлеров, составляемый газетой «Нью - Йорк Таймс».
Живёт в северном пригороде Чикаго.

По этому роману снят не менее интересный фильм, посмотрев который любой человек не останется равнодушным к своей душе.