Тим Ла Хэй, Джерри Б. Дженкинс - Оставленные

1 Тим Ла Хэй, Джерри Б. Дженкинс

ГЛАВА 1

Откинувшись в кресле, Стил Рейфорд думал о женщине, отношения с которой у него как будто бы могли сложиться, но все еще не доходили до близости. Стил попытался пробиться сквозь эти мысли к воспоминаниям о семье, в то время как его полностью загруженный "Боинг - 747", ведомый автопилотом по направлению к аэропорту "Хитроу", разрезал тьму над Атлантикой.
Весенний отпуск он проведет с женой и взрослым сыном. Их дочь также приедет домой на каникулы из колледжа... Перед глазами Рейфорда вновь всплывала улыбка Хетти Дерхем. Он предвкушал их предстоящую встречу. Хетти была старшей стюардессой в экипаже Рейфорда. Они не виделись уже целый час.
Обычно Рейфорд с радостью ожидал возвращения домой. Айрин даже в свои сорок была вполне привлекательной бойкой женщиной. Но в последнее время его стала отталкивать ее одержимость религией. Это было единственным, к чему теперь сводились темы всех ее разговоров.
С Богом у Рейфорда Стила было все в порядке. Заглядывая порой в церковь, он даже получал от этого удовольствие. Но с тех пор как Айрин присоединилась к тесной, замкнутой общине, стала еженедельно заниматься изучением Библии, не пропускала ни одного воскресенья, чтобы не посетить церковь, Рейфорд все острее начал испытывать чувство дискомфорта. Церковь эта не была из тех, которые дают людям возможность проявлять известную долю скептицизма, видят в них прежде всего самое лучшее и позволяют оставаться самими собой. Там у него сразу же стали допытываться, глядя прямо в глаза, какую роль в его жизни играет Бог.
- Он благословляет мои носки!
Этот ответ был принят с ухмылкой, но, тем не менее, Рейфорд стал выискивать различные поводы, чтобы в воскресный день оказаться занятым.
Он пытался убедить себя, что только религиозное рвение жены побудило его искать чего-то на стороне, но в глубине души все же сознавал, что подлинной причиной этого является его либидо.
К тому же Хэтти Дерхем была настоящей красавицей. С этим никто не мог бы поспорить. Больше всего ему нравились прикосновения ее рук. Ничего неуместного, ничего нарочитого. Проскальзывая мимо него, она порой слегка касалась его руки или мягко клала свои руки ему на плечи, когда он сидел в своем кресле в кабине.
Рэйфорд наслаждался ее обществом не только из-за этих прикосновений. По выражению ее лица, по ее поведению, по тому, как она смотрела на него, было ясно, что она не только уважает его, но и восхищается им. Хотела ли она чего-либо большего - об этом Рейфорд мог только гадать. И он пытался угадать.
Часами они проводили время вместе, болтая и непринужденно обсуждая напитки и блюда - иногда с другими членами экипажа, иногда одни. Только один раз он ответил на ее прикосновение. Время от времени его глаза встречались с ее глазами, и он мог догадываться, что его улыбка не осталась незамеченной.
Может быть, сегодня. Может быть, сегодня утром, если ее условный стук в дверь не разбудит первого пилота, он пойдет за ней и положит руки ей на плечи. Он надеялся, что она воспримет это как первый шаг к сближению.
Это будет впервые. Рэйфорд не был ханжой, но он еще ни разу не изменил Айрин. Возможностей у него была масса, но он не использовал их. Долго его преследовало чувство вины из-за того, что однажды, лет десять назад, он принял участие во фривольной рождественской вечеринке. Айрин осталась дома из-за плохого самочувствия. Это было вскоре после рождения Рэя-младшего, появившегося на свет в результате поздней и незапланированной беременности.
Рэйфорд, хотя и был в изрядном подпитии, все же сообразил улизнуть с пирушки пораньше. Айрин, конечно, заметила, что он крепко поддал, но не заподозрила своего прямодушного капитана ни в чем большем. Когда-то ее муж получил широкую известность в качестве пилота, выпившего две рюмки мартини во время снежной бури в аэропорту "О'Хара", а затем, когда погода неожиданно прояснилась, добровольно сложившего с себя полномочия. Он предложил тогда оплатить вызов запасного пилота за свой счет, но его честность произвела на руководство компании "Панконтиненталь" такое впечатление, что вместо наказания они разрекламировали этот случай как пример самодисциплины и благоразумия.
Через пару часов Рэйфорд первым увидит признаки рассвета - пастельные полоски, отражающие неохотно восходящее над континентом солнце. Пока же за окном царил глубокий мрак. Подвыпившие сонные пассажиры опустили оконные шторы, поправили свои подушки и завернулись в одеяла. Сейчас самолет представлял собой темную жужжащую спальню для всех, кто в нем находился, исключая членов команды, нескольких полуночников и одного или двух пассажиров, отправлявших естественную нужду.
Вопрос, который терзал Рэйфорда Стила в этот самый темный час перед рассветом, был связан с Хетти Дерхем. Рискнет ли он завязать с ней новые волнующие отношения? Рейфорд подавил улыбку. Не обманывает ли он сам себя? Может ли кто-либо с его репутацией решиться на что-то большее, чем просто мечтать о прекрасной женщине на пятнадцать лет моложе него? Он уже больше не был уверен. Если бы только Айрин не выкинула новый номер. Перестанет ли она в конце концов быть одержимой вопросами конца света, любви к Иисусу, спасения душ? За последнее время она стала читать все, что только могла раздобыть, о восхищении Церкви <Восхищение Церкви - вознесение, взятие христиан живыми на небо - событие, которое, согласно большинству толкователей Библии, произойдет непосредственно перед началом периода скорби на Земле, или конца мира.>.
- Ты можешь вообразить себе, - воскликнула она однажды с ликованием, - что Иисус вернется, чтобы забрать нас еще до нашей смерти?
- Да, малыш, - сказал он, посмотрев на нее из-за газеты. - Я тут же окочурюсь.
Это ей не понравилось.
- Если бы я не знала, что случится со мной, - сказала она, - я бы не стала зря болтать языком.
- Я знаю, что случится со мной, - настаивал он, - я умру, буду мертвым -finis. Ты же, безусловно, вознесешься прямо на небеса.
Он совсем не хотел обидеть ее - просто пошутил. Когда она резко повернулась, он встал, обнял ее и попытался поцеловать, но она холодно отстранилась.
- Послушай, Айрин, - сказал он, - тысячи людей просто грохнутся на месте, когда увидят, что Иисус вернулся за всеми добрыми людьми.
Она разразилась слезами.
- Сколько раз я говорила тебе: спасенные люди - это не добрые люди, это...
- Да-да, это прощенные люди, я знаю, - сказал он, почувствовав себя отверженным и уязвленным прямо в своей собственной комнате.
Он снова уселся в кресло и взял газету.
- Если это поднимает твое настроение, я радуюсь твоей убежденности.
- Я просто верю тому, что говорится в Библии, - сказала Айрин.
Рэйфорд пожал плечами. Он хотел было добавить: "Тебе это как раз подходит", но решил не обострять размолвку. Некоторым образом он даже завидовал ее убежденности, но на самом деле приписывал ее присущей жене эмоциональности. Он не хотел особенно углубляться в нюансы психологии, но факт состоял в том, что сам он был более рациональным, более интеллектуальным человеком. Он верил правилам, системам, законам, структурам - всем тем вещам, которые можно видеть, слышать, осязать и трогать.
Если Бог является частью всего этого - ладно. Высшая Сила, Любящее Существо, то, что стоит за законами природы, - прекрасно. Будем воспевать эту Силу, молиться ей, радоваться нашей способности быть добрыми по отношению к другим людям и заниматься своими делами. Больше всего Рейфорд опасался, что религиозная мания у Айрин так и не пройдет. Ему уже представлялось, как она ходит по домам, настойчиво звонит в двери и предлагает прочесть несколько стихов из Библии. Хорошо хоть, что при этом она не рассчитывала на то, что он будет следовать за ней.
Айрин превратилась в настоящего религиозного фанатика. Это позволило Рейфорду грезить о Хетти Дерхем, не чувствуя за собой никакой вины. Возможно, выходя из аэропорта на стоянку такси, он сумеет что-то сказать, предложить, сделать намек. А может быть, даже раньше. Вдруг он осмелится заявить о своих чувствах прямо сейчас, за несколько часов до приземления?

***

В салоне первого класса, у окна, сидел, наклонившись над своим портативным компьютером, человек. Сейчас он закрыл чемоданчик, поскольку решил вернуться к работе немного позже. В свои тридцать лет Камерон Уильямс был самым молодым среди ведущих журналистов престижного журнала "Глобал уикли". К зависти остального штата ветеранов журнала ему либо платили больше, чем им, либо посылали туда, где происходили самые интересные события мира. И поклонники и злословы Уильямса в редакции называли его Баком <Это прозвище заключает в себе указание на важную черту характера героя. Первоначально английское слово buck имело значение самца оленя, лося и других животных. Позднее оно иногда стало употребляться для обозначения пробивного человека, не всегда безусловно придерживающегося принципов морали. (Прим. перев.)>, поскольку считали, что он попирает традиции и авторитеты. Этот лось был убежден, что, став свидетелем нескольких самых важных событий в истории человечества, он зажил шикарной жизнью.
Год и два месяца тому назад для подготовки заглавной статьи в январский номер журнала Бак отправился в Израиль, чтобы взять интервью у Хаима Розенцвейга. Там он пережил самое странное событие в своей жизни.

***

Выбор старика Розенцвейга в качестве Человека года был единственным случаем единодушия в истории "Глобал уикли": Обычно редакция избегала обсуждать кандидатуры, которые могли быть выдвинуты на номинацию Человека года такими журналами, как, например, "Тайм". Но кандидатура Розенцвейга прошла без каких-либо возражений. Камерон Уильямс пришел на собрание редакции, готовый выступать за Розенцвейга и против тех, кого обычно поддерживали другие члены редакции.
Он был приятно удивлен, когда Стив Планк, редактор "Тлобая", начал:
- Может ли кто-то предложить еще какого-нибудь зануду, кроме Нобелевского лауреата по химии?
Старшие члены редакции посмотрели друг на друга, пожали плечами и сделали вид, что готовы разойтись.
Стулья на место, собрание закончено, - сказал Бак. - Стив, я не напрашиваюсь, но ты знаешь, что я знаком с этим парнем, и он доверяет мне...
- Не торопись, ковбой, - сказал один из соперников и обратился к Планку:
- Вы позволите Баку назначить самого себя?
- Могу, - ответил Стив. - А что, если и так?
- Я думаю, что здесь будет много специальных вопросов. Это же рассказ о науке... - пробормотал противник Бака. - Я бы отправил туда научного обозревателя.
- И отправили бы читателя спать, - сказал Планк, - вы знаете, что авторы такого жанра не годятся для статей, аннексируемых на обложке. К тому же, собственно научных проблем в этом материале будет не больше, чем в первой статье, которую Бак написал о нем. Нужно рассказать обо всем так, чтобы читатель узнал человека и понял, какое значение имеет его открытие.
- Это не убедительно. Оно окажет влияние на ход истории.
- Я приму решение сегодня, - сказал редактор. - Спасибо за твою готовность, Бак. Но я буду рад выслушать и других претендентов.
Гул одобрительных откликов заполнил комнату, но Бак услышал сквозь него угрюмые предсказания, что все равно назначен-то будет любимчик. Что и произошло.
Благорасположение босса и соперничество коллег заставляли Бака в каждом новом задании стремиться превзойти самого себя. В Израиле он остановился в военном городке и встретился с Розенцвейгом в том же самом кибуце на окраине Хайфы, где брал у него интервью год назад.
Безусловно, Розенцвейг был замечательным человеком, но на самом деле писать надо было не столько о нем самом, сколько о его открытии - или изобретении - никто не знал, как это определить. Этот скромный человек представлялся как ученый-ботаник, на самом же деле он был инженером-химиком, создавшим синтетическое удобрение, благодаря которому песчаные пустыни Израиля расцвели, словно оранжереи.
- Ирригация не являлась проблемой уже в течение десятилетий, - произнес старый мудрец, - но все, что можно было сделать таким путем, - это просто увлажнить песок. Вещество, получаемое по моей формуле, при добавлении к воде становится удобрением для песка.
Бак не был ученым, но он достаточно владел темой, чтобы кивнуть головой. Благодаря формуле Розенцвейга Израиль на глазах превращался в богатейшую страну мира, опережая по доходам своих владеющих нефтью соседей. На каждом сантиметре почвы стали произрастать цветы и злаки, приносящие плоды, которые раньше были немыслимы в условиях Израиля. Священная Земля стала экспортером капиталов и предметом зависти всего мира. Практически исчезла безработица. Наступило всеобщее благоденствие.
Благосостояние, выросшее благодаря чудо-формуле, изменило ход истории Израиля. Приобретя капиталы и ресурсы, он заключил мир со своими соседями. Свободная торговля и неограниченный въезд открыли доступ в эту страну для всех, кому она нравилась. Однако доступа к формуле не имел никто.
Бак не пытался просить старика открыть формулу или сложную систему безопасности, которая защищала ее от возможного врага. Уже то обстоятельство, что Бака поселили в военном городке, свидетельствовало о мерах по обеспечению безопасности. Сохранение этого секрета обеспечивало мощь и независимость государства Израиль. Еще никогда эта страна не пребывала в таком покое. Окруженный стенами, город Иерусалим стал теперь символом мира, приветствуя всех, кто вступил на путь мира. Старики верили, что это Бог вознаградил их и воздал им за столетия гонений.
Хаим Розенцвейг был известен всей планете и почитаем в родной стране. Мировые лидеры добивались встреч с ним. Его охраняла столь же изощренная система безопасности, как и та, что обеспечивала безопасность глав государств. Упиваясь снизошедшей на Израиль славой, его лидеры не лишились осторожности. Если бы Розенцвейга похитили, то под пытками могли бы заставить раскрыть секрет, и это сделало бы возможной подобную аграрную революцию в любой стране мира.
Представьте, к каким результатам привело бы использование модифицированной формулы Розенцвейга в бескрайней северной тундре! Разве не могло случиться, что расцвели бы регионы, покрытые снегом большую часть года?
Карта Европы за последние несколько десятков лет претерпела значительные изменения. Политические катаклизмы и войны, сотрясавшие Европу со времени распада бывшего СССР, произвели на свет уродливого гиганта с полуразрушенной экономикой и отсталой технологией. Все, чем обладала Нордландия - военная мощь, на поддержание которой тратились последние деньги. В качестве валюты в стране имела хождение марка. Разделение мировой финансовой системы на три валютные сферы заняло несколько лет, но по завершении процесса почти все были удовлетворены. Вся Европа пользовалась исключительно маркой. В Азии, Африке и на Среднем Востоке получила хождение иена. Северная и Южная Америка, а также Австралия использовали доллары. Попытка перейти к единой мировой валюте не удалась, так как те страны, которым трудно дался первый переход, были категорически против второго шага.
Потерпев неудачу в попытках извлечь выгоду из успехов Израиля и стремясь получить реванш за нанесенные ей более развитыми странами политические унижения, нордландцы однажды ночью нанесли удар по Святой Земле <Описанные события являются переложением предсказанного в 38-39 главах книги пророка Иезекииля нападения на Израиль "в последние дни" таинственного Гога из земли Магог, князя "Роша, Мешеха и Фувала". Многие интерпретаторы Библии, считая "Рош" именем собственным, отождествляют его с русским, народом. Под Мешехом и Фувалом понимаются племена, обитающие между Черным и Каспийским морями. Обобщая все, сказанное относительно Гога и Магога, можно определенно утверждать лишь то, что это какие-то северные по отношению к Израилю народы. (Прим. ред.)>. Это нападение потом получило название нордландского Пирл-Харбора. Как раз в это время Уильямс находился в Хайфе, чтобы взять интервью у Розенцвейга. Нордландцы послали межконтинентальные баллистические ракеты и тяжелые бомбардировщики с атомными бомбами на борту. Количество самолетов и боеголовок явно свидетельствовало о том, что целью этой акции является полное уничтожение страны.
Как писал потом Камерон Уильямс, сказать, что израильтяне были захвачены врасплох, равносильно утверждению, что Великая Китайская стена имеет очень большую длину. Когда израильские радары зафиксировали нордландские самолеты, они были уже над головой. Отчаянный призыв Израиля о помощи к ближайшим соседям и Соединенным Штатам сопровождался просьбой выяснить намерения нарушителей воздушного пространства. К тому моменту, когда Израиль и его союзники смогли предпринять хоть какие-то меры по обороне страны, стало очевидным, что превосходство нордландцев достигает отношения ста к одному.
До первых взрывов оставались считанные мгновения. Уже не было времени начинать переговоры о том, чтобы откупиться частью богатств от северных орд. Если цель нордландцев заключалась в шантаже и запугивании, они бы не стали заполнять небо ракетами. Самолеты можно повернуть назад, но ракеты с боеголовками, направленные на вполне определенные цели, неотвратимы.
Это не было крупномасштабной игрой, преследовавшей целью поставить Израиль на колени. Жертва не получила никакого предупреждения. Не найдя никакого объяснения происходящему, страна была вынуждена защищаться самостоятельно, как могла, сознавая, что уже первый залп может полностью смести ее с лица земли.
Вой сирен, радио и телеобращения призывали обреченных людей прятаться в любых хрупких убежищах, какие они только смогут найти. По всему, эта война должна была стать последней в истории Израиля. Несколько израильских ракет "земля-воздух" смогли поразить свои цели, и небо заполнилось оранжево-желтыми огненными шарами. Однако все эти меры не могли остановить нордландское нападение. Защиты от него не было.
Те, кому было известно соотношение сил и кто мог видеть происходящее на экранах радаров, интерпретировали взрывы в небе как атаку нордландцев. Все военное руководство ожидало неминуемой катастрофы, как только смертоносное оружие достигнет земли.
Из всего, что слышал и видел Бак Уильямс в военном штабе, он понимал: наступает конец. Выхода не было. Вот уже ночь стала светлой, как день, а страшные взрывы все продолжались. Здание сотрясалось, ходило ходуном и скрежетало. Но вот что удивительно: похоже, никто из офицеров штаба не пострадал. Не было даже раненых.
Снаружи на землю падали военные самолеты, образуя огромные воронки и разбрасывая вокруг пылающие обломки. Но и там странности продолжались: не прервались ли-яии коммуникации, не пострадал ни один другой командный пункт. Никаких разрушений.
Что за жестокая шутка? Безусловно, первые израильс - "ие ракеты нанесли удар по нордландским самолетам и перехватили их ракеты на большой высоте, так что на земле они могли лишь вызвать пожары. Но что случилось с большей частью нордландской армады? Радары показывали, что в атаку были посланы почти все их наличные ресурсы, в резерве для обороны осталась только небольшая часть. Тысячи самолетов неожиданно накинулись на самые населенные города маленькой страны.
Рев и какофония не прекращались. Взрывы сотрясали землю с такой силой, что даже опытные военные закрывали лица и кричали от ужаса. Бак всегда стремился находиться на линии фронта, но сейчас он не мог преодолеть инстинкт самосохранения. Он совершенно ясно сознавал, что должен умереть, и ощущал, что ему приходят в голову странные мысли. Почему он не женился? Смогут ли отец и брат опознать его останки? Есть ли Бог? Означает ли смерть конец всего?
Он сжался под консолью, пораженный тем, что неожиданно разразился слезами. Это было совсем не похоже на войну, какой она ему представлялась. Он попытался вообразить себя находящимся в безопасном месте, которое предоставляло бы ему возможность наблюдать и подробно фиксировать происходящие события.
После нескольких минут холлокоста Бак осознал, что снаружи смерть угрожает не в большей степени, чем в убежище. Это была не бравада, а чувство своей исключительности.
Он окажется единственным человеком на командном посту, которому будет дано увидеть и понять, каким оружием они были убиты. На ватных ногах он прошел к выходу. Кажется, никто не обратил на него внимания, по крайней мере, не предостерег. Наверное, все чувствовали себя приговоренными. Он открыл дверь в горнило печи. Яркий блеск, от которого невозможно было укрыться, слепил ему глаза. Все небо горело огнем. Он мог различать звуки самолетов сквозь рев и гул пламени на земле. Отдельные, ставшие редкими взрывы ракет взметывали в небо новые ливни огня. Он стоял, охваченный ужасом, потрясенный, наблюдая, как огромные военные машины обрушивали на город свои снаряды. Но они падали между домами, на безлюдные улицы и пустыри. Все атомные заряды и прочие взрывчатые вещества взрывались высоко в атмосфере. Бак стоял в этом пекле, его лицо покрывалось волдырями, тело - испариной. Что же, в конце концов, происходило?
А затем посыпался град - градины достигали размеров мяча для гольфа. Баку пришлось прикрыть голову своей курткой. Земля гудела и сотрясалась. Из-за этих мощных толчков Бак еле удерживался на ногах. Град еще продолжал сыпаться, но теперь к нему прибавился дождь. Неожиданно звуки в небе стали затихать, остался только рев. Потом стало казаться, что и он исчезает, опускаясь на землю. Рев продолжался еще десять минут. После него лишь отдельные вспышки огня мерцали на земле. Блеск пожарищ исчез так же быстро, как разгорелся. На землю опустилась тишина.
Когда легкий бриз унес облака дыма, ночное небо вновь стало иссиня-черным, на нем мирно засияли звезды, как будто ничего не произошло.
Бак повернулся к зданию, держа в руках грязную куртку. Дверная ручка была еще горячей. В помещении офицеры содрогались от рыданий. По радио можно было слышать донесения израильских пилотов. Они не сумели своевременно подняться в воздух, чтобы что-то предпринять, и сейчас были свидетелями того, как вся нордландская армада самоуничтожилась.
Свершилось чудо! Во всем Израиле не было ни одной жертвы! Бак подумал было, что из-за какого-то невероятного сбоя нордландские ракеты и самолеты уничтожили друг друга. Но свидетели утверждали, что нападение было отражено пронесшимся огненным штормом с дождем и градом, сопровождавшимся землетрясением.
Был ли метеоритный дождь ниспослан Богом? Но как объяснить, что сотни и тысячи кусков раскаленного, искореженного, расплавившегося металла, засыпавшего Хайфу, Иерусалим, Тель-Авив, Иерихон и Вифлеем, совершенно уничтожили древние стены, но не нанесли ни единой царапины живым существам? Дневной свет прояснил картину случившегося: обнаружился тайный союз Нордландии со странами Ближнего Востока, особенно с Эфиопией и Ливией.
Среди руин израильтяне нашли такое количество топлива, что в течение шести лет они могли пользоваться им, экономя собственные природные ресурсы. Отряды специального назначения эффективнее, чем канюки и грифы, собрали останки врагов, прежде чем они смогли стать источником заражения.

***

Бак помнил все так живо, как будто это было вчера. Расскажи ему кто о подобном - он не поверил бы. Но он находился там лично и видел все происходившее собственными глазами. Однако, чтобы в это поверили также и читатели "Тлобал уикли", нужно было еще многое.
Редакция и читатели давали свое объяснение феномену, но, как признавался себе сам Бак, он уверовал в Бога. Еврейские ученые приводили ему места из Библии, в которых описывалось, как Бог уничтожал врагов Израиля огненными бурями, землетрясениями, градом и дождем. Бак был ошеломлен, когда прочел восемнадцатый и девятнадцатый стихи Книги пророка Иезекииля о том, как на Израиль напала огромная армия врагов, поддержанная Персией, Ливией и Эфиопией. Еще более поразительным было то, что Священное Писание предсказало появление такого оружия, как огнеметы, а также то, что трупы вражеских солдат пожрут птицы, если их не зароют в общих могилах.
Друзья-христиане хотели, чтобы Бак сделал следующий шаг и поверил в Христа. Пока что он не был готов пойти так далеко, но, безусловно, с тех пор стал совершенно другим человеком и журналистом. Теперь для него не было ничего слишком невероятного.

***

Так и не приняв никакого решения относительно Хетти, Рейфорд почувствовал, что не видеть ее он больше не может. Освободившись от ремней и потрепав по плечу первого пилота, он вышел из кабины.
- Мы по-прежнему на автопилоте, Кристофер, - сказал он, когда молодой пилот привстал, натянув шлемофон. - Я хочу размяться по утренней заре.
Кристофер прищурился и облизнул губы:
- Пока не похоже на зарю, капитан.
- Через час-другой. Посмотрю, все ли в порядке, не бродит ли там кто-нибудь.
- Хорошо, если кого увидишь, передай от меня привет. Рейфорд кивнул со смешком. Когда он открыл дверь кабины, на него чуть было не упала Хетти Дерхем.
- Не шуми, - сказал он, - я уже иду.
Старшая стюардесса потащила его в глубину прохода, но в ее прикосновении он совсем не почувствовал страсти. Сейчас ее пальцы скрючились, как когти, а сама она дрожала.
- Хетти?
Она прижала капитана к кухонному отсеку и приблизила к нему свое лицо. Если бы Рейфорд уже не был испуган, он был бы в восторге и непременно ответил бы объятием. Когда она попыталась заговорить, ее колени начали подкашиваться, а голос стал плачущим и хриплым.
- Там исчезают люди, - смогла она наконец произнести шепотом, прислонив голову к его груди.
Он взял ее за плечи и попытался отстранить от себя, но она упиралась.
- Что ты говоришь?
Теперь она уже плакала, не пытаясь владеть собой:
- Многих пассажиров нигде нет, они просто исчезли!
- Хетти, это огромный самолет. Они пошли в туалет или... мало ли куда.
Она притянула его голову к себе и стала говорить прямо ему в ухо. Хотя Хетти и не могла перестать плакать, все же она попыталась добиться, чтобы он принял ее всерьез.
- Я была везде. Говорю же тебе, пропали десятки людей.
- Хетти, сейчас темно. Они потом найдутся...
- Не думай, что я сошла с ума! Посмотри сам! Пройди но всему самолету - люди исчезли!
- Ерунда! Они где-то спрятались...
- Рей, осталась вся их одежда, ботинки, носки, все-все, а их самих нигде нет!
Она выскользнула из его рук и съежилась в углу, продолжая плакать. Рейфорду хотелось успокоить Хетти и заручиться ее поддержкой, или вызвать Криса, чтобы обойти вместе с ним самолет. Но больше всего ему хотелось, чтобы в конце концов оказалось, что Хетти сошла с ума. Одно было очевидно: она на самом деле верит, что люди исчезли. Только что он предавался мечтам в кабине. Может, он все еще спит? Он закусил губу и почувствовал боль. Значит, не спит. Тогда он вошел в салон первого класса. Пожилая дама спросонок рассматривала свитер и брюки своего мужа, держа их в руках.
- Что случилось? - воскликнула она, - Гарольд!
Рейфорд окинул взглядом все помещение салона. Большинство пассажиров спали, в том числе и молодой человек с портативным компьютером на откидном столике. Но несколько сидений и в самом деле были пусты. Когда глаза Рейфорда привыкли к тусклому освещению, он быстро двинулся к лестнице. Он уже начал спускаться вниз, когда его позвала женщина.
- Сэр, мой муж...
Рейфорд приложил палец к губам и прошептал:
- Я знаю. Мы найдем его и тотчас вернемся назад. "Какая чушь! - думал он, спускаясь вниз и осознавая, что Хетти идет следом. - Найдем ли мы его?"
Хетти задержала его прикосновением к плечу и спросила:
- Может, нужно включить свет в салоне?
- Нет, - ответил он шепотом, - чем меньше людей мы потревожим, тем лучше.
Рейфорд всегда старался быть решительным, иметь на все ответы, быть примером для команды, для Хетти. Но спустившись в нижний салон, он понял, что конец полета превратится в сплошной хаос. Теперь он был напуган так же, как и все остальные. Просмотрев ряд за рядом все места, Рейфорд уже не мог сопротивляться панике. Он остановился около уступа за переборкой и закрыл лицо руками.
Это не могло быть какой-либо проделкой, фокусом или наваждением. Случилось что-то совершенно несуразное, от чего невозможно было ни скрыться, ни убежать. В смятении и ужасе командир терял остатки присущего ему самообладания. Он был совершенно неподготовлен к такому событию, а ведь все будут обращаться именно к нему. Но что же произошло? Что он может сделать? Что он должен делать?
Еще один человек, следом другой вскрикнули, обнаружив, что их соседи исчезли, оставив свою одежду лежать в креслах. Внезапно Хетти крепко охватила руками его шею сзади, так что он чуть было не задохнулся:
- Рейфорд, что это?
Он отвел ее руки и повернулся к ней лицом.
- Послушай, Хетти, я знаю не больше, чем ты. Но мы должны успокоить этих людей и посадить самолет. Сейчас я сделаю объявление, а ты со своими девушками постарайся удержать их в креслах, хорошо?
Она кивнула, но было очевидно, что чувствует она себя совсем неважно. Когда Рейфорд, торопясь, проходил мимо нее к кабине, он услышал очередной вскрик. "Делать все для спокойствия пассажиров", - продолжал думать он, когда повернувшись, увидел ее стоящей на коленях в проходе. Она держала в руках блайзер, рубашку и галстук. В ногах у нее лежали брюки. Она повернула блайзер к тусклому свету и, прочитав бирку с именем, едва не лишилась чувств. "Тони! - застонала она. - Ушел Тони!"
Рейфорд вырвал кипу одежды из ее рук и сунул за переборку. Потом он поставил Хетти на ноги и отвел в сторону.
- Хетти, до посадки еще несколько часов. Мы не сможем справиться с пассажирами, если они впадут в панику. Я сделаю объявление, а ты будешь исполнять свои обязанности. Ты сможешь?
Она кивнула, но глаза ее были пусты. Он заставил ее
Посмотреть ему в глаза.
- Ты сделаешь? - спросил он. Она снова кивнула:
- Рейфорд, мы ведь умираем?
- Нет, - ответил он, - Я уверен.
Но на самом деле он ни в чем не был уверен. Что он мог знать? Лучше бы загорелся мотор, или случилась неисправность в управлении. Падение в океан и то было бы лучше, чем это. Как заставить людей сохранить спокойствие в этом кошмаре?
Теперь уже отсутствие света в салонах приносило больше вреда, чем пользы. Он был рад, что можно было дать Хетти конкретное указание.
- Я еще не знаю, что скажу, - продолжал он, - но пока включи свет, тогда мы сможем точно посчитать, кто есть, а кого нет, И приготовь декларации для иностранных туристов.
- Зачем?
- Сделай это, пусть они будут на всякий случай.
Рэйфорд не знал, правильно ли он поступил, оставив на попечительство Хетти пассажиров и команду. Когда он поднимался по лестнице, ему на глаза попалась другая стюардесса в боковом проходе. Она плакала. Итак, теперь только бедный Кристофер в кабине не знал, что происходит в самолете.
Ужасная истина заключалась в том, что теперь-то он все отлично понял. Айрин была права. Он и большинство пассажиров - оставлены.

ГЛАВА 2

Камерон Уильямс проснулся, когда пожилая женщина, сидевшая в кресле напротив него, обратилась к пилоту. Пилот шикнул на нее, поэтому она обернулась к Баку. Он провел рукой по своим длинным светлым волосам и подавил слабую улыбку.
- Какие-то проблемы, мэм?
- Что-то с моим Гарольдом, - ответила она.
Бак вспомнил, как он помогал пожилому человеку уложить его шерстяное в елочку пальто и коробку со шляпой. Этот Гарольд был невысокого роста подвижный человек в дешевых мокасинах, коричневых брюках и коричневом вязаном жилете поверх рубашки и галстука. Он был лысоват, и Баку пришло в голову, что когда включат кондиционер, ему захочется достать шляпу.
- Ему что-нибудь нужно?
- Он ушел!
- Простите?
- Он исчез!
- Я уверен, что он отправился в уборную, когда вы заснули.
- Окажите мне услугу, поищите его. И возьмите, пожалуйста, одеяло.
- Простите, мэм?
- Мне кажется, он ушел нагишом. Он глубоко религиозный человек и поэтому может страшно смутиться.
Бак подавил улыбку, когда заметил на лице женщины страдальческое выражение. Он перегнулся через спящего в проходе человека, который явно перебрал свою норму, и наклонился, чтобы взять одеяло у пожилой женщины. Действительно, одежда Гарольда была аккуратно сложена горкой на его сиденье, сверху лежали его очки и слуховой аппарат. Штанины свисали с края кресла, заканчиваясь носками и обувью.
"Очень странно, - подумал Бак, - к чему такая аккуратность?" Ему вспомнился школьный товарищ, страдавший эпилепсией. Иногда он терял над собой контроль, хотя внешне казался вполне нормальным. Он мог снять обувь и носки, находясь в обществе, или выйти из туалета, не застегнувшись.
- Не было ли у вашего мужа случаев эпилепсии?

1 Следующая страница


Оставленные 2

- Нет.
- Лунатизма?
- Нет.
- Я сейчас вернусь.
В уборных первого класса никого не было, но когда Бак поднимался по ступенькам, он встретил в проходе еще несколько пассажиров.
- Извините меня, я ищу тут одного человека.
- Кого-то нет? - спросила женщина.
Бак миновал несколько человек и обнаружил очереди к туалетам в бизнес-классе и экономическом классе. Мимо него молча прошагал пилот, а за ним - старшая стюардесса.
- Сэр, я прошу вас вернуться на свое место и пристегнуть ремни.
- Я ищу...
- Все кого-то ищут, - сказала она. - Через несколько минут у нас будет для вас информация. Пожалуйста.
Она направила его обратно к лестнице и побежала впереди, перепрыгивая через ступеньки.
Пройдя половину лестницы, Бак обернулся, чтобы увидеть поражающую воображение картину. За окнами самолета было темно, на часах - середина ночи, и в этот момент в салоне внезапно загорелся яркий свет. От увиденного Бак содрогнулся. По всему самолету были видны люди, державшие в руках предметы одежды. У некоторых от изумления были раскрыты рты. Другие кричали.
До него постепенно стало доходить, что это не сон, не галлюцинация. Он почувствовал, что точно такой же ужас он испытал в Израиле, ожидая смерти. Что он мог сказать сейчас жене Гарольда? Что вы не одна такая? Что множество людей также исчезли, оставив свою одежду лежать в креслах?
Пока он спешил к своему месту, его сознание лихорадочно обшаривало базу данных его памяти в поисках того, что ему довелось видеть, читать или слышать относительно способов незаметно освобождать людей от одежды, а затем каким-то образом удалять их от окружающих. Как бы это ни делалось, и кто бы это ни сделал, находятся ли они в самолете? Будут ли они выдвигать требования? Последует ли новая волна исчезновений? Станет ли он сам их жертвой? Где он может тогда оказаться?
Когда Камерон вернулся к своему спальному месту, салоном уже овладела паника. Он наклонился над спинкой кресла пожилой женщины. "Похоже, что пропали многие люди", - сказал он ей. Вид у нее был изумленный и испуганный, как, по-видимому, и у него самого.
Он уселся в свое кресло как раз тогда, когда включилась трансляция, и к пассажирам обратился капитан. Приказав им занять свои места, тот сказал:
- Я намерен дать указание стюардессам проверить все туалеты, чтобы получить гарантию, что все находящиеся на борту пассажиры учтены. Далее, я попросил вручить вам для заполнения иммиграционные бланки. Если кто-либо в вашей группе отсутствует, прошу вас заполнить бланк на его или ее имя и вписать в него любую деталь, которая вам запомнилась: дату рождения, характерные приметы и тому подобное. Уверен, что вы понимаете, в какой опасной ситуации мы оказались. Бланки со сведениями о пропавших позволят нам подсчитать их число. Таким образом, мы будем обладать хоть какими-то данными, чтобы потом передать их властям. Мой первый пилот, мистер Смит, произведет сейчас беглый подсчет пустых мест. Я буду пытаться установить связь с компанией "Панконтиненталь". Однако должен вам сказать, что при нашем местоположении связь с землей крайне затруднительна, даже через спутники. Как только мне удастся что-то узнать, я сразу сообщу вам. Пока же выражаю надежду, что вы будете сотрудничать с нами и соблюдать спокойствие.
Бак увидел выходящего из кабины первого пилота. Тот был в возбужденном состоянии, без фуражки. Он быстро переходил от одного ряда к другому, переводя глаза с кресла на кресло. За ним следовали стюардессы, раздававшие бланки.
Сосед Бака проснулся, когда стюардесса спросила его, не исчез ли кто-либо из его группы. "Исчез? Нет! В моей группе нет никого кроме меня самого". Он снова свернулся и заснул, так ничего и не поняв.

***

Прошло лишь несколько минут с тех пор, как ушел первый пилот, когда Рейфорд услышал скрип его ключа в дверях кабины. Дверь открылась, и Кристофер плюхнулся в свое кресло, не обращая внимания на привязные ремни. Усевшись, он обхватил голову руками.
- Рей, что же это такое происходит? - воскликнул он, - У нас исчезло больше ста пассажиров. От них не осталось ничего, кроме одежды.
- Так много?
- Да, но неужели было бы легче, если бы их было только пятьдесят? Как, черт побери, мы объясним, что при посадке у нас окажется меньше пассажиров, чем мы взяли на борт?
Рейфорд только мотнул головой. Он продолжал работать с рацией, пытаясь связаться хоть с кем-нибудь в Гренландии или на промежуточных островах, в конце концов, с кем угодно. Но они были настолько далеки от всех, что невозможно было поймать хоть какую-нибудь радиостанцию, чтобы услышать новости. Наконец ему удалось установить связь с "конкордом", летевшим встречным курсом не очень далеко. Он кивнул Кристоферу, чтобы тот надел свой шлемофон.
- Хватит у вас топлива, чтобы вернуться в Штаты? - спросил Рейфорда пилот "конкорда".
Рейфорд посмотрел на Кристофера. Тот кивнул и сказал шепотом: "Мы как раз на полпути".
- Я, пожалуй, мог бы долететь до аэропорта "Кеннеди", - сказал Рейфорд.
- Забудьте об этом, - последовал ответ. - Посадка в Нью-Йорке совершенно исключена. Пока еще открыты два коридора до Чикаго. Мы направляемся туда.
- Мы вылетели как раз из Чикаго. Разве мы не можем совершить посадку в "Хитроу"?
- Ни в коем случае. Он закрыт.
- Париж?
- Послушай, тебе надо возвращаться обратно. Час тому назад мы вылетели из Парижа. Нам коротко рассказали, что происходит, и дали указание лететь в Чикаго.
- А что происходит, "конкорд"?
- Если ты не знаешь, то почему подаешь сигнал бедствия?
- У меня на борту такая ситуация, о которой я не могу даже рассказать
- Эх, друг, да знаешь ли ты, что это происходит по всему миру?
- Совершенно ничего не знаю, - сказал Рэйфорд. - Расскажи.
- Ты теряешь пассажиров, так?
- Да, больше ста.
- Ага. Мы потеряли почти пятьдесят.
- И что ты думаешь об этом, "конкорд"?
- Сперва я подумал, что это спонтанное окисление. Но тогда должен быть дым, пепел. А эти люди буквально дематериализуются. Единственное, с чем я могу это сравнить - старый фильм "Звездная дорога", где люди дематериализуются и восстанавливаются, испуская из себя лучи.
- Хорошо, я могу сказать моим людям, что их близкие появятся снова так же быстро, как они исчезли, - сказал Рэйфорд.
- Слушай, это еще не самое худшее. Люди исчезают повсюду. Аэропорт "Орли" лишился всех своих воздушных и наземных диспетчеров. На некоторых самолетах исчезла вся летная команда. Возникают воздушные пробки, всюду хаос. Повсюду, в каждом аэропорту, самолеты идут на посадку.
- Выходит, это что-то спонтанное?
- Это произошло мгновенно и повсюду примерно час тому назад.
- Я-то надеялся, что это только на моем самолете. Какой-нибудь газ, какая-нибудь неисправность...
- Так ты говоришь, что это происходит выборочно? Рэйфорд подавил сарказм.
- Я понимаю, что ты хочешь сказать, "конкорд". Допустим, это происходит где-то, где мы еще никогда не были.
- И никогда не захотим оказаться снова. Я все время твержу себе, что это дурной сон.
- Кошмар!
- А разве это не так?
- Так что же ты собираешься сказать своим пассажирам, "конкорд"?
- Понятия не имею. А ты?
- Правду.
- Не травмируй их сейчас. Что есть истина? Что мы знаем?
- Ничего хорошего!
- Хорошо сказано! Знаешь, что говорят некоторые?
- Знаешь, - сказал Рейфорд, - пусть лучше люди отправляются на небеса, чем это проделает с ними какая-нибудь сверхдержава с помощью облучения.
- Говорят, это происходит во всех странах. Так увидимся в Чикаго?
- Идет!
Рейфорд Стил посмотрел на Кристофера, который уже начал разворачивать гигантскую машину по направлению к Штатам.
- Леди и джентльмены, - объявил Рейфорд по трансляции, - у нас нет возможности совершить посадку в Европе. Мы поворачиваем обратно в Чикаго. Сейчас мы находимся на половине пути от нашей цели, так что у нас не будет никаких проблем с горючим. Надеюсь, что это немного успокоит вас. Я сообщу вам, когда мы приблизимся к Штатам настолько, что можно будет пользоваться телефонами. А пока прошу вас не делать напрасных попыток.

***

Бак Уильямс был удивлен, что сообщение капитана о возвращении в Соединенные Штаты было встречено аплодисментами всего салона. Большинство пассажиров было из Штатов. Потрясенные, перепуганные, они хотели по крайней мере вернуться в привычную обстановку. Бак слегка толкнул своего соседа.
- Извини, друг, но мы летим обратно.
Мужчина посмотрел на Бака недовольно и пробурчал:
- Не беспокойте меня, если не случится аварии.

***

Когда "Боинг-747" компании "Панконтиненталь" наконец достиг сферы спутниковой связи Соединенных Штатов, капитан Рейфорд Стил связался со службой новостей. Тут он и узнал о масштабах исчезновения людей на всех континентах. Все линии связи были забиты. Среди исчезнувших были работники самых разных специальностей - врачи, техники, обслуживающий персонал... Все общественные службы работали в режиме чрезвычайного положения, пытаясь справиться с бесконечной чередой трагических ситуаций. Рейфорду припомнилась катастрофа скоростного поезда, произошедшая в Чикаго несколько лет назад. Были задействованы все пожарные команды, полиция, заполнены все госпитали. Он представил, что сейчас прилагаемые усилия должны были увеличиться тысячекратно.
В голосах дикторов чувствовался страх, хотя они и пытались скрыть его. Предлагались всевозможные объяснения. Но большая часть эфирного времени была посвящена вещам практическим. Люди хотели получать из новостей простую информацию: как добраться до места назначения, как связаться со своими близкими, чтобы узнать, здесь ли они. Рейфорд получил инструкцию о своем месте в графике посадки в аэропорту "О'Хара". Открыты были только две полосы. Было похоже на то, что все крупные самолеты страны получили направление туда. Тысячи людей погибали в столкновениях самолетов и автомобильных пробках. Чрезвычайные команды пытались расчищать дороги, испытывая боль за исчезнувших близких и коллег. В одном из сообщений говорилось, что со стоянки такси в аэропорту "О'Хара" исчезло столько таксистов, что пришлось привлечь добровольцев. Было ужасно видеть, что одежда водителей так и оставалась лежать на сиденьях автомобилей.
Когда в какой-либо машине внезапно исчезал водитель, она тут же теряла управление. Чрезвычайные команды столкнулись с труднейшими проблемами в попытках выяснить, кто исчез, кто погиб, кто ранен, и сообщать об этом близким.
Когда самолет Рейфорда приблизился к башне управления аэропорта "О'Хара", он попросил связать его по телефону с домом. В ответ он услышал смех: "Извините, капитан, но телефонная линия настолько перегружена, а телефонистов так не хватает, что единственный шанс дозвониться - это достать аппарат с дозвоном и нажать кнопку".
Рейфорд сообщил пассажирам о масштабах необычных событий и попросил их сохранять порядок: "Пока мы находимся на борту самолета, мы ничего не можем сделать, чтобы изменить ситуацию. Я намерен совершить посадку в Чикаго как можно скорее, а там вы сможете получить ответы на некоторые ваши вопросы и, надеюсь, помощь".

***

Телефон, вмонтированный в спинку кресла, расположенного перед Баком Уильямсом, был соединен с телефонной сетью иначе, чем домашние телефоны. Это была мера предосторожности, благодаря которой никто не мог оборвать провод и унести аппарат с собой. Но Бак догадался, что внутри телефона соединение было стандартным, и если бы ему удалось как-нибудь добраться до него, не повреждая аппарата, он смог бы подключить модем своего компьютера к линии. Его собственный сотовый телефон на такой высоте не работал.
Рядом, закрыв лицо руками, рыдала жена Гарольда. Сосед Бака похрапывал. До того, как он набрался вскоре после взлета, он успел только сказать что-то о большом совещании в Шотландии. Похоже, при посадке ему будет чему удивиться. Люди вокруг Бака стонали, молились, переговаривались. Стюардессы предлагали закуски и напитки, но большинству было не до них. Бак порадовался своему укромному месту у окна. Он достал из сумки с компьютерными инструментами один из них, которым еще никогда не пользовался, и стал ковыряться в телефоне.
К своему разочарованию он не нашел модуля соединения даже внутри аппарата. Тогда он решил попробовать сымпровизировать. Провода в телефонных линиях всегда определенных цветов. Он открыл свой компьютер и перерезал соединительный провод. Затем он перерезал провод внутри телефона, зачистил концы и, как он и ожидал, они соответствовали друг другу по цвету. Он соединил их за считанные минуты.
Бак быстро отпечатал сообщение в Нью-Йорк своему редактору Стиву Планку о том, куда он прибывает: "Быстро печатаю все, что я знаю. Не сомневаюсь, что это одно из множества подобных событий. Может быть, осталась одна минута до того, как оно произойдет и со мной. Я не знаю, есть ли в этом смысл. Стив, меня гложет мысль, что ты можешь оказаться среди исчезнувших. Как мне это узнать? Ты знаешь мой компьютерный адрес - пошли сообщение, если ты все еще с нами".
Закончив это письмо, он отправил его по модему в Нью-Йорк, а сам продолжал писать.
Каждые двадцать секунд на строке состояния его компьютера вспыхивало сообщение, что линия занята. Он продолжал работать.
Старшая стюардесса встала возле него и прочла несколько страниц его размышлений и переживаний.
- Что вы тут делаете? - спросила она, наклонившись, чтобы рассмотреть пучок проводов, ведущий от компьютера к телефону. - Этого я не могу вам разрешить.
Он посмотрел на табличку с ее именем.
- Послушайте, милая Хетти, разве мы не присутствуем, насколько нам известно, при конце света?
- Пожалуйста, сэр, без фамильярности. Я не могу допустить, чтобы вы портили собственность компании.
- Я не нанес ей никакого вреда. Просто привел ее в соответствие с чрезвычайными обстоятельствами. Таким способом я надеюсь установить связь, если нет других возможностей.
- Я не разрешаю вам делать этого!
- Хетти, можно сказать вам кое-что?
- Только то, что вы сейчас же приведете все в порядок!
- Я сделаю это.
- Сейчас.
- Нет, сейчас я этого не сделаю.
- Но это единственное, чего я жду от вас.
- Я вас понимаю, но пожалуйста послушайте.
Сосед Бака посмотрел сначала на него, потом на Хетти. Он выругался, приложил к правому уху подушку, а левое прижал к спинке кресла.
Хетти вытащила из своего кармана квитанцию на компьютер и по ней установила имя Бака.
- Мистер Уильямс, не будем спорить. Мне не хотелось бы беспокоить капитана из-за этого вопроса.
Бак взял ее за руку. Она сжалась, но не отдернула руки.
- Мы можем поговорить хоть минуту?
- Сэр, я не изменю своего решения. Теперь позвольте, пожалуйста. На мне ответственность за самолет, заполненный испуганными людьми.
- А разве вы сами не принадлежите к их числу? Она сжала губы и кивнула в ответ.
- Разве вы не хотите связаться с кем-нибудь? Если это сработает, я свяжусь с людьми, которые смогут сообщить членам вашей семьи, что с вами все в порядке, и даже прислать ответ. Я ничего не сломал и обещаю, что все будет так, как было.
- Вы действительно сможете сделать это?
- Безусловно.
- И вы поможете мне?
- Само собой. Дайте мне несколько имен и телефонов. Я включу их в свое письмо в Нью-Йорк и попрошу, чтобы они позвонили по вашим номерам и переслали мне ответы. Я не ручаюсь, что мне удастся пробиться, но постараюсь.
- Я была бы вам очень признательна!
- А вы могли бы оберечь меня от других любопытных стюардесс?
Хетти деланно улыбнулась:
- Им всем захочется, чтобы вы им помогли.
- Это трудное дело. Старайтесь держать других подальше от меня, чтобы я мог продолжать поиски.
- Ладно, - сказала она, но вид у нее был озабоченный.
- В такой ситуации, как эта, стоит немного подумать и о себе - я всегда так поступаю.
- Сэр, но ведь мы все в одной лодке, и я должна выполнять свои обязанности.
- Но вам следует признать, что когда вот так бесследно исчезают люди, некоторыми правилами приходится поступаться.

***

Рейфорд Стил сидел в кабине мертвенно-бледный. После прямого контакта с Чикаго он рассказал пассажирам все, что узнал. Одновременное исчезновение людей по всему земному шару привело к хаосу, масштабы которого трудно было себе представить. Он поблагодарил всех за спокойствие и отсутствие паники, несмотря на сообщения врачей о том, что они раздают всем элениум, как конфеты.
Рейфорд был откровенен, только таким он и мог быть. Он сознавал, что в этой ситуации он сообщил людям больше, чем если бы его самолет лишился мотора, гидравлики или даже шасси. Также он откровенно сказал, что даже те, у кого близкие не исчезли, по возвращении домой могут обнаружить, что стали жертвами других трагедий.
Про себя он думал (хотя и не сказал этого вслух), что все-таки лучше находиться в воздухе во время таких событий. Какой хаос ожидает их на земле! Здесь они в буквальном смысле выше всего этого. Конечно, события коснулись и их. Люди пропадали везде. Однако сокращение экипажа из-за исчезновения троих человек практически не оказало влияния на судьбу пассажиров, что непременно произошло бы, если бы исчезли он и Кристофер.
Масштаб трагедии стал более ощутим, когда он взял курс на посадку в нескольких милях от аэродрома. Самолеты почти со всей страны были переориентированы на Чикаго. Очередность их посадки приходилось менять в зависимости от запаса горючего. Самолет Рейфорда должен был получить приоритет, поскольку до возвращения он уже успел пролететь половину Атлантики. У капитана не было привычки общаться с наземными службами до посадки, но сейчас башня воздушного контроля рекомендовала ему сделать это. Ему сообщили, что видимость великолепная, несмотря на дым от обломков на земле, но посадка будет рискованной и опасной, потому что две открытые полосы переполнены самолетами. Они подлетали с обеих сторон. Все ворота были заполнены, и никто их не прикрывал. Использовались все виды транспорта для доставки пассажиров от конца дорожки до терминала.
Однако, как сказали Рейфорду, может оказаться, что его пассажирам (по крайней мере большинству из них), придется идти пешком. Был мобилизован весь персонал, но сейчас большая его чдсть была занята тем, что отводила самолеты, совершившие посадку, в безопасное место. Несколько автобусов и фургонов были зарезервированы для больных, пожилых людей и летных экипажей. Рейфорд сказал, что его экипаж пойдет пешком.
Пассажирам было сказано, что пользоваться телефонами невозможно. Хетти Дерхем сообщила Рейфорду, что один предприимчивый пассажир первого класса сумел подсоединить телефон к компьютеру и теперь он автоматически набирает Нью-Йорк. Может быть, этому парню удастся пробиться.

***

Только ко времени снижения самолета Баку удалось зацепиться за одну свободную линию компьютерной службы, которая предложила принять его почту. Это произошло в тот самый момент, когда Хетти объявила, что все электронные устройства должны быть отключены.
С торопливостью, обычно ему не свойственной, Бак сумел за несколько секунд отправить все свои файлы. Как раз в тот момент, когда самолет вышел на линии авиационных коммуникаций, компьютер был уже отключен. Теперь оставалось только ждать, когда его файлы достигнут друзей, коллег, родственников - кого угодно.
В последнюю минуту перед приготовлением к посадке Хетти подбежала к Баку:
- Получилось что-нибудь?
Он с извинением покачал головой.
- Спасибо за то, что попытались, - сказала она и заплакала.
Он взял ее за руку:
- Мы сейчас отправимся по домам и будем там плакать, но пока не надо этого делать. Помогите пассажирам покинуть самолет. У вас будет по меньшей мере чувство удовлетворения от этого.
- Мистер Уильямс, - всхлипнула она, - вы знаете, что мы потеряли несколько пожилых людей, но не всех. У нас пропало несколько человек среднего возраста, но тоже не все. Мы также потеряли несколько человек нашего с вами возраста, но также не всех. Потом мы потеряли несколько подростков.
Он внимательно посмотрел на нее. К чему она клонит?
- Сэр, мы потеряли всех детей на нашем самолете, включая самых маленьких.
- И сколько их было?
- Около десяти. Но пропали все без исключения! Не осталось ни одного.
Сосед Бака проснулся и зажмурился от лучей утреннего солнца, попадавших в окно.
- О чем это вы, черт побери, толкуете? - спросил он.
- Мы совершаем посадку в Чикаго, - сказала Хетти. - Мне нужно спешить.
- Почему Чикаго?
- Вам говорили, но вы ничего не хотели знать, - отозвался Бак.
Сосед навалился на Уильямса, чтобы посмотреть в окно, атмосфера пьяного угара окутала Бака.
- Что происходит? Война? Беспорядки? Что?
Самолет пробился сквозь облака, и пассажирам открылась панорама Чикаго. Дым. Огонь. Сброшенные с дороги, разбитые автомобили. Обломки самолетов на поле. Средства чрезвычайной помощи с мигалками, прокладывающие путь через нагромождения обломков.
Когда взорам пассажиров открылся аэропорт, стало ясно, что скоро отсюда никому не удастся выбраться. Повсюду, насколько хватало зрения, были самолеты - одни разбившиеся и догорающие, другие выстроившиеся в ряд друг за другом на полосе. По траве между самолетами с трудом брели по направлению к терминалу люди. Вид автомобильных магистралей напоминал о сезонах больших снежных заносов, только на этот раз не было снега.
Бульдозеры и другая дорожная техника старались расчистить площади у терминалов, чтобы обеспечить проезд машин, но на это требовались не минуты, а часы. Из главного терминала медленной змейкой между неподвижных машин двигались люди. Они все шли, шли и шли в напрасной надежде найти такси. Бак начал строить планы, как найти выход из этого положения. Надо было двигаться и как-то выбираться из этой толчеи. Но главная проблема состояла в том, что ему требовалось попасть в еще более запруженное место - Нью-Йорк.

***

Предыдущая страница 2 Следующая страница


3 Тим Ла Хэй, Джерри Б. Дженкинс

- Леди и джентльмены, - объявил Рейфорд, - вновь благодарю за вашу поддержку. Нам предоставили единственную посадочную полосу, подходящую для самолетов такого размера, как наш, и свободную площадку в двух милях от терминала. Боюсь, что придется воспользоваться аварийными выходами, поскольку к нам не сможет подъехать обычный трап. Тех, кто не в состоянии добраться до терминала пешком, прошу оставаться на местах. Мы пришлем кого-нибудь за вами.
На этот раз он не благодарил пассажиров за то, что они выбрали "Панконтиненталь", не выражал надежды на то, что они снова обратятся к ним, когда им будет нужно лететь. Только, как обычно, напомнил, что не следует отстегивать привязные ремни до тех пор, пока не погаснет световое табло. Про себя он подумал, что это будет самая трудная посадка за все годы его работы. Он знал, что сумеет ее совершить, но это будет очень долгая посадка, потому что ее придется делать среди других самолетов.
Рейфорд завидовал человеку в салоне первого класса, который сумел установить связь через модем. Он отчаянно хотел позвонить Айрин, Хлое, Рею-младшему. С другой стороны, он боялся, что больше уже никогда не сможет поговорить с ними.

ГЛАВА 3

Хетти Дерхем и оставшиеся члены экипажа рекомендовали пассажирам внимательно прочесть и запомнить находившуюся в карманах их кресел инструкцию о пользовании аварийным выходом. Многие говорили, что боятся прыгать и скользить по желобу, особенно с багажом в руках. Им рекомендовали снимать обувь и прыгать на желоб, вытянув ноги вперед. Стюардессы бросят им вслед туфли и сумки. Пассажирам также советовали не ждать в терминале багаж. Им обещали позднее доставить его домой. Правда, без гарантии.
Бак Уильямс дал Хетти свою визитную карточку и записал номер ее телефона "на случай, если ему удастся связаться с ее близкими раньше, чем она сама".
- Так вы из "Глобал уикли", - сказала она, - совершенно не думала.
- И советовали мне заниматься экспериментами с телефоном у себя в комнате.
Она попыталась изобразить улыбку.
- Извините, - сказал Бак, - не смешно. Я сообщу вам.
Бак всегда путешествовал налегке и сейчас был рад, что не сдал вещи в багаж. Он никогда не делал этого, даже на международных рейсах. Бак открыл ящик, чтобы достать свою кожаную сумку, и увидел там шляпу и куртку старика. Жена Гарольда смотрела на Бака полными слез глазами, стиснув зубы.
- Мэм, - спросил он спокойно, - вам это нужно?
Женщина взяла шляпу и куртку и прижала их к своей груди, как будто она никогда не расстанется с этими вещами. Она что-то сказала, но Бак не расслышал. Он попросил ее повторить.
- Я не смогу выпрыгнуть из самолета, - сказала она.
- Спокойно оставайтесь здесь, - сказал он. - За вами кого-нибудь пришлют.
- Но мне все равно придется прыгать и скатываться по этому желобу. - - Нет, мэм. Я уверен, что у них найдется какая-нибудь подъемная машина.
Бак аккуратно уложил компьютер и кейс среди одежды. Застегнув молнию, он первым пошел к желобу, желая продемонстрировать другим, как все это просто. Сперва он бросил вниз обувь, наблюдая как она подпрыгивает и скользит вдоль желоба. Затем Бак прижал сумку к груди, сделал быстрый шаг и нырнул в желоб, вытянув ноги вперед.
Довольный собой он упал, однако, не на зад, а на плечи, вверх ногами. В движении по желобу он набрал скорость, так что центр тяжести его тела сместился вперед и он совершил кувырок. Подобно легкому кабриолету, направляемому ударами кучерского хлыста, влекомый центростремительной силой Бак ударился ногами о землю, а затем перекувыркнулся, чуть не стукнувшись лицом о бетон. В последний момент, цепляясь за свою сумку, он прикрыл ею голову и проехался по бетону не носом, а затылком. Он попытался заставить себя сказать "Нормально!", все потирая уже окрасившийся кровью затылок. Но в конце концов это было мелочью, а не серьезной бедой. Бак быстро надел обувь и потрусил к терминалу отчасти из-за смущения, отчасти по необходимости. Он думал, что добравшись до терминала, больше уже не будет торопиться.

***

Последними покинули самолет Рейфорд, Кристофер и Хетти. Перед тем как спуститься вниз они убедились, что все здоровые пассажиры сделали это, а старых и больных увезли автобусом. Водитель автобуса настаивал, чтобы с последними пассажирами ехала и команда, но Рейфорд отказался:
- Я не могу проехать мимо моих пассажиров, идущих пешком. Как это будет выглядеть?
Кристофер сказал:
- Вы не против, если я воспользуюсь этим предложением?
Рейфорд посмотрел на него:
- Ты серьезно?
- Мне не так много платят, чтобы я ходил пешком, - сказал он.
- Звучит, как будто виновата авиалиния. Ты не это имеешь в виду, Крис?
- Нет, черт побери. К тому времени, когда вы туда доберетесь, вы тоже захотите спастись.
- За это я запишу вам замечание.
- Миллионы людей растаяли в воздухе, а я стану переживать из-за замечания о том, что я поехал вместо того, чтобы идти пешком? Пока, Стил.
Рейфорд покачал головой и повернулся к Хетти:
- Возможно, мы встретимся там. Если у тебя будет возможность выбраться из терминала, не жди меня.
- Ты шутишь? Если ты идешь пешком, я тоже.
- Ты не обязана.
- После нахлобучки, которую ты устроил Смиту? Нет, я иду пешком.
- Он первый пилот. Мы должны последними уходить с корабля и быть первыми в исполнении долга в чрезвычайных ситуациях.
- Пожалуйста, сделай мне одолжение, возьми меня в свою команду. То, что я не умею водить самолет, не значит, что я ни на что не способна. И не принимай меня просто за слабую женщину.
- Я никогда к тебе так не относился. Где твои вещи?
Хетти покатила свой чемодан на колесиках, а Рейфорд подхватил свою кожаную штурманскую сумку. Дорога была длинная. Несколько раз они отвергали предложения подвезти их. По дороге они встречали пассажиров своего самолета. Многие благодарили Рейфорда. Он не вникал, за что. Возможно, за то, что он не паниковал. Их вид показывал, что они охвачены ужасом.
Они пытались не слышать звуков идущих на посадку самолетов. Рейфорд прикидывал, сколько времени пройдет до того, как закроют и эту полосу. Ему казалось, что больше нет полос, открытых для приема самолетов. Возможно, некоторые будут пытаться садиться на шоссе или в поле. И как же далеко от больших городов им придется искать свободные участки шоссе? Он содрогнулся от этих мыслей.
Повсюду вокруг были спасательные и санитарные машины, пытавшиеся пробиться к тем местам, где виднелись нагромождения обломков.
Наконец, в терминале Рейфорд увидел огромные очереди к телефонным будкам. Раздраженные люди ругали тех, кто отказывался вешать трубку, набирая номер снова и снова. Закусочные и рестораны были практически пусты. Газеты и журналы - распроданы. Лавочки, покинутые их владельцами, опустошали мародеры.
Больше всего Рейфорду сейчас хотелось бы сесть и поговорить с кем-нибудь о том, что делать. Но все, кого он видел - друзья, знакомые, незнакомые - были заняты своими делами. Аэропорт "О'Хара" стал походить на огромную тюрьму с убывающими ресурсами и растущей решеткой. Никто не спал. Все куда-то спешили, пытаясь добиться связи с окружающим миром, найти свои семьи, выбраться наружу.
В Центре управления полетами Рейфорд увидел ту же картину. Хетти сказала, что она попытается позвонить из комнаты отдыха и подойдет к нему потом, чтобы решить, смогут ли они и дальше двигаться вместе. Он понимал, что найти какой-нибудь транспорт почти невозможно, но ему совсем не улыбалась перспектива идти пешком двадцать миль. Все окрестные гостиницы были уже битком набиты.
Неожиданно диспетчер сообщил находящимся в подземном центре летчикам, что центр имеет около пяти надежных линий связи: "Сможете ли вы пробиться по ним, неизвестно, но для вас это исключительный шанс. Они не пересекаются с обычными каналами связи, так что вы избежите конкуренции с расположенными в терминале платными телефонами. Кроме того, имеется ограниченное количество вертолетных рейсов до больниц и полицейских участков в окрестностях, но, конечно, приоритет отдается медикам. Занимайте очереди к телефонам и на рейсы в пригороды. У нас нет указаний относительно отмены рейсов, за исключением оставшихся на сегодня. Поэтому вы должны вернуться сюда к следующему по графику рейсу, или позвонить сюда для справки".
Рейфорд занял очередь. В нем росло ощущение, что он отсутствовал слишком долго и ничего теперь толком не знает. Но еще хуже было сознание того, что он лучше, чем большинство людей, понимает смысл произошедшего. Если он прав, если это на самом деле так, он не услышит ответа, набрав номер своего телефона. Телеэкран в зале демонстрировал картины хаоса. В репортажах со всех концов мира показывали рыдающих матерей, стоически переносящие потери близких семьи; сообщали о смертях и разрушениях. Во множестве сюжетов фигурировали очевидцы, близкие и друзья которых исчезли у них на глазах.
Больше всего Рейфорда потрясли кадры, запечатлевшие роженицу, неожиданно лишившуюся уже готового появиться на свет ребенка. Врачи приняли лишь детское место. Муж зафиксировал все это на пленке. Он снимал ее огромный живот, потное лицо... "Как ты себя чувствуешь?" - спрашивал он. "А как я, по-твоему, должна себя чувствовать, Эрл? Убери эту штуковину!" - "Чего бы ты хотела?" - "Дать тебе по морде, если бы ты был поближе!" - "Чувствуешь ли ты, что теперь мы будем родителями?" - "Еще минута, и ты получишь развод!"
Затем послышался грохот падающей камеры, испуганные голоса, появились кадры разбегающихся сестер и врача. Си-эн-эн повторила снятый материал в замедленном темпе, показывая беременную женщину, готовую родить, а затем ее плоский живот, как будто она разрешилась от бремени. "А теперь снова смотрите вместе с нами, - сказал ведущий передачи, - обратите внимание на левый угол экрана, где видна сестра, следящая на мониторе за кардиограммой плода. Видите?" Монитор перестал работать в тот момент, когда опустел живот женщины. "Кажется, что униформа сестры надета на человека-невидимку. Но сама сестра исчезла. Теперь смотрите картину секундой спустя".
Камера чуть подвинулась вперед и остановилась. "Униформа, чулки - вообще все - кичкой лежит поверх ее обуви".
Местные телевизионные станции сообщали о странных событиях, происходивших по всему миру, особенно в тех временных поясах, где трагедия произошла днем или ранним вечером. Си-эн-эн с помощью спутниковой связи показала, как на свадьбе, в момент, когда жених надевает кольцо на палец невесты, он исчезает. Похоронный дом из Австралии сообщил, что во время похоронной процессии исчезли почти все ее участники, включая и труп покойного, в то время как на другой службе в то же самое время исчезло только несколько человек, а труп остался. Из моргов также сообщали об исчезновении трупов. Во время похорон трое из шести носильщиков оступились и уронили гроб, когда исчезли трое других. Когда гроб подняли, он оказался пуст.
Рейфорд был вторым в очереди к телефону, но следующий телевизионный сюжет убедил его в том, что он больше никогда не увидит свою жену. Показывали футбольную игру христианской школы при миссионерской штаб-квартире в Индонезии: в середине игры исчезли почти все зрители и, за исключением одного, футболисты.
Корреспондент Си-эн-эн добавил, что из-за угрызений совести оставшийся игрок тут же покончил жизнь самоубийством.
Но Рейфорд понял, что это было нечто больше, чем угрызения совести. Этот студент христианской школы был одним из немногих, кому мгновенно открылась истина. Это было восхищение. Иисус Христос вернулся за Своим народом, а этот мальчик не принадлежал Ему. Когда Рейфорд взял телефонную трубку, по его лицу текли слезы. Чей-то голос произнес: "В вашем распоряжении четыре минуты". Но Рейфорд уже знал, что больше ему не понадобится. Автоответчик сразу же откликнулся, и он услышал бодрый голос жены: "Спасибо, что вы позвонили. После гудка оставьте свое сообщение".
Рейфорд нажал несколько кнопок, чтобы выяснить, были ли еще какие-нибудь сообщения. Пропустив несколько извещений, он с удивлением услышал голос Хлои:
"Мама? Папа? Вы здесь? Вы видели, что происходит? Позвоните мне как можно скорее! Мы потеряли десять студентов и двух преподавателей. Исчезли также дети женатых студентов. Как Рейми? Позвоните мне!". Замечательно, значит Хлоя где-то поблизости. Теперь он хотел только одного: обнять ее.
Рейфорд снова набрал свой номер и оставил на автоответчике сообщение: "Айрин? Рэй? Если вы получите это послание, знайте, что я нахожусь в аэропорту "О'Хара" и постараюсь отсюда добраться до дома. Это может занять много времени, если мне не удастся попасть на вертолет. Надеюсь встретить вас дома".
- Заканчивайте, сэр, - сказал кто-то, - все хотят позвонить.
Рейфорд кивнул и быстро набрал номер телефона дочери в общежитии Стенфордского университета. Он получил пугающее сообщение, что данный номер набрать невозможно.
Рейфорд; собрал вещи, проверил свой ящик. Помимо обычного хлама там оказался конверт из манильской бумаги с домашним адресом. Айрин изредка посылала ему по почте маленькие сюрпризы - результат чтения книг о браке, что она советовала делать и ему. Он сунул конверт в кейс и отправился разыскивать Хетти Дерхем. Странно, но он больше не испытывал никакого влечения к ней. Он лишь чувствовал себя обязанным убедиться в том, что она добралась до дома.
Стоя в толпе возле лифта, он услышал объявление, что имеется вертолет для восьми пилотов по направлению к Маунт-проспект, Арлингтон Хейтс и Де-Плейнс. Рейфорд поспешил к вертолетной площадке.
- Есть одно место до Маунт-проспект?
- Да.
- А как насчет еще одного до Де-Плейнс?
- Может быть, но только если он придет не позже, чем через десять минут.
- Это не мужчина. Это стюардесса.
- Извините, только пилоты.
- А если найдется место?
- Ладно, может быть, но я не вижу ее.
- Я запишу ее.
- Они никого не записывают.
- Дайте мне минуту! Не улетайте без меня! Пилот вертолета посмотрел на свои часы:
- Не больше трех минут, и я сразу же взлетаю!
Рейфорд оставил свои вещи на земле, рассчитывая, что это будет связывать пилота вертолета в случае небольшого опоздания. Он поднялся по лесенке и побежал по коридору. Нет, найти здесь Хетти совершенно немыслимо. Он схватил трубку бесплатного телефона.
- Простите, но сейчас мы не можем никого вызывать.
- Я - капитан компании "Панконтиненталь", у меня срочное дело.
- Что случилось?
- Хетти Дерхем должна явиться в свой экипаж на площадке К-17.
- Постараюсь!
- Пожалуйста!
Стоя на цыпочках, Рейфорд выглядывал в ожидании Хетти, однако ее появление удивило его.
- У меня четвертая очередь к телефону в комнате отдыха, - сказала она, подходя сбоку, - здесь больше шансов?
- Садимся в вертолет, скорее!
Когда они спускались вниз по лестнице, она сказала:
- Как это ужасно, насчет Криса!
- А что насчет него?
- Ты на самом деле не знаешь?
Рейфорд хотел было остановиться и сказать ей, чтобы она не мешала ему сейчас.
Это раздражало его в людях ее возраста. Они обожали перебрасываться словами, словно мячом в волейболе, он же предпочитал сразу ухватить самую суть дела. "Потом расскажешь!" - сказал он. Голос его прозвучал раздраженнее, чем ему хотелось.
Когда они протиснулись через двери к ангарной площадке, винты вертолета оглушили их и взлохматили им волосы. Сумка Рейфорда была уже на борту, но оставалось только одно свободное место. Пилот показал на Хетти и отрицательно покачал головой. Рейфорд подхватил ее под локти и вместе с ней взобрался на борт.
- Имей в виду, она не полетит только в том случае, если у тебя будет превышение веса!
- Какой у тебя вес, куколка? - спросил пилот.
- Одна пятнадцатая <Здесь имеется в виду, что вес Хетти равен Vis американской тонны, то есть около 60 кг. (Прим. перев.)>!
- Этот вес я могу взять, - сказал пилот Рейфорду, - но если она будет без привязного ремня, я ни за что не отвечаю.
- Идет! - крикнул Рейфорд.
Он пристегнулся сам, а Хетти посадил к себе на колени. Он обхватил ее за талию и сцепил руки. Рейфорд подумал, какая ирония в том, что он так долго мечтал об этом, а сейчас не испытывал никакого волнения, никакого воодушевления - вообще никаких чувств. Он был опустошен.
Хетти выглядела растерянной, ей было неудобно. Рейфорд заметил, что она смущенно поглядывает на остальных пилотов в машине. Никто из них не отвечал на ее взгляды. Катастрофа разразилась слишком недавно, слишком многое было неизвестно. Рейфорду показалось, что он услышал, как один из пилотов произнес: "Кристофер Смит". Но в этой ревущей машине невозможно было что-либо услышать. Рейфорд приблизил губы к уху Хетти.
- Так что там насчет Криса? - спросил он. Она повернулась и прокричала в его ухо:
- Они везли его, как раз когда я шла в комнату отдыха. Он был весь в крови!
- Что случилось?
- Я не знаю, Рейфорд, но выглядел он очень плохо.
- Насколько плохо?
- Я думаю, он был мертв. Полагаю, ему пытались помочь, но не сумели.
Рейфорд покачал головой. Что дальше?
- Его что-то ударило? Или это автобусная авария? Как иронично это было бы!
- Не знаю, - ответила она. - Кровь текла то ли из руки, то ли из груди.
Рейфорд прикоснулся к плечу одного из пилотов:
- Вам известно что-нибудь о первом пилоте Кристофере Смите?
- Из "Панкон"? - спросил пилот.
- Да.
- Тот, что покончил с собой? Рейфорд отпрянул:
- Я не знаю. Это было самоубийство?
- Много самоубийств. Но в основном пассажиры. Я слышал только об одном члене экипажа. Это Смит из "Пан-кон". Перерезал себе вены.
Рейфорд быстро обвел взглядом остальных в вертолете - нет ли кого-нибудь знакомого. Знакомых не оказалось. Но один, слышавший разговор, грустно кивнул головой. Он наклонился вперед:
- Крис Смит? Вы были с ним знакомы?
- Мой первый пилот!
- Сожалею.
- Что вы слышали?
- Я не знаю, насколько это достоверно, но говорили, что два его мальчика исчезли, а жена погибла в аварии!
Впервые происшедшее затронуло лично Рейфорда. Он был мало знаком со Смитом, смутно припомнил двух его сыновей. Это были два подростка-погодка. С его женой он не встречался. Но самоубийство! Может быть, это ждет и Рейфорда? Нет, пока здесь Хлоя. Что было бы, если бы он узнал, что Рей-младший исчез, а Хлоя мертва? Для чего бы ему тогда было жить?
Вообще-то он жил не ради них. Особенно последние несколько месяцев. Он мечтал о девушке, которая сидит сейчас у него на коленях, и он никогда не заходил так далеко, чтобы прикоснуться к ней. Захочет ли он жить, если Хетти Дерхем будет единственным человеком, о котором он сможет заботиться? Она красива, сексуальна, приятна, но - для своего возраста. У них мало общего. Неужели только потому, что он был убежден в исчезновении Айрин, сейчас он хотел держать в своих объятиях именно ее?
Обнимая Хетти, он не испытывал к ней никаких чувств, так же, как, по-видимому, и она. Оба они были испуганы до смерти. Флирт пришел бы им на ум в самую последнюю очередь. Но он не вполне лишился чувства иронии. Он вспомнил, что последнее, о чем он грезил как раз перед тем, как Хетти сообщила о трагедии, была мысль об окончательном сближении с ней. Мог ли он предвидеть, что через несколько часов она будет сидеть у него на коленях, но интересовать его будет не больше, чем совершенно чужой человек?
Первая посадка была около полицейского участка в Де-Плейнс, где высадилась Хетти. Рейфорд посоветовал ей прежде всего узнать, не найдется ли полицейской патрульной машины, чтобы доехать домой. Поскольку большая часть машин была направлена в более людные районы, это было маловероятно.
- Отсюда до дому мне не больше мили! - Хетти старалась перекричать рев мотора, когда Рейфорд помогал ей спуститься. - Я могу дойти пешком.
Она крепко обняла его, и он почувствовал трепет ее рук.
- Надеюсь, у тебя все будет в порядке! - крикнула она. - Позвони мне и скажи, что все в порядке, ладно? Он кивнул.
- Ладно? - настаивала она.
- Ладно!
Когда вертолет поднялся в воздух, он увидел, что она прошла к стоянке. Не найдя патрульной машины, она повернулась и пошла быстрым шагом со своим чемоданом на колесиках. Когда вертолет сделал разворот к Маунт-про-спект, Хетти уже подходила к своему кварталу.

***

Первым пассажиром рейса "Панкон", добравшимся до терминала, был Бак Уильямс. Он оказался в центре всеобщей суматохи. Никто в очередях к телефонам не разрешил ему подключить модем. Сотовый телефон не работал. Он попробовал направиться в привилегированный клуб компании "Панкон". Там тоже была суматоха. Однако несмотря на уменьшение численности персонала, в том числе исчезновение нескольких служащих прямо на работе, там соблюдалось какое-то подобие порядка. Здесь также стояли очереди у телефонов, но можно было послать факс или воспользоваться модемом. Ожидая своей очереди, Бак снова подсоединил модем к разъему материнской платы. Затем он вызвал сообщения, которые получил перед посадкой. Первое было от Стива Планка, ответственного редактора. Оно было адресовано всем корреспондентам:
Оставайтесь на своих местах. Не предпринимайте попыток выехать в Нью-Йорк - это совершенно невозможно. По возможности звоните по телефону. Регулярно используйте электронную почту. Вообще, постоянно поддерживайте с нами контакт - любыми способами. У нас достаточно сотрудников, чтобы придерживаться графика. Но нам нужны репортажи корреспондентов с мест. Шлите их, сколько сможете. Мы не уверены ни в надежности связи между нами и типографией, ни в квалификации имеющегося у них сейчас персонала. По мере возможности мы будем стараться выпускать наш журнал в срок.
Особое примечание: думайте о причинах событий. Военные? Космические? Научные? Духовные? Пока мы знаем только о самих событиях.
Будьте осторожны и держите с нами связь.
Второе письмо также было от Стива, но оно было адресовано лично Баку.
Бак, не обращай внимания на письмо, направленное всем сотрудникам. Как можно скорее добирайся до Нью-Йорка - любой ценой. Разумеется, уладь свои личные дела. Делись личным опытом, размышлениями, как и любой другой. Но именно ты должен стать во главе усилий по разгадке этого феномена. Идей сейчас столько, сколько людей, - у каждого своя.
Сумеем ли мы придти к какому-то определенному заключению, я не знаю, но, по крайней мере, мы сможем систематизировать все разумные гипотезы. Ты можешь спросить, почему нужен именно ты. У меня есть скрытый мотив. Иногда я думаю, что благодаря положению, которое я занимаю, я являюсь единственным, кто владеет этими материалами. Редакторы трех разных отделов столкнулись с обсуждением идей относительно этих событий на разных международных встречах в Нью-Йорке в этом месяце.
Редактор отдела политики намерен дать обзор Еврейской националистической конференции в Манхеттене, которая будет затрагивать некоторые вопросы создания нового всемирного правительства. Я не знаю, что они имеют в виду, политический редактор тоже не располагает информацией. Редактор отдела религии сообщил мне о том, что в это же время состоится конференция ортодоксальных евреев. Она соберет евреев отовсюду, а не только из Израиля, которые будут обсуждать не свитки Мертвого моря. Они слегка помешались на поражении Норд-ландии и ее союзников - я знаю, ты по-прежнему считаешь это результатом действия сверхъестественных сил, но я все равно тебя люблю. Редактор отдела религии считает, что они будут обсуждать вопросы финансирования восстановления Храма. В таком случае, это не такой уж существенный вопрос, если не считать отдел религии, но меня смущает дата проведения этого собрания - в одно и то же время и в одном и том же месте с собраниями других еврейских групп, которые будут, очевидно, касаться крупных политических проблем. В городе одновременно соберется еще одна религиозная конференция - лидеров всех основных религий, от традиционных до новых. Они будут обсуждать вопрос о единой всемирной религии и должны встретиться с еврейскими националистами. Неплохо? Тут нужны твои мозги. Я не знаю, что тут можно сделать.
Понятно, что сейчас все заняты исчезновениями. Но мы не должны упускать из виду и другое. Ты знаешь, что ООН проводит международные консультации по денежному обращению, обдумывая перспективу создания системы трех валют. Лично мне эта идея нравится, но я настроен скептически к введению единой валюты, если это будет не доллар. Ты можешь представить себе, чтобы у нас торговали за иены или марки? Может быть, я чересчур провинциален.
Все совершенно без ума от молодого человека Карпатиу из Румынии, который произвел такое впечатление на твоего друга Розенцвейга. Он завязал связи со всеми членами верхней палаты своей страны, поскольку получил приглашение выступить в ООН через пару недель. Никто не знает, как ему удалось получить это приглашение, его международная популярность напоминает мне в какой-то мере моду на Валенсу и Горбачева в свое время. Помнишь их?
Черт возьми, дружище, сообщи мне, что ты не исчез. Я, насколько мне сейчас известно, потерял племянницу, двух племянников, невестку, которую всегда недолюбливал, и еще несколько дальних родственников. Как ты думаешь, они вернутся? Ладно, оставим это до тех пор, пока не выяснится, что стоит за всеми этими событиями. Если я правильно угадал, следует ожидать, что Бог потребует от человечества какой-то страшный выкуп. Не похоже на то, что исчезнувшие люди - мертвы. Что тогда произойдет с компаниями по страхованию жизни? Я пока не склонен поверить тому, что печатают таблоиды. Ты знаешь, говорят, что обитатели иных пространств полностью овладевают нами.
Приезжай скорее сюда, Бак.

ГЛАВА 4

Бак продолжал прикладывать к затылку перчатку, смоченную холодной водой. Рана уже перестала кровоточить, но страшно ныла. Он обнаружил, что пришло еще одно письмо по электронной почте, и собирался заняться им, когда кто-то тронул его за плечо.
- Я - врач. Позвольте, я перевяжу вашу рану.
- Спасибо, со мной все в порядке...
- Дай мне сделать это, приятель. Мне осточертело торчать здесь без дела. Моя сумка при мне. Сегодня я работаю бесплатно. Назовем это специальной помощью при восхищении.
- Что?
- А как ты назовешь то, что происходит? - сказал врач, доставая из сумки пузырек и марлю. - Это элементарная операция, но все должно быть стерильно. СПИД?
- Не понял?
- Видите ли, это просто соблюдение порядка, - он надел резиновые перчатки, - нет ли у вас вируса СПИДа или чего-нибудь подобного?

Предыдущая страница 3 Следующая страница


Оставленные 4

- Нет. Хотя я понимаю вас.
Тут врач обильно полил марлю дезинфекционным раствором и приложил ее к раненому затылку Бака.
- Ой, полегче!
- Терпи, ты уже большой мальчик! Хуже, если ты получишь заражение!
Он резко поскреб рану, очистив ее, так что снова потекла кровь.
- Послушай, мне тут нужно кое-что сбрить, чтобы наложить повязку. С тобой все в порядке? Из глаз Бака текли слезы.
- Ничего, нормально. А что ты там сказал насчет восхищения?
- А что, есть какое-нибудь другое разумное объяснение? - ответил врач, орудуя скальпелем в волосах Бака.
К ним подошла официантка и спросила, не могли бы они перенести операцию в туалет.
- Обещаю, что грязи не останется, милочка, - сказал доктор. - Уже почти все закончено.
- Да, но это негигиенично! Мы должны подумать и о других членах клуба.
- Вот и разносите им их напитки и закуски, лады? И убедитесь сами, что в такой день, как этот, никто ни на что не обращает внимания,
- Я не привыкла, чтобы со мной так разговаривали! Врач вздохнул, продолжая работать:
- Конечно, вы правы. Как вас зовут?
- Сюзи.
- Послушайте, Сюзи, я - человек невежливый и приношу свои извинения, ладно? Только дайте мне закончить это, и я обещаю больше не заниматься хирургией в общественных местах.
Сюзи ушла, покачав головой.
- Док, - сказал Бак, - дайте мне вашу карточку, чтобы я мог расплатиться с вами.
- Не надо, - сказал доктор, собирая свои инструменты.
- Пожалуйста, подождите. Что вы там сказали насчет восхищения?
- Как-нибудь в другой раз. Как раз подошла ваша очередь к телефону.
Бак разрывался на части, но упустить случай связаться с Нью-Йорком он не мог. Он набрал номер, но пробиться не удалось. Тогда он присоединил к телефону свой модем и стал просматривать письмо от секретарши Стива Планка, почтенной матроны средних лет Мардж Поттер.
Бак, мерзавец! Мало у меня сейчас хлопот, так я еще должна заниматься семьями твоих подружек. где это ты подцепил эту Хетти Дерхем? Можешь сказать ей, что я связалась с ее матерью на Западе, но это было до того, как снова прервалась телефонная связь - то ли из-за наводнения, то ли из-за шторма. Она вполне здорова и трещала, что она чрезвычайно благодарна и очень рада узнать, что ее дочь не исчезла; с ее двумя сестрами тоже все в порядке. Бак, тебе цены нет, если ты помогаешь таким людям. Стив говорит, что ты собираешься пробраться сюда. Хорошо бы увидеть тебя. Все так ужасно. Мы уже знаем про нескольких сотрудников, что они исчезли. Еще о нескольких нет никаких сведений, в том числе из Чикаго. Все члены редколлегии в порядке, а теперь мы получили новости и от тебя. Молюсь, чтобы с тобой все было в порядке. Обратил ли ты внимание на то, что жертвами становятся невинные? Все, об исчезновении которых мы знаем, - либо ребятишки, либо прекрасные мужики. С другой стороны, некоторые подлинно замечательные люди по-прежнему с нами. Я страшно рада, что ты - один из них. А также Стив. Звони нам.
И ни одного слова о том, сумела ли она связаться с овдовевшим отцом Бака или его женатым братом. Бак недоумевал, сделала ли она это умышленно или просто пока у нее не было никаких сообщений от них. Его племянница и племянник должны были исчезнуть, если действительно исчезают дети. Бак отказался от попыток связаться с офисом напрямую, но ему удалось установить связь с сервером. Он сбросил свои файлы и несколько быстро набранных сообщений о собственном местоположении. Значит, когда появится хоть какое-то подобие нормальной телефонной связи, руководство "Глобал уикли" сможет начать работу с его материалами.
Он разъединился, обратив внимание на благодарный взгляд следующего в очереди, и отправился на поиски доктора, но не нашел его. Мардж говорила о невинных. Доктор высказал предположение, что это восхищение. Стив с насмешкой высказался о вторжении инопланетян. Но можно ли в данный момент исключать что-либо? В его мозгу прокручивались разные идеи насчет исчезновений. А не конец ли это жизни на Земле?!
Бак подошел к столу заказов, понимая, что его шансы добраться до Нью-Йорка обычным способом практически равны нулю. Ожидая своей очереди, он пытался припомнить, что говорил ему Хаим Розенцвейг о молодом человеке по имени Николае Карпатиу. Бак рассказал об этом только Стиву, и тот согласился, что не стоит вставлять этот материал в уже законченную статью. Карпатиу произвел впечатление на Розенцвейга. Но почему?
Бак уселся на скамейку и передвигался вместе с очередью. Тем временем он просматривал заархивированные файлы своего интервью с Розенцвейгом, выбирая места, связанные с Карпатиу. Он вспомнил, как почувствовал себя смущенным, когда был вынужден признаться, что никогда не слышал об этом человеке. Распечатка интервью на ленте была закончена, он остановился и стал читать. Заметив мигание света батареи, он вынул из сумки удлинитель и подключил компьютер к розетке на стене. "Не заденьте провод!" - говорил он проходившим время от времени мимо него людям. Одна из сотрудниц, находившаяся за стойкой, сказала, чтобы он отключился.
Он ухмыльнулся. "А если я не выключу компьютер, что вы со мной сделаете? Арестуете? Обрежете провод на сегодня или навсегда?" Едва ли кто-нибудь обратил внимание на раздраженного мужчину, разговаривавшего с сотрудницей повышенным тоном. Такое в клубе "Панкон" случалось крайне редко, но сегодня это не могло кого-либо удивить.

***

Рейфорд Стил высадился на вертолетной площадке Северо-Западного общественного госпиталя в Арлингтон Хейтс, где и должны были сойти пилоты, освобождая место для больных, которых следовало доставить в Милуоки. Пилоты пошли к воротам, надеясь взять такси, но Рейфорд посчитал, что надежнее пойти пешком.
Добираться до дому ему было около пяти миль. Он был уверен, что у него больше шансов подъехать на попутной машине, чем поймать такси. Его капитанская форма и щеголеватый вид наверняка убедят кого-нибудь взять его попутчиком.
Усталый, он брел по городу с сумкой в руках и форменной курткой, перекинутой через плечо. В душе царили пустота и отчаяние. Хетти сейчас, наверное, уже добралась до своего дома, просматривает почту и пытается созвониться с семьей. Если Айрин и Рэй-младший исчезли, то где и когда это произошло? Сможет ли он найти свидетельства того, что они действительно исчезли, а не погибли в аварии?
По прикидкам Рейфорда получалось, что исчезновение могло произойти поздним вечером, около одиннадцати часов по центрально-американскому времени. Вряд ли они стали бы выходить из дому в этот поздний час. Но он не мог представить ничего определенного, все вызывало сомнения.

***

На Алгонкинской дороге женщина средних лет остановила машину рядом с Рейфордом. Когда он поблагодарил и сказал, где живет, она ответила, что знает этот район.
- Там живет моя подруга, точнее, жила. Это Ли Нгуен, азиатского происхождения девушка из "Новостей" седьмого канала.
- Я знаю ее и ее мужа, - откликнулся Рейфорд, - они живут как раз на моей улице.
- Больше не живет. Сегодня дневные новости были посвящены ее памяти. Исчезла вся ее семья. Рейфорд издал глубокий вздох:
- Невероятно! А вы потеряли кого-нибудь?
- Страшно сказать, - отозвалась она, и ее голос задрожал. - С десяток племянниц и племянников.
- Ужасно!
- А вы?
- Я еще не знаю. Я как раз возвращаюсь из рейса. Пока мне ни с кем не удалось связаться.
- Если хотите, я могу подождать вас.
- Спасибо. У меня есть машина. Если будет нужно куда-нибудь поехать, проблем у меня не будет.
- Вы знаете, что аэропорт "О'Хара" закрылся? - спросила она.
- В самом деле? Когда?
- Только что объявили по радио. Все взлетные полосы запружены самолетами, терминалы заполнены людьми, все дороги забиты машинами.
- Вы мне еще рассказываете!
Пока женщина, хлюпая носом, ехала по Маунт-про-спект, Рейфорд почувствовал, как страшно он устал. Казалось, за всю свою жизнь он так не уставал. У каждого из немногочисленных домов, мимо которых они проезжали, стояли машины, толпились люди. Было такое впечатление, что каждый из них кого-то потерял. Он предчувствовал, что сейчас станет одним из них.
- Могу я что-нибудь для вас сделать? - спросил он ее, когда они подъехали к его дому. Она покачала головой.
- Я просто рада, когда мне предоставляется возможность кому-то помочь. Молитесь за меня. Я не знаю, смогу ли я все это перенести.
- Не очень-то я умею молиться, - чистосердечно признался Рейфорд.
- Вы научитесь, - сказала она, - раньше я тоже мало молилась, но теперь все изменилось.
- Тогда помолитесь за меня!
- Я буду это делать. Поверьте мне.
Рейфорд остановился у дороги и махал вслед женщине, пока она не исчезла из виду. Двор и дорожка были, как обычно, безукоризненно чисты. Его большой дом, его трофей, был мрачноват, но живописен. Он открыл входную дверь. Газета на веранде, задернутые занавески на окнах, запах подгорелого кофе, ударивший в нос, когда он открыл дверь, - все указывало на то, что его опасения подтвердились.
Айрин была рачительной хозяйкой. Ее утро начиналось ровно в шесть, по будильнику, с чашки кофе, приготовленного по особому рецепту в кофейнике с ситечком, и яйца. В шесть тридцать Айрин включала местную христианскую радиостанцию. Спустившись вниз, она первым делом отдергивала занавески на окнах.
С комком в горле Рейфорд подобрал газеты, разделся, отнес сумку в кладовку. Он вспомнил о пакете, который
Айрин оставила для него в аэропорту "О'Хара", и положил его в широкий карман своей куртки. Он может еще понадобиться ему в поисках свидетельств того, что она исчезла. Если это действительно так, то она оказалась права в своих ожиданиях. Больше всего он хотел бы для нее осуществления ее мечты - во мгновение ока быть восхищенной Иисусом (волнующий, безболезненный рейс по ту сторону небес, как любила она говорить). Она заслуживала этого больше, чем кто-либо другой.
А Рейми? Где-то он? Что с ним? Да, конечно. Он всегда ходил с ней в церковь, даже когда Рейфорд не ходил туда. Было похоже, что ему там нравилось. Он сам читал Библию, даже не просто читал, а старался ее изучать.
Рейфорд выдернул из розетки автоматический кофейник, очистил его и поставил в раковину. Он выключил передачу новостей христианской радиостанции, которая монотонно рассказывала о последних трагедиях и их последствиях.
Рейфорд осмотрел гостиную, столовую, кухню, не ожидая увидеть ничего, кроме привычной аккуратности дома Айрин. Его глаза наполнились слезами, когда он отдергивал занавески так, как это обычно делала жена. А все-таки, может, она куда-то отправилась? Кого-то навещает? Оставила ему записку? А если оставила, и он найдет ее, как это будет говорить о ее вере? Может это будет свидетельствовать, что произошедшее - не восхищение, в которое она так верила? Или это означает, что и она потеряла себя, как это случилось с ним? Что касается ее, то если это восхищение, она, конечно, взята на небо. Рейфордом овладели боль и опустошенность.
Он включил автоответчик и услышал те же самые сообщения, которые получил в аэропорту "О'Хара", плюс свое послание. Собственный голос прозвучал для него как-то странно. Он почувствовал в нем ноты обреченности, как будто он не всерьез посылал сообщение жене и сыну, а делал это лишь для виду, механически.
Рейфорд боялся подниматься наверх. Шаркающей походкой он прошел через общую комнату ко входу в гараж. Вот если бы на месте не оказалось машины... Действительно, одной не было. Может, она куда-то уехала!? Рейфорд тяжелыми шагами вошел внутрь гаража. Оказалось, что на месте нет его собственного Бэ-эм-вэ. На нем он добрался до аэропорта накануне. Его доставят, когда восстановится движение на дорогах.
Два других автомобиля были в гараже - автомобиль Айрин и тот, которым пользовалась Хлоя, когда бывала дома. На месте были и все "транспортные средства" Рей-ми - четырехколесный велосипед, снегоход, мопед. Рейфорд с сожалением вспомнил о том, как часто он нарушал обещание провести время вместе с Рейми. У него была масса поводов пожалеть об этом.

***

Бак Уильямс нашел материал, который он искал на диске, как раз к тому моменту, когда подошла его очередь к стойке администратора клуба "Панкон". В ходе многодневного интервью Бак однажды затронул вопрос о том, пытаются ли другие страны завоевать расположение д-ра Ро-зенцвейга в расчете получить его формулу для собственной выгоды.
- Тут есть один интересный аспект, - согласился Розен-цвейг, подмигнув, - меня очень позабавил визит самого вице-президента Соединенных Штатов. Он предлагал удостоить меня чести представить лично президенту, встретить военным парадом, присвоить звание и все такое. Он дипломатично умалчивал о том, что я должен дать взамен, но подразумевалось, что буду обязан ему всем, не так ли? Очень много говорилось, каким другом Израиля были Соединенные Штаты в течение десятилетий. И это действительно так, не правда ли? Как я мог с ним спорить?
Я сделал вид, что воспринимаю все эти награды и благодеяния как относящиеся ко мне лично, и скромно отказался от них. Я ужасно скромный, так ведь, молодой человек?
Старик громко рассмеялся над самим собой. Потом рассказал еще несколько историй о посещениях высокопоставленных особ, изо всех сил старавшихся очаровать его.
- Был ли кто-нибудь из них искренним? - спросил Бак. - Произвел ли кто-либо на вас впечатление?
- Да, - ответил Розенцвейг без тени сомнения, - один человек из непонятной, но вызывающей удивление страны - Румынии. Я не знаю, был ли он послан официально или приехал по собственной инициативе. Я предполагаю последнее, поскольку это был самого низкого ранга чиновник из всех, кого я принимал после моего награждения. Это было одной из причин, по которой я согласился встретиться с ним. Он сам просил об аудиенции и не был направлен по каналам обычного политического протокола.
- Кто же это был?
- Николае Карпатиу.
- Карпатиу? Это похоже на...
- Да, именно как Карпатские горы. Вы должны согласиться, что это очень мелодичное имя. Мне он показался очаровательным и вместе с тем скромным человеком. Совсем не как я!
Он снова рассмеялся.
- Я никогда не слышал о нем.
- Вы еще обязательно услышите, обязательно! Бак попытался получить от старика немного больше сведений:
- Потому что он...
- Просто он действительно производит впечатление; это все, что я могу о нем сказать.
- И при том он всего лишь дипломат низкого ранга?
- Он - депутат нижней палаты Румынского парламента.
- Сената?
- Нет, сенат - это верхняя палата.
- Да, конечно.
- Не расстраивайтесь, что вы не знаете его, хотя вы и журналист-международник. Его знают только в Румынии, да еще некоторые дилетанты в политике вроде меня. Тут есть нечто, что я хотел бы проанализировать.
- В свободное время?
- Конечно. Но еще до того, как я познакомился с ним, мне было известно, что в палате депутатов - так называется нижняя палата Румынского парламента - есть человек, активно участвующий в движении за мир и разоружение. Но я не знал, как его зовут. Мне кажется, что его целью является всеобщее разоружение, которому мы, израильтяне, не доверяем. Конечно, сначала он должен добиться разоружения собственной страны, что вам вряд ли удастся увидеть даже до конца вашей жизни. Кстати, он вашего возраста. Блондин, с голубыми глазами - настоящий римлянин, потомок выходцев из Древнего Рима еще до монгольского нашествия, которое испортило их породу.
- Что вам больше всего в нем понравилось?
- Сейчас скажу, - отозвался Розенцвейг. - Он владеет ивритом не хуже, чем родным языком. Свободно говорит по-английски. Владеет еще несколькими языками, как он сказал мне. Он получил превосходное образование, к тому же постоянно занимается самообразованием по широкому кругу вопросов. Кроме того, он симпатичный человек. Очень жизнерадостный. Очень порядочный. Очень открытый.
- Чего он хотел от вас?
- Это понравилось мне больше всего. Так как он произвел на меня впечатление человека открытого и порядочного, я напрямую задал ему этот вопрос. Он настоял на том, чтобы я называл его Николае, и я сказал (после целого часа обмена любезностями): "Николае, что вы хотите от меня?" Как вы полагаете, что он ответил? Он сказал: "Доктор Розенцвейг, мне нужна только ваша добрая воля".
- И что ответили вы?
- Что я мог ответить? Я сказал: "Николае, я в вашем распоряжении". Вы знаете, что я в какой-то мере пацифист, но смотрю на эти вопросы реалистично. Но этого я ему не сказал. Я просто сказал, что он может полагаться на мою добрую волю. Так же, как и вы.
- Я думаю, что получить вашу добрую волю не так просто.
- Вы мне пришлись по душе и приобрели мою добрую волю. Однажды вы встретитесь с Карпатиу. Вы должны понравиться друг другу. Его цели и мечты никогда не осуществятся даже в его собственной стране, но это человек высоких идеалов. Если он выдвинется, вы наверняка услышите о нем. Поскольку вы тоже совершаете свое восхождение по небосводу, и он наверняка услышит о вас, не так ли?
- Надеюсь, что так.
Неожиданно подошла очередь Бака к стойке. Сложив свой удлинитель, он поблагодарил молодую женщину за терпение.
- Простите меня, - сказал он, сделав небольшую паузу, за которой не последовало ответа. - У меня был такой трудный день, вы понимаете!
Похоже, она не стала вникать. У нее тоже был трудный день. Она спокойно посмотрела на него и спросила:
- Скажите, чего я не смогу сделать для вас?
- Понимаю, вы хотите сказать, что я еще ничего у вас не попросил?
- Нет, - сказала она, - это просто маленькая шутка, которую я говорю всем подряд, потому что я действительно ничего не могу сделать. На сегодня нет никаких рейсов. Аэропорт может закрыться в любой момент. Никто не знает, сколько времени займет расчистка завалов и когда возобновится движение. Я могу принять ваш заказ, но не могу даже взять ваш багаж, оформить билет, соединить вас по телефону, заказать номер в гостинице - ничего из того, что мы всегда охотно делаем для членов нашего клуба. Вы ведь член клуба?
- Я - член клуба!
- Золотой или платиновый?
- Леди, я, пожалуй, криптоновый!
В его руке блеснула карточка, свидетельствующая о том, что он принадлежит к верхнему трехпроцентному числу пассажиров мира. Если на какой-либо рейс имеется хоть один билет низшего класса, он получает по этому билету место в высшем классе без доплаты.
- Боже! - сказала она. - Вы не Камерон Уильямс из этого журнала?
- Да, это я.
- "Тдаш"? В самом деле?
- Не поминайте всуе. Я вне конкуренции.
- Да, я знаю, я ведь хотела стать журналисткой, училась в колледже. Я читала о вас. Самый молодой обладатель журналистской премии, лучший очерк корреспондента моложе двенадцати лет?
- Забавно.
- Пожалуй, да.
- Трудно поверить, что мы можем шутить в такой день, - сказал он.
Ее лицо внезапно омрачилось:
- Просто не хочу думать об этом. Так что же я могу сделать для вас, если я не могу сделать ничего?
- Дело вот в чем, - сказал Бак. - Мне нужно попасть в Нью-Йорк. Не смотрите на меня так. Я знаю, что клуб сейчас - самое неподходящее место для такого обращения. Но вы ведь знакомы со множеством людей, вы знакомы с пилотами, которые делают чартерные рейсы. Вы знаете, какими аэродромами они пользуются. Скажите кому-нибудь из них, что я обладаю неограниченными средствами и могу расплатиться немедленно. Не можете ли вы связать меня с кем-нибудь из них?
Она пристально посмотрела на него.
- Не могу поверить, что вы попросили меня об этом.
- Почему?
- Потому что я на самом деле знаю одного такого пилота. Он летает на небольших самолетах из аэропортов "Вокеган" и "Палуоки". Он берет очень дорого и принадлежит к тому типу людей, которые во время кризиса удваивают ставки. Особенно, если он будет знать, кто вы такой и как вам это необходимо.
- Я и не буду этого скрывать. Пожалуйста, дайте мне его координаты.

***

Слышать по радио или видеть по телевидению - это одно, но столкнуться с чем-либо непосредственно самому - совсем другое дело. Рейфорд Стил совершенно не представлял себе, что он будет чувствовать, когда обнаружит свидетельства того, что его жена и сын исчезли с земли.
Поднявшись по лестнице наверх, он остановился у семейных фотографий. Айрин повесила их в хронологическом порядке, начиная с его и ее прадедов. Старые костистые мужчины и женщины Среднего Запада с суровыми морщинистыми лицами. За ними следовали выгоревшие цветные фотографии бабушек и дедушек на их золотых свадьбах. Далее шли их родители, их родственники и, наконец, они сами. Давно ли он рассматривал их свадебные фотографии - она с легкомысленной прической, он с волосами поверх ушей и бачками!
А вот семейная фотография: восьмилетняя Хлоя держит куклу. Как ему стало радостно, что Хлоя по-прежнему здесь, и он сумеет как-нибудь связаться с ней! Но что случилось с остальными двумя членами семьи? Они исчезли. Он не знал, на что ему надеяться и о чем молиться. Были ли Айрин и Рейми еще здесь, на земле или нет? Больше он не мог ждать.
Дверь комнаты Рейми легко поддалась. Тревога Рей-форда возрастала. Он вошел. На кровати лежала книга, которую читал Рейми. Рейфорд медленно приподнял одеяло, под которым нашел шерстяную рубашку Рейми, его трусы и носки. Он сел на кровать и заплакал, вспомнив с горькой улыбкой, как Айрин бесконечно досаждала Рейми придирками, чтобы он не ложился в носках в постель. Он сложил одежду в аккуратную кучку и заметил свою фотографию на столике у кровати. На ней он стоял улыбаясь внутри терминала с капитанской фуражкой в руке, а на заднем плане в окне был виден "Боинг-747". Фотография была надписана: "Рейми с любовью. Отец". Ниже он написал: "Рейфорд Стил, капитан. Авиалинии "Панконти-ненталь", "О'Хара"". Он покачал головой - что за автограф отца на фотографии для собственного сына?
Его тело налилось свинцом. С трудом он заставил себя подняться. Рейфорд почувствовал головокружение, и тут до него дошло, что уже много часов он ничего не ел. Не оглядываясь, он медленно вышел из комнаты Рейми и закрыл за собой дверь.
В конце холла он остановился перед французскими дверьми, которые вели в мастерскую. В какое уютное местечко превратила Айрин эту скромную комнату, украсив ее кружевами и разными безделушками в деревенском стиле. Он не вспомнил, говорил ли он ей когда-нибудь, как ему это нравилось? Цетглглнон это так, как должно?
Здесь не чувствовалось никакой тревоги. Запах кофе всегда будил Айрин. Еще одна их фотография: он спокойно смотрит в объектив, а она направила свой взгляд на него. Он не заслуживал ее. Но то, что он переживал сейчас, он заслужил. В конце концов, его эгоизм зло посмеялся над ним, лишив его самого дорогого человека.
Он подошел к постели, уже заранее зная, что он там увидит. Подушка углом, смятое одеяло. Он сможет почувствовать ее аромат, хотя постель будет холодной. Он аккуратно поправил простыню и одеяло и заметил ее медальон с его портретом. Ее фланелевая ночная рубашка, над которой он постоянно подшучивал и которую она надевала лишь тогда, когда его не было дома, сохраняла форму ее тела.
С комком в горле, сквозь слезы он увидел ее обручальное кольцо рядом с подушкой, на которой она обычно спала, подложив руку под голову. Этого он не смог выдержать, это его сломило. Он взял кольцо и сел на край кровати. Его тело разламывалось от горя и усталости. Положив кольцо в карман куртки, он обнаружил там пакет, про который забыл. Он открыл его и нашел там свое любимое домашнее печенье с сердечком на шоколадной глазури.
"Какая милая, прекрасная женщина! - подумал он. - Я не заслужил ее, я недостаточно любил ее!" Он положил пирожные на тумбочку, их аромат наполнил воздух. Деревянными пальцами он стащил с себя одежду и бросил ее на пол. Затем лег на кровать лицом вниз, сжимая в своих руках ночную рубашку Айрин, вдыхая ее запах и воображая, что она по-прежнему с ним.
Рейфорд взмолился о том, чтобы заснуть.

ГЛАВА 5

Бак Уильямс прошел в закрытую кабинку, чтобы подсчитать, чем он располагает. В специальных карманах внутри джинсов у него были разложены чеки, по которым можно было получать доллары, марки и иены. Весь его багаж состоял из одной вместительной кожаной сумки, в которую он положил две смены белья, портативный компьютер, сотовый телефон, магнитофон, вспомогательные принадлежности, предметы туалета и специальную одежду для холодной погоды.
Когда он отправлялся из Нью-Йорка за три дня до начала апокалиптических исчезновений, его багаж был рассчитан на десятидневную поездку в Великобританию. Обычно в заграничных поездках он сам стирал свое белье в раковине. Пока он носил другую смену, в течение дня оно высыхало; к тому же у него была еще одна смена про запас. Благодаря этому он никогда не был обременен большим багажом.
Бак планировал сделать остановку в Чикаго прежде всего для того, чтобы уладить отношения с руководителем местного отделения редакции "Глобал уикли", пятидесятилетней негритянкой, которую звали Люсинда Вашингтон. Их пути часто пересекались - что в этом удивительного? - когда он, например, опережал ее с публикацией сенсационных материалов о чем угодно, но особенно о спорте, если они оказывались у него перед носом. Вот хотя бы материал о стареющей "живой легенде" футбольной команды "Медведей", который сумел найти партнеров, чтобы купить профессиональный футбольный клуб. Баку первому удалось разнюхать об этом, выследить все связи, быстро написать очерк и первым успеть его тиснуть.
- Я восхищаюсь вами, Камерон, - для Люсинды Вашингтон было характерно, что она никогда не пользовалась его прозвищем, - но я никогда не забываю, каким невыносимым вы можете быть. По крайней мере, вы могли хотя бы намекнуть.
- Чтобы вы быстро командировали кого-нибудь и оказались бы на высоте?
- Но спорт - это семечки не для вас, Камерон. После того, как вы организовали материал о Человеке года, рассказали о поражении, которое нанес Нордландии Израиль, или, может быть, Сам Бог, заниматься таким материалом, который и гроша ломаного не стоит? Ведь ваши молодчики из "Айвилиг" , похоже, не занимаются ничем, кроме лякросса и регби?
- Это было нечто гораздо большее, чем спортивный очерк, и, к тому же...
- Ну и ну!
- Извините, Люсинда! А что, это уже стало чем-то стереотипным - лякросс и регби? Они оба рассмеялись.
- Вы даже не сказали мне, что находитесь в городе, - сказала она, - все, о чем я прошу, - дайте мне знать, прежде чем это появится в "Умклм". Моим сотрудникам и мне не нравится такое отношение, особенно со стороны легендарного Камерона Уильямса...
- Поэтому вы настучали на меня?! Люсинда снова рассмеялась.
- Поэтому я сказала Планку, что мы должны встретиться лично, чтобы восстановить наши добрые отношения.

Предыдущая страница 4 Следующая страница


5 Тим Ла Хэй, Джерри Б. Дженкинс

- А почему вы решили, что я так уж сильно из-за этого переживаю?
- Потому что вы любите меня, - сказала она, - хотя сами не сделали бы первого шага.
Бак улыбнулся.
- Но учтите, Камерон, если вы будете в моем городе и не дадите мне знать, лучше не попадайтесь - я вас выпорю!
- Послушайте, что я вам скажу, Люсинда. Я поделюсь с вами кое-какой информацией. У меня нет времени этим заниматься. Я узнал, что в конце концов сделка с НФЛ не состоится. С деньгами дела обстоят неважно, и лига отвергнет предложение. Ваша местная легендарная знаменитость будет разочарована
Люсинда стала лихорадочно записывать.
- Нет, это вы не серьезно! - сказала она, но рука ее уже тянулась к телефону.
- Да, это была шутка, но было любопытно посмотреть, как живо вы реагируете.
- Ну, шутник, - сказала она, - любого другого я бы вышвырнула отсюда под зад!
- Но вы же любите меня. И даже ничего не можете с собой поделать.
- Это было даже не по-христиански!
- Стоп! Не будем начинать все сначала.
- Но вы же переменили свои убеждения, когда увидели, что Бог сделал для Израиля!
- Да, только не начинайте называть меня христианином. Я не более, чем деист.
- Останьтесь в городе, чтобы посетить мою церковь, и Бог коснется вас.
- Он уже прикоснулся ко мне, Люсинда. Но Иисус - это совсем другое. Израильтяне ненавидят Иисуса, а посмотрите, что сделал для них Бог.
- Господь действует...
- ... Неисповедимыми путями. Да, я знаю. Во всяком случае, в понедельник я собираюсь в Лондон. Продолжить работу по свежей информации от нашего друга.
- А в чем дело?
- Вас это не касается. Мы еще не достаточно знаем друг друга.
Она рассмеялась. Дружески обнявшись, они расстались. Это было три дня тому назад.

***

Бак отправился в Лондон этим злополучным рейсом, готовый к чему угодно. Он поехал по приглашению своего однокурсника по Принстону, уроженца Уэльса, который после выпуска работал в лондонских финансовых кругах. Дирк Бертон был надежным источником, он сообщал Баку о встречах международной финансовой элиты. Бака несколько забавляла склонность Дирка строить теории заговора.
- Ты мне прямо скажи, - спросил его однажды Бак, - ты считаешь, что эти парни и в самом деле являются настоящими владыками мира, так?
- Так далеко я не иду, Кем, - ответил Дирк. - Все, что я знаю, так это то, что это очень большие люди. Хотя они и не занимают постов в правительстве, но после того, как они встречаются, происходят очень важные события.
- Так ты думаешь, что это от них зависят выборы мировых лидеров, подбор диктаторов и прочее в этом духе?
- Я не принадлежу к клубу поклонников литературы о заговорах, если ты имеешь в виду это.
- В таком случае, как ты получаешь эти материалы, Дирк? Ты довольно искушенный человек. Посредник сильных мира сего за сценой? Инициативный человек, способный управлять движением денег?
- То, что мне известно, - это Лондонская биржа, Токийская биржа, Нью-Йоркская биржа. Все они потихоньку дрейфуют до тех пор, пока где-то не встретятся некие двое. И тогда происходят крупные события.
- Ты имеешь в виду, что когда на Нью-Йоркской бирже якобы отражаются некоторые решения президента или результаты голосования в конгрессе, то на самом деле это результат влияния твоей тайной группы?
- Нет, этот пример не вполне точен. Если рынок реагирует на здоровье вашего президента, представь, что должно происходить с мировыми рынками, когда встречаются друг с другом колоссальные деньги.
- Но как рынок узнает, что они встретились? Мне кажется, что только ты об этом и знаешь.
- Кем, я говорю серьезно. Конечно, не все соглашаются со мной. К тому же я и - разговариваю не с кем попало. Одна из наших акул принадлежит к этой группе. Конечно, тотчас после их собрания ничего не случается. Но спустя несколько дней, через неделю происходят события.
- Например?
- Можешь называть меня ненормальным, но мой друг связан с девушкой, которая работает на секретаря одного из членов этой группы, и...
- Ну, держите меня! Какой длинный хвост!
- Конечно, связь довольно отдаленная, притом, секретарь босса вообще не склонен что-либо рассказывать. Но все же есть слушок, что этот босс нацелен на то, чтобы весь мир пользовался одной валютой. Ты знаешь, половину нашего времени мы тратим на то, чтобы следить за обменным курсом валют и тому подобным. Компьютеры непрерывно производят перерасчеты, учитывая капризы рынка.
Бака это не убедило.
- Всемирная валюта? Этого никогда не будет.
- Как ты можешь утверждать это так категорично?
- Это чересчур эксцентрично. Слишком непрактично. Представь, что произойдет в Штатах, если там попытаются ввести метрическую систему.
- А это рано или поздно должно случиться. Вы, янки, такие неотесанные.
- Метрическая система необходима только для международной торговли. Но она не нужна для того, чтобы знать размер стены, окружающей Стадион янки. Или сколько километров от Индианополиса до Атланты.
- Я знаю, Камерон. Вы думали, что сделать ваши карты и дорожные указатели легкочитаемыми - значит проложить дорогу для завоевания вас коммунистами. И где сейчас ваши комми <Коммунисты.>?
Бак уже успел забыть большинство идей Дирка Бертона, когда спустя несколько лет тот позвонил ему среди ночи.
- Камерон, - сказал он, не зная его прозвища, - долго говорить не могу, можешь заняться этим или просто наблюдать за тем, что произойдет, и потом написать очерк. Помнишь, я тебе говорил насчет единой всемирной валюты?
- Да. Но я по-прежнему сомневаюсь.
- Ладно. Вот что я тебе скажу - на последнем совещании здесь этих тайных финансистов наш человек протолкнул эту идею. И что-то уже затевается.
- Что именно затевается?
- Намечается большая конференция Объединенных Наций. На повестке дня будет стоять вопрос о модернизации валютного обращения.
- Огромное дело.
- Это колоссальное дело, Камерон. Наш человек одержал верх. Разумеется, он за то, чтобы всемирной валютой стал фунт стерлингов.
- Не удивлюсь, если он ею не станет. Стоит посмотреть на вашу экономику.
- Слушай дальше. Если ты можешь поверить утечке с этого секретного совещания, по их плану будут введены три валюты для всего мира с расчетом на то, что в течение десятилетия останется одна.
- Ни в коем случае. Этого никогда не будет.
- Камерон, если моя информация точна, то дело уже дошло непосредственно до начальной стадии. Конференция ООН уже оформляет витрины.
- А твои тайные кукловоды уже приняли решение?
- Вот именно.
- Не знаю, Дирк. Лучше бы тебе, приятель, заниматься тем, чем занимаюсь я.
- То есть, нет?
- Правильно. Я не хочу этим заниматься.
- Но я не ошибаюсь, Камерон. Проверь мою информацию.
- Каким образом?
- Я берусь предсказать, что произойдет в ООН в течение ближайших двух недель, и если я окажусь прав, уж тогда-то ты станешь относиться ко мне с большим уважением и почтительностью.
Бак вдруг понял, что сейчас они с Дирком пререкаются так же, как когда-то в общежитии Принстона во время уикэнда за столом с пивом и пиццей.
- Послушай, Дирк! Все это звучит любопытно, я внимательно слушаю. Ты ведь знаешь - без всяких комплиментов, - что сейчас я отношусь к тебе ничуть не хуже, чем до твоего отъезда.
- Спасибо, Кем. Я это ценю. Это важно для меня. В подарок я сообщу тебе еще одну пикантную деталь. Резолюция ООН будет предлагать свести используемые валюты к доллару, марке и иене в течение пяти лет. Я хочу тебе также сказать, что за этой властью стоит человек, в руках которого верховная власть. Он - американец.
- И кто же, по-твоему, этот обладающий самой высшей властью субъект?
- Это самый могущественный из тайной группы международных финансистов.
- Другими словами, именно он руководит этой группой?
- Это тот, который предлагал фунт стерлингов как одну из ведущих валют, а на самом деле он, в конечном счете, имел в виду доллар как единую валюту.
- Я внимательно слушаю тебя.
- Это Джонатан Стонагал.
Бак думал, что Дирк назовет какое-нибудь явно неподходящее имя, чтобы в ответ рассмеяться. Но тут он должен был признать (хотя бы перед самим собой), что если во всем этом есть какой-то смысл, то Стонагал был бы вполне подходящей фигурой. Один из богатейших людей мира, известный игрок на американской политической бирже, Стонагал, безусловно, должен был чрезвычайно активно участвовать в обсуждении важных проблем мировой финансовой системы. Хотя старику было уже за восемьдесят, и на фотографиях он выглядел физически немощным, он владел крупнейшими банками и финансовыми организациями не только в Соединенных Штатах, но и во многих других странах мира, так что весь мир был сферой его интересов.
Хотя Дирк был другом, Бак почувствовал необходимость сильнее подзадорить его, чтобы он постарался раздобыть еще больше информации.
- Дирк, сейчас я очень хочу спать. Я высоко оценил твою информацию, она представляется мне крайне интересной. Я выясню, что происходит в ООН и постараюсь проследить за действиями Джонатана Стонагала. Если события будут развиваться так, как ты думаешь, ты станешь моим лучшим информатором. Пока же постарайся узнать для меня, сколько человек входит в эту тайную группу и где они встречаются.
- Это довольно просто, - сказал Дирк, - их, по крайней мере, десять человек, хотя иногда участвует и больше, включая некоторых глав государств.
- А президент Соединенных Штатов?
- Иногда и он, хочешь верь, хочешь нет.
- Но это один из самых распространенных вариантов теорий заговоров, Дирк.
- Но это совсем не значит, что он не соответствует истине. Обычно они встречаются во Франции. Почему, я не знаю. Частное шале в горах или что-либо в этом духе, дающее чувство безопасности.
- Но ведь это не может пройти мимо твоего друга, который дружит с родственником сотрудника секретаря, и многих других людей.
- Смейся, как хочешь, Кем. Быть может, наш человек в этой группе, Иошуа Тодд-Котран, в отличие от других не застегнут на все пуговицы.
- Тодд-Котран! Не он ли возглавляет Лондонскую биржу?
- Да, это он.
- Человек, который не застегнут на все пуговицы? Как же он может в таком случае занимать подобный пост? К тому же мне еще не приходилось слышать ни об одном британце, не застегнутом на все пуговицы.
- Бывает.
- Спокойной ночи, Дирк.

***

Разумеется, все предсказанное подтвердилось. ООН приняла соответствующую резолюцию. На протяжении всех десяти дней консультаций Джонатан Стонагал находился в отеле "Плаза" в Нью-Йорке. Мистер Тодд-Котран из Лондона был одним из самых красноречивых ораторов, он выражал такую готовность сделать все для решения проблемы, что взялся убедить премьер-министра Великобритании, несмотря на то, что фунт стерлингов должен был уступить место марке.
Против изменений выступили многие страны третьего мира, но в течение нескольких лет три основные валюты стали доминировать во всем мире. Бак рассказал о полученной информации об этих ООНовских встречах только Стиву Планку, не раскрыв, правда, своего источника. Оба они сошлись во мнении, что не стоит публиковать статью, построенную на домыслах.
- Это слишком рискованно, - сказал Стив. Однако уже вскоре оба решили, что следует опередить события.
- Ты станешь еще более легендарной фигурой, Бак.

***

Дирк и Бак стали близки как никогда. Поэтому Бак отправился в Лондон сразу же после нового сообщения. Раз у Дирка имеется серьезная информация, Бак быстро собрался и отправился. Его поездки часто неожиданно приводили его в страны с непривычным климатом, так что он всегда брал с собой чрезвычайное снаряжение. На этот раз оно оказалось совершенно излишним. Он вернулся в Чикаго после одного из самых потрясающих событий в истории человечества. Теперь ему нужно было добраться до Нью-Йорка.
Несмотря на невероятные способности компьютера, иногда карманная записная книжка была незаменимой. Он занес туда перечень того, что нужно сделать, прежде чем снова отправиться в путь:
Позвонить Кену Ритцу, чартерному пшюту.
Позвонить отцу и Джеффу.
Позвонить Хетти Дерхем и сообщить новости о ее семье.
Позвонить Люсинде Вашингтон насчет отеля.
Позвонить Дирку Бертону.

***

Рейфорда Стила разбудил телефон. Он пролежал неподвижно уже несколько часов. Был ранний вечер, начинало темнеть.
- Алло? - произнес он, не в силах скрыть сонную хриплость голоса.
- Капитан Стил?
Он услышал знакомый голос Хетти Дерхем.
- Слушаю, Хетти. У тебя все в порядке?
- Я несколько часов пыталась дозвониться до тебя. Мой телефон долго не работал, а потом все время было занято. Потом мне как будто удалось дозвониться, но ты не отвечал. Я ничего не знаю о моей матери и сестре. А как ты?
Рейфорд поднялся, с трудом приходя в себя и плохо соображая.
- Я получил сообщение от Хлои, - сказал он.
- Это я знаю, - сказала она. - Ты мне сказал еще в аэропорту. А как твои жена и сын?
- Нет!
- Нет?
Рейфорд молчал. Что еще мог он сказать?
- Ты знаешь что-то определенное? - спросила Хетти.
- Боюсь, что да, - сказал он глухо. - Я нашел здесь их ночную одежду.
- О, Рейфорд, прости меня. Могу ли я тебе чем-нибудь помочь?
- Спасибо, нет.
- Ты не нуждаешься в обществе?
- Нет, спасибо.
- Я боюсь.
- Я тоже, Хетти.
- Что ты собираешься делать?
- Буду пытаться разыскать Хлою. Надеюсь, что она вернется домой сама, или же я отыщу ее.
- Где она?
- В Стенфорде, Пало-Альто.
- Мои тоже в Калифорнии, - сказала Хетти, - туда дозвониться еще труднее, чем сюда.
- Я думаю, это из-за разницы во времени, - сказал Рейфорд, - к тому же много людей в дороге.
- Я до смерти боюсь того, что произошло с моей семьей.
- Дай мне знать, когда узнаешь. Ладно, Хетти?
- Хорошо, но ты мне обещал позвонить. У меня не работал телефон, и тогда я решила позвонить сама.
- Знаешь, я мог бы соврать, что звонил, но сейчас мне слишком тяжело.
- Позвони мне, если я чем-то могу тебе помочь, Рейфорд. Знаешь, ведь иногда хочется с кем-нибудь поговорить или побыть вместе.
- Хорошо, и ты сообщи мне, когда что-нибудь узнаешь о своей семье.
В голове у него смутно промелькнуло, что, может быть, не стоило добавлять этого. Потеря жены и сына заставила его отчетливо осознать, какие легковесные, несерьезные отношения складывались у него с этой двадцатисемилетней женщиной. Он почти не знал ее. Безусловно, то, что случилось с ее семьей, его беспокоило не больше, чем то, что он слышал в новостях о трагических событиях, не имевших к нему непосредственного отношения. Хетти была неплохим человеком. Она была мила и дружески расположена к нему. Но прельстило его в ней не это, а ее внешняя привлекательность. Она была достаточно изящна, находчива, непосредственна, чтобы производить впечатление. Он испытывал чувство вины, что поддался этому. Теперь его скорбь смоет все, останется только обычная вежливость и внимание к коллеге.
- Мне звонят, - сказала она, - может быть, ты подождешь?
- Нет, иди. Я позвоню как-нибудь позже.
- Я еще позвоню тебе, Рейфорд.
- Хорошо.

***

Бак Уильямс снова встал в очередь к платному телефону. На этот раз он не стал подключать компьютер. Ему захотелось выяснить, сколько звонков он сможет сделать сам. Первым, кому он дозвонился, был Кен Ритц, точнее, его автоответчик:
- Чартерная компания Ритца. Работа в условиях кризиса. У меня есть самолеты (типа "Лир") в Палуоки и Вокегане. Но я потерял второго пилота. Могу явиться в любой указанный аэропорт, но большие аэродромы сейчас закрыты. Невозможно попасть в "Милуоки", "О'Хара", "Кеннеди", "Логан", "Национальный", "Даллас", "Атланта". Я могу получить посадку на небольших, периферийных аэродромах. Но это сфера свободного, нерегулируемого рынка. Сожалею, что вынужден считаться с обстоятельствами, но плата за милю - два доллара, деньги вперед. Если я найду пассажира, который будет возвращаться из пункта вашего назначения, я сделаю для вас небольшую скидку. Эту запись я прочту вечером, а с утра начну действовать. Преимущества - самым дальним рейсам с гарантированной оплатой. Если ваша остановка окажется по пути, я постараюсь втиснуть вас. Оставьте мне сообщение, и я свяжусь с вами.
Смешно. Каким образом Кен Ритц может связаться с ним? При том, что его сотовый телефон не работал, Бак мог дать лишь адрес своей электронной почты в Нью-Йорке.
- Мистер Ритц, меня зовут Бак Уильямс. Мне нужно добраться как можно ближе к Нью-Йорку. Я могу заплатить по вашей таксе полную сумму международными чеками на предъявителя. Они оплачиваются в любой валюте по вашему пожеланию.
Нередко такие чеки были привлекательны для контрагента, так как тот мог учесть разницу в котировке валют и получить небольшую выгоду при обмене.
- Я нахожусь в аэропорту "О'Хара" и попытаюсь устроиться на ночлег где-нибудь в пригороде. Чтобы сэкономить время, вам будет удобнее забрать меня где-нибудь недалеко от Вокегана. Если у меня будет новый телефонный номер, я вам сразу же сообщу его. Пока же единственная возможность связаться - это оставить сообщение для меня по Нью-Йоркскому телефону.
Бак по-прежнему не мог связаться с редакцией напрямую, но его домашний телефон работал. Он просмотрел новые сообщения. По большей части они были от коллег, искавших его и выражавших соболезнования по поводу утраты общих друзей. Затем было долгожданное письмо от Мардж Поттер, которой пришла гениальная мысль направить его по этому адресу. "Бак, если ты получишь это письмо, позвони своему отцу в Таксон. Он там с твоим братом. Мне трудно говорить тебе об этом, но они очень волнуются о жене Джеффа и детях. Возможно, у них будут какие-то новости, когда ты дозвонишься до них. Твой отец был очень рад, когда услышал, что с тобой все в порядке".
Кроме того, было еще одно сообщение - письмо от Дирка Бертона, ставшее поводом для его поездки. Его следовало перечитать еще раз, позднее. Пока же он отправил просьбу Мардж, если у нее будет время и свободная линия, сообщить Дирку, что Бак не сумел долететь до "Хитроу". Конечно, Дирку и так известно об этом, но он должен знать, что Бак не исчез и прибудет в Лондон, как только будет возможно.
Бак повесил трубку и набрал номер отца. Линия была занята, но отбой звучал не так, как если бы был обрыв линии или вышла из строя вся система. Это раздражало не так, как те причины, которые уже стали привычными. Тут он хотя бы знал, что можно будет дозвониться, только потребуется временя. Если Джефф ничего не знает о своей жене Шарон и детях, он, должно быть, ушел в себя. У них были серьезные размолвки и они собирались разводиться, пока не появились дети. В последние годы брак наладился. Жена Джеффа проявила снисходительность и готовность к примирению. Сам Джефф признавал, что был удивлен, когда она приняла его обратно. "Может быть, я заслуживаю осуждения, но я умею быть благодарным", - сказал он однажды Баку. Их сын и дочь, оба похожие на Джеффа, были прелестны.
Бак набрал номер, который дала ему красивая стюардесса-блондинка, снова пожурив себя за то, что не сделал этого раньше. Телефон ответил не сразу.

Предыдущая страница 5 Следующая страница


Оставленные 6

- Хетти Дерхем, это Бак Уильямс.
- Кто?
- Камерон Уильямс, из "Глобал"...
- Ах, да. У вас какие-нибудь новости?
- Да, мэм, хорошие новости.
- Слава Богу, расскажите.
- Сотрудник редакции сообщила мне, что они связались с вашей матерью. У нее и у ваших сестер все в порядке.
- Спасибо вам, спасибо, огромное спасибо! Почему же они не позвонили мне? Возможно, они пытались. Мой телефон тут барахлил.
- В Калифорнии большие трудности. Обрывы линий и тому подобное, мэм. Может пройти много времени, прежде чем они смогут дозвониться до вас.
- Да, я слышала. Я вам так признательна. А как у вас? Вам удалось связаться с семьей?
- Мне сообщили, что с моим отцом и братом все в порядке. Но им ничего неизвестно относительно невестки и детей.
- А сколько лет детям?
- Точно не помню. Меньше десяти, но точно я не знаю.
- Ох! - голос Хетти прозвучал сдержанно, подавленно.
- В чем дело? - спросил Бак.
- Нет, ничего. Просто...
- Что?
- Не обращайте внимания.
- Скажите мне, мисс Дерхем. - Помните, что я сказала вам в самолете? В новостях тоже говорят об этом. Исчезают все дети, даже неродившиеся.
- Да-
- Я не хотела сказать, что дети вашего брата...
- Я понимаю.
- Извините, что я заговорила об этом.
- Нет, все нормально. Это странно, не правда ли?
- Да. Я разговаривала по телефону с капитаном, он вел рейс, на котором вы летели. Он потерял жену и сына, а с дочерью все в порядке. Она тоже в Калифорнии.
- Сколько ей лет?
- Думаю, около двадцати. Она учится в Стенфорде.
- О-о!
- Мистер Уильямс, как вы себя называете?
- Бак. Это прозвище.
- Ладно, Бак. Я знаю, как лучше сказать о вашей племяннице и племяннике: будем надеяться, что они - исключение, что с ними все в порядке.
Она заплакала.
- Мисс Дерхем, не переживайте! Никто сейчас ничего не понимает.
- Зовите меня Хетти.
Это позабавило его при данных обстоятельствах. Она извинилась за свою неловкость - просто она не хотела быть слишком официальной. Если он - Бак, значит она - Хетти.
- Думаю, нам не стоит продолжать говорить об этом, - сказал он, - я только хотел сообщить вам новости. Я думал, что, может быть, вы уже знали.
- Нет-нет! Повторяю, я вам очень благодарна. Не позвоните ли вы мне еще как-нибудь в другой раз? Вы такой прекрасный человек, я очень ценю то, что вы сделали для меня. Хотелось бы услышать вас еще раз. Сейчас так страшно. Одиноко.
Он не стал спорить с этим. Удивительно, но ее просьба совсем не звучала как приглашение провести время вместе. Она казалась вполне искренней, и он был уверен, что такая она и есть. Приятная, испуганная, одинокая женщина, весь мир которой перевернулся, как и у него, и у всех других, кого он знал.
Когда Бак отошел от телефона, он заметил как из-за конторки ему машет молодая женщина.
- Послушайте, - шепотом сказала она ему, - мне не разрешили сделать объявление из-за опасения, что может начаться столпотворение, но нам стало известно, что "ливрейные компании" <"Ливрейные компании" - компании, гордящиеся тем, что ведут свое происхождение от Лондонских гильдий. (Прим. перев.)> объединились и перенесли свой коммуникационный центр на среднюю полосу около перекрестка Маннгеймской дороги.
- Где это?
- Совсем рядом с аэропортом. Сейчас нет никакого движения ни к терминалу, ни от него. Полный затор. Но если вы дойдете пешком до перекрестка, вы наверняка найдете там ребят с портативными рациями, вызывающих и отправляющих лимузины.
- Представляю цены!
- Даже не представляете!
- Но представляю очередь!
- Как очередь на прокат автомобилей в Орландо, - сказала она.
Баку не приходилось стоять в этой очереди, но он мог ее представить. Именно так все и оказалось. Добравшись с группой людей до перекрестка Маннгеймской дороги, он нашел там диспетчеров в окружении большой толпы.
Периодически провозглашавшиеся сообщения привлекали всеобщее внимание.
- Мы полностью загружаем каждую машину. Сто баксов с человека в любой пригород. Только наличными. В Чикаго мы не ездим.
- Кредитные карточки не принимаете? - гаркнул кто-то.
- Повторяю, - повысил голос диспетчер, - только наличные. Если наличные или чековая книжка имеются у вас дома, можете попросить водителя поверить, что вы расплатитесь там.
Он перечислял компании и направления, которые они обслуживают. Пассажиры, стоявшие в очереди у обочины, быстро заполняли машины.
Бак расплатился за рейс в северные пригороды международным чеком в сто долларов. Через полтора часа он занял место в лимузине с другими попутчиками. Убедившись, что его сотовый телефон по-прежнему не работает, он дал водителю пятьдесят долларов, чтобы воспользоваться его телефоном.
- Никаких гарантий, - сказал тот, - иногда удается прорваться, иногда - нет.
Бак подключил телефон к своему компьютеру и набрал номер Люсинды Вашингтон.
- Вашингтон слушает, - ответил мальчик-подросток.
- Камерон Уильямс из "Глобал уикли" просит Люсинду.
- Мамы нет, - ответил молодой человек.
- Она еще в бюро? Я хотел спросить ее, где я мог бы остановиться поближе к Вокегану.
- Мамы нет нигде, - ответил мальчик, - я остался один. Мама, папочка - все ушли. Исчезли.
- Ты в этом уверен?
- Вот их одежда, там, где они сидели. Даже контактные линзы отца поверх купального халата.
- Прости, сынок!
- Все нормально. Я знаю, где они, я ничуть не удивлен.
- Ты знаешь, где они?
- Вы знаете мою маму, поэтому вы должны знать, где она. Она на небесах.
- А как ты? Есть там кто-нибудь с тобой?
- Да, здесь мой дядя. И еще один человек из нашей церкви. Наверное, он единственный, кто остался.
- Значит, ты в порядке.
- Да.
Камерон свернул телефон и отдал водителю.
- Посоветуйте, где бы мне можно было остановиться, чтобы утром вылететь из Вокегана?
- Дорожные отели, наверняка, переполнены, но на Вашингтонской дороге есть пара ночлежек, куда, пожалуй, вы смогли бы втиснуться. Это довольно близко от аэродрома. Тогда вы - мой последний пассажир.
- Сойдет. В этих притонах найдется телефон?
- Телефон и телевизор вы найдете там скорее, чем проточную воду.

ГЛАВА 6

Прошло много лет с тех пор, как Рейфорд Стил бросил пить. Айрин никогда не была любительницей выпить, а за последние несколько лет вообще стала совершенной трезвенницей. Она настаивала на том, чтобы в доме он не держал на виду крепкие напитки, если уж он не может обойтись без них. Она не хотела, чтобы Рейми знал, что его папочка выпивает.
- Но это нечестно, - возражал Рейфорд.
- Это благоразумно, - парировала она, - пусть он ничего не знает и ничего не будет знать.
- Но как это согласуется с твоими настойчивыми требованиями к нам: во всем быть правдивыми.
- Говорить правду не всегда означает, что ты должен рассказывать все, что знаешь. Скажем, ты говоришь экипажу, что собираешься принять ванну, но ты ведь не станешь описывать это во всех деталях, не так ли?
- Айрин!
- Я только говорю, что ты не должен показывать своему сыну, которому не исполнилось еще и десяти лет, как ты потягиваешь крепкие напитки.
Рейфорд пришел к выводу, что с ней трудно спорить, и стал хранить свой бурбон в тайнике, высоко и незаметно для глаз.
Если и был момент, когда ему в самом деле надо было выпить, так это сейчас. Он прошел в верхнюю комнату, вынул брусок в стенке над раковиной и достал полупустую бутылку виски. Зная, что в доме нет никого, кто мог бы его осудить, в первый момент он захотел просто опрокинуть бутылку и пить прямо из горлышка. Но даже в этих условиях следовало соблюсти этикет и манеры. Пить прямо из бутылки было не в его стиле.
Рейфорд налил три дюйма в широкую хрустальную рюмку и опрокинул ее так, как это делают ветераны. Ему нравился этот прием. Жидкость попадала на заднюю стенку горла и стекала вниз, обжигая все по пути. Он содрогнулся и застонал от озноба. "Вот идиот, - подумал он, - к тому же на пустой желудок".
Опустошив бутылку, он взялся было за вторую, но потом отставил ее и задумался. Хороши же будут поминки по Айрин, которая вообще отказалась от крепких напитков! Рейфорд бросил бутылку в мусорное ведро под раковиной. Теперь это уже не имеет значения для Рейми, но неужели он способен стать алкашом? "А кто не способен?" - задал он себе вопрос. Как бы там ни было, он не намерен угробить себя из-за того, что произошло.
Спал Рейфорд глубоко, но недолго. У него было несколько неотложных дел. Во-первых, надо было связаться с Хлоей. Во-вторых, следовало узнать, потребуется ли он "Панкон" на будущей неделе. По нормальным правилам ему полагался отдых на земле после долгого полета и чрезвычайной посадки. Но кому известно, что сейчас происходит?
Сколько пилотов пропало? Когда будут расчищены посадочные полосы? Когда возобновятся рейсы? Насколько ему была известна работа авиалиний, все упиралось в деньги. Как только самолеты станут отрываться от земли, они будут приносить прибыль. "Панкон" вполне его устраивает. Он готов оставаться там и исполнять свои обязанности. Но что делать со своим горем, своим отчаянием, своей невыносимой болью?
Наконец он понял чувства людей, потерявших своих близких, тела которых были искалечены или совсем уничтожены. Часто они жаловались, что лишены сознания необратимости произошедшего, а скорбь их более мучительна, потому что им трудно представить, что их близкие в самом деле умерли.
Ему это всегда казалось странным. Кому хочется видеть безжизненное тело жены или сына, приготовленное к захоронению? Не легче ли вспоминать их живыми и счастливыми? Но теперь он все понимал гораздо лучше. У него не было никаких сомнений, что его жена и сын ушли так же безвозвратно, как если бы они умерли - как несколько лет тому назад умерли родители. Айрин и Рей не вернутся, но он не знал, увидит ли он их снова, так как не представлял, что происходит с ними на небесах.
Он хотел видеть их тела - в постели, в гробу - где угодно. Он все отдал бы за единственный взгляд. Он знал, что от этого они не перестанут быть мертвыми, но он не будет чувствовать себя таким оставленным, таким опустошенным.
Рейфорд знал, что на восстановление телефонной связи между Калифорнией и Иллинойсом потребуются многие часы, может быть, дни. Но надо было попытаться. Он позвонил в административный корпус Стенфорда, но не услышал никакого сигнала, даже сигнала "занято". Затем он набрал номер телефона Хлои. Тоже ничего. Каждые полчаса он нажимал кнопку дозвона. Наконец он отказался от своих попыток. Не было смысла надеяться на чудо.
Рейфорд почувствовал, что он страшно голоден. Следовало наполнить чем-нибудь желудок, пока его не развезло от выпитого. Он снова поднялся наверх, зашел в комнату Рейми, чтобы собрать маленькую кучку одежды, которая будет напоминать ему о мальчике. Он положил ее в картонную подарочную коробку, которую нашел в шкафу у Айрин. Затем сложил в другую ее ночную рубашку, медальон и кольцо.
С коробками он спустился вниз, прихватив с собой посланные ею два пирожных. Остальные пирожные из этой выпечки должны были находиться где-то здесь. Он нашел их на блюде в буфете. Он был рад, что их аромат и вкус будут напоминать ему об Айрин, пока они не кончатся.
К тем пирожным, которые Рейфорд принес сверху, он добавил еще пару, положил их на бумажную тарелку и налил себе чашку молока. Затем он сел за кухонный стол рядом с телефоном, но не мог заставить себя есть. Его как будто парализовало. Чтобы занять себя, он стер записи в автоответчике и добавил новое исходящее сообщение: "Это Рейфорд Стил. Если вы можете, оставляйте только краткие сообщения. Я хочу, чтобы эта линия была свободна для моей дочери. Хлоя, если это ты, учти, что я или сплю, или нахожусь где-то поблизости, так что дай мне время взять трубку. Если по какой-либо причине нам не удастся переговорить, возвращайся скорее домой. Любая авиалиния возьмет тебя, отнеся все расходы на мой счет. Я люблю тебя!"
После этого он принялся за пирожные, аромат и вкус которых вызывали в его душе воспоминания об Айрин и ее стряпне на кухне, а молоко навевало воспоминания о мальчике. От всего этого на душе было тяжко, очень тяжко.
Рейфорд был изнурен, но, вместе с тем, он не мог заставить себя снова подняться наверх. Он понимал, что ему придется совершить над собой насилие, чтобы лечь спать в собственной кровати. Правда, сейчас он мог растянуться на кушетке в гостиной и надеяться, что Хлоя сумеет пробиться. Он снова нажал кнопку дозвона, но по-прежнему безрезультатно, хотя ему удалось уловить короткий гудок сигнала отбоя. Это означало, что что-то сдвинулось с мертвой точки. По крайней мере, линии начали работать. Это было большим шагом вперед. Он знал, что сейчас они постоянно думают друг о друге. Но у нее не было ни малейшего представления о том, что случилось с матерью и братом. Следует ли ему сказать ей об этом сразу по телефону? Он боялся, что придется это сделать. Она ведь, конечно же, сразу спросит об этом.
Он подошел к кушетке и повалился на нее, еще всхлипывая, но уже без слез. Если бы только Хлоя получила его сообщение и сама добралась до дому, так чтобы он смог рассказать ей все с глазу на глаз.
Рейфорд лежал в унынии, зная, что экран телевизора заполнен сценами, которые ему не хотелось видеть, - трагедий и катастроф этого страшного дня по всему миру. Наконец в его душе созрело решение. Он встал, подошел к темному окну. Он должен найти и не потерять Хлою. Он любит ее. Она - единственное, что у него осталось. Они должны выяснить, как же получилось, что они не обратили внимания на все то, что так настойчиво пыталась сообщить им Айрин, почему было так трудно поверить в это, согласиться с этим. Прежде всего он должен разобраться во всем, набраться знаний, чтобы быть готовым к тому, что случится в дальнейшем.
Если исчезновения идут от Бога, если это Его действие, то прекратятся ли они? Христиане, истинно верующие, восхищены. Неужели остальным осталось только скорбеть, носить траур и сознавать свои ошибки? Может быть, все именно так. Может быть, такова расплата. "Но что же тогда будет, когда мы умрем? - размышлял он. - Если существуют небеса, если восхищение - действительный факт, что же тогда думать о преисподней и осуждении? Не на это ли обречены мы? Пройдя через ад угрызений и раскаяния, затем мы окажемся в аду буквально?"
Айрин всегда говорила о любящем Боге, но, наверное, даже любовь и милосердие Бога имеют свои пределы. Неужели милосердие Бога и в самом деле иссякло и второго шанса у них не будет? Возможно, его действительно не будет. Если это так, то пусть так оно и будет.
Но если еще остается возможность выбора, если еще не закрыт путь к истине, вере и тому, о чем говорила Айрин, Рейфорд готов отправиться на их поиски. Означает ли это признаться в том, что раньше он на самом деле ничего не знал? Что он самоуверенно полагался лишь на самого себя, а теперь стал совершенно опустошенным, слабым никчемным? Сейчас он был готов признать это. Вся его жизнь была посвящена достижению успеха, стремлению отличиться, быть лучше, чем большинство других, лучшим в самых разных кругах, а теперь одним махом он был принижен так, как никогда прежде.
Как многого он не знал, как многого не понимал! Но если ответы существуют, он обязательно найдет их. Он еще не знал, к кому следует обращаться с этими вопросами, с какой стороны браться за дело, но вместе с Хлоей они смогут все. Вместе у них всегда хорошо получалось. Она прошла через период обычного стремления подростка к независимости, но не совершила, насколько ему известно, никаких дурных или непоправимых поступков. Они были очень близки друг другу. Она во многих отношениях была похожа на него.
Что касается Рейми, его возраст и простодушие предоставили матери возможность оказать на него большое влияние. У него был ее характер. У их младшего сына до такой степени отсутствовали инстинкт борца, эгоистические побуждения, которые Рейфорд считал совершенно необходимыми для успеха в реальной жизни! Внешне и внутренне он не был женоподобным, но Рейфорд опасался, что он станет маменькиным сынком - слишком жалостливым, слишком чувствительным, слишком слабонервным. Если Рейфорд считал, что в жизни следует стремиться к тому, чтобы занять первое место, то Рейми всегда интересовало что-то другое.
Сейчас Рейфорд был рад, что Рейми пошел в мать, а не в отца. Но теперь он хотел, чтобы эти черты как-то проявились и в Хлое. Она всегда была настроена на соперничество, на ведущую роль, на то, чтобы быть человеком, который не следует безропотно указаниям, на которого можно было повлиять только убеждениями, логическими доводами. Она могла проявлять и доброту, и великодушие, но лишь когда это отвечало ее интересам. Она была похожа на своего отца. Тот тоже думал прежде всего о себе.
"Высокая цель, крупная личность, - говорил себе Рейфорд, - девочка, которой ты гордился, потому что она была так похожа на тебя самого, испытывает сейчас те же трудности".
Все это следует теперь изменить. Когда они воссоединятся, они обязательно изменятся. У них появится новая цель - поиск истины. Если окажется, что уже слишком поздно, он честно признает это и будет поступать соответственно. Он всегда отличался тем, что стремился к цели, и никогда не закрывал глаза на последствия. Только сейчас последствием была его судьба в вечности. Несмотря ни на что он верил, что где-то существует другая возможность истины и знания. Вопрос состоял только в том, что те, кто это знал, ушли.

***

Мотель "Мидпойнт" ("Середина") на улице Вашингтона был настолько убогим, что в нем не было предварительной записи. Бак Уильямс был приятно удивлен, что даже во время кризиса там не повысили расценки. Но стоило ему увидеть комнату, как он понял, почему это так. Он поинтересовался, между какими пунктами этот притон нашел середину? Какими бы они ни были, каждый, безусловно, должен был быть лучше, чем эта "Серединка". Однако там все таки были телефон, душ, кровать и телевизор. В конце концов, каков бы ни был этот мотель, все же это было какое-никакое пристанище. Сначала Бак позвонил по своему телефону в Нью-Йорк. Там не оказалось ничего нового. Тогда он решил заново прослушать запись сообщения Дирка Бертона, из-за которого он и посчитал необходимым отправиться в Лондон.
Камерон, ты всегда говорил мне, что источник информации должен быть конфиденциальным. Ты, безусловно, прав. Я не называю себя, но ты догадываешься сам, кто это. Я должен сообщить тебе очень важную вещь и советую тебе приехать сюда как можно скорее. Великий человек, твой соотечественник, тот, которого я называл высшим международным, брокером, встретился здесь с одним из наших боссов. Ты понимаешь, кого я имею в виду. Кроме того, был третий участник встречи. Все, что мне известно, это то, что он из Европы, возможно даже из Восточной Европы. Я не знаю, какие с ним связываются планы, но, по-видимому, нечто крупномасштабное.
Мои источники сообщают, что твой соотечественник последовательно провел встречи с каждой из ведущих фигур и этим европейцем в разных местах. Он познакомил его с представителями Китая, Ватикана, Израиля, Франции, Германии и Соединенных Штатов. Что-то затевается, но я не хочу высказывать даже предположения иначе как при личной встрече. Приезжай как можно скорее. Если это окажется невозможным, тогда мой совет: следи за утверждением в Европе нового лидера. Если ты скажешь, что нигде не планируется проведение выборов, а также не ожидается никакая смена власти, тебе понадобится моя информация. Приезжай поскорее, дружище!
Бак позвонил Кену Ритцу, чтобы сообщить, где он находится. Затем он стал звонить на Запад и, наконец, пробился. Бак был удивлен тем, какое облегчение он испытал, услышав голос отца, хотя в нем чувствовались усталость, тоска, а также немалая встревоженность.
- У вас там все в порядке, отец?
- Нет. Джефф был здесь со мной, но сейчас ему пришлось взять машину с четырьмя ведущими колесами, чтобы добраться до места происшествия, где последний раз видели Шарон.
- Происшествия?
- Она взяла детей в лагерь или что-то в этом роде, организованный ее церковью. Ты знаешь, она никогда не ездила с нами. Но говорят, туда она не доехала. Автомобиль перевернулся. От нее не осталось ничего, кроме одежды. Ты знаешь, что это значит.
- Она исчезла?
- Похоже на это. Джефф не хочет в это верить. Он очень тяжело все это переживает. Хочет сам во всем убедиться. Беда в том, что дети исчезли тоже, все дети, а также все их друзья, все, кто находился в этом горном лагере. Полиция штата нашла одежду всех детей, около ста комплектов, а также остатки ужина, сгоревшего в печи.
- Вот так так! Бедные дети! Скажи Джеффу, что я сочувствую ему. Если он хочет поговорить, я готов.
- Вряд ли он захочет разговаривать с тобой, Камерон, до тех пор, пока ты не найдешь ответа.
- У меня нет ответа, папа. И я не знаю, у кого он есть. У меня такое чувство, что тот, кто знал ответ, среди ушедших.
- Это ужасно, Кем Я бы хотел, чтобы ты был сейчас здесь, с нами.
- Хорошо, я обещаю.
- Ты насмехаешься?
- Нет, я говорю правду. Если ты хочешь, чтобы я приехал, я приеду, но как только у меня найдется время.
- Но, может быть, к этому времени мы передумаем.
- Насчет меня? Я сомневаюсь.
- Камерон, не будем продолжать об этом. Хоть один раз подумай о ком-нибудь другом, а не только о себе. Ты вчера потерял невестку, племянницу и племянника. Возможно, что твой брат не сможет пережить этого.
Бак прикусил язык. Почему ему всегда приходится останавливать себя, особенно сейчас? Отец прав. Если бы Бак мог почувствовать это, они были бы тронуты. Он раздражал их, особенно после того, как поступил в колледж и добился успехов в "Айвилиг". Там, где он родился и вырос, было принято, чтобы дети продолжали бизнес родителей. Его отец занимался перевозками нефти, главным образом из Оклахомы и Техаса. Это был трудный бизнес, потому что господствовало убеждение, будто следует использовать ресурсы только своего штата. Джефф занимался мелким бизнесом, начав работать в конторе, потом он стал водить грузовик, а сейчас занимался небольшими текущими операциями.
Их отношения еще больше ухудшились, когда заболела мать. Она настаивала на том, чтобы он продолжал учебу в школе. Однако когда из-за отсутствия денег он не приехал домой на Рождество, отец и брат не простили ему этого. Мать умерла, когда Камерон был далеко от дома. На ее похоронах ему был оказан подчеркнуто холодный прием.
С течением лет отношения несколько улучшились, поскольку семье понравилось предъявлять на него права и хвастаться родством с выдающимся журналистом. Он почти готов был забыть прошлое, но все же обижался, что сейчас его принимают, пожалуй, только потому, что он стал заметной величиной. Поэтому он редко приезжал домой. Для полного примирения груз старых обид был слишком велик. И все же он был крайне недоволен собой за то, что бередил старые раны, когда его семья страдала.
- Если будет поминальная служба, или что-то в этом духе, я обязательно постараюсь, папа. Ладно?
- Ты постараешься!
- Это все, что я могу обещать. Ты просто не можешь представить, как мы сейчас заняты в "Глобал". Нечего и говорить, что это событие века.
- Твоя статья будет представлена на обложке?
- Да, у меня много материала для такой статьи.
- Ну а как же обложка?
Бак вздохнул, неожиданно почувствовав усталость. Ничего удивительного: он не спал уже почти двадцать четыре часа.
- Я не знаю, отец. Я уже накопил очень много материала. Предполагаю, что следующий номер будет представлять собой большой специальный выпуск с разнообразным материалом. Маловероятно, что мой кусок будет единственным кандидатом на обложку. Но похоже, что через пару недель у меня будет очень значительный материал.
Он надеялся, что это удовлетворит отца. Он хотел закончить разговор на этом и немного поспать. Но ничего не вышло.
- Что ты имеешь в виду? Что за статья?
- Я обобщу материалы нескольких авторов, в которых рассматриваются различные теории того, что стоит за всеми этими событиями.
- О, это большая работа! У всех, с кем я разговаривал, разные мнения. Ты знаешь, твой брат боится, что наступает Страшный Суд Господень или что-то в этом роде.
- Он так считает?
- Да. Но я так не думаю.
- А почему, отец?
Ему не хотелось ввязываться в новую дискуссию, но этот ответ удивил его.
- Потому что я разговаривал с нашим пастором. Он сказал, что если это Иисус Христос забирает людей на небеса, то сам пастор, я, ты и Джефф тоже должны быть там. Логично?
- Разве? Я никогда не проявлял большой приверженности к вере.

Предыдущая страница 6 Следующая страница


7 Тим Ла Хэй, Джерри Б. Дженкинс

- Черт возьми, ты ее действительно не проявлял. Ты все время связывался с этой либеральной чепухой восточного побережья. Но когда ты был ребенком, ты ходил в церковь и посещал воскресную школу. Так что ты такой же христианин, как и мы.
Камерону хотелось сказать: "Вот-вот". Но он не стал этого говорить. Именно отсутствие какой-либо связи между посещением его семьей церкви и их повседневной жизнью заставило его совсем уйти из нее в тот день, когда он почувствовал необходимость сделать выбор.
- Ну, ладно. Скажи Джеффу, что я думаю о нем. Когда я закончу работу, я приеду сюда независимо от того, что он будет делать в отношении Шарон и детей.
Бак был рад тому, что в "Мидпойнте" оказался душ с горячей водой. Он совсем забыл о раненом затылке, пока туда не попала вода и не ослабила бинт. У него ничего не было с собой для перевязки, поэтому рана кровоточила, пока он не нашел немного льда. Утром он найдет бинт и завяжет его хотя бы просто для вида. А сейчас сойдет и так. Он смертельно устал.
Телевизор не имел дистанционного управления, а лежа он не мог дотянуться до него. Поэтому он включил Си-эн-эн почти без звука, чтобы это не помешало ему потом спать. Прежде чем заснуть, он посмотрел обзор событий в мире. Репортажей было больше, чем его мозг был сейчас в состоянии воспринять. Но новости были его профессией. Он припоминал многие землетрясения и войны последнего десятилетия, поэтому ночной репортаж трогал его не так сильно. Тысячу раз было одно и то же - и все в один и тот же день. Никогда еще в истории человечества не было убито столько людей за один день, сколько исчезло сейчас. Убиты ли они? Живы ли? Вернутся ли назад?
Бак не мог отвести глаз - какими бы уставшими они ни были - от экрана, когда одну за другой показывали картины исчезновения людей. Из некоторых стран поступали профессиональные записи того, как это происходило: микрофон, лежащий поверх пустой одежды; отскакивающая пустая обувь, которая с шумом катится по паркету; вскрик аудитории. Одна из камер дает панораму людей, сидящих рядом друг с другом минуту назад. И вот та же панорама - но много пустых мест, на которых лежит одежда.
"Невозможно было бы написать такой сценарий, - думал Бак, у которого уже слипались глаза, - а если бы кто-то и написал и попытался продать телесериал об исчезновении миллионов людей, оставляющих все, что на них было, его бы просто высмеяли".
Бак уже не сознавал, что заснул, пока не загрохотал телефон, так громко, как будто он собирался упасть со столика. Он взял трубку.
- Простите, что беспокою вас, мистер Уильямс, но я заметил, что вы отключили телефон. Вам позвонил человек, он назвал себя Ритцем, сказал, что вы можете позвонить ему или же просто ждать его у входа в шесть утра.
- Спасибо.
- Так что вы собираетесь делать? Звонить ему или выходить навстречу?
- Почему это должно вас интересовать?
- Простите, это не просто любопытство. Если вы будете-выходить отсюда в шесть часов, я хочу, чтобы вы заранее расплатились. У вас был долгий телефонный разговор и прочее. А я, простите, встаю не раньше семи.
- Я вам скажу... скажите, как вас зовут?
- Мак.
- Вот что, Мак. Я дал вам номер моей чековой книжки, так что, вы понимаете, что я от вас не улизну. Утром я оставлю вам в комнате чек, который покроет плату за жилье, телефонный разговор и еще сверх того. Вы меня поняли?
- Чаевые?
- Да, сэр.
- О, это будет замечательно.
- Еще я попрошу вас подсунуть мне под дверь бинт.
- У меня есть. Он нужен вам сейчас? С вами что-нибудь не в порядке?
- Нет, все нормально. Он мне нужен, но не сейчас. И отключите мой телефон. Раз мне придется рано вставать, сейчас мне нужно хорошенько выспаться. Вы можете сделать это для меня, Мак?
- Конечно. Я выключу телефон сию минуту. Вам нужен будильник?
- Спасибо, нет, - сказал Бак с улыбкой, почувствовав, что телефон, который он еще держал в руке, уже отключен.
Мак, вроде бы, хороший парень. Если он обнаружит утром бинт, он оставит Маку хорошие чаевые.
Бак заставил себя встать и выключить телевизор и свет. Он отличался тем, что мог посмотреть на свои часы перед сном и проснуться точно тогда, когда наметил. Сейчас почти полночь. Он встанет в полшестого.
Он отключился, как только его голова коснулась подушки. Когда он проснулся через пять с половиной часов, оказалось, что за это время он не пошевелил ни одним мускулом.

***

Рейфорду казалось, что из кухни наверх он прошел, как лунатик. Ему было трудно поверить, что он по-прежнему чувствует страшную усталость после долгого сна. Свернутые газеты все так же валялись в кресле, в которое он их швырнул. Может быть, посмотреть газеты после кошмарных снов? Любопытно прочитать потерявшие смысл новости о мире, который еще не подозревает, что он накануне величайшей драмы своей истории, случившейся сразу после того, как эти газеты были отпечатаны.
Рейфорд нажал на телефоне кнопку дозвона и медленно пошел к лестнице, слегка прислушиваясь. Но что это? Щелчки набора прервались - значит телефон в комнате Хлои зазвонил. Он поспешил к телефону. Ответила девушка.
- Хлоя?
- Нет. Мистер Стил?
- Да!
- Это Эми. Хлоя решила попробовать добраться домой. Она будет пытаться звонить вам по дороге. Если она не сможет проехать, то позвонит вам отсюда. Или, если найдет переговорный пункт по дороге.
- Так она уже в пути?
- Да. Она не захотела ждать. Она пыталась звонить, звонила, звонила, но...
- Да, я знаю. Спасибо, Эми. С тобой все в порядке?
- Напугана до смерти, как и все.
- 'Представляю. Ты сама потеряла кого-нибудь?
- Нет. И в связи с этим у меня такое чувство, будто я в чем-то виновата. Я знаю, что каждый кого-то потерял. Конечно, я потеряла нескольких друзей, но никого из близких.
Рейфорд не знал, что ему делать: поздравлять ее или выражать ей соболезнования. Если верны те выводы, к которым он пришел, у бедной девочки не было никого, кто попал на небеса.
- Хорошо, - сказал он. - Рад, что с тобой все в порядке.
- А как вы? - спросила она. - Мама и брат Хлои?
- Боюсь, что они ушли от нас, Эми.
- О, нет! Не может быть!
- Но прошу тебя не говорить это Хлое, если она свяжется с тобой раньше, чем со мной. Лучше мне это сделать самому.
- Не беспокойтесь. Я думаю, я не сказала бы ей даже без вашей просьбы.
Рейфорд полежал в кровати еще несколько минут, затем стал небрежно перелистывать газету. Неожиданные события в Румынии.
Демократические выборы завершились тем, что при очевидном согласии народа, а также верхней и нижней палат парламента президентом страны стал молодой популярный бизнесмен и политик. Тридцатитрехлетний Николае Карпатиу из Клужа за последние несколько месяцев привлек на свою сторону народ яркими и убедительными выступлениями, которые воодушевили все население - как друзей, так и врагов. Предложенные им для страны реформы принесли ему известность и власть.
Рейфорд посмотрел на фотографию молодого Карпатиу - очень красивого блондина, похожего на молодого Роберта Рэдфорда.
"Интересно, захотел бы он занять этот пост, если бы знал, что случится потом? - подумал Рейфорд. - То, что он предлагал, сейчас не стоит тарелки фасоли".

ГЛАВА 7

Ровно в шесть Кен Ритц, доехав до "Мидпойнта", дал гудок, опустил стекло и спросил:
- Вы Уильямс?
- Я - ваш клиент, - ответил Бак, влезая в старомодный джип.
Поправляя заново наложенный бинт, он усмехнулся про себя, представляя, как будет доволен Мак двадцатью долларам чаевых.
Ритц оказался высоким и худощавым человеком с обветренным лицом и копной пепельно-серых волос.
- Давайте прежде всего посчитаем. От аэропорта "О'Хара" до аэропорта имени Кеннеди семьсот сорок миль, и семьсот сорок шесть миль - от Милуоки до "Кеннеди". Я подброшу вас до "Кеннеди" как можно ближе, насколько смогу. Сейчас мы находимся примерно на одинаковом расстоянии от аэропорта "О'Хара" и от Милуоки. Будем считать, что это семьсот сорок три мили. Умножаем на два бакса, получается тысяча четыреста восемьдесят шесть. Округляем до полутора тысяч за такси, и мы договорились.
- Договорились, - сказал Бак доставая чеки и подписывая их. - Чертовски дорогое такси. Ритц рассмеялся.
- Особенно для человека, который едет из "Мидпойнта".
- Забавно.
Ритц остановился возле металлического ангара в аэропорту "Вокеган". Занимаясь приготовлениями, он непринужденно болтал.
- Здесь не было никаких происшествий. Два случая были в "Палуоки". Они потеряли двоих из летного состава. Чудеса из чудес, не правда ли?
Бак и Ритц обменялись рассказами об исчезнувших родственниках, во всех подробностях - где они были, когда это случилось, кто это был.
- Никогда не доводилось возить писателей, - сказал Кен, - я имею в виду - на чартерных рейсах. Наверное, работая на авиалиниях, многих перевез.
- На своем самолете больше заработок?
- Да, но когда я уходил, я этого не знал. Это было не по моей инициативе.
Они как раз занимали места в самолете. Бак, немного опешив, спросил:
- Вас отчислили из летного состава?
- Не беспокойтесь, - сказал пилот, - я доставлю вас, куда надо.
- Нет, вы должны мне сказать, были ли вы отчислены?
- Я был уволен. Это большая разница.
- Это зависит от причины увольнения, правильно?
- Верно. Это нужно для вашего спокойствия. Я был уволен за то, что был слишком дотошным.
- Расскажите мне, - попросил Бак.
- Помните, несколько лет назад были споры насчет того, почему в холодную погоду с легкими самолетами случаются аварии. Помните?
- Да, пока их как-то там не усовершенствовали.
- Правильно. А вы помните, что один пилот отказался от полетов даже после того, как ему сказали, что якобы все в порядке и обществу даны разъяснения по всем вопросам?
- М-да...
- А вы помните, что после этого была еще одна авария, которая показала, что пилот был прав?
- Смутно.
- А я помню это как ясный день. Потому что этим пилотом был я.
- Ну, теперь я чувствую себя нормально.
- Вам известно, сколько самолетов той модели летает сегодня? Ни одного. Если ты прав - ты прав. И что же, меня восстановили? Нет. Если ты возмутитель спокойствия, ты всегда возмутитель спокойствия. Хотя многие из моих коллег были мне благодарны. А некоторые вдовы пилотов протестовали, что меня не послушали, а потом вдобавок уволили, хотя все это было слишком поздно для их мужей.
- Да-а-а...
Когда самолет сделал поворот на восток, Ритц захотел узнать, что думает Бак об исчезновениях.
- Забавно, что вы спросили об этом, - ответил Бак. - Я только сегодня собираюсь всерьез заняться этим вопросом. Что вы сами думаете об этом? Не возражаете, если я включу диктофон?
- Ладно, - ответил Ритц. - Самая ужасная вещь, которую я когда-нибудь видел. Конечно, я не один так думаю. Должен сказать, что я всегда верил в НЛО.
- Смеетесь! И это первоклассный здравомыслящий пилот?
Ритц кивнул.
- Я говорю не о маленьких зеленых человечках или внеземных существах, похищающих людей. Я говорю о некоторых документально зафиксированных материалах, полученных благодаря наблюдениям астрономов и отдельных летчиков.
- Сами вы видели что-либо подробное?
- Нет. Хотя пару раз наблюдал необъяснимые вещи. Какое-то свечение или мираж. Однажды мне показалось, что я пролетал вблизи группы вертолетов. Недалеко отсюда, в Гленвью, - военно-морская база. Я послал по радио предостережение, потом потерял их из виду. Все это вполне объяснимо. Я мог лететь с большей скоростью, чем мне казалось, и не был так близко к ним, как думал. Но я не получил никакого подтверждения, что они находились в воздухе. Гленвью не дал подтверждения. Я совсем было забыл об этом, но спустя несколько недель, вблизи того же места, мои приборы забарахлили. Закрутились циферблаты, задрожали стрелки и прочая ерунда.
- Чем вы объясняете это?
- Магнитные поля, или какие-то другие силы. Это, впрочем, тоже можно объяснить. Вы знаете, нет смысла сообщать о необычных событиях или наблюдениях вблизи военных баз, поскольку они наотрез отказываются от комментариев. Никаких странных событий на расстоянии нескольких миль не признают также и коммерческие аэропорты. Поэтому, например, вы никогда не слышали об НЛО вблизи "О'Хара". Они даже не обсуждают такие вопросы.
- Таким образом, вы отрицаете похищение людей внеземными существами, но вы связываете исчезновения с НЛО?
- Я говорю не о том, что это корабли с живыми существами и тому подобное. Я думаю, что наши представления о внеземных существах пока слишком примитивны, по сути еще только какие-то проблески. Если там существует разумная жизнь, а она должна там быть просто согласно теории вероятности...
- Что вы имеете в виду?
- Обширность пространства.
- Понимаю, так много звезд и так много областей, где что-то должно быть.
- Точно. Я полностью согласен с теми, кто считает, что какие-то существа должны обладать более высоким интеллектом, чем мы. Иначе они не могли бы сделать все это, если они находятся здесь. Я думаю, что они настолько развиты и продвинуты, что могут делать такие вещи, какие нам и не снились.
- Например, делать так, чтобы люди исчезали, а их одежда оставалась.
- Звучит как бред, пока это на самом деле не произошло, не так ли? Бак кивнул.
- Я всегда смеялся над людьми, которые считали, что эти существа способны читать наши мысли, проникать нам в душу, - продолжал Ритц, - но посмотрите, кто исчезает. Все, что я прочитал или слышал о тех, кто исчез, - это либо дети до двенадцати лет, либо выдающиеся люди.
- Вы считаете, что у людей, которые исчезли, есть что-то общее?
- Да, у них должно быть что-то общее, разве вы не согласны с этим?
- Наверное, это что-то должно состоять в том, что позволяет их забирать? - спросил Бак.
- Да, именно так я и думаю.
- Таким образом, мы остались здесь потому, что у нас есть силы для сопротивления, или же потому, что мы не представляем ценности?
Ритц согласно кивнул.
- Что-то в этом роде. Похоже на то, что какая-то сила обладает возможностью определять уровень нашей способности к сопротивлению или, напротив, слабости. Если эта сила может внедриться в человека, она может унести его с земли. Люди исчезают мгновенно. Это означает, что они дематериализуются. Тогда вопрос заключается в том, уничтожаются ли они совершенно, или же могут восстановиться.
- И что же вы думаете, мистер Ритц?
- Сначала я считал, что они не могут восстановиться. Но уже несколько дней тому назад я бы сказал вам, что растворение миллионов людей в воздухе походит на низкопробный фильм. Если я допускаю, что все это действительно происходит, я должен сделать следующий логический шаг: возможно, они продолжают существовать в какой-то особой форме и смогут потом вернуться.
- Это утешительная мысль, - отозвался Бак, - но не означает ли это лишь то, что вы выдаете желаемое за действительное?
- Вряд ли. Эта идея плюс пятьдесят центов равняются половине доллара. Я летаю ради денег. У меня нет разгадки. Я в таком же ужасе от всего этого, как все другие. Я скажу вам больше: я просто в панике.
- Почему?
- Это может случиться снова. Если все обстоит так, как я думаю, эти силы должны как-то набраться энергии, чтобы забрать зрелых, сильных, способных оказывать сопротивление людей, которых они обошли при первом заходе.
Бак пожал плечами и несколько минут провел в молчании. Наконец он сказал:
- В ваших рассуждениях есть один слабый пункт. Я знаю исчезнувших людей, которые были достаточно выносливыми.
- Я говорил не о физической силе.
- Я тоже.
Бак думал о Люсинде Вашингтон.
- Я потерял своего друга и коллегу - яркого, здорового, счастливого, сильного, волевого человека.
- Ну что же. Я не утверждаю, что знаю абсолютно все, или даже хоть кое-что. Вы спросили меня о моих соображениях - я их вам изложил.

***

Рейфорд Стил лежал на спине, глядя в потолок. Плохо спалось, он то и дело просыпался. Омерзительное состояние полной тупости. Смотреть новости не было никакого желания. Не хотелось и читать газет, хотя он знал, что свежую прессу оставили на веранде еще до рассвета. Единственное, чего он хотел, - чтобы вернулась Хлоя, и они разделили друг с другом свое горе.
Он думал, что вместе с дочерью он займется делом. Он хотел разобраться в том, что случилось, заняться поиском новых сведений и знаний, приступить к действиям. Он начал с поисков Библии - не той семейной Библии, которая годами пылилась на его книжной полке, а Библии Айрин. В ней она могла оставить какие-то свои заметки, что-нибудь такое, что могло направить его на правильный путь.
Найти ее оказалось не трудно. Обычно она оставляла ее у своей постели на расстоянии вытянутой руки. Он нашел ее на полу возле кровати. Как найти руководящую нить? Воспользоваться алфавитным указателем? Обратиться к тем местам, где говорится о восхищении, суде и подобном этому? А может быть, начать с конца? Если название первой книги Библии означает начало, то Откровение может быть каким-то образом связано с концом, хотя само значение слова прямо не указывает на это. Единственный стих Библии, который Рейфорд знал наизусть, был первый стих первой книги - Книги Бытия: "В начале сотворил Бог небо и землю". Он подумал, что в конце Библии может быть стих, соответствующий этому, который мог бы гласить примерно следующее: "В конце Бог взял всех Своих людей на небеса и дал каждому оставшемуся еще один шанс". Однако его ждала неудача. Последний стих Библии не сказал ему совершенно ничего. Он гласил: "Благодать Господа нашего Иисуса Христа со всеми вами. Аминь". Для него это звучало как совершенно бессмысленное бормотание, которого он вдоволь наслушался в церкви. Он бросил взгляд на предшествующий стих и прочел: "Свидетельствующий сие говорит: ей, гряду скоро! Аминь. Ей, гряди, Господи Иисусе!"
Это уже могло куда-то повести. Кто этот свидетельствующий и о чем он свидетельствует? Цитируемые слова были выделены красным. Потом он обратил внимание, что на корешке книги значилось: "Слова Христа выделены красным". Выходит, Иисус говорил, что Он грядет скоро. Приходил ли Он? Если Библия такая древняя книга, как это представляется, то как понимать "скоро"? "Скоро" не должно означать "вскоре", если смотреть на это в долгой исторической перспективе. Может быть, Иисус имел в виду, что когда Он придет, то сделает это быстро, внезапно. Может быть, об этом и шла речь? Рейфорд прочел последнюю главу целиком. Еще три стиха были отмечены красным, и в двух тоже говорилось о том, что Он придет скоро.
Рейфорд так и не смог понять смысл текста главы. Он казался относящимся к глубокой древности и вместе с тем каким-то формальным. Но почти в самом конце главы оказался стих, заканчивающийся словами, которые неожиданно произвели на Рейфорда странное впечатление, хотя он и не понял их смысла. "Жаждущий пусть приходит, и желающий пусть берет воду жизни даром".
Иисус не мог быть Тем, Кто испытывает жажду. Не мог Он быть и Тем, Кто хочет взять воду жизни. Это, подумал Рейфорд, относится к тому, кто читает. Он понял, что это он - жаждущий, его душа жаждет. А что такое вода жизни? Он страшной ценой заплатил за то, что лишился ее. Что бы она собой ни представляла, она содержалась в этой книге уже многие сотни лет.
Рейфорд напрасно перебирал другие места из Библии. Нигде он не находил ничего подходящего. Это стало расхолаживать его. Ему казалось, что все они никак не связаны друг с другом, не вытекают одно из другого, не дают никакого направления. Чуждые ему язык и понятия не давали помощи.
В отдельных местах он находил на полях заметки Айрин. Иногда она ограничивалась тем, что замечала "Прекрасно!". У него возникло желание попытаться разобраться в этих местах и разыскать того, кто мог бы разъяснить ему их. Ему захотелось написать "Прекрасно!" возле стиха Откровения о том, чтобы получить воду жизни даром. Это место он воспринял как прекрасное, хотя и не понял его смысла.
Больше всего его пугало то, что он стал читать Библию слишком поздно. Разумеется, было слишком поздно, чтобы отправиться на небеса одновременно с женой и сыном. Но не слишком ли поздно и сейчас?
В книге лежал последний бюллетень церкви. Когда он поступил? Утром в среду. Где он был три дня тому назад? Дома, в гараже. Рейми просил, чтобы он пошел с ним в церковь. Он пообещал, что пойдет в следующее воскресенье.
- Ты же обещал еще на прошлой неделе, - сказал Рей-ми с упреком.
- Ты хочешь, чтобы я починил твой четырехколесный велосипед или нет? У меня на все времени не хватает.
Рейми был не из тех, кто легко уступал. Он лишь повторил:
- Так значит, в следующее воскресенье?
- Безусловно, - ответил Рейфорд.
Сейчас ему хотелось, чтобы обещанное "следующее воскресенье" было сегодня. Еще больше он хотел, чтобы с ним был Рейми, и они вместе пошли бы в церковь. А пошел бы он на самом деле? Не отправился бы в этот день на работу? Интересно, осталась ли церковь? Остался ли хоть кто-нибудь из этой общины? Он вынул бюллетень из Библии Айрин и подчеркнул номер телефона. Потом, после звонка в "Панконтиненталь", он позвонит в офис церкви, чтобы узнать, есть ли там кто-нибудь.
Рейфорд уже собрался положить Библию на тумбочку, как вдруг одно воспоминание мелькнуло в его голове. Он открыл форзац и прочел надпись на белом листе. Он подарил эту Библию Айрин в первую годовщину их свадьбы. Как он мог забыть об этом? О чем он тогда думал? В то время она еще не была такой набожной, не больше, чем он сам, но говорила, что нужно более ответственно относиться к посещению церкви, пока не появились дети. Хотел ли он добиться от нее чего-то, или просто думал произвести впечатление? Наверное, он думал, что она будет считать его человеком духовным, если он сделает ей такой подарок? Возможно, он надеялся, что она не станет держать его на поводке и заставлять ходить с ней в церковь, раз он доказал свою духовную чуткость этим подарком.
Долгие годы он относился к церкви терпимо. Они посещали одну общину, которая не требовала многого, но немало давала. Там они приобрели много друзей, нашли своего врача, дантиста, страхового агента и даже пропуск в клуб любителей музыки "кантри". К Рейфорду относились с уважением, с гордостью представляли новым членам общины и гостям как капитана "Боинга-747". Несколько лет он даже состоял членом церковного совета.
После того, как Айрин открыла для себя христианскую радиостанцию и то, что она назвала "истинной проповедью и учением", она разочаровалась в их церкви и принялась искать другую. Это дало Рейфорду повод перестать ходить в церковь, говоря Айрин, что когда она найдет такую, которая будет ей по-настоящему нравиться, он тоже начнет посещать эту общину. Наконец, она выбрала одну, но он ходил туда лишь от случая к случаю. Он находил эту церковь чересчур педантичной, привередливой. Посещение ее требовало от него напряжения. Уважением он там не пользовался. Там у него было чувство, будто он проходит испытательный срок. Поэтому он частенько пропускал службу. Рейфорд заметил еще один клочок бумаги с записью Айрин. Он был озаглавлен как молитвенный листок: "Рэйф, о его спасении и о том, чтобы я была ему любящей женой. Хлоя - чтобы она пришла ко Христу и жила в чистоте. Рэй-младший - о том, чтобы он никогда не утратил свою сильную детскую веру", затем она перечислила пастора, политических деятелей, миссионеров, мировые конфликты, несколько друзей и родственников.
"О его спасении", - прошептал Рейфорд. "Спасение". Еще одно дешевое церковное слово, которое никогда не производило на него впечатления. Новая церковь Айрин пеклась о спасении души, чего он никогда не слышал в прежней. Но чем внимательнее он вдумывался в это понятие, тем больше оно отталкивало его. Имеет ли спасение что-либо общее с конфирмацией, крещением, свидетельство-ванием, религиозностью, освящением? Что бы это ни было, он не хотел иметь со всем этим ничего общего. А теперь он с отчаянием хотел узнать совершенно точно, что означает это слово.

***

Кен Ритц связался по радио с аэродромами пригородов Нью-Йорка. Наконец, он получил разрешение на посадку в Истоне, Пенсильвания.
- Если вам повезет, вы увидите Ларри Холмса, - сказал Ритц, - это его поле.
- Старый боксер? Он все еще лягается? Ритц пожал плечами.
- Я не знаю, сколько ему сейчас лет, но можете держать пари, что он не исчез. Кто бы ни утаскивал людей, от Ларри он получил бы хороший пинок.

Предыдущая страница 7 Следующая страница


Оставленные 8

Летчик запросил Истон, не могут ли они организовать транспорт для его пассажира в Нью-Йорк-сити.
- Вы, наверное, шутите, "лир"?
- Отнюдь.
- У нас тут есть парень, который может доставить его в пункт в двух милях от подземки. Автомобильного дви - "жения в город или из города пока нет. Поезда тоже вынуждены ездить по окольным маршрутам, объезжая опасные участки.
- Опасные участки? - спросил Бак.
- Повторите снова, - передал по рации Ритц.
- Вы не смотрите новости? В результате исчезновения машинистов и диспетчеров в городе произошли страшные аварии. Шесть поездов столкнулись лоб в лоб, есть много
Жертв. Было несколько случаев, когда поезда врезались в хвосты предыдущих. Потребуется много дней, чтобы все расчистить. Вашему человеку очень нужно попасть в центр?
- Да. Он похож на человека, который наверняка сумеет этого добиться.
- Надеемся, что он родился в сорочке.
Баку снова повезло - его подвезли довольно близко к поезду, а оставшуюся часть пути он проделал пешком. Его водитель не был таксистом, да и машина была преклонного возраста, но все обошлось хорошо.
Пройдя пешком две мили, к полудню он добрался, наконец, до платформы поезда, потом больше сорока минут ждал его в толпе людей - и все это для того, чтобы оказаться среди той половины, которой пришлось еще полчаса ожидать следующего поезда. Поезд делал зигзаги и добрался до Манхеттена только через два часа. Все это время Бак стучал по клавишам своего компьютера или смотрел в окно на пробки, тянувшиеся многие мили. Он понимал, что многие его местные коллеги уже подготовили свои репортажи, так что единственная надежда набрать очки у Стива Планка и опубликовать очерк может быть связана только с тем, что он будет написан более энергично и красноречиво. Увиденные сцены вызывали у него такой трепет, что он сомневался, сумеет ли изобразить их достаточно экспрессивно. По крайней мере, он сможет добавить драматизма из своих личных воспоминаний. Нью-Йорк замер. Самое удивительное было то, что там вообще появлялись какие-то люди. Несомненно, большинство из них, как и он, жили здесь, и им нужно было добраться до своих домов и квартир.
Поезд со скрежетом собрался остановиться далеко от того места, куда направлялся. Путаное объявление, - по-видимому, лучшее, что могли придумать, - сообщило пассажирам, что это новая конечная остановка. Поезд дернулся еще раз, и они оказались рядом с краном, который поднимал с рельсов автомобили. Бак прикинул, что до редакции ему придется идти миль пятнадцать пешком и еще пять миль до квартиры.
К счастью, он был в хорошей форме. Бак сложил все в сумку, затянул потуже ремень и пошел быстро - со скоростью примерно четыре мили в час. Через три часа он почувствовал, что теряет силы. Похоже, он натер волдыри на ступнях. Шею и плечи ломило от сумки. Одежда пропиталась потом. Было ясно, что он не доберется до дома, если не отдохнет в редакции.
"Боже, помоги мне", - вздохнул Бак в отчаянии, но это не было обращением с молитвой. Если Бог и услышал его, то Ему присуще чувство юмора, решил Бак. Он вдруг увидел прислоненный к кирпичной стене желтый велосипед с прикрепленной к нему картонкой, на которой было написано: "Можешь взять этот велосипед и ехать куда надо. Потом оставь его для другого, кому он может понадобиться. Бесплатно".
"Только в Нью-Йорке, - подумал он, - никто не украдет то, что лежит свободно".
Он подумал было о благодарственной молитве, но больше не было видно никаких других свидетельств всеблагого Творца. Когда он поднял велосипед, то подумал, сколько же времени прошло с тех пор, как он ездил на велосипеде? Он долго вихлял на нем, пока не добился, чтобы его перестало шатать. Теперь, лавируя между грудами обломков, он перемещался гораздо быстрее. Только несколько счастливчиков передвигались так же успешно, как он-еще двое на таких же желтых велосипедах, курьеры (тоже на велосипедах), да полицейские на лошадях.
У здания "Глобал уикли" были строгие меры безопасности, что ничуть его не удивило. Предъявив документы новому охраннику на проходной, он поднялся на двадцать седьмой этаж, зашел в туалет, чтобы освежиться, и наконец, прошел в основные помещения журнала. Секретарь сразу же позвонил в кабинет Стива Планка. Стив Планк и Мардж Поттер поспешили навстречу, чтобы обнять и поприветствовать его.
Баком Уильямсом неожиданно овладело сильное чувство - он почти разрыдался. Он понял, что, как и другие, пережил страшную травму и все это время держался только на адреналине. Теперь, попав в привычную обстановку, - особенно потратив на это столько сил и денег - он почувствовал себя так, будто вернулся домой. Он был среди людей, которые беспокоились о нем. Это была его семья. Он был на самом деле рад видеть их, и было очевидно, что это чувство взаимно.
Проходя со Стивом и Мардж мимо своего маленького захламленного кабинета в просторный кабинет Стива, он спросил, слышали ли они о Люсинде Вашингтон.
Мардж остановилась в коридоре, прижав руки к лицу. "Да, - справилась она с собой, - не будем больше говорить об этом. Мы лишились нескольких человек. Как началась и когда же кончится эта беда?"
Бак тоже не стал продолжать. Он больше не мог притворяться сдержанным. Как и все другие, он поражался своей впечатлительности. Стив обнял Мардж и повел ее дальше в свой кабинет, где их уже ожидали старшие члены редакции. Они приветствовали Бака аплодисментами. Эти люди, с которыми он вместе работал, гонялся за сенсациями, зачастую участвовал в распрях, нередко враждовал, сейчас были искренне рады видеть его. Они еще не могли знать, что он чувствует сейчас.
- Ребята, как хорошо снова быть здесь! - сказал он.
Затем сел и обхватил голову руками. Он задрожал и больше не мог сдерживать рыданий. Он плакал на виду у своих коллег и конкурентов.
Бак постарался вытереть слезы и собраться. Но когда он поднял глаза, смущенно улыбаясь, он увидел, что все были так же взволнованы.
- Это нормально, Баки, - сказал кто-то. - Если это твои первые слезы, то они не последние. Мы все подавлены, ошеломлены и охвачены горем, как ты.
- Да, - сказал другой, - но его письменный отчет, несомненно, будет более убедительным.
Это заставило всех рассмеяться сквозь слезы.

***

Рейфорд заставил себя позвонить в центр полетов "Панкон" рано утром. Он узнал, что ему следует позвонить насчет нового рейса в пятницу, через два дня.
- В самом деле? - спросил он.
- Но не думайте, что полет непременно состоится, - сказали ему - Большого числа рейсов не ожидается. Точно известно, что не будет ни одного рейса до завтрашнего вечера. А возможно, не будет даже и вечером.
- Есть ли шанс, что мне сообщат об отмене прежде, чем я выеду из дома?
- Да, такой шанс есть, но пока что вы получили назначение.
- Какой маршрут?
- Чикаго-Бостон-Нью-Йорк.
- Когда обратно?
- В субботу вечером.
- Хорошо.
- Почему? Какая-то дата?
- Без шуток.
- О, Боже! Простите, капитан, я забыл, с кем разговариваю.
- Вы знаете, что с моей семьей?
- Это знают здесь все, сэр. Нам очень жаль. Нам сказала об этом ваша старшая стюардесса несостоявшегося рейса в "Хитроу". А вы слышали о вашем первом пилоте того же рейса?
- Что-то слышал, но у меня нет официальной информации.
- Самоубийство.
- Да. Ужасно! Можете вы сделать кое-что для меня?
- Если я могу, конечно, капитан.
- Моя дочь пытается вернуться домой из Калифорнии.
- Маловероятно.
- Я знаю, но она уже в пути. Старается что-то предпринять. Очень вероятно, что она обратится в "Панкон". Можете ли вы проверить, не зарегистрировалась ли она где-нибудь?
- Это не трудно. Всего несколько рейсов.
- Как насчет Милуоки?
- Не думаю.
Он застучал по клавиатуре.
- Откуда она отправилась?
- Это около Пало-Альто.
- Плохо.
- Почему?
- Вряд ли оттуда что-нибудь будет. Сейчас я проверю.
Рейфорд слышал, как человек разговаривал сам с собой, выдвигая варианты. Калифорнийская компания на Юту. Черт возьми, я нашел ее! Имя - Хлоя, и ваша фамилия?
- Да, это она!
- Она зарегистрировалась в Пало-Альто. "Панкон" доставила ее автобусом на отдаленную летную полосу. Потом Калифорнийская компания доставила ее в Солт-Лейк-Сити. Ручаюсь, это был первый самолет из Калифорнии. Там она попала на старенький самолет "Панкон" до Эмид, Оклахома.
- Эмид? Туда не было наших рейсов.
- Без шуток. Сейчас он связан с Далласом. Во всяком случае, сейчас она летит из Озарка в Спрингфилд, Иллинойс.
- Озарк?!
- Я там работал, капитан.
- Хорошо, значит там работают.
- Да, там есть один или два турбовинтовых самолета, которые смогут взять ее. Но они пока не могут сообщить, где будет посадка.
- Как мне узнать, где я смогу ее найти?
- Это невозможно. Она сама позвонит вам, как только приземлится. Кто знает? Может, она уже вот-вот даст о себе знать.
- Это было бы замечательно.
- Извините, сэр, вы сказали, что хотели, чтобы она летела из Калифорнии напрямую, а вы должны быть рады, что ваша дочь не попала на прямой рейс "Панкон" из Пало-Альто. Этот самолет потерпел аварию сегодня ночью. Все погибли.
- Это было уже после исчезновений?
- Да, этой ночью. Никакой связи.
- Вот это был бы удар!
- Да уж!

ГЛАВА 8

Когда ведущие авторы и редакторы разошлись по своим кабинетам, Стив Планк настоял, чтобы Бак Уильямс отправился домой отдыхать, а потом вернулся к восьми на совещание.
- Мне было бы удобнее поработать сейчас здесь, а вечером пойти домой.
- Я понимаю, - сказал редактор, - но нам предстоит большая работа, и хотелось бы, чтобы у тебя был хороший тонус.
Однако Бак настаивал на своем:
- Когда я смогу отправиться в Лондон?
- Зачем тебе туда?
Бак пересказал Стиву полученную информацию о встрече американских и международных финансистов, о выходе на политическую арену нового европейского политика.
- Ох, Бак, - вздохнул редактор, - мы сейчас все об одном и том же. Ты имеешь в виду Карпатиу? Бак был ошеломлен.
- Да!
- Это тот человек, который произвел сильное впечатление на Розенцвейга.
- Да, но ты знаешь, что мой источник...
- Дорогой, ты уже немного отстал, - сказал Стив. - Тут уже все ясно. Его спонсирует финансист Джонатан Стона-гал. Разве я не говорил тебе, что Карпатиу будет выступать на сессии ООН?
- Так он стал теперь новым послом Румынии в ООН? - спросил Бак.
- Нет!
- Тогда кто же он?
- Президент Румынии!
- Разве президентские выборы не прошли у них полтора года назад? - сказал Бак, вспомнив намек Дирка, что скоро появится новый лидер.
- Там произошел большой переворот, - сказал Стив, - надо бы в этом разобраться.
- Разберусь.
- Я не имею в виду, чтобы этим занялся ты. Я не думаю, что это такое уж значительное событие. Молодой энергичный человек, к тому же обаятельный и красноречивый. Сделал блистательную карьеру в бизнесе, сорвав большой куш, когда несколько лет назад для Румынии открылся западный рынок. Еще на прошлой неделе он был даже не в сенате, а в нижней палате.
- В палате депутатов, - сказал Бак.
- Откуда тебе это известно? Бак ухмыльнулся.
- Розенцвейг просветил.
- Минуту назад я в самом деле думал, что ты ничего не знаешь. Теперь я понимаю, почему о тебе идет злая молва.
- В чем состоит мое преступление?
- Ты всегда прикидываешься эдаким простачком, скромником.
- Наверное, так оно есть. Но скажи, Стив, почему ты не придаешь значения тому, что человек ниоткуда, подобный Карпатиу, вдруг смещает президента Румынии?
- Вообще-то нельзя сказать, что это человек ниоткуда. Его бизнес опирался на финансовую поддержку Стонага-ла. Кроме того, Карпатиу - видный борец за разоружение, он пользуется большой популярностью среди коллег и народа.
- Но разоружение - это не политика Стонагала. Может быть, Карпатиу - маскирующийся ястреб? Планк кивнул.
- Но тогда в этом деле есть какие-то загадки.
- Возможно, и так, Бак. Но что может быть важнее той проблемы, которой ты занимаешься? У тебя нет времени на такую ерунду, что кто-то там стал президентом страны, не имеющей стратегического значения.
- Тут что-то есть, Стив. Мой источник в Лондоне намекал мне, что Карпатиу связан с самыми влиятельными финансистами мира. Из депутата нижней палаты он становится президентом без демократических выборов.
- Ну и что?
- Тебе еще мало? Ты на чьей стороне? Что он сделал с бывшим президентом? Убил или что-нибудь в этом духе?
- Интересно, что ты говоришь об этом, потому что в биографии Карпатиу есть некоторые пятна - говорят, что в былые годы он был очень жестким человеком в бизнесе.
- В чем конкретно проявилась его жесткость?
- Ходят тут слухи о разных нечистых делах.
- Ох, Стив, ты рассуждаешь как настоящий гангстер.
- Послушай, а ведь предыдущий президент сам сложил с себя полномочия для Карпатиу. Настаивал на том, чтобы тот был утвержден.
- И ты говоришь, что здесь ничего нет?
- Это обычный латино-американский переворот, Бак. Каждую неделю - новый переворот. Большое дело. Ну, пусть Карпатиу связан со Стонагалом. Это будет означать только то, что Стонагал станет заправлять финансами одной небольшой восточно-европейской страны.
- Но Стив, если бы молодой конгрессмен стал президентом Соединенных Штатов без выборов, отстранив избранного президента, неужели мы все были бы в восторге?
- Нет, нет, нет! Тут огромная разница. Мы ведь говорим о Румынии, Бак, - Румынии. Страна, которая не имеет никакого стратегического значения, со скудным валовым национальным продуктом, она никуда не вторгалась, не была чьим-либо стратегическим союзником. Тут нет ничего, кроме малозначительных проблем внутренней политики.
- А мне это представляется очень важным, - сказал Бак. - Розенцвейг очень высоко оценил этого человека, а он тонкий наблюдатель. Сейчас Карпатиу будет выступать в ООН. Что дальше?
- Ты забываешь, что он был приглашен в ООН до того, как он стал президентом.
- Еще одна загадка. Ведь тогда он был никем.
- Но это новое лицо в движении за разоружение. Скажем, это его звездный час: пятнадцать минут славы. Поверь мне, больше мы о нем ничего не услышим.
- За этим выступлением в ООН тоже наверняка стоит Стонагал, - сказал Бак. - Ты же знаешь, что Бриллиантовый Джон - личный друг нашего посла в ООН.
- Стонагал - личный друг каждого выборного чиновника, начиная от президента и кончая мэрами большинства средних городов, Бак. Он знает, как вести игру. Он напоминает старого Джо Кенннеди или одного из Рокфеллеров. Как ты считаешь?
- Я считаю, что Карпатиу выступает в ООН благодаря влиянию Стонагала.
- Возможно. Ну и что?
- Тут что-то есть.
- Стонагал всегда делает что-нибудь для поддержки своих проектов.
- Ну хорошо, он ввел бизнесмена в румынскую политику, может быть, даже сделал его президентом. Возможно, он даже организовал эту аудиенцию у Розенцвейга, которая, впрочем, не имеет особого значения. Теперь он устроил этому Карпатиу небольшое международное паблисити. Люди, подобные Стонагалу, постоянно проделывают что-то в этом духе. И ты предпочтешь заниматься этой ерундой вместо того, чтобы дать резюме самому колоссальному и трагическому событию в мировой истории?
- Гм. Дай мне подумать, - сказал Бак, улыбнувшись, когда Планк похлопал его по плечу.
- Вместо медведя ты рискуешь погнаться за кроличьими хвостиками, - сказал редактор.
- Обычно ты доверяешь моей интуиции.
- Обычно да. Но сейчас ты еще толком не проснулся.
- Так я определенно не поеду в Лондон? Я ведь дал слово своему человеку.
- Мардж пыталась связаться с тем человеком, который должен был встретить твой самолет. Она тебе все расскажет. Я собираю редакторов отделов, которых интересуют различные международные конференции в этом месяце. Ты сведешь все эти материалы под одну шапку, так что...
- Так что после этого совещания все они меня дружно возненавидят, - сказал Бак.
- Они поймут, что это важно.
- А это действительно важно? Ты считаешь, я не должен уделять внимание Карпатиу, но намерен усложнить мне жизнь вселенской религиозной конференцией и совещанием о единой мировой валюте?
- Ты просто не выспался, Бак? Не забывай, что я пока твой начальник. Ты не забыл этого? Мне нужна координация, мне нужен хороший материал. Подумай об этом. Это даст тебе автоматический доступ к высшим церковным иерархам. Мы тут говорили, что лидеры еврейского националистического движения заинтересованы в едином мировом правительстве...
- Это маловероятно и вряд ли осуществимо.
- Ортодоксальные евреи со всего мира хотят восстановить Храм...
- Я устал от евреев.
- ... Международные финансисты готовят почву для введения единой мировой валюты.
- Тоже маловероятно.
- Но это даст тебе возможность вплотную заняться тем игроком за кулисами политики, который тебя так интересует...
- Стонагалом?
- Да, и главами различных религиозных групп, стремящимися к международному сотрудничеству.

Предыдущая страница 8 Следующая страница


9 Тим Ла Хэй, Джерри Б. Дженкинс

- Ты утомишь меня до смерти! Эти люди обсуждают то, чего не может быть никогда. Было ли когда-нибудь такое, чтобы различные религиозные группы могли сотрудничать?
- Ты все-таки не улавливаешь главного, Бак. Ты получишь доступ ко всем этим лидерам - религиозным, финансовым - собирая материал о том, что имело место и почему. Ты можешь познакомиться с образом мышления величайших умов и самыми разнообразными точками зрения.
Бак кивнул в знак согласия.
- Ты прав. Но все равно редакторы отделов будут обижены.
- Нужно будет сказать о согласованности.
- Я бы все-таки хотел познакомиться с Карпатиу.
- Это совсем не трудно. В Европе он - любимец прессы. Охотно с ней общается.
- А Стонагал?
- Ты ведь знаешь, он никогда не разговаривает с журналистами, Бак.
- Хотелось бы попробовать.
- Иди домой и отдыхай. Приходи к восьми.
Мардж Поттер собиралась уходить, когда подошел Бак.
- Ах, да! - сказала Мардж и, положив свои вещи, стала перелистывать блокнот. - Я несколько раз пыталась связаться с Дирком Бертоном. Однажды дозвонилась до его автоответчика и оставила сообщение. Подтверждения не получила. И все.
- Спасибо.
У Бака не было уверенности, что он сможет отдохнуть дома. Он был возбужден множеством мыслей, которые роились в его голове. Когда он вышел на улицу, его приятно удивило, что около административных зданий были установлены посты представителей компаний такси, которые направляли людей к машинам, развозившим их по различным районам, даже по объездным маршрутам. Разумеется, за дополнительную плату. Вместе с несколькими другими пассажирами Бака довезли почти до дому. Осталось пройти пешком всего два квартала. Ему надо было возвращаться в редакцию через три часа, так что он договорился с таксистом, что в семь сорок пять тот встретит его на том же месте. Он посчитал это настоящим чудом. При том количестве такси, которое колесит по Нью-Йорку, никогда прежде он не мог достигнуть такой договоренности, причем ни разу он не встречал одно и то же такси дважды.

***

В полном отчаянии Рейфорд мерил комнату шагами. Он пришел к мучительному осознанию того, что это самое худшее время в его жизни. Никогда он даже близко не подходил к такому состоянию. Его родители были намного старше родителей его сверстников. Когда они умерли один за другим в течение двух лет, он даже почувствовал облегчение. Он любил их, и они не были для него обузой, но фактически они умерли для него еще за несколько лет до этого из-за перенесенных ими инсультов и других болезней. Когда родители ушли, Рейфорд погоревал, но у него остались теплые воспоминания о них. Он оценил благожелательность и симпатию, которые выражали ему на их похоронах, и его собственная жизнь пошла своим чередом. Пролитые им слезы шли не от скорби. Он чувствовал, главным образом, ностальгию и грусть.
И потом в его жизни не было особых осложнений и неудач. Становление пилота подобно достижению хорошо оплачиваемого уровня в любой другой профессии. Ты должен быть сообразительным, дисциплинированным, собранным. Он прошел обычные ступени: военная служба, небольшие самолеты, затем реактивные. Наконец он достиг вершины.
Айрин он встретил в училище переподготовки резервистов.
Она была соплячкой, выросшей в военной среде. Большинство ее сверстниц чурались военных. Ее отца убили во Вьетнаме. Мать вторично вышла замуж за военного. Так что Айрин перевидала и перебывала почти на всех военных базах Соединенных Штатов.
Они поженились, когда Рейфорд был на старшем курсе, а она на втором. После свадьбы она сразу ушла из училища, и все пошло своим чередом. Хлоя появилось в первый же год их брака. Однако из-за ряда сложностей Рея-младшего им пришлось ждать восемь лет. Рейфорд был в восторге от обоих детей, но себе он признавался, что очень хотел сына. К несчастью, Рейми появился в суровое для Рейфорда время. Ему было тридцать, а чувствовал он себя еще старше, и ему не доставляла радости беременная жена. Многие люди считали его старше из-за преждевременной, хотя и привлекательной седины, так что ему часто приходилось выслушивать шутки насчет старого отца. Эта беременность была особенно трудной для Айрин, и Рейми появился на свет двумя неделями позже срока. Хлоя была бойкой восьмилетней девочкой, так что Рейфорду она не доставляла хлопот.
Айрин, как ему казалось, была в состоянии депрессии, раздражалась на него, плакала. На работе Рейфорд шел в гору и был очень доволен. Его постоянно аттестовали как пилота новейших, самых больших и наиболее сложных самолетов "Панкон". Там он чувствовал себя как рыба в воде и не любил возвращаться домой.
В этот период он стал выпивать больше, чем когда бы то ни было. Их брак переживал самые трудные времена. Частенько он возвращался домой поздно, а иногда даже врал насчет графика, уходя из дома на день раньше или возвращаясь на день позже. Айрин обвиняла его во всякого рода проделках, но, поскольку она ошибалась, он с горячностью отвергал эти обвинения, и благодаря этому окончательный приговор все же был оправдательным.
Истина заключалась в том, что он только собирался сделать то, в чем она его обвиняла. Больше всего его огорчало, что несмотря на свою внешность и манеры, он не мог осуществить свои намерения. Он был неискушенным человеком, не умел поддерживать легкий треп, ему не хватало шика. Однажды стюардесса назвала его красавчиком, но сам он чувствовал себя в обществе то ли балаганным шутом, то ли, наоборот, яйцеголовым. Конечно, он мог найти проститутку, но это было ниже его достоинства. Он мечтал о старомодном романе и не мог унизиться до того, чтобы платить за секс.
Если бы Айрин знала, сколько усилий затрачивает он, чтобы изменить ей, она бы ушла от него. Однажды, еще до рождения Рейми, он доставил себе удовольствие попытать счастья на Рождественской вечеринке, но тогда он так набрался, что и не помнил потом, что там было.
Чувство вины и риск испортить репутацию заставили его вернуться к добропорядочному образу жизни, пить он бросил. Рождение Рейми отрезвило его еще больше. Пришло время взяться за ум и стать таким же ответственным мужем и отцом, каким он был пилотом.
Сейчас, когда все эти воспоминания возникали в его учащенно пульсирующем мозгу, он чувствовал раскаяние и угрызения совести. Он ощущал себя банкротом. Он был недостоин Айрин. Теперь он понял, что она не была такой наивной и бестолковой, как он думал прежде. Она должна была знать, каким он был банальным, поверхностным, пожалуй, даже не заслуживающим уважения. Однако она оставалась с ним, любила его, боролась за то, чтобы сохранить семью.
Он должен был признать, что ее характер изменился после того, как она перешла в другую церковь и стала по-настоящему верующей. Конечно, сначала она пыталась его убеждать. Она была воодушевлена и хотела, чтобы он открыл для себя то, что обрела она. Но он уклонялся от этого. В конце концов она либо отказалась от своих попыток, либо примирилась с тем фактом, что он не поддается ее доводам и увещеваниям. Теперь из ее молитвенного листа он понял, что она никогда не отказывалась от него, просто она решила, что должна молиться.
Не удивительно, что Рейфорд никогда не был так близок к тому, чтобы поставить под удар свой брак, как при встрече с Хетти Дерхем. Хетти! Сейчас он стыдился этого бессмысленного ухаживания. Судя по всему, что он знал, Хетти была вполне невинна. Она не допускала злословия в адрес его жены или по поводу того, что он женат. Она никогда не делала никаких неподобающих предложений, по крайней мере, для ее возраста. Молодые люди повышенно чувствительны, склонны к флирту, и она никогда не настаивала на соблюдении моральных или религиозных правил. Наверно, из-за того, что она даже не догадывалась, что он увлекся ею, он чувствовал себя глупо.
Откуда же это чувство вины? Сколько часов провели они вместе, обедая в чужих городах, но она ни разу не пригласила его в свой номер, не пыталась ни поцеловать, ни даже взять за руку. Может быть, она ответила бы согласием, если бы он сделал первый шаг, может быть, и нет. Возможно, она была бы обижена или разочарована.
Рейфорд покачал головой. Он не только был виновен в том, что испытывал влечение к женщине, на которую не имел никаких прав. К тому же он оказался таким недотепой, что не сумел приударить за ней.
В его душе наступили сумерки. Он очень переживал насчет Хлои, очень хотел, чтобы она вернулась домой, надеясь, что когда в доме появится его собственная плоть и кровь, это как-то успокоит его скорбь и боль. Рейфорд снова почувствовал голод, но ничего не хотелось. Даже ароматные и вкусные пирожные, которые он собирался съесть, стали мучительным напоминанием об Айрин. Может быть, завтра.
Рейфорд включил телевизор, но не для того, чтобы увидеть новые трагедии, а в надежде, что появятся новости о наведении порядка, налаживании движения, о том, как восстанавливаются связи между людьми. Посмотрев пару минут давнишние кадры, он выключил телевизор. Он не стал звонить в аэропорт насчет того, сможет ли он получить свой автомобиль, потому что не хотел даже на минуту занимать телефон на случай, если Хлоя попытается дозвониться. Прошло уже несколько часов, как он узнал, что она выехала из Пало-Альто. Сколько еще времени займут все эти сумасшедшие перемещения, и она, наконец, вылетит из Спринфилда по направлению к Чикаго? Он вскочил, когда зазвонил телефон. Но это была не Хлоя.
- Извини, капитан, - прозвучал в трубке голос Хетти, - я собиралась позвонить тебе снова, но заснула сразу после нашего разговора и проспала до сих пор.
- Это нормально, Хетти. Извини, но я должен...
- Я понимаю. Конечно, я не должна тебя беспокоить в такое время.
- Нет, все нормально, просто...
- Ты разговаривал с Хлоей?
- Я как раз жду ее звонка, поэтому не будем продолжать разговор сейчас, давай пока разъединимся!
Рейфорд был более резок, чем ему хотелось бы, так что Хетти в первый момент замолчала.
- Ладно, потом, извини.
- Я позвоню тебе, Хетти, ладно?
- Ладно.
В ее голосе чувствовалась обида. Он пожалел об этом, но вместе с тем он нисколько не жалел о том, что отделался от нее сейчас. Он понимал, что Хетти хотела просто помочь, но она не могла понять его. Она была одинока и, подобно ему, испугана. Наверно, что-то узнала о своей семье. Ну вот! Даже не спросил ее о них! Она должна возненавидеть его, и есть от чего! "Каким же эгоистом я моги быть!" - подумал он.
По-прежнему думая о звонке Хлои, он решил рискнуть парой минут. Он позвонил Хетти, но там уже было занято.

***

Бак попытался позвонить Дирку Бертону в Лондон, решив не принимать во внимание разницу во времени. В ответ послышался какой-то странный гудок. Автоответчик Дирка передал обычное приглашение оставить свое сообщение, но когда прозвучал гудок записи входящего сообщения, послышался более длинный гудок, указывающий, что лента кончилась. Странно. Дирк либо проспал, либо...
Бак не допускал и мысли, что Дирк может исчезнуть. Помимо того, что он оставил Баку миллион вопросов о Сто-нагале, Карпатиу, Тодд-Котране, самом феномене, Дирк был его лучшим другом со времен Принстона. "Пусть это окажется какой-нибудь случайностью! Пусть бы он просто куда-то поехал!"
Как только Бак повесил трубку, зазвонил его телефон. Это оказалась Хетти Дерхем. Она плакала.
- Извините, что я беспокою вас, мистер Уильямс. Я обещала себе, что никогда не воспользуюсь вашим телефоном...
- Все нормально, Хетти. Что случилось?
- Я тут совсем одурела. У меня сейчас такое случилось, а мне совершенно не с кем поговорить. Я никак не могу связаться с матерью и сестрой. Я подумала, может быть, вы поймете.
- Попробую.
Она рассказала Баку про звонок капитану Стилу, напомнила ему, кто он такой, сказала, что тот лишился жены и сына, что она позвонила ему в позднее время после того, как услышала добрые вести от Бака.
- Он не стал со мной разговаривать, потому что ждал звонка от дочери.
- Я это могу понять, - выдавил он из себя, скрывая раздражение. Как епУугораздило забрести в этот клуб одиноких сердец? Неужели у нее нет подружки, чтобы облегчить душу?
- Я тоже могу это понять, - сказала она, - все это так. Я знаю, он скорбит из-за того, что, по-видимому, его жена и сын умерли. Но ведь он знал, что я вся как на иголках из-за моей семьи, а он даже и слова не сказал.
- Поверьте, это просто проявление напряженности момента, скорби, как вы сами сказали...
- Я все это понимаю, но мне было очень нужно поговорить с кем-нибудь, и я вспомнила о вас.
- Хорошо, мы как-нибудь поговорим, - соврал Бак. "Яг/, дружище, - сказал он себе, - тебе придется убрать номер домашнего телефона из визитных карточек".
- А сейчас давайте на этом закончим, я должен идти на совещание...
- Хорошо, спасибо, что выслушали меня.
- Понимаю вас, - сказал он, глубоко сомневаясь в этом.
Возможно, на самом деле Хетти - более глубокая и здравомыслящая натура, но не тогда, когда она находится в состоянии стресса.

***

Рейфорд был рад, что телефон Хетти оказался занят. Конечно, он мог бы сказать ей, что пытался дозвониться до нее, но ему не хотелось снова занимать телефон. Однако через минуту телефон зазвонил снова.
- Капитан, это снова я. Прости, я не задержу тебя. Я подумала, может быть, ты пытался позвонить мне, а мой телефон был занят, так что...
- Да, Хетти я звонил. Ты смогла что-нибудь узнать про свою семью?
- С ними все в порядке! - воскликнула она.
- Слава Богу! Рад за тебя, - отозвался он.
Рейфорд не понимал, что с ним произошло. Он сказал, что рад за нее, но вдруг он пришел к выводу, что именно те, кто не исчез, упустили величайшее событие истории космоса. Может быть, на самом деле следовало сказать: "Выражаю мои соболезнования"?
У Рейфорда возникло мучительное чувство, что на этот раз он пропустил звонок Хлои. Это привело его в бешенство. В животе у него бурчало. Надо было поесть, но он решил воздерживаться как можно дольше, до возвращения Хлои.

ГЛАВА 9

На этот раз подсознательный будильник Бака подвел его. Он вбежал в кабинет Стива Планка без четверти девять, растрепанный и извиняющийся. Он оказался прав. Он сразу почувствовал возмущение старых редакторов отделов. Хуан Ортиц, шеф отдела международной политики, пришел в ярость от того, что Бак будет иметь какое-либо отношение к совещаниям на высшем уровне, которые Хуан собирался освещать в течение двух недель.
- Еврейские националисты собираются обсуждать вопросы, которые я отслеживаю уже многие годы. Кто поверит, что у них может вызвать одобрение проблема единого мирового правительства? Феноменально уже то, что они вообще проводят дискуссию. Они собираются здесь, а не в Иерусалиме или Тель-Авиве потому, что у них революционные идеи. Большинство израильских националистов считают, что Святая Земля уже зашла слишком далеко в своих благодеяниях. Это имеет историческое значение.
- Тогда почему вы возражаете, - сказал Планк, - что для общего освещения я добавляю еще одного обозревателя?
- Потому что здесь именно я дам общий обзор.
- Я хочу попытаться понять смысл всех этих совещаний, - сказал Планк.
Тут вмешался Джимми Борланд, редактор отдела религии:
- Я понимаю возражения Хуана, но у меня в одно и то же время две встречи. Я одобряю помощь.
- Вот теперь мы к чему-то приходим, - сказал Планк.
- Но я буду откровенен, Бак, - добавил Борланд, - в окончательной редакции последнее слово за мной.
- Конечно, - сказал Планк.
- Не так быстро, - сказал Бак. - Я не хочу, чтобы меня рассматривали как простого репортера, я хочу самостоятельно участвовать в этих собраниях, и вместе с тем, я не буду переступать границ ваших профессиональных интересов. Я не буду делать самостоятельных обзоров отдельных встреч. Я надеюсь провести некоторую координацию, обнаружить общие идеи. Джимми, вот твои две группы - религиозные евреи, которые хотят восстановить Храм, и экуменисты, которые стремятся к единой мировой религии, - не противоречат ли они друг другу? Будут ли религиозные евреи...
- Ортодоксальные.
- Да, ортодоксальные евреи, будут ли они на экуменической встрече? По-моему, это противоречит восстановлению Храма.
- Хорошо. По крайней мере, ты способен рассуждать как редактор отдела религии, - сказал Джимми, - это воодушевляет.
- Ну, а сам ты что думаешь?
- Я не знаю. Но это интересно. То, что они встретятся в одно и то же время в одном и том же городе, - слишком хорошо, чтобы быть правдоподобным.
Барбара Донахью, редактор отдела финансов, положила конец обсуждению:
- Я уже принимала участие в такого рода начинаниях, - сказала она. - Я высоко ценю то, что вы даете высказываться всем, без каких-либо ограничений. Но мы знаем, что вы уже приняли решение об участии Бака, так что давайте залижем наши раны и разойдемся. Если каждый из нас даст собственный очерк в своем отделе и внесет какой-то вклад в общий обзор, я думаю, что-то получится. Давайте так и сделаем.
Даже Ортиц кивнул. Хотя Баку показалось, что он был очень недоволен.
- Бак будет хавбеком, - сказал Планк, - включайте его в игру. Он будет докладывать мне. Бак, ты хочешь что-нибудь сказать?
- Спасибо и на этом, - сказал Бак с горестной улыбкой, вызвав всеобщий смех.
- Барбара, ваши монетаристы встречаются прямо в ООН, так же, как при обсуждении системы трех валют?
Она кивнула.
- В том же месте и, в основном, те же самые люди.
- Какое участие принимает в этом Джонатан Стонагал?
- Ты имеешь в виду в открытую? - спросила она.
- Да, всем известно, что он осторожен. Но тут чувствуется его влияние?
- Разве у утки есть губы?
Бак улыбнулся, сделал короткую запись и сказал:
- Принимаю твой ответ за согласие. Я хотел бы покрутиться вокруг него, а может, и добраться до самого Бриллиантового Джона.
- Желаю удачи. Но вряд ли он покажет свое лицо.
- Но ведь он будет в городе, Барбара? Разве он не был в отеле "Плаза" во время предыдущей сессии?
- Ты уже успел там покрутиться? - спросила она.
- Да. Он заставлял своих помощников ежедневно переодеваться, как он сам. Хуан Ортиц поднял руку.
- Я согласен со всем этим, и я не имею ничего против лично тебя, Бак. Но я не верю, что можно связать эти события естественным образом, без отсебятины. Если ты дашь иллюстрированный очерк, в котором будет говориться, что в городе почти одновременно прошли четыре важных международных конференции, - это будет прекрасно. Но связывать их между собой будет натяжкой.
- Если окажется, что между ними нет никакой связи, не будет и общего очерка, - сказал Бак, - согласен?

***

Рейфорд Стил почти утратил контроль над собой из-за того, что его скорбь была усугублена беспокойством. Куда подевалась Хлоя?
Весь день он провел дома в тоске и размышлениях, чувствуя себя измученным и угнетенным тесным пространством. Он позвонил в "Панкон". Ему сказали, что ко времени его возвращения из рейса он уже сможет взять свой автомобиль. Телевизионные новости показывали удивительный прогресс в расчистке дорог и восстановлении массового движения. Ландшафт будет выглядеть неряшливо еще многие месяцы. Из свалок извлекли и включили в работу старые краны и скреперы, но по обочинам дорог покореженные обломки еще долго будут оставаться опасными нагромождениями.
К тому времени, как Рейфорд решил позвонить в церковь жены, прошло несколько часов, и он был рад, что ему не пришлось ни с кем разговаривать. Как он и надеялся, на их автоответчике появилось новое сообщение, записанное приглушенным мужским голосом.
- Это "Церковь новой надежды". Мы планируем организацию еженедельных библейских занятий. Пока же мы собираемся каждое воскресенье в десять утра. Весь наш штат, исключая меня одного, и большинство членов нашей общины исчезли. Немногие из оставшихся поддерживают помещение в порядке и распространяют видеокассету, которую подготовил наш старший пастор для такого времени, как это. Вы можете придти в церковь в любое время, чтобы получить ее. Мы ждем вас в воскресенье утром.
"Да, - думал Рейфорд, - пастор часто говорил о восхищении церкви. Именно это очень привлекало Айрин. Неплохая идея - оставить сообщение для тех, кто остался! Ему и Хлое следует получить кассету в ближайшие дни. Он надеялся, что она будет заинтересована, как и он, в открытии истины.
Когда Рейфорд посмотрел и окно, выходящее на улицу, он увидел Хлою. Она расплачивалась с водителем такси. На земле у ее ног стоял большой чемодан. Он выбежал из дома в одних носках и заключил ее в свои объятия.
- О, папочка, - простонала она, - а как все? Он покачал головой.
- Я не хочу этого слышать, - сказала она, отталкивая его и глядя на дом, как будто ожидая, что мать и брат появятся в дверях.
- Мы остались одни, Хлоя, - сказал Рейфорд, и они застыли в сумерках, плача.

***

Только в пятницу Бак Уильямс смог получить новости о Дирке Бертоне. Он связался с инспектором округа, где расположена Лондонская биржа.
- Вы должны сказать мне совершенно точно, кто вы такой и каковы ваши отношения с мистером Бертоном, прежде чем я смогу сообщить вам о его состоянии, - сказал Ни-гель Леонард, - я также обязан сообщить вам, что наш разговор будет записан на пленку. Запись уже началась.
- Простите?
- Я записываю наш разговор, сэр. Если вы этого не хотите, вы можете разъединиться.
- Я последую вашему примеру.
- Что это значит? Вы что же не понимаете, что такое запись?
- Я это прекрасно понимаю, и включаю свой магнитофон для записи, если вы не возражаете.
- Конечно же, я возражаю, мистер Уильямс. Почему, черт побери, вы будете делать запись?
- А почему вы?
- Мы здесь находимся в очень сложной ситуации и поэтому должны принять во внимание все нити.
- Что за ситуация? Разве Дирк исчез?
- Боюсь, все это не очень чисто.
- Расскажите!
- Сначала расскажите, почему вас это интересует.
- Мы с ним старые друзья, однокашники по университету.
- Где?
- В Принстоне.
- Хорошо. Когда? Бак сказал.
- Когда вы последний раз разговаривали с ним?
- Я не помню. Обычно мы пользовались электронной почтой.
- Ваша профессия? Бак помялся.
- Ведущий обозреватель, "Глобал уикли", Нью-Йорк.
- Ваш интерес связан с вашей работой журналиста?
- Я не исключаю этого, - сказал Бак, стараясь не показывать накипающего раздражения, - но я думаю, что мой друг, как бы он ни был значим лично для меня, представлял интерес для моих читателей.
- Мистер Уильямс, - осторожно сказал Нигель, - позвольте мне вполне определенно заявить, имея в виду нашу взаимную запись, что то, что я собираюсь вам сказать, строго конфиденциально. Вы понимаете меня?
- Я...
- Я заявляю вам: все что будет сказано, не подлежит оглашению в вашей стране и Британском содружестве.
- Принимаю!
- Простите?
- Вы слышали меня. Я согласен. Это не для записи. Так где же Дирк?

Предыдущая страница 9 Следующая страница


Оставленные 10

- Тело мистера Бертона было обнаружено сегодня утром в его квартире с пулей в голове. Выражаю вам соболезнования как другу. Установлено самоубийство.
- Кем?
- Властями.
- Какими властями?
- Сотрудниками Скотланд-Ярда и органов безопасности Лондонской биржи.
"Скотланд-Ярд? - подумал Бак. - Надо в этом разобраться".
- А при чем здесь биржа?
- Мы не раскрываем нашу информацию и наших сотрудников, сэр.
- Самоубийство исключено, вы ведь знаете, - сказал Бак.
- Я?
- Если вы следили за ним, вы должны это знать.
- После того, как начались исчезновения, у нас волна самоубийств, сэр.
Бак покачал головой, как будто Нигель мог видеть его через Атлантический океан:
- Дирк не убивал себя, и вы это знаете.
- Сэр, я уважаю ваши чувства, но о том, что происходило в голове мистера Бертона, мне известно не больше, чем вам. Я был расположен к нему, но у меня нет оснований сомневаться в заключении медицинской экспертизы.
Бак резко бросил телефонную трубку и пошел в кабинет Стива Планка. Он рассказал ему о том, что услышал.
- Это ужасно, - сказал Стив.
- Я знаю человека из Скотланд-Ярда, который был знаком с Дирком, но разговаривать с ним по телефону рискованно. Могу я попросить Мардж заказать мне билет на ближайший рейс в Лондон? Я сумею вернуться к началу всех этих конференций, но мне необходимо быть там.
- Если найдется рейс. Я не знаю, отрылся ли аэропорт имени Кеннеди.
- А как насчет "Ла-Гардиа"?
- Спроси Мардж. Ты знаешь, что Карпатиу будет здесь уже завтра?
- Ты же сам сказал, что это мелочь. Возможно, он еще будет здесь, когда я вернусь.

***

Рейфорд Стил не мог уговорить свою скорбящую дочь выйти из дому. Хлоя часами просиживала в маленькой комнате брата или в спальне родителей, собирая личные впечатления, чтобы добавить их к воспоминаниям отца. Рейфорду было очень больно за нее. В глубине души он надеялся, что она станет для него поддержкой. Теперь он знал, что это произойдет не так скоро. Ей нужно было время, чтобы пережить свою утрату. Однажды она объявила, что готова к разговору. После этого она предалась воспоминаниям и предавалась им до тех пор, пока Рейфорду не стало невмоготу, так что он уже не знал, выдержит ли его сердце. Тогда она сменила тему и перешла к рассуждениям о феномене исчезновения как таковом.
- Папочка, в Калифорнии всерьез принимают теорию космического вторжения.
- Ты шутишь?
- Нет. Просто ты всегда скептически относился к таблоидам, а я нет. Я думаю, это как-то связано со сверхъестественными явлениями, чем-то внеземным, но...
- Что?
- Мне кажется, что если какие-то внешние силы способны проделывать все это, они в состоянии и общаться с нами. Не захотят ли они установить здесь свою власть, или потребовать от нас какой-то выкуп, или заставить что-то делать для них?
- Кто? Марсиане?
- Папочка, я не говорю, что верю в это. Скорее, я не верю. Но разве в этих рассуждениях нет смысла?
- Не убеждай меня. Признаю, что я мог бы посчитать что-то в этом роде возможным еще неделю назад, но сейчас у меня совсем другая логика.
Рейфорд надеялся, что Хлоя станет расспрашивать о его теории. Он не хотел начинать прямо с религии. Она уже давно была настроена антагонистично к ней. Хлоя перестала ходить в церковь в университете, когда и он, и Айрин отказались спорить с ней об этом. Их старшая дочь была хорошим ребенком, с ней никогда не было неприятностей. У нее были достаточно хорошие оценки, чтобы получать стипендию. Хотя она иногда приходила домой довольно поздно, а в университете как раз пережила период юношеского негативизма, им ни разу не пришлось брать ее на поруки, и ничто не говорило о том, что она увлекается наркотиками. С этим он бы не примирился.
Рейфорд и Айрин знали, что несколько раз Хлоя возвращалась со студенческих вечеринок в подпитии, так что ночью ее тошнило, но на первый раз он и Айрин решили сделать вид, будто ничего не случилось. Они надеялись, что она достаточно благоразумна, чтобы этого не повторилось. Но когда это повторилось, Рейфорд поговорил с ней.
- Я знаю, я знаю, я знаю. Ладно, папа? Не начинай, пожалуйста.
- Я не ругаю тебя, просто хочу быть уверен, что ты не будешь водить машину пьяной.
- Конечно, не буду.
- Ведь ты знаешь, как бессмысленно и опасно пить слишком много.
- Я надеялась, что ты перестанешь ругать меня.
- Так скажи мне, что ты это знаешь.
- Мне казалось, что я уже сказала это.
Он только покачал головой и больше ничего не сказал.
- Папочка, не считай меня пропащей. Ну продолжай! Поливай меня еще! Проявляй заботу!
- Не насмешничай надо мной, - сказал он, - когда-нибудь у тебя будет свой ребенок, и ты не будешь знать, что ему сказать, что сделать. Когда любишь кого-то всем сердцем, заботишься о нем...
Рейфорд не мог продолжать. Впервые за свою взрослую жизнь он был растерян. Такого никогда не случалось во время споров с Айрин. Он всегда занимал подчеркнуто оборонительную позицию, озабоченный тем, чтобы продемонстрировать, как он заботится о ней. Но тут, в разговоре с Хлоей, он в самом деле хотел донести до нее правильные вещи, защитить ее от нее самой. Он хотел, чтобы она понимала, как он ее любит, а получилось все наоборот. Получилось, будто он наказывает ее, читает ей нотации, упрекает, снисходит до нее. Это и заставило его замолчать.
Хотя он и не рассчитывал, это непроизвольное проявление чувств подействовало на Хлою.
Месяцами она отдалялась от него, от них обоих. Становилась угрюмой, замкнутой, холодной, саркастичной, вызывающей. Он знал, что это неизбежно, что это возрастные явления - так человек обретает характер, но это было мучительное, тяжелое время.
Когда он плотно сжал губы, а потом глубоко вздохнул, чтобы овладеть собой, преодолеть растерянность, Хлоя неожиданно кинулась к нему и обвила руками его шею, как делала еще малышкой.
- Папочка, не переживай, - воскликнула она, - я знаю, что ты любишь меня, заботишься обо мне. Не беспокойся. Я получила урок и больше не буду дурить. Обещаю!
Он расплакался, она тоже. Они стали близки друг другу как никогда. Он больше не делал ей замечаний. В церковь она ходить не стала, но к этому времени он и сам стал отдаляться от церкви. Они стали друзьями. По характеру она стала все больше походить на него. Айрин шутила, что их дети имеют своих собственных любимых родителей.
Теперь, после того, как прошло несколько дней после исчезновения Айрин и Рейми, Рейфорд надеялся, что их отношения с Хлоей вновь станут такими же, как после памятного эмоционального взрыва в студенческие годы. Тогда они смогут говорить обо всем. Что было важнее того, что случилось? Теперь он знал, что думают ее ненормачьные однокашники и большинство калифорнийцев. В этом для него не было ничего нового. Он уже давно убедился, что для жителей Западного Побережья таблоиды имеют такой же вес, как для жителей Среднего Запада "Чикаго трибъюн" или даже "Нью-Йорк тайме".
К концу дня - это была пятница - Рейфорд и Хлоя неохотно согласились, что надо бы и поесть. На кухне они энергично принялись за приготовление салата из фруктов и овощей. Хотя они готовили молча, в том, что они делали это вместе, было что-то успокаивающее, исцеляющее. С другой стороны, к этому примешивалась горечь из-за того, что все здесь напоминало об Айрин. За столом они автоматически сели на свои обычные места - напротив друг друга. Это еще больше выделяло пустые стулья.
Рейфорд заметил, что Хлоя снова помрачнела. Он понял, что она заметила в нем ту же перемену. Прошло уже несколько лет с тех пор, когда они три или четыре раза в неделю собирались всей семьей за этим столом. Айрин всегда садилась слева от него, Рейми - справа, а Хлоя - напротив. Пустота и молчание действовали на нервы.
Рейфорд был голоден и прикончил большую тарелку салата. Хлоя перестала есть, едва начав. Она молча плакала, наклонив голову. Слезы капали ей на колени. Отец взял ее за руку. Она встала, села ему на колени, спрятала лицо у него на груди, всхлипывая. Рейфорд укачивал ее как ребенка, пока она не перестала плакать.
- Где же они? - простонала она.
- Хочешь знать, что я думаю? - спросил он. - Правда, хочешь?
- Конечно!
- Я думаю, что они на небесах!
- Ох, папочка! У нас в университете были помешавшиеся на религии, которые так говорили, но если им это так хорошо известно, почему же они не там?
- Возможно, на самом деле они были грешниками и поэтому упустили свой шанс.
- Так ты думаешь, что и мы тоже? - спросила Хлоя, возвращаясь на свое место.
- Боюсь, что так. Ты помнишь, как твоя мать говорила тебе о своей вере в то, что Иисус вернется и возьмет Своих людей прямо на небеса еще до их смерти?
- Помню, но она всегда отличалась от нас своей набожностью. Мне казалось, что ее немножко заносит.
- Ну и словечки у тебя!
- А что такого?
- Ее взяли на небо, Рейми тоже.
- Но ты на самом деле в это не веришь?
- Верю!
- Но ведь это такая же нелепость, как идея о вторжении марсиан.
Рейфорд решил перейти к обороне.
- Ну ладно, а что думаешь ты?
Хлоя принялась убирать стол и повернулась к нему спиной.
- Я честно признаюсь, что не знаю.
- Ты считаешь меня неискренним? Хлоя повернулась к нему лицом. На нем было написано выражение сочувствия.
- Разве ты не понимаешь, папа? Ты склоняешься к наименее болезненной версии. Если бы нам нужно было голосовать, то я отдала бы свой голос за то, чтобы мама и брат были на небесах с Богом, сидели бы на облаке и играли на арфах.
- Ты хочешь сказать, что я тешу себя самообманом?
- Папочка, я совсем не порицаю тебя. Но согласись, что все это притянуто за уши.
Теперь Рейфорд по-настоящему рассердился.
- Как это притянуто за уши, если исчезают люди, а одежда остается? Кто еще способен на такое? Раньше мы все валили на русских, говорили, что они изобрели какие-то новейшие технологии, лучи смерти, которые поражают только живую плоть. Но теперь больше не существует советской угрозы, и у русских тоже исчезают люди. И как это делается, как происходит отбор, кого взять, а кого оставить?
- Ты говоришь, что самое разумное объяснение - это, что Бог взял Своих и оставил остальных?
- Именно это я хочу сказать.
- Папа, я не хочу этого слышать.
- Хлоя, посмотри, наша семья - типичный пример того, что случилось. Если я прав, то вполне логично, что двое исчезли, а двое остались.
- Ты считаешь меня большой грешницей?
- Послушай, Хлоя. Кем бы ни была ты, но я - грешник. Тебя я не сужу. Если я прав, мы что-то упустили. Я всегда считал себя христианином, главным образом потому, что был так воспитан и не был иудаистом.
- И теперь ты заявляешь, что ты - не христианин?
- Я думаю, что христиане оставили нас.
- Выходит, и я тоже - не христианка?
- Ты - моя дочь и единственный оставшийся со мной член моей семьи. Я люблю тебя больше, чем кого-либо еще на земле. Но если ушли христиане, то я считаю, что никто из оставшихся - не христианин.
- Ты хочешь сказать, что это были своего рода суперхристиане?
- Да, просто подлинные христиане.
- Папочка, но в этом случае, что представляет собой Бог? Больной диктатор-садист?
- Осторожно, дорогая! Ты считаешь, что я не прав. А если я прав?
- Тогда Бог - злопамятный, мерзкий, подлый. Кто захочет отправиться на небеса к такому Богу?
- Если там твоя мама и Рейми, то я хочу туда, к ним.
- Папочка, я тоже хочу быть вместе с ними! Но скажи мне, как это связать с любящим, всепрощающим Богом? Когда я ходила в церковь, я устала от бесконечных проповедей о том, какой любящий у нас Бог. Он ни разу не отозвался на мои молитвы, я ни разу не почувствовала, что Он помнит обо мне, заботится обо мне. Теперь ты говоришь, что у меня все было в порядке. А Он так не считает. Я не получила Его аттестата и была оставлена здесь. Лучше тебе думать, что ты не прав.
- Но если я не прав, то кто же прав, Хлоя? Где они? Где все?
- Ты ухватился за идею о небесах, потому что так тебе легче. Но мне от этой идеи только хуже. Я ее не принимаю, не хочу даже говорить о ней.
Рейфорд прекратил этот разговор и включил телевизор. Возобновились некоторые обычные программы, но он поискал сводку новостей. Его поразило, что он услышал странное имя нового румынского президента - Карпатиу, о котором он недавно читал. Он должен был прибыть в субботу в Нью-Йорк в аэропорт "Ла-Гардиа" и дать пресс-конференцию в понедельник, до выступления в ООН.
Итак, аэропорт "Ла-Гардиа" открыт. Предполагалось, что Рейфорд полетит туда в понедельник вечером, рейсом, на который уже были распроданы все билеты. Он позвонил в "Панкон".
- Хорошо, что вы позвонили, - сказал диспетчер, - я уже собирался сам это сделать. У вас не просрочена аттестация на семьсот пятьдесят седьмые?
- Я летал на них, но мне больше нравятся семьсот сорок седьмые, так что в этом году я не проходил аттестацию на пятьдесят седьмые.
- Тогда это все наши рейсы на конец недели. Придется взять кого-то другого. А вам нужно поскорее пройти аттестацию, чтобы у нас были возможности для маневра.
- Принято к исполнению. Когда у меня следующий рейс?
- Вы хотели в понедельник в Атланту и обратно в тот же день?
- На...
- На сорок седьмом.
- Прекрасно. Скажите, не найдется ли свободное место на этом рейсе?
- Для кого?
- Для члена семьи.
- Сейчас посмотрю.
Рейфорд слышал стук клавиатуры и смущенный голос.
- Пока я тут смотрю, я хочу сказать, что поступила просьба от члена экипажа на ваш ближайший рейс. Я думаю, она имела в виду, что вы полетите сегодня, из "Лога-на" в "Кеннеди" и обратно.
- Кто это? Хетти Дерхем?
- Сейчас посмотрю. Правильно.
- Значит, она назначена на рейс в Бостон и Нью-Йорк?
- Н-да.
- А я - нет, так что вопрос повис?
- По-видимому, так. А как бы вы хотели?
- Не понял?
- Я думаю, что она еще будет звонить. У вас есть возражения по поводу того, чтобы назначить ее на один из ваших ближайших рейсов?
- Ладно, но только пусть это будет не рейс на Атланту. Это будет преждевременно.
- Хорошо. Рейфорд вздохнул.
- Вообще-то возражений нет. Нет, подождем. Пусть будет, как будет.
- Яне совсем понимаю вас, капитан.
- Я хочу сказать, что если она будет назначена по обычному графику, то я не возражаю. Но не нужно заниматься специальной эквилибристикой, чтобы это произошло.
- Хорошо. Что касается рейса на Атланту, то, как будто, есть возможность устроить вам бесплатный билет. На какое имя?
- Хлоя Стал.
- Я записываю ее в первый класс, но вы знаете, если все билеты будут распроданы, ее пересадят на другое место.
Когда Рейфорд положил трубку, в комнату вошла Хлоя.
- Сегодня я не лечу, - сказал он.
- Это плохо или хорошо?
- Я освободился, могу провести с тобой больше времени.
- После нашего разговора? Я подумала, что ты не захочешь ни видеть, ни слышать меня.
- Хлоя, мы поговорили откровенно. Ты - моя семья. Я всегда буду думать о тебе. Я полечу в понедельник в Атланту рейсом туда и обратно. Я заказал и для тебя билет в первый класс, если ты хочешь.
- Конечно.
- Я только прошу тебя не делать одной вещи.
- Какой?
- Не отказывайся наотрез говорить о моей теории. Тебе всегда нравились мои идеи. Я не против того, что сейчас для тебя эта теория неприемлема. Мне слишком мало известно, чтобы я мог развить ее так, чтобы она была вполне рациональной. Но твоя мать говорила со мной об этом. Однажды она даже предупредила меня, что если я не уверен, что буду взят, когда Христос придет за Своими людьми, то не стоит мне шутить по этому поводу.
- А ты шутил?
- Конечно. Но больше не буду.
- Ладно, папочка. Я-то не шучу. Просто я не признаю этого, вот и все.
- Это справедливо. Но не заявляй, что ты никогда не будешь говорить об этом.
- Ладно. Ну, а ты-то будешь говорить о теории вторжения из космоса?
- Буду.
- Смеешься.
- Я рассматриваю все версии. Это так далеко выходит за пределы опыта людей, что мы можем придумывать все что угодно.
- Ну, ладно. Если я возьму назад свои слова и начну говорить об этом, что это будет значить? Мы станем религиозными фанатиками, начнем ходить в церковь? Но кто сказал, что уже не слишком поздно? Если ты прав, может быть, мы навсегда упустили свой шанс?
- А ты не думаешь, что именно это мы и должны выяснить? Давай разберемся, посмотрим, нет ли в этом чего-то, а если есть, разве мы не захотим узнать, есть ли у нас шансы оказаться когда-нибудь вместе с мамой и Рейми.
Хлоя села, покачав головой.

Предыдущая страница 10 Следующая страница


11 Тим Ла Хэй, Джерри Б. Дженкинс

- Нет, папа, я не знаю.
- Знаешь, я звонил в ту церковь, куда ходила твоя мама.
- Ну, ты даешь!..
Он рассказал ей о том, что услышал, о предложении получить магнитофонную запись.
- Папа! Запись для тех, кто остался!? Ну и ну!
- Ты подходишь к этому как скептик, и это вызывает у тебя смех. Я же не вижу другого разумного объяснения, поэтому жду не дождусь, чтобы услышать запись.
- Это ты от отчаяния.
- Конечно. А разве с тобой не то же самое?
- Я напугана и в отчаянии, но не настолько, чтобы лишиться разума. Прости меня, папочка. Не смотри на меня так. Я не порицаю тебя за то, что ты хочешь в этом разобраться. Действуй, а меня оставь в покое.
- Ты не пойдешь со мной?
- Пожалуй, нет. Но если ты хочешь, чтобы я...
- Ты могла бы подождать в машине.
- Ну, нет. Я никогда не боюсь столкнуться с тем, с чем я не согласна.
- Мы отправляемся завтра, - сказал Рейфорд, разочарованный ее реакцией, но не утративший решимости продолжать - как ради нее, так и ради самого себя. Если он прав, он не хотел бы потерять свою дочь.

ГЛАВА 10

Камерон Уильямс пришел к выводу, что до отлета из Нью-Йорка ему не следует звонить инспектору Скотланд-Ярда Алану Томпкинсу, который был общим другом его и Дирка Бертона. При том, что связь еще не наладилась и работала с перебоями, после странного разговора с инспектором полиции Бак хотел быть уверенным, что его не подслушивают. Меньше всего он хотел поставить под угрозу свои контакты в Скотланд-Ярде.
Бак из предосторожности взял с собой два паспорта - настоящий и "липовый". Он отправился из "Ла-Гардиа" поздним рейсом в пятницу и прибыл в "Хитроу" ранним утром в субботу. Бак поселился в отеле "Тависток" и проспал там до обеда. Отдохнув, он решил приступить к расследованию обстоятельств смерти Дирка.
Прежде всего он позвонил в Скотланд-Ярд Алану Томпкинсу, который был там не мелкой фигурой - занимал пост среднего ранга. Они были почти одного возраста. Бак познакомился с этим худощавым, черноволосым, уже с сеткой легких морщин следователем, когда брал интервью для очерка о терроризме в Англии.
Они сразу понравились друг другу и с удовольствием провели несколько вечеров в пабе в компании Дирка. Потом Дирк, Алан и Бак стали друзьями, и всякий раз, когда Бак приезжал в Лондон, они встречались. Сейчас по телефону Бак постарался заговорить так, чтобы Алан сразу узнал его, но вместе с тем нельзя было бы подумать, что они друзья - на тот случай если разговор подслушивается.
- Мистер Томпкинс, мы не знакомы с вами. Меня зовут Камерон Уильямс. Я из "Глобал уикли", - прежде чем Алан успел рассмеяться над шуткой друга, Бак быстро продолжил. - Я нахожусь в Лондоне для подготовки очерка, предваряющего международную финансовую конференцию в ООН.
Голос Алана стал неожиданно серьезным:
- Чем я могу быть вам полезен, сэр? Не понимаю, какое отношение к этому может иметь Скотланд-Ярд?
- Я не могу найти человека, с которым договорился об интервью, и подозреваю, что со мной ведут какую-то нечестную игру.
- О ком вы говорите?
- Его имя Бертон, Дирк Бертон. Он работает на бирже.
- Я тут посмотрю и позвоню вам.
Несколько минут спустя телефон Бака зазвонил.
- Это Томпкинс из Ярда. Не будете ли вы любезны зайти ко мне?

***

В субботу утром Рейфорд Стил снова позвонил в "Церковь новой надежды". На этот раз он услышал в ответ мужской голос. Рейфорд представился как муж бывшей прихожанки.
- Я знаю вас, сэр, - ответил человек. - Мы с вами встречались. Я Брюс Варне, сейчас я временно замещаю пастора.
- Да, да.
- Я полагаю, когда вы представились как муж бывшей прихожанки, вы имели в виду, что ее больше нет с нами?
- Да, и сына тоже.
- Рея-младшего, не так ли?
- Да.
- У вас еще была старшая дочь, которая не посещала церковь?
- Хлоя.
- А она?
- Она со мной. Меня интересует, что вы думаете обо всем этом, сколько людей исчезло, продолжаете ли вы собираться и все такое. Я знаю, что в воскресенье у вас будет проповедь, что предлагаете кассету с записью.
- Вам следует узнать все, мистер Стил. Почти все члены этой церкви и ее постоянные прихожане исчезли. Из всего персонала остался только я один. Я пригласил себе в помощь несколько женщин. Совершенно не представляю, сколько человек придет в воскресенье. Буду рад снова увидеть вас.
- Меня очень интересует кассета.
- Я буду рад дать вам кассету, когда вы будете здесь. В воскресенье мы собираемся ее обсуждать.
- Как мне вас звать, мистер Варне?
- Просто Брюс.
- Хорошо, Брюс. Что вы собираетесь делать: учить, проповедовать или что-нибудь иное?
- Мы будем обсуждать. Я собираюсь дать прослушать кассету тем, кто ее не слышал, а затем мы будем обсуждать.
- А вы... Простите, как вы объясняете, что остались здесь?
- Мистер Стил, этому есть свое объяснение. Я бы предпочел поговорить об этом с вами при личной встрече. Если вы можете сказать мне, когда вы придете за кассетой, то я обязательно буду на месте.
Рейфорд сказал ему, что он и, может быть, Хлоя будут завтра днем.

***

Алан Томпкинс ожидал Бака в вестибюле Скотланд-Ярда. Когда Бак подошел к нему, тот приветствовал его официальным рукопожатием и прошел с ним к малолитражке, на которой они быстро доехали до плохо освещенного паба <Традиционная английская пивная-клуб. (Прим. перев.)>, расположенного в нескольких милях.
- Помолчим, пока не доберемся до места, - сказал Алан, - непрерывно поглядывая в зеркала. - Мне нужно сосредоточиться.
Бак никогда не видел своего друга таким возбужденным, даже испуганным.
Они заказали по кружке темного эля и устроились в уединенном уголке. Алан даже не притронулся к своей кружке. Бак, который вообще ничего не ел после посадки, обменял свою пустую кружку на полную кружку Алана и опорожнил ее. Когда официантка подошла, чтобы забрать посуду, Бак заказал сандвич. Алан не заказал ничего. Бак, зная свои возможности, на этот раз ограничился содовой.
- Я знаю, что это похоже на попытку гасить огонь бензином, - начал Алан, - но я должен сказать, что это очень грязное дело, и тебе следует держаться от него как можно дальше.
- Черт возьми, ты уже распалил мой огонь, - воскликнул Бак. - Так в чем же дело?
- Они говорят, что это самоубийство, но...
- Но ты и я знаем, что это чепуха. Что говорит за это? Ты-то сам был на месте?
- Да. Выстрел в висок. Пистолет в руке. Записки нет.
- Пропало что-нибудь?
- Похоже, что нет. Но, Камерон, ты же знаешь, в чем дело.
- Не знаю!
- Рассказывай... Дирк увлекался построением теории заговоров и все время разнюхивал что-то насчет связей Тодд-Котрана с международными финансистами, его роли в конференции о системе трех валют, его близости с твоим Стонагалом.
- Алан, на эту тему написано множество книг. Люди увлекаются тем, что приписывают все зло Трехсторонней комиссии, иллюминатам, даже масонам. Дирк считал, что Тодд-Котран и Стонагал были членами какой-то организации, которую он называл Советом десяти, или Советом мудрецов. Ну и что? Это же совершенно безобидно.
- Но если мы имеем служащего, стоящего на несколько ступенек ниже главы фирмы, и он подозревает своего босса в каком-то заговоре, у него могут возникнуть неприятности...
Бак вздохнул:
- В таких случаях обычно вызывают на ковер, может быть, даже увольняют. Но объясни мне, почему его убивают или толкают на самоубийство.
- Короче, вот что, Камерон, - сказал Алан. - Я знаю, что его убили.
- Вот именно. Я тоже в этом уверен. Потому что никогда не замечал у него склонности к суициду.
- Они стараются пришить это к его скорби в связи с утратой близких людей в этом великом исчезновении. Но это явно не проходит. Насколько мне известно, он не потерял никого из очень близких людей.
- Но ты знаешь, что он был убит? Очень сильное утверждение для следователя.
- Я знаю, потому что я знал его, а не потому что я следователь.
- А вот это не пойдет, - сказал Бак. - Я тоже могу сказать, что знал его и что он не мог совершить самоубийство. Но это моя личная предвзятая точка зрения.
- Камерон, это так просто, что было бы штампом, если бы Дирк не был нашим другом. Вспомни, за что мы все время подшучивали над ним?
- За многое. Ну и что?
Мы смеялись над ним за то, что он такой увалень.
- Да. И что?
- Если бы он был с нами сейчас, где бы он сидел? До Бака вдруг дошло, к чему клонит Алан:
- Он сидел бы по левую руку от одного из нас. Он был немного увальнем, потому что он был левшой.
- Он был убит выстрелом в правый висок. А то, что было названо орудием самоубийства, было найдено в его правой руке.
- И что же сказали твои начальники, когда ты сообщил им, что он был левшой и это было убийством?
- Ты первый человек, которому я сказал об этом.
- Алан, что ты говоришь!?
- Я говорю, что я люблю свою семью. Мои родители пока еще живы. У меня старший брат и сестра. Еще у меня бывшая жена, которую я еще люблю. Пожалуй, сам я был бы не прочь прикончить ее, но я определенно не хотел бы, чтобы кто-нибудь другой причинил ей вред.
- Чего ты боишься?
- Я боюсь того, кто стоит за убийством Дирка.
- Но за тобой весь Скотланд-Ярд, дорогой. Ты сам называешь себя офицером правопорядка, и ты позволишь, чтобы это сошло им с рук?
- Да. И ты поступишь так же!
- Ну, нет. Тогда я не смог бы жить дальше в ладу с самим собой.
- Если ты попытаешься что-то сделать, ты просто лишишься жизни.
Бак подозвал официантку и заказал чипсы Она принесла тарелку, переполненную жирным месивом. Это было как раз то, что надо. Эль уже начал действовать на него, а сандвича явно было недостаточно. Он чувствовал легкое головокружение. Но теперь он уже опасался, что ему не скоро захочется есть.
- Я слушаю, - шепотом сказал он. - Так кто тебя так достал?
- Если ты мне веришь, тебе это очень не понравится.
- У меня нет никаких оснований не верить тебе, и мне это уже не нравится. Ну так открывай тайну.
- Смерть Дирка была инсценирована как самоубийство. На месте все было прибрано. Тело кремировано Я предлагал произвести аутопсию - меня подняли на смех. Мой начальник, капитан Салливен, спросил, что, по моему мнению, может дать аутопсия. Я показал ему, что на теле были царапины, ссадины, следы борьбы. Он спросил, уж не думаю ли я, что покойный мог бороться с самим собой, прежде чем застрелиться Мне ничего не оставалось, как придержать язык.
- Почему?
- Я почувствовал, что дело дурно пахнет.
- А что если я опубликую эту историю в международном журнале, указав на несоответствия? Это должно как-то повлиять.
- Я уже сказал тебе, чтобы ты отправлялся домой и забыл о том, что вообще что-либо слышал об этом самоубийстве.
Бак посмотрел на него с недоверием:
- Никто не узнает, что я был здесь.
- Возможно, это и так, но легко предположить, что ты был здесь. Я-то вот не был удивлен, что ты приехал.
- А почему бы и нет? Мой друг умер, якобы наложив на себя руки. Я не могу пройти мимо.
- Теперь ты пройдешь мимо!
- Ты думаешь, я буду таким же трусом, как ты?
- Камерон, ты знаешь, что это не так.
- Теперь я сомневаюсь, что вообще знаю тебя! Я думал, что мы родственные души, фанатики справедливости, искатели истины. Я - журналист. Ты - следователь. Как можно отступать от истины, особенно если она касается друга?
- Ты так и не понял меня! Мне было приказано отшить тебя, если ты здесь появишься.
- Почему же ты меня пригласил?
- У меня были бы неприятности, если бы я стал обсуждать это по телефону.
- От кого неприятности?
- Я надеялся, что ты не станешь спрашивать. Ко мне приходил человек, которых вы в Америке называете киллерами.
- Крутой?
- Вот именно.
- Он угрожал тебе?
- Да. Он сказал, что если я не хочу, чтобы со мной и моей семьей случилось то же самое, что с моим другом, я должен делать то, что он мне скажет. Боюсь, что это был тот самый человек, который убил Дирка.
- Да, наверняка, это был он. Но почему ты не написал рапорт об угрозе?
- Я собирался, но решил сначала кое-что предпринять сам. Я сказал ему, что он может не беспокоиться насчет меня. Но на следующий день я отправился на биржу и попросил, чтобы меня принял Тодд-Котран
- Сам Великий Человек?
- Собственной персоной. Конечно, у меня не было на это полномочий, но я заявил, что по делу Скотланд-Ярда, и он принял меня. Его кабинет производил мрачное впечатление. Сплошное красное дерево и темно-зеленые занавески. Я сразу перешел к делу. Я сказал ему "Сэр, я убежден, что вашего служащего убили". - "Вот что я скажу тебе, кореш..." - это слово употребляют кокни <Просторечный диалект низших слоев общества, сложившийся в восточном районе Лондона. (Прим. перев.)> в обращении друг к другу, но совсем не люди его статуса по отношению ко мне. Во всяком случае, он сказал: "Вот что я скажу тебе, кореш. Когда в следующий раз кто-то навестит тебя дома в десять вечера, вроде того джентльмена, который был у тебя вчера, передай ему от меня привет, ладно?"
- А ты что сказал?
- А что я мог сказать? Я был так ошеломлен, что у меня отнялся язык. Я только смотрел на него и кивал. "А вдобавок, - сказал он, - передай вашему другу Уильямсу, чтобы он держался подальше". Я переспросил: "Уильямсу"? - как будто не понял, о ком он говорит.
- Кто-то подслушивал телефон Дирка.
- Никаких сомнений. Потом он сказал еще: "Если его придется уговаривать, скажите ему, что я так же неравнодушен, как и он, к его отцу и Джеффу". Это твой брат?
Бак кивнул.
- И ты смотался?
- А что было делать? Я попытался разыграть крутого парня. Я сказал: "А если у меня магнитофон, и я записал наш разговор?" Он ответил абсолютно спокойно: "Он был бы уже зафиксирован детектором на металл". Я говорю: "У меня прекрасная память, я все запишу". А он в ответ: "Рискуешь, кореш. Кому поверят, тебе или мне? Даже Марианна не поверит тебе, конечно, если она будет настолько здорова, чтобы вообще что-либо понимать..."
- Марианна?
- Моя сестра. Но я не дошел еще и до половины. Ему нужно было довести дело до конца. Он позвонил моему капитану по громкоговорящему телефону и сказал ему: "Сал-ливен, если один из твоих людей пришел ко мне в офис и утомляет меня, что мне делать?" И Салливен, один из моих кумиров, отозвался, как малый ребенок, он сказал: "Мистер Тодд-Котран, сэр, делайте с ним, что считаете нужным". Тогда Тодд-Котран спросил: "А что, если я прикончу его тут на месте?" Салливен ответил: "Сэр, я не сомневаюсь, что это будет оправданное убийство". Учти при этом - Тодд-Котран говорил по телефону со Скотланд-Ярдом, где записывается каждый телефонный звонок, и Тодд-Котран это знает. А если, говорит, это Алан Томпкинс? Вот так прямо, без околичностей. И Салливен отвечает: "Я тотчас прибуду и сам уберу труп..." Ну, вот я тебе нарисовал всю картину.
- Так что тебе не к кому больше обратиться.
- Совершенно не к кому.
- Предполагается, что и я подожму хвост и дам деру. Алан кивнул:
- Я должен доложить Тодд-Котрану, что я тебя проинформировал. Он полагает, что ты покинешь Англию ближайшим рейсом.
- А если я этого не сделаю?
- Я не буду тебя выталкивать, но не даю никаких гарантий.
Бак отодвинул в сторону тарелку и придвинул стул.
- Алан, ты меня плохо знаешь. Но ты должен знать, что я не из тех людей, кто спокойно проглотит такое.
- Как раз этого я и боялся. Я тоже не из таких, но куда деваться? Что мне делать? Ты думаешь, что ты можешь на кого-то положиться, но можно ли что-то сделать в этой ситуации? А если это свидетельствует о том, что Дирк был прав, что он чересчур близко подобрался к каким-то тайнам, куда это ведет? Не связан ли с этим твой Стонагал? И еще другие финансисты, с которыми они встречаются? Учти, они могут купить кого угодно. Я читал про ваших чикагских гангстеров, как они покупали полицейских, судей, политиков. Никто не мог их тронуть.
Бак кивнул. Их не мог тронуть никто, кроме тех, кого было невозможно купить.
- Неподкупные?
- Они были моими героями, - сказал Бак.
- И моими тоже, - отозвался Алан, - вот поэтому я и стал следователем. Но если Скотланд-Ярд оказался отхожим местом, куда мне деваться?
Бак положил подбородок на руки.
- Как ты думаешь за тобой наблюдали, выслеживали?
- Я проверял. По-моему, пока нет.
- Кому-нибудь известно, где мы сейчас находимся?
- Я пытался определить, нет ли за нами хвоста. Как профессионал, думаю, что мы ушли незамеченными. А что ты собираешься делать, Камерон?
- Похоже, пока что я мало что могу предпринять. Может быть, я улечу под другим именем, сыграю спектакль для тех, кого это интересует, что я из упрямства остался здесь.
- И что это даст тебе?

Предыдущая страница 11 Следующая страница


Оставленные 12

- Конечно, Алан, все это заставляет опасаться, но я попробую отыскать какую-нибудь зацепку. Думаю, что сумею найти влиятельных людей, которые помогут мне. С твоей страной я знаком слишком мало, чтобы знать, на кого можно положиться. Я вполне доверяю тебе, но тебя вывели из строя.
- Я проявил слабость, Камерон? Ты считаешь, что я мог бы что-то еще предпринять? Бак покачал головой.
- Я сочувствую тебе. Я не знаю, как бы я поступил на твоем месте.
В это время официантка обходила столики, обращаясь к посетителям с каким-то вопросом. Когда она подошла поближе, Бак и Алан примолкли, чтобы разобрать, что она говорит.
- Кто приехал на зеленом седане? Тут говорят, что там не выключен свет.
- Это моя машина, - сказал Алан, - но я, как будто, не оставлял свет.
- Мне тоже так кажется, - сказал Бак, - но снаружи был очень яркий свет, поэтому мы могли не обратить внимания.
- Пойду проверю. Ничего страшного, но старый аккумулятор долго не протянет.
- Будь осторожен, - предостерег Алана Бак, - убедись, что никто ничего не трогал.
- Маловероятно. Ведь мы оставили машину у самого входа.
Бак привстал и проводил взглядом Алана. Да, было видно, что внутри машины горит свет. Алан подошел к машине и выключил свет. По возвращении он сказал:
- В мои-то годы я уже становлюсь слабоумным. В следующий раз забуду выключить фары.
Бак сидел удрученный, задумавшись о том положении, в котором оказался его друг. Служить там, где мечтал служить чуть ли не самого детства, и вдруг обнаружить, что твой непосредственный начальник является пешкой в руках международной мафии.
- Я позвоню в аэропорт и узнаю, смогу ли я взять билет на вечерний рейс.
- В твоем направлении сегодня вечером вряд ли что-нибудь будет, - сообщил Алан.
- Я попробую взять билет до Франкфурта и вылечу отсюда завтра утром. Пожалуй, мне не стоит здесь искушать судьбу.
- Телефон есть у входа. А я пока рассчитаюсь с официанткой.
- Плачу я! - категорически произнес Бак и бросил на стол пятьдесят марок.
Пока Алан получал сдачу у официантки, Бак дозвонился в аэропорт "Хитроу". Ему предложили билет на рейс до Франкфурта через сорок пять минут, что давало возможность в воскресенье утром вылететь в аэропорт имени Кеннеди.
- А что, "Кеннеди" уже открылся?
- Час тому назад, - ответила кассир, - полеты пока ограничены, но из Франкфурта есть рейс туда завтра утром. Сколько мест?
- Одно.
- Имя?
Бак полез в бумажник, чтобы уточнить, на какое имя выписан его поддельный английский паспорт
- Простите, не понял, - сказал он, затягивая время.
- Ваше имя, сэр?
- Извините, Орешкович, Джордж Орешкович. Подошел Алан и шепотом сказал, что будет ждать его в машине. Бак кивнул.
- Все в порядке, сэр, - сказала кассир, - вечером вы вылетаете во Франкфурт, а завтра оттуда в "Кеннеди". Вам требуется еще что-нибудь?
- Нет, благодарю вас.
Когда Бак вешал трубку, на улице раздался взрыв. Мощная волна снесла дверь паба. Помещение наполнилось ослепительным светом и оглушающим грохотом. Посетители в панике бросились на пол. Опомнившись, люди кинулись к дверям, чтобы увидеть, что там произошло. Бак в ужасе не мог оторвать взгляда от покореженного корпуса и обгорелых шин - того, что осталось от фирменного седана Скотланд-Ярда, на котором он с Аланом приехал сюда. На тротуаре лежали туловище и нога - останки Алана Томпкинса.
Когда посетители высыпали на улицу, чтобы посмотреть на обломки, Бак протолкался через толпу поближе, вытащил свой настоящий паспорт и в суматохе незаметно бросил его рядом с тлеющими обломками автомобиля с расчетом на то, что он лишь немного обгорит и можно будет прочитать фамилию владельца. Тот, кто хотел его убить, должен предположить, что он убит. Затем он осторожно проскользнул через толпу в опустевший зал и устремился к противоположной стене. Не найдя запасного выхода, он открыл окно и протиснулся через него. С досадой он обнаружил, что находится в узком (не более двух футов ширины) промежутке между двумя зданиями. Протискиваясь через эту щель, он чуть было не порвал костюм. Наконец, он оказался на боковой улице. Пробежав два квартала, он окликнул такси. "Тависток!" - бросил он.
Спустя несколько минут, когда до отеля оставалось три квартала, Бак увидел, что улица перекрыта полицейскими машинами.
- Отвезите меня, в "Хитроу", - сказал он.
Он понимал, что оставляет среди вещей свой компьютер, но выбора не было. Самый интересный материал он уже переслал по электронной почте, но одному Богу известно, кто теперь получит доступ к его материалам.
- Значит, вам ничего не нужно в отеле? - спросил водитель.
- Нет, просто я хотел попрощаться со знакомым.
- Хорошо, сэр.
Было похоже, что и в "Хитроу" появились новые наряды полиции.
- Скажите, где можно было бы приобрести фуражку, похожую на вашу? - спросил Бак, расплачиваясь с таксистом.
- Это старье? Вы легко уговорите меня расстаться с ней. У меня их несколько. Сувенир, да?
- Достаточно? - спросил Бак, протягивая крупную купюру.
- Более чем, сэр. Сердечно благодарю вас.
Он отколол с фуражки фирменный значок лондонского таксиста и отдал ее.
Бак натянул кепку глубоко на лоб на манер рыбака и поспешил в терминал. Он оплатил свои билеты на имя Джоржа Орешковича, натурализованного англичанина польского происхождения, отправляющегося в отпуск в Соединенные Штаты через Франкфурт. Он был в воздухе еще до того как полиция выяснила, что он исчез.

ГЛАВА 11

Рейфорд был рад, что он мог взять с собой Хлою в субботу, после того как они несколько примирились со своим горем. И особенно он был рад тому, что она согласилась пойти с ним в церковь.
Весь день Хлоя была сонной и спокойной. Мельком она упомянула, что намеревается прервать занятия на семестр, прослушав несколько курсов здесь, на месте. Рейфорду это понравилось. Он постоянно думал о ней. Теперь он понял, что она тоже думает о нем, и его это тронуло.
По дороге он сказал ей, что после полета в Атланту им придется ехать из аэропорта врозь, чтобы он мог забрать свой автомобиль. Она улыбнулась:
- Думаю, я справлюсь с этим. Все-таки мне уже двадцать.
- Порой я обращаюсь с тобой как с маленькой? - спросил он.
- Не слишком часто, - сказала она, - хотя ты мог бы уже с этим покончить.
- Я знаю, что ты хочешь сказать.
- Вряд ли, - сказала она. - Попробуй угадать.
- Ты хочешь сказать, чтобы я перестал обращаться с тобой, как с маленькой девочкой, предоставив тебе свободу и не пытаясь в чем-либо убедить.
- Думаю, что это само собой разумеется. Но ты ошибаешься, дорогой. Я хочу сказать, что ты убедишь меня, что относишься ко мне как к совершеннолетней, если разрешишь мне в понедельник вести из аэропорта твой автомобиль.
- Это просто, - произнес Рейфорд неожиданно детским голосом, - И тогда моя девочка почувствует себя взрослой девушкой? Хорошо, папочка согласен.
Она ткнула его кулаком, улыбнулась, но затем помрачнела.
- Странно, что я могу шутить в такие дни, - сказала она. - Такое горе, а я веду себя так ужасно.
Рейфорд пропустил это замечание мимо ушей. Он повернул машину за угол, и их взгляду открылась маленькая изящная церковь.
- Не придавай большого значения тому, что я сказала, - попросила Хлоя. - Но я не буду заходить внутрь, ладно?
- Нет, но было бы лучше, если бы ты вошла.
Она поджала губы и покачала головой, но все-таки последовала за ним.
Брюс Варне оказался толстеньким коротышкой в очках с проволочной оправой, хорошо, хотя и несколько небрежно одетым. Рейфорду показалось, что ему немного за тридцать. Он вышел из церкви с небольшим пылесосом в руках.
- Извините, - сказал он, - должно быть, вы Стилы. Я рад, что сейчас здесь все мои сотрудники, за исключением Лоретты.
- Здравствуйте, - сказала пожилая женщина за спиной Рейфорда и Хлои.
Она стояла в дверях служебного помещения, изнуренная и понурая, как будто была жертвой войны. После обмена любезностями она ушла в помещение.
- Она готовит небольшую программу на завтра, - пояснил Варне, - тяжелое время, мы совершенно не представляем, сколько человек придет. Вы-то будете?
- Не уверен, - ответил Рейфорд, - я, скорее всего, буду. Оба они посмотрели на Хлою. Она вежливо улыбнулась.
- Я, пожалуй, нет, - сказала она.
- Я приготовил кассету, - сказал он, - но прошу вас задержаться на несколько минут, если у вас есть время.
- У меня есть немного времени, - произнес Рейфорд.
- Я остаюсь с ним, - безропотно проронила Хлоя. Варне повел их в кабинет старшего пастора.
- Я не сижу за его столом и не пользуюсь его библиотекой, но иногда работаю за этим большим столом для совещаний, - уточнил молодой человек. - Я не знаю, что произойдет со мной и церковью, но не хочу быть слишком самонадеянным. Неизвестно, призовет ли меня Бог исполнять обязанности пастора, но если это случится, я должен быть вполне готов.
- И как он позовет вас? - поинтересовалась Хлоя. - По телефону?
Варне не поддержал ее иронию.
- Сказать вам по правде, это не удивило бы меня. Не знаю, как вы, но я на прошлой неделе подумал об этом. Телефонный звонок с небес не так травмировал бы.
Хлоя высоко вздернула брови, как бы давая понять, что готова согласиться.
- Друзья, Лоретта своим видом демонстрирует то, что я чувствую. Мы душевно потрясены, можно даже сказать, раздавлены, потому что точно знаем, что на самом деле произошло.
- Или вам только кажется, что знаете, - проронила Хлоя.
Рейфорд пытался поймать ее взгляд, чтобы заставить дать задний ход, но она нарочито не смотрела в его сторону.
- В телевизионных передачах можно познакомиться с самыми разными теориями на любой вкус.
- Я это знаю, - ответил Варне.
- И каждый печется о своих собственных интересах, - решительно добавила она. - В таблоидах утверждают, что это вторжение пришельцев из космоса. Это доказывает, какими нелепостями они нас пичкали много лет. Правительство утверждает, что это действия какого-то врага, поэтому мы должны значительно увеличить расходы на разработку высокотехнологичных средств защиты. Вы хотите сказать, что это Бог, так что вы должны приступить к перестройке своей церкви.
Брюс Варне отступил немного назад, посмотрел сначала на Хлою, потом на ее отца.
- Мне бы хотелось сказать вам кое-что, - произнес он, обернувшись в ее сторону - Дайте мне возможность высказаться, не прерывая меня, вообще ничего не говоря, разве что вы чего-то не поймете.
Хлоя смотрела на него, никак не реагируя.
- Я не хотел бы быть невежливым и от вас хотел бы того же. Я попросил у вас несколько минут. Если вы по-прежнему согласны, я попытаюсь воспользоваться ими. После этого я оставлю вас одних. Вы можете оценивать то, что я вам скажу как захотите. Можете называть меня сумасшедшим, можете считать меня своекорыстным. Можете уйти и никогда не возвращаться. Это ваше дело. Но могу я рассчитывать на несколько минут вашего внимания?
Рейфорд подумал, что Варне повел себя самым блестящим образом. Он поставил Хлою на место, не прибегая к резким выражениям. Она просто молча махнула рукой в знак согласия. Варне поблагодарил ее за это и начал.
- Можно мне называть вас по имени? Рейфорд кивнул. Хлоя не ответила.
- Рей, не так ли? И Хлоя? Перед вами сидит сломленный человек. А Лоретта? Если у кого-то есть право чувствовать себя так же плохо, как я, то это Лоретта. Она единственный оставшийся человек из огромного семейного клана. У нее было шесть братьев и сестер, бесчисленное количество теток и дядьев, кузин, племянниц и племянников. В прошлом году они сыграли здесь свадьбу. Только родственников на ней было больше ста. Все они исчезли. Все до одного.
- Это ужасно, - промолвила Хлоя. - Вы знаете, что мы потеряли маму и брата. О, простите, я больше ничего не скажу.
- Ничего, - сказал Варне. - Моя ситуация почти такая же страшная, как у Лоретты, только в меньшем масштабе. Но для меня это немало. Итак, вот мой рассказ.
Он начал с внешне безобидных деталей. Его голос стал глуховатым и тихим.
- Я был с женой в постели. Она спала, а я еще читал. Наши дети уже легли спать часа два назад, им было пять, три и один. Старшая - девочка, остальные мальчики. Так обычно и бывало: я читал, а она спала. У нее было много хлопот с детьми, к тому же она прирабатывала неполный день. Так что к девяти она уже валилась с ног. Я читал спортивный журнал, стараясь бесшумно переворачивать страницы, однако каждый раз она вздыхала. Потом она даже спросила, долго ли я буду читать. Я подумал, то ли мне пойти в другую комнату, то ли выключить свет и постараться заснуть. Однако я сказал ей: "Еще недолго", рассчитывая, что она заснет, а я дочитаю журнал до конца. Я обычно слышал по ее дыханию, крепко ли она спит - так что свет уже не мешает. Вскоре я услышал, что она дышит ровно. Я был доволен, потому что хотел читать до полуночи. Я оперся на локоть, повернувшись к ней спиной, и загородил от нее свет подушкой. Я не помню, сколько времени я еще читал, когда почувствовал какое-то движение в постели, мне показалось, что она встала. Я подумал, что жена пошла в ванную, надеясь, что она проснется не настолько, чтобы ворчать на меня, чтобы я погасил свет. Она была такая легонькая, и меня не удивило, что я не услышал ее шагов. К тому же я погрузился в свое чтение. Только через несколько минут я позвал ее: "Дорогая, с тобой все в порядке?", но ничего не услышал в ответ. Я засомневался, не показалось ли мне, что она вставала. Я обернулся, но ее не было. Поэтому я снова позвал ее. Я подумал, что она могла пойти посмотреть детей, но обычно она спит так крепко, что идет к ним только тогда, когда что-то слышит у них. Прошла еще пара минут, пока я не повернулся и не заметил, что она не просто ушла, а натянула покрывало на подушку. Представляете, что я подумал? Я заподозрил, что ее очень расстроило мое эгоистичное поведение, и она решила не дожидаться, когда я погашу свет, и пошла спать на диван. Я как примерный муж отправился разыскивать ее, чтобы извиниться и попросить ее вернуться в постель. Конечно, вы понимаете, что произошло на самом деле. На диване ее не оказалось. Не было ее и в ванной. Я принялся заглядывать в комнаты детей и шепотом звать ее, решив, что она убаюкивает кого-нибудь из них. Ничего. Света не было во всем доме. Он был только у моего изголовья. Я не стал громко звать ее, чтобы не будить детей, поэтому я включил свет в холле и снова принялся заглядывать в комнаты детей. Стыдно сказать, но я ни о чем не догадывался, до тех пор пока не заметил, что двоих старших детей нет в постелях. Иногда им приходило в голову отправиться в комнату младшего и спать там на полу. И я подумал, что они и на этот раз там. Потом мне пришло в голову, что жена зачем-то взяла одного или обоих на кухню. Честно говоря, я был сначала просто слегка смущен тем, что не могу понять, что же происходит в доме в середине ночи. "Но когда я обнаружил, что и маленького нет в колыбели, я включил свет и громко позвал жену. Ответа не было. Но тут я обратил внимание на пижамку маленького в колыбели. И лишь тогда понял. Я понял все. Внезапно пришло прозрение. Я перебегал из комнаты в комнату, сдергивал с постелей покрывала, находил пижамы детей. Я уже был напуган, когда сдернул покрывало с той стороны постели, где обычно спала жена, и увидел на подушке ее ночную рубашку, кольца и даже шпильки.
Рейфорд боролся со слезами, вспоминая собственные переживания. Варне глубоко вздохнул, вытирая глаза.
- Я принялся обзванивать всех, - сказал он. - Начал с пастора, но, конечно, услышал автоответчик. Еще пара звонков с тем же результатом. Я схватил церковный телефонный справочник и начал искать телефоны пожилых людей, которые, по моему мнению, должны были чураться новомодных отвечающих машин, и наверняка не стали обзаводиться ими. Я принялся набирать их телефоны - тоже никаких ответов. Я уже понимал бессмысленность поисков. Однако смутно сознавая свои мотивы, я выбежал из дома и поехал на машине в церковь. Там была Лоретта, она сидела в машине прямо в халате с волосами, закрученными на бигуди, и плакала горькими слезами. Мы прошли к церковному входу и сели около клумбы, плача и поддерживая друг друга. Мы уже сознавали, что на самом деле произошло. В течение получаса появилось еще несколько человек. Мы выражали соболезнования друг другу и думали о том, что делать дальше. Тогда кто-то вспомнил о кассете пастора с проповедью о восхищении.
- Что это? - спросила Хлоя.
- Излюбленной темой проповедей нашего старшего пастора было пришествие Христа для того, чтобы восхитить Свою Церковь, взять с Собой верующих, скончавшихся и живых, на небеса еще до наступления периода скорби на земле. Он был особенно вдохновлен этой темой года два тому назад.
Рейфорд повернулся к Хлое.
- Ты помнишь, как наша мама рассказывала нам об этом. Она была так воодушевлена этим.
- Да, я помню.
- Ну так вот, - сказал Варне, - пастор сам сделал видеозапись этой проповеди, обращаясь к тем, кто останется. Он оставил ее в церковной библиотеке и дал наказ просмотреть, когда выяснится, что исчезли почти все прихожане. Мы просмотрели ее дважды следующим вечером. Несколько человек восстали против Бога, пытаясь доказать нам, что они являются истинно верующими, что их также следовало вознести на небеса, но мы-то знали правду. Мы были лицемерами. Среди нас не было никого, кто не знал бы, что значит быть подлинным христианином. Мы понимали, что мы-то ими не были, потому и остались.
Рейфорду было нелегко задать свой вопрос, но он должен был его задать:
- Мистер Варне, вы ведь служили в этой церкви?
- Да.
- Почему же вы остались?
- Я вам все открою, Рей, теперь мне нет смысла что-либо таить. Мне стыдно за самого себя. Если до сих пор у меня никогда не было ни желания, ни побуждения искренне говорить с другими людьми о Христе, то сейчас я хочу говорить. Ужасно, что должна была произойти самая большая катастрофа в истории Земли, чтобы я, наконец, додумался до самой сути. Я вырос в атмосфере Церкви. Мои родители, братья и сестры - все были христианами и христианками. Я любил Церковь. В ней была моя жизнь, моя культура. Я думал, что я верую во все, во что следует верить в Библии. Библия говорит, что если ты веришь в Христа, тебе уготована вечная жизнь. Я предполагал, что я застрахован. Мне особенно нравились те места, где говорится о всепрощении Бога. Я был грешником, но не хотел меняться. Я считал, что получу прощение, потому что Бог обязан прощать. Он должен был так поступить. В Библии говорится, что если мы исповедуемся в своих грехах, Он, будучи верным и праведным, простит и очистит нас. Я знал другие стихи, где говорилось, что ты должен верить и принимать, доверять и быть послушным. Но это представлялось мне своего рода теологическим фетишем. Я стремился оставаться на грани, идти по пути наименьшего сопротивления, самой легкой дорогой. Я знал, что в других стихах говорится, что мы не должны пребывать в грехе, надеясь на милость Бога. Я думал, что живу великолепной жизнью. Я даже поступил в Библейский колледж. В церкви и в школе я говорил правильные вещи, молился публично и даже поддерживал других в их христианской жизни. Но сам я все равно оставался грешником. Я даже признавался в этом. Я говорил людям, что я не совершенен, но я прощен.
- И моя жена говорила это, - сказал Рейфорд.
- Тут большая разница, - сказал Брюс. - Она была искренна, а я лгал. Я говорил жене, что мы жертвуем десятину церкви, - вы знаете, что мы отдаем ей десять процентов нашего дохода. А на самом деле я вообще ничего не давал за исключением тех случаев, когда мимо меня проносили поднос. Тогда я бросал несколько купюр, чтобы не терять лица. Каждую неделю я признавал свою вину перед Богом, обещая исправиться на следующей неделе. Я призывал людей делиться своей верой, говорить другим, как стать христианином. Но сам я никогда так не поступал. Моя работа младшего пастора состояла в том, чтобы ежедневно посещать людей в их домах, в домах для престарелых и больницах. Я добросовестно исполнял это. Я подбадривал их, улыбался им, разговаривал с ними, молился вместе с ними, даже читал им Священное Писание. Но я никогда не делал этого от себя лично. Я был ленив. Я срезал углы. Когда люди думали, что я отправился исполнять свои обязанности, я мог поехать посмотреть кино в другом городе. Кроме того, я был сладострастен. Я читал то, что мне не положено было читать, смотрел журналы, которые удовлетворяли мою похоть.
Рейфорд вздрогнул. Все это было похоже на него.
- Я предавался разгулу, - продолжал Варне, - и увязал в этом все глубже и глубже. Я сознавал, что подлинного христианина ценят по плодам его жизни и что я не принес никаких плодов. Но я успокаивал себя тем, что вокруг меня много людей гораздо хуже, которые тем не менее называют себя христианами. Я не был ни прелюбодеем, ни насильником, ни соблазнителем несовершеннолетних, хотя неоднократно изменял жене, уступая своим сладострастным желаниям. Но я всегда молился, раскаивался в содеянном и чувствовал себя так, как будто я чист. Я должен был сознавать все это. Когда люди узнавали, что я являюсь помощником пастора "Церкви новой надежды", я говорил о ее прекрасном пасторе, замечательной церкви, но уклонялся от разговоров о Христе. Если же меня прямо спрашивали, не принадлежит ли "Церковь новой надежды" к тем церквам, которые утверждают, что единственный путь к Богу - через Христа, я говорил все что угодно, но отрицал это. Я хотел, чтобы обо мне думали, что со мной все в порядке, что я с ними. Я мог быть христианином, даже пастором, но это не стало моим призванием. Конечно, теперь я понимаю, что Бог - действительно прощающий грехи Бог, потому что мы люди и - нуждаемся в этом. Мы должны оценить этот дар, принять Христа сердцем и позволить Ему жить через нас. Я же полагал, что мне дана гарантия вседозволенности. Я жил в грехе, а притворялся набожным. У меня была большая семья и прекрасное окружение. И при том ничтожестве, каким я был в своей тайной личной жизни, я верил, что после смерти я попаду на небеса. Библию я почти не читал, разве что готовясь к беседе или к уроку. Мой разум не был преобразован в "ум Христа". Смутно я понимал, что христианин означает подобный Христу. Я, безусловно, не был им, и это открылось мне самым роковым образом. Позвольте мне сказать вам обоим - а решать вы будете сами, это ваши жизни. Но то, что случилось несколько дней назад, известно мне совершенно точно, знает это и Лоретта, знают и еще те немногие, которые были близки к этой церкви, но так и не смогли сделать решительного шага. Иисус Христос вернулся за Своей настоящей семьей, а все прочие оставлены.
Рейфорд посмотрел Хлое прямо в глаза.
- У меня нет никакого сомнения в том, что мы стали свидетелями восхищения. После того как я постиг эту истину, больше всего меня испугало то, что для меня больше не осталось никакой надежды, я упустил свой шанс. Я был лицемером, я изобрел для себя такой вариант христианства, который предоставлял мне свободу в образе жизни, но при этом я потерял свою душу. Люди говорили, что, когда Бог восхитит Церковь, Святой Дух покинет Землю. Ведь когда Иисус после Своего воскресения вознесся на небеса, Святой Дух, которого Бог ниспослал Церкви, воплотился в верующих. Поэтому, после их восхищения оставшиеся будут лишены какой-либо надежды. Вы не представляете, какое облегчение я испытал, когда из видеозаписи пастора понял, что это не так. Мы поняли, какими дураками мы были. Все люди в нашей церкви - по крайней мере те, кого потянуло сюда в ту ночь, когда исчезли наши близкие, - сейчас стали настолько ревностными, насколько это возможно. Никто из тех, кто придет к нам, не уйдет, не узнав во что мы верим и что они должны сделать, чтобы восстановить свою близость с Богом.
Хлоя встала, прижав руки к груди.
- Все это очень интересно, - промолвила она, - но как же Лоретта? Почему была оставлена она, если все ее многочисленное семейство состояло из подлинных христиан?
- Когда-нибудь она сама расскажет вам об этом, - ответил Брюс. - Она сказала мне, что ее гордыня и постоянные колебания помешали ей полностью принять Христа. Она была средним ребенком в очень набожной семье. Только на пороге совершеннолетия она стала всерьез задумываться о своей личной вере. До этого ее просто несло по течению по направлению к церкви и связанной с ней деятельностью. Когда она выросла, вышла замуж, стала матерью и бабушкой, она старалась делать так, чтобы все принимали ее за духовно цельную личность. Она пользовалась здесь всеобщим уважением. Но она не была истинно верующей - не приняла Христа всем сердцем.
- Тогда получается, - возразила Хлоя, - что когда моя мать говорила о спасении, она имела в виду этих верующих, живущих для Христа или позволяющих Ему жить в них?
Брюс кивнул:
- Именно. Спасенных от греха, ада и суда.
- Между тем мы, присутствующие, не спасены от всего этого.
- Правильно.
- Вы действительно верите в это?
- Да, я верю.
- Вы должны признать, что это странная идея.
- Теперь уже не для меня.
Рейфорд, всегда стремившийся к точности, спросил:
- Так что же делали вы? Что делала моя жена? Что сделало ее настоящей христианкой и что...
- Спасло ее? - вставил Брюс.
- Да, - сказал Рейфорд, - вот именно это я и хотел узнать. Если вы правы - а я уже говорил Хлое, что теперь мне это представляется правдоподобным, - нам необходимо знать, как это происходит. Как человек переходит из одного состояния в другое? Ясно, что мы не были спасены, что мы остались здесь жить без наших близких, которые были подлинными христианами. Как в этом случае мы можем стать подлинными христианами?
- Я собираюсь обсудить с вами все это, - ответил Брюс. - Вы возьмете с собой видеокассету. Я собираюсь подробно поговорить обо всем этом завтра утром, в десять. Наверное, я буду повторять этот урок каждое воскресное утро до тех пор, пока будут люди, которым требуется это знание. Никакая другая проповедь или урок не имеет сейчас более важного значения, чем эта.
Хлоя продолжала стоять, прислонившись к стене, сложив на груди руки, наблюдая и слушая. Брюс обратился к Рейфорду:
- На самом деле все очень просто. Для Бога это легко. Это не означает, что здесь нет действия сверхъестественной силы, что мы можем по своей воле выбирать то, что нам нравится, как пытался делать я. Но если мы увидим истину и будем поступать в соответствии с ней, Бог не лишит нас спасения. Во-первых, мы должны увидеть себя такими, какими видит нас Бог. Библия говорит, что все грешны, что нет праведников. Я также говорю, что мы не можем спасти себя сами. Множество людей думало, что они могут придти к Богу или попасть на небеса, творя добрые дела. Но, очевидно, это самое большое заблуждение. Спросите любого человека на улице, что он думает по поводу того, что говорят Библия и Церковь о спасении, и девять из десяти скажут, что это связано с добрыми делами и жизнью в соответствии с законами. Безусловно, мы должны все это делать, но не так мы можем обрести спасение. Мы должны поступать так, зная, что нам даровано спасение. Библия говорит, что Бог спасает нас по Своей милости, а не благодаря праведным делам, совершаемым нами. Там также говорится, что мы обретаем спасение благодаря Христу, а не благодаря самим себе. Поэтому мы не должны хвалиться нашей добротой. Иисус взял на Себя наши грехи и заплатил за них цену, так что нам не нужно делать этого. Платой была смерть, и Он умер вместо нас, потому что любил нас. Когда мы говорим Христу, что признаем себя грешниками и потерянными, что принимаем Его дар спасения, Он спасает нас. Тут происходит превращение. Мы переходим от тьмы к свету. Мы уже не потерянные, мы - обретенные. Мы спасены. Библия говорит, что те, кто принял Его, становятся чадами Божьими, то есть подобными Христу - Сыну Бога. Когда мы становимся Божьими детьми, мы обретаем то, чем обладает Христос: близость к Богу, вечную жизнь, и - поскольку Иисус принял на Себя наказание за наши грехи - мы обретаем прощение за них.
Рейфорд сидел, ошеломленный. Он украдкой посмотрел на Хлою. Она как будто замерла, но не было похоже, что она по-прежнему готова к противостоянию. Сам Рейфорд осознавал, что он нашел именно то, что искал. Это было то, что он смутно предчувствовал сам, время от времени слышал отдельные намеки и подсказки, но никогда не сводил их воедино, в цельное представление. Однако несмотря на это он хотел оставить себе возможность все обдумать, просмотреть и прослушать кассету, обсудить ее с Хлоей.
- Я хочу спросить вас кое о чем, - сказал Брюс, - о чем я до сих пор не любил спрашивать людей. Я хочу знать, готовы ли вы принять Христа прямо сейчас. Я был бы счастлив помолиться вместе с вами и научить вас, как обращаться к Богу.
- Нет, - быстро ответила Хлоя, посмотрев на отца так, как будто она боялась, что он совершит какую-то глупость.
- Нет? - удивленно спросил Брюс. - Вам нужно еще время?
- Да, конечно, - сказала Хлоя, - вы не должны нас подгонять.
- Позвольте мне сказать вам, - объявил Брюс, я действительно хочу вас поторопить. Я уверен, что Бог простил меня и возложил на меня здесь миссию. Но я не знаю, что еще произойдет сейчас, когда ушли подлинные христиане. Я бы предпочел придти к этому несколько лет назад, а не сейчас, когда уже почти слишком поздно. Вы ведь можете представить себе, что я предпочел бы оказаться на небесах с моей семьей прямо сейчас.
- Но тогда кто же скажет нам об этом? - спросил Рейфорд.
- Я был бы очень благодарен за такую возможность. Но это слишком дорого для меня.
- Я вас понимаю.
Рейфорд чувствовал, что глаза Брюса жгут его, как будто молодой человек понял, что Рейфорд почти готов взять на себя это обязательство. Но он не привык принимать скоропалительных решений. Хотя это было не то, что торговая сделка, ему нужно было время, чтобы обдумать и принять решение на свежую голову. У него был аналитический ум, и хотя все вдруг стало для него понятным, и он не испытывал никаких сомнений в теории Брюса, он не мог сразу же перейти к действию.
- Прежде всего я должен просмотреть запись, но я обещаю вам, что приду завтра. Брюс повернулся к Хлое.
- Я не даю никаких обещаний, - сказала она. - Но я ценю, что вы уделили нам время и посмотрю запись.
- Тогда это все, о чем я могу вас просить, - сказал Брюс. - Но все-таки хочу напомнить, чтобы вы решили это без промедления. Наверно, вы в своей жизни много раз слышали об этих вещах и забывали о них. Но теперь нет никаких гарантий. Вы уже не можете исчезнуть, как исчезли ваши близкие несколько дней назад. Но люди умирают ежедневно - в автомобильных авариях, в авиакатастрофах - простите, я убежден, что вы хороший пилот, - в разнообразных трагических ситуациях. Я не собираюсь подталкивать вас к тому, к чему вы еще не готовы, но хочу дать вам совет: если Бог откроет вам, что это - истина, не откладывайте свое решение. Что может быть хуже того, что вы, наконец, найдете Бога, но умрете без Него, потому что откладывали свое решение?

ГЛАВА 12

Бак зарегистрировался в отеле "Хилтон" Франкфуртского аэропорта под своим фальшивым именем. Он считал, что ему следует позвонить в Штаты до того, как его семья и коллеги услышат, что он погиб. В вестибюле он нашел телефон и набрал номер отца в Аризоне. С учетом разницы во времени там был полдень субботы.
- Мне очень жаль, папа, но вскоре ты услышишь сообщение о том, что я погиб от взрыва бомбы, атаки террористов или что-нибудь в этом духе.
- Какого черта, Камерон!
- Я ничего не могу тебе сейчас объяснить, отец, я только хочу сказать, что со мной все в порядке. Я сейчас за океаном, но лучше не буду говорить, где. Я вернусь в Штаты завтра, но на какое-то время мне придется лечь на дно.

Предыдущая страница 12 Следующая страница


13 Тим Ла Хэй, Джерри Б. Дженкинс

- Заупокойная служба по твоей невестке, племяннице и племяннику состоится завтра вечером, - сообщил мистер Уильямс.
- О нет, отец, я засвечусь, если покажусь там. Мне очень жаль. Скажи Джеффу, что я очень сожалею.
- Так как же мы должны разгадать эту шараду? Не следует ли нам устроить панихиду и по тебе?
- Нет, я не собираюсь долго прикидываться мертвым. Как только люди из "Тлобал" узнают, что со мной все в порядке, в секрете это долго не сохранится.
- Тебе будет угрожать опасность, когда тот, кто думает, что ты убит, все узнает? Так что ли?
- Наверняка, отец. Но давай на этом кончим разговор. Скажешь обо мне Джеффу?
- Скажу. Будь осторожен.
Бак перешел к другому телефону и позвонил в "Глобал". Изменив голос, он попросил секретаря соединить его с автоответчиком Стива Планка.
- Стив, ты догадаешься, кто это. Не обращай внимания на то, что ты услышишь в ближайшие двадцать четыре часа. Со мной все в порядке. Я позвоню тебе завтра, и мы сможем встретиться. Пусть все остальные верят тому, что услышат. Мне нужно остаться инкогнито до тех пор, пока я не получу действенную помощь. До скорой встречи, Стив.

***

В машине Хлоя молчала, так что Рейфорду пришлось бороться с желанием завести разговор. Хотя это было не в его характере, но сейчас он чувствовал, что решение по поводу услышанного на самом деле нельзя откладывать. Он хотел оставаться здравомыслящим, аналитичным. Он хотел разобраться, помолиться, обрести уверенность. Но обретет ли он благодаря этому полную уверенность? Может ли он стать более уверенным, чем сейчас?
Как же произошло, что Хлоя выросла такой настороженной, недоверчивой, что у нее выработалась привычка смотреть свысока на все то, что представлялось ему совершенно очевидным? Брюс был прав: ему открылась истина. И ему следовало поступать в соответствии с ней, прежде чем с ними произойдут какие-то роковые события.
Программы "Новостей" были заполнены сообщениями о преступлениях, мародерстве, о людях, которые извлекали выгоду из этого хаоса. Сообщалось об убийствах, изнасилованиях и тяжких телесных повреждениях. Более опасными, чем когда бы то ни было, стали дороги. Не хватало людей в службах экстренной помощи, воздушных и наземных диспетчеров. Не хватало и квалифицированных пилотов и экипажей для самолетов.
Бывало, что люди разрывали могилы своих близких, чтобы увидеть, не исчезли ли их тела. Под этой маркой работали мародеры, разыскивая ценности в могилах богатых людей. В сумерки стало страшно. Рейфорда стала беспокоить мысль о безопасности. Он не хотел ехать дальше, не просмотрев кассету и не утвердившись в том решении, которое он уже принял.
- Давай просмотрим ее вместе, - предложил он.
- Я бы не хотела, папа, я чувствую, к чему ты склоняешься. Но для меня это пока неприемлемо. Ведь это очень личное. Это дело не групповое, и даже не семейное.
- Я так не думаю.
- Нет-нет, не дави на меня. Посмотри ее сам, а я попозже.
- Но ты ведь знаешь, что я беспокоюсь о тебе, что я люблю тебя?
- Конечно.
- Но ты хоть посмотришь ее до завтрашней встречи в церкви?
- Пожалуйста, папочка. Ты только оттолкнешь меня, если будешь продолжать навязывать мне это. Я вообще еще не решила, пойду ли я туда завтра. Я наслушалась его болтовни сегодня, и он сам сказал, что завтра будет то же самое.
- Ну, а если я решусь завтра стать подлинным христианином? Я был бы рад, если бы ты была при этом. Хлоя бросила на него взгляд:
- Я еще не знаю, папа. Это ведь не церемония вручения диплома.
- А может быть, это и церемония. У меня такое ощущение, что мама и брат получили повышение, а я нет.
- Колоссально!
- Нет, я серьезно. Их признали достойными небес, а меня нет.
- Я больше не хочу сейчас говорить об этом.
- Ладно. Но позволь мне сказать еще одно слово: если ты не пойдешь со мной завтра, я бы очень хотел, чтобы ты просмотрела запись в мое отсутствие.
- Ох, я...
- Я бы очень хотел, чтобы ты решила это дело до нашего полета в субботу. Полеты становятся все более опасными, и совершенно не представляешь, что может случиться.
- Папочка, остановись! Всю свою жизнь я слышала от тебя, как безопасно летать на самолетах. Всякий раз, когда происходила авария, находился кто-нибудь, кто спрашивал тебя, не боишься ли ты, не звонил ли колокол по тебе.
Ты отвечал на это статистическими данными, согласно которым летать во много раз безопаснее, чем ездить в автомобиле. Так что не будем говорить об этом.
Рейфорд сдался. Он будет заботиться о своей собственной душе, молиться о дочери, но не станет навязывать ей веру.
Хлоя рано ушла спать, а Рейфорд сел перед телевизором и включил видео.
"Хелло!" - прозвучал приятный голос пастора, который был знаком Рейфорду по нескольким встречам. Заговорив, он сел на край скамьи в том самом помещении, где Рейфорд был совсем недавно.
"Меня зовут Верной Биллингс. Я пастор приходской "Церкви новой надежды" поселка Маунт-проспект, Иллинойс. Я могу представить ужас и отчаяние на ваших лицах, когда вы смотрите эту запись, потому что она предназначена для просмотра только после того, как люди Господа исчезнут с Земли.
То, что вы смотрите эту запись, свидетельствует о том, что вы оставлены. Несомненно, вы ошеломлены, шокированы, испуганы, полны отчаяния. Я хотел бы, чтобы вы отнеслись к тому, что я вам скажу как к рекомендациям, как вам жить после того, как Христос восхитил Свою Церковь на небо. Именно это и произошло. На небо вознесены все, кто связал со спасением свою веру в Христа. Я покажу вам в Библии места, где определенно говорится о том, что случилось. Хотя теперь вы не нуждаетесь в доказательствах, потому что пережили самое поразительное в истории событие. Но эта запись была сделана до событий. Я у верен, что я уйду. Ивы будете спрашивать себя, как он это узнал? Возьмите Библию и прочтите стихи с пятьдесят первого по пятьдесят седьмой пятнадцатой главы Первого послания к Коринфянам.
По экрану пошел текст Священного Писания. Рейфорд нажал кнопку "стоп" и взял Библию Айрин. Он не сразу нашел Первое послание к Коринфянам. Хотя перевод там оказался несколько отличным от того, что было на экране, смысл был тот же самый. Голос пастора продолжал:
"Я прочту вам то, что великий евангелист апостол Павел написал христианам церкви в городе Коринфе.
"Говорю вам тайну: не все мы умрем, но все изменимся вдруг, во мгновение ока, при последней трубе, ибо вострубит, и мертвые воскреснут нетленными, а мы изменимся. Ибо тленному сему надлежит облечься в нетление, и смертному сему облечься в бессмертие. Когда же тленное сие облечется в нетление и смертное сие облечется в бессмертие, тогда сбудется слово написанное: поглощена смерть победою. Смерть! где твое жало? ад! где твоя победа? Жало же смерти - грех; а сила греха - закон. Благодарение Богу, даровавшему нам победу Господом нашим Иисусом Христом!"
Рейфорд был в смятении. Кое-что он смог уловить, но остальное показалось ему какой-то тарабарщиной. Он снова включил телевизор. Пастор Биллингс продолжал:
"Я перескажу вам некоторые места, чтобы вы, их поняли ясно. Когда апостол говорит, что не все мы будем спать вечным сном, он говорит, что это тленное облечется в нетление, и это будет длиться вечность. Когда это случится, когда уже умершие христиане и те, кто еще живы, обретут свои нетленные тела, произойдет восхищение церкви.
Каждый, кто верил в жертвенную смерть, погребение и воскресение Иисуса Христа, ждал, что Он снова придет за ними. Когда вы смотрите эту запись, они все уже видят исполнение обещания Христа, Который сказал: "...приду опять и возьму вас к Себе, чтобы и вы были, где Я" <Ин. 14.3>.
Я верю, что все эти люди были в буквальном смысле взяты с Земли, оставив все материальное. Когда вы обнаружите, что исчезли миллионы людей, исчезли дети, - вы поймете, что я говорю вам правду. Мы верим, что до определенного возраста Бог не считает ребенка ответственным, за те решения, которые должны приниматься сердцем и разумом, при полном осознании своего поступка. Вы также обнаружите, что из утробы матерей исчезнут неродившиеся дети. Я могу только представить муки и страдания мира, лишенного любимых детей, и глубокое отчаяние родителей, которые их потеряют.
Пророческое послание Павла коринфянам говорит, что все это произойдет во мгновение ока. Может быть, вы будете видеть близких людей, стоящих перед вами, - и вдруг они исчезнут. Я сочувствую тем, кто переживет этот шок. Библия говорит, что сердца людей содрогнутся от страха. Это означает, что у многих произойдут сердечные приступы, а некоторые в отчаянии будут совершать самоубийства. Сейчас вы знаете лучше меня, какой хаос породит исчезновение христиан на транспорте, утрата пожарных, полицейских, работников различных чрезвычайных служб.
В зависимости от того, когда вы будете смотреть эту запись, вы обнаружите, что во многих местах вступили в силу законы военного времени. Чрезвычайными мерами власти попытаются воспрепятствовать преступным элементам совершать грабежи и устраивать побоища из-за дележа бесхозного имущества. Правительства зашатаются, возникнут международные конфликты.
Вы будете задаваться вопросом: почему это произошло? Некоторые верят, что это Божий суд над безбожным миром. На самом деле это должно случиться позже. Как бы странно это ни прозвучало - это последняя попытка Бога привлечь к Себе внимание каждого, кто до сих пор не обращал на Него внимания или даже отвергал. Для тех, кто остался, Он предусмотрел длительный период испытаний и невзгод. Он отделил Свою Церковь от испорченного мира, который стремится идти собственным путем, предаваясь наслаждениям.
Я верю, что цель Бога состоит в том, чтобы оставшиеся критически оценили самих себя, оставили безумную погоню за наслаждениями и самоутверждением, обратились к Библии в поисках истины и ко Христу - за спасением.
Заверяю вас, что ваши близкие, ваши дети, ваши друзья, ваши знакомые не были похищены какими-то злыми силами, не стали жертвами вторжения из внешнего пространства. Возможно, что такое объяснение станет наиболее распространенным. То, что до сих пор казалось вам нелепым, теперь может показаться разумным. Но на самом деле это не так.
В Священном Писании говорится, что появится великая ложь, которую провозгласит и воплотит в себе самозванный вождь мира. Сам Иисус предсказывал его появление. Он говорил: "Я пришел во имя Отца Моего, и не принимаете Меня; иной придет во имя свое, его примете" <Ин. 5:43>.
Я предупреждаю вас остерегаться подобного вождя человечества, который явится из Европы. Он окажется великим обольстителем, который будет двигаться вперед с такими знамениями и чудесами, что многие поверят, будто он Бог. Среди тех, кто остался, он найдет много приверженцев, многие поверят, что он чудотворец.
Этот обольститель будет обещать процветание, мир и безопасность. Но в Библии говорится, что он будет выступать против Самого Всевышнего и ослабит влияние Его святых. Поэтому я призываю вас остерегаться нового вождя, обладающего великой харизмой, который будет пытаться подчинить себе мир в это страшное время хаоса и замешательства. В Библии этот человек называется Антихристом. Он будет раздавать множество обещаний, но не исполнит их. Вы же должны верить обещаниям Всевышнего, данным через Его Сына - Иисуса Христа.
Библия учит нас, что за восхищением Церкви последует семь лет испытаний и невзгод, во время которых будут происходить страшные вещи. Если вы не приняли Христа как своего Спасителя, ваши души находятся под угрозой. Из-за множества катаклизмов, которые произойдут за это время, вашей жизни постоянно будет угрожать опасность. Если вы обратитесь ко Христу, вам, возможно, все равно придется умереть, но вы умрете как святые мученики".
Рейфорд остановил запись. Он готовился к тому, что пастор будет говорить о спасении, а тут речь пошла о невзгодах и испытаниях. Утрата близких, осознание своей гордыни, которая закрыла тебе путь на небеса, - разве этого не достаточно? Должно стать еще хуже! А что это за "великий обольститель", о котором говорил пастор? Может быть, он чересчур увлекся в своей проповеди? Но ведь пастор не был шарлатаном. Это был искренний, порядочный, заслуживающий доверия человек. Если все то, что пастор сообщил о будущих исчезновениях, оказалось правдой - а Рейфорд в глубине души сознавал, что это так, - значит слова этого человека заслуживают внимания и доверия.
Пришла пора расстаться с ролью скептика, которого никогда не могут до конца убедить ничьи свидетельства. Теперь он располагал доказательствами: опустевшие кресла в самолете, одинокая постель, разбитое сердце. Теперь надо переходить к действиям. Он снова нажал кнопку пуска.
"Сейчас не имеет никакого значения, почему вы остались на Земле. Вы могли быть слишком эгоистичны, высокомерны, погружены в мирские заботы. Возможно, вы просто не находили времени, чтобы разобраться, какие требования Христос предъявляет вам. Главное, что у вас есть еще один шанс. Не упустите его.
Исчезновение праведников и детей, последовавший за этим хаос, отчаяние оставшихся - все это свидетельствует о том, что я сообщаю вам истину. Молитесь, чтобы Бог не оставил вас, помог вам. Стремитесь скорее обрести дар спасения. Не поддавайтесь обольстительным словам и ухищрениям Антихриста, который скоро объявится. Знайте, он сумеет обольстить очень многих. Не окажитесь в их числе.
Приблизительно за восемьсот лет до первого пришествия Христа пророк Исайя в Ветхом Завете предсказал, что возникнут конфликты между великими царствами и они исчезнут в огне. Я считаю, что это относится к третьей мировой войне - термоядерной войне, которая унесет миллионы жизней.
Библейские пророчества - это предсказание хода истории. Я призываю вас разыскивать книги с их толкованием, отыскивать сведущих людей, которые по каким-либо причинам не приняли всей душой Христа и поэтому были оставлены. Так вы узнаете о предстоящих событиях и сумеете приготовиться к ним.
Вы станете свидетелями смены правительств и религий. Будут вестись войны, бушевать инфляция, широко распространятся разрушения и смерть, муки праведников и даже разрушительные землетрясения. Приготовьтесь ко всему этому.
Бог хочет простить вам ваши грехи и обещает вам небеса. Вчитайтесь в одиннадцатый стих тридцать третьей главы Книги пророка Иезекииля: "...не хочу смерти грешника, но чтобы грешник обратился от пути своего и жив был".
Если вы примете Божье послание о спасении, Святой Дух снизойдет на вас, и вы духовно возродитесь. Не нужно вникать ни в какие тонкости теологических учений. Вы можете стать чадами Божиими, просто обратившись к Нему с молитвой сейчас, вместе со мной..."
Рейфорд остановил кадр и увидел озабоченность на лице пастора и сочувствие в его глазах. Он понимал, что друзья и знакомые, не исключая его родную дочь, будут считать его ненормальным. Но для него все это звучало как откровение истины. Он ничего не понял насчет семи лет невзгод и этого нового вождя-обольстителя, который должен появиться, но осознал, что ему в его жизни необходим Христос. Он нуждался в прощении грехов и уверенности в том, что однажды на небесах он воссоединится с женой и сыном.
Рейфорд сидел, обхватив голову руками. Его сердце колотилось. Сверху, где отдыхала Хлоя, не Доносилось ни звука. Он был наедине со своими мыслями, наедине с Богом и он ощущал Его присутствие. Он опустился на колени, на ковер. До сих пор Рейфорд никогда не становился на колени для молитвы, но сейчас он остро переживал серьезность этой минуты и был полон благоговения. Он нажал кнопку "яг/ск" и отбросил пульт дистанционного управления. Затем он простер ладони и опустил на них голову, лицом касаясь пола. Прозвучал голос пастора: "Молитесь вслед за мной" - и Рейфорд начал.
"Господи, я признаю, что я грешник! Я раскаиваюсь в моих грехах. Прости меня и спаси. Прошу Тебя об этом во имя Иисуса, который умер за меня. Теперь я во всем полагаюсь на Него. Я верю, что безгрешной крови Христа достаточно для моего спасения. Спасибо, что Ты слышишь меня и принимаешь. Спасибо за то, что Ты спасаешь мою душу".
Речь пастора продолжалась, он цитировал стихи из Библии, в которых содержались обещания, что всякий обратившийся к Богу будет спасен и что Бог не отвергнет никого, кто стремится к Нему. Рейфорд оставался в той же позе. В конце записи пастор сказал:
"Если вы искренны - вы спасены. Вы заново родились. Вы - чада Господа".
Но Рейфорду хотелось продолжить общение с Богом. Он хотел перечислить все свои прегрешения. Он понимал, что прощен, но, подобно ребенку, хотел, чтобы Бог знал, что за человек к Нему обратился.
Он раскаялся в своей гордыне: в том, что гордился своей рациональностью, своими взглядами, своими способностями. Он раскаялся в своих вожделениях, в том, что пренебрегал женой, что стремился к наслаждениям. И в том, что обожал деньга и вещи. Когда он закончил, он почувствовал себя очистившимся. Его напугало то, что говорилось в записи о грядущих тяжелых временах, но он знал, что встретит их истинно верующим человеком, а не таким, каким был прежде.
Следующая его молитва была посвящена Хлое. Он будет постоянно заботиться о ней, молиться за нее до тех пор, пока она не присоединится к нему в этой новой жизни.

***

Как только Бак прибыл в аэропорт Кеннеди, он сразу позвонил Стиву Планку.
- Оставайся на месте, Бак, изменник! Ты представляешь, кто хочет с тобой разговаривать?
- Совершенно не представляю!
- Сам Николае Карпатиу!
- Ну, хорошо!
- Нет, я серьезно! Он находится здесь, и с ним твой старый друг Хаим Розенцвейг. Наверно, Хаим пел тебе дифирамбы. А за ним и вся пресса. Так что Карпатиу пригласил тебя. Сейчас я приеду за тобой, и ты мне расскажешь, какую штуку ты отмочил. Но ты жив - и сейчас получишь грандиозное интервью, которое так хотел получить.
Бак резко повесил трубку. "Все это слишком хорошо, чтобы быть правдой, - подумал он. - Кто стоит за этими международными террористами и бандитами, за всей грязью на Лондонской бирже и в Скотланд-Ярде? Наверняка, это Карпатиу. Но если меня любит Розенцвейг, со мной ничего не случится".

***

Рейфорд никак не мог дождаться следующего утра, чтобы отправиться в "Церковь новой надежды". Он стал разыскивать по всему дому книги, которые приобретала Айрин. Большая часть из них оказалась очень трудной для понимания. Но он так жаждал заново ознакомиться с историей жизни Христа, что, не отрываясь, перечитывал все четыре Евангелия, пока не стало совсем поздно, и он заснул.
Предавшись чтению, Рейфорд отчетливо осознал, что теперь он снова стал членом семьи, которая включает его жену и сына. Хотя и напуганный тем, что говорил пастор о зловещем будущем после восхищения Церкви, он был воодушевлен обретением новой веры. Рейфорд понимал, что когда-нибудь он окончательно соединится с Богом и Христом, и он больше, чем когда-либо, хотел того же для Хлои.
Рейфорд решил больше не приставать к ней и не говорить ничего, пока она не спросит сама. Она так ничего и не сказала до тех пор, пока утром он не собрался уходить в церковь. "Когда-нибудь я пойду с тобой, - сказала она. - Обещаю тебе это. Но пока я не готова",
Рейфорд преодолел в себе желание предупредить ее, чтобы она не тянула слишком долго. Ему хотелось попросить ее, чтобы она просмотрела видеозапись. Она знала, что он просмотрел запись, но ни о чем его не спросила. Он перемотал пленку и оставил ее в видеомагнитофоне, надеясь и молясь про себя, чтобы она просмотрела ее за время его отсутствия.
Рейфорд подъехал к церкви около десяти часов и был поражен тем, что смог найти место для машины только в трех кварталах от здания. Помещение было переполнено, все скамьи были заняты, в том числе и на хорах. Рейфорд не нашел для себя свободного места и остался стоять позади. Некоторые взяли с собой Библии. Не было почти ни одного нарядно одетого человека. Это были испуганные, доведенные до отчаяния люди.
Брюс начал ровно в десять. Он попросил Лоретту занять место в дверях, чтобы приветствовать всех опоздавших. Несмотря на то, что собралось много людей, он не стал включать верхний свет, подниматься на кафедру. Он поставил единственный микрофон перед первым рядом, и заговорил просто, без пафоса.
Прежде всего он представился и сказал:
- Я не поднимаюсь на кафедру, потому что это место предназначено для людей, имеющих призвание и получивших специальную подготовку. Сегодня я нахожусь на месте проповедника потому, что здесь нет нашего пастора. Раньше такая огромная толпа в церкви привела бы нас в ужас, - сказал он. - Но я не собираюсь говорить о том, как замечательно видеть всех вас здесь. Вы пришли сюда, чтобы узнать, что произошло с вашими детьми и близкими. Я убежден, что смогу дать ответ. Конечно, мне, как и вам, он не был известен до сих пор. Иначе меня не было бы здесь с вами. Сегодня мы не станем петь псалмы, не будем делать объявлений, за исключением одного: в среду в семь вечера мы будем заниматься изучением Библии, как это и планировалось. Мы не станем сейчас принимать пожертвований. Мы намерены начать делать это со следующей недели, чтобы оплачивать наши расходы. У нас есть кое-какие деньги в банке, но мы должны оплатить ипотеку и произвести текущие расходы.
Затем Брюс рассказал собравшейся аудитории все то, что он сообщил накануне Рейфорду и Хлое. В церкви царила абсолютная тишина, был слышен только голос Брюса. Многие плакали. Он продемонстрировал видеозапись. Добрая сотня людей молилась вместе с пастором. В конце Брюс призвал их регулярно приходить в "Церковь новой надежды".
Потом он добавил:
- Для меня не секрет, что многие из вас по-прежнему настроены скептически. Возможно, вы верите, что все произошло по воле Бога, но вам это не нравится, и вы возмущены Его действиями. Если вы захотите вернуться, чтобы высказаться и задать вопросы уже сегодня вечером, я буду здесь. Но я не хотел бы предоставлять вам эту возможность сегодня утром, потому что многие присутствующие здесь еще только осваивают азы веры. И я не хочу, чтобы смешались совершенно разные вопросы. Пусть останутся те, кто уже утвердился в вере, и я дам прямой ответ на любой вопрос. Я хочу предоставить слово тем, кто сегодня принял Христа и готов исповедать это перед нами. Библия учит, что следует открыто объявлять о нашем решении и нашей позиции. Не стесняйтесь, подходите к микрофону. Рейфорд сразу направился вперед. Но когда он двинулся к проходу, то почувствовал, что многие уже опередили его. Десятки людей выстроились в очереди, чтобы рассказать свои истории, поведать о своих духовных исканиях. Большинство было такими же как он: подошедшими к истине благодаря близким и друзьям, но так и не признавшими ее полностью. Их рассказы были трогательными, никто не уходил из церкви, даже когда часы пробили полдень. В очереди стояли еще сорок или пятьдесят человек. Всем хотелось рассказать о тех, кто их покинул. Наконец, в два часа, когда все устали и проголодались, Брюс сказал: "Я закрываю наше собрание. У нас не было сегодня традиционной церковной службы с пением. Но я чувствую, что сейчас мы должны вознести хвалу Господу за то, что произошло. Давайте споем простой хорал поклонения Господу".
Брюс запел гимн на текст из Священного Писания, восхваляющий Бога-Отца, Его Сына Иисуса и Святого Духа. К нему присоединились все люди в церкви - умиротворенно, благоговейно, прочувствованно. Рейфорд был слишком потрясен, чтобы петь. Один за другим люди переставали петь, произнося слова одними губами или продолжая петь молча, про себя - так они были потрясены. Рейфорд чувствовал, что это был самый трогательный момент в его жизни. Он жаждал разделить его с Айрин, Рейми и Хлоей. Даже после того как Брюс закрыл собрание, люди не хотели расходиться. Многие знакомились друг с другом. Было очевидно, что складывается новая община. Название церкви было как никогда соответствующим. Новая надежда. Все уходящие пожимали Брюсу руку, никто не ограничился кивком головы. Когда Рейфорд подошел проститься, Брюс спросил его:
- Вы заняты сегодня вечером? Не могли бы вы прийти ненадолго?
- Сначала я хотел бы повидаться со своей дочерью, но потом приду.
Рейфорд рассказал Хлое, где он был. Она не стала расспрашивать его о собрании, только заметила:
- Это было так долго? Там было много народу?
На оба вопроса он ответил ей только взглядом. Он принял решение ничего не говорить ей, пока она сама не спросит. Он надеялся и молился, чтобы, наконец, проснулось все лучшее в ней. И если тогда он сможет рассказать ей обо всем, что произошло сегодня, возможно, она захочет быть вместе с ним. По крайней мере, она поймет, как это подействовало на него.
В небольшом ресторане около Арлингтон Хейтс Рейфорд встретился с Брюсом. Тот выглядел изможденным, но счастливым. Он рассказал Рейфорду, какая волна эмоций нахлынула на него.
- Мое горе из-за потери семьи по-прежнему остается таким острым, что я с большим трудом могу делать что-либо. Я все еще испытываю чувство стыда за мое прошлое лицемерие. Но с тех пор как я раскаялся в своих грехах и искренне принял Христа всей своей душой, буквально через несколько дней Он благословил меня. Это больше, чем я мог мечтать. В моем доме - одиночество, холод, мучительные воспоминания. Но посмотрите, что произошло сегодня. Я привел к Пастырю это новое стадо, дал им смысл жизни.
Рейфорд только кивнул. Он чувствовал, что Брюс нуждается в собеседнике, чтобы выговориться.
- Рей, - сказал Брюс, - церкви обычно возглавляют пасторы, получившие образование в семинарии, или старейшины, прожившие всю свою жизнь как христиане. К сожалению, такой роскоши у нас теперь нет. Я не знаю, какого типа руководство будет у нас. Не имеет никакого смысла выдвигать старейшин, когда временный пастор, как я сам себя называю, является по сути новообращенным христианином, как и все остальные. Нам требуется ядро людей, которые будут заботиться друг о друге и о церкви. Лоретта и еще несколько человек, с которыми я встретился в ночь восхищения, отчасти уже представляют собой такую группу. К ним присоединилась еще пара пожилых людей, которые годами посещали церковь, но по каким-то причинам также упустили свой шанс. Я понимаю, что это будет неожиданно для вас, но я должен просить вас присоединиться к нашей небольшой инициативной группе. Мы будем приходить в церковь до начала воскресной утренней службы, собираться по средам вечером для изучения Библии, а по другим дням у меня дома. Мы будем молиться друг за друга, отчитываться друг перед другом, углублять свои знания, чтобы вести новую общину. Готовы ли вы присоединиться? Рейфорд растерялся.
- Я не знаю... Для меня это так ново...
- Мы все в таком же положении.
- Да, но вы, Брюс, получили хоть какое-то образование. Вы знакомы с предметом.
- Но я упустил самое важное.
- Хорошо. Я скажу, что меня в этом привлекает. Я жажду познания Библии. К тому же, мне нужен друг.
- Мне тоже, - сказал Брюс. - Конечно, в этом есть риск. Но мы добьемся успеха, если будем поддерживать друг друга.
- Если вы готовы рискнуть, я присоединяюсь, - сказал Рейфорд. - Но только если вы не рассчитываете на то, что я буду играть какую-нибудь руководящую роль.
- Договорились, - сказал Варне, протягивая руку.
Рейфорд пожал ее. Оба они улыбнулись. У Рейфорда было чувство, что это было началом отношений, родившихся из трагедии и нужды. Он надеялся, что их развитие будет успешным. Когда Рейфорд, наконец, добрался до дому, Хлоя хотела услышать все. Она удивилась тому, что рассказал отец, но со смущением сказала, что до сих пор не посмотрела видеозапись.
- Но я сделаю это сейчас, папа, до того как мы отправимся в Атланту. Ты в самом деле вник во все это, ведь так? Мне хочется разобраться, даже если после этого для меня ничего не изменится.
Минут через двадцать, когда Рейфорд уже переоделся в пижаму и настроился на то, чтобы отдохнуть, Хлоя позвала его.
- Папа, я совсем забыла. Несколько раз звонила Хетти Дерхем. У нее был очень возбужденный голос. Она сказала, что работает с тобой.
- Да, - ответил Рейфорд. - Она хотела, чтобы ее назначили на мой следующий рейс. А я отказал ей. Наверно, она узнала об этом и хочет узнать, почему.
- А почему ты отказал ей?
- Это долгий разговор. Когда-нибудь я расскажу тебе. Зазвонил телефон. Это был Брюс.
- Я забыл вам сообщить, - сказал он, - если вы согласились стать членом нашей инициативной группы, вот вам первое задание. Вы должны встретиться сегодня со скептиками и разочарованными.
- А вы, оказывается, крутой начальник, а?
- Я вас пойму, если это не входило в ваши планы.
- Брюс, - ответил Рейфорд, - нет другого места (кроме небес, конечно), где бы я хотел сейчас быть. Я буду там. Я даже захвачу с собой на это собрание Хлою.
- Какое собрание? - спросила Хлоя, когда он повесил трубку.
- Минуту, - сказал он, - я только позвоню Хетти и успокою ее.
Рейфорд был удивлен, что Хетти ничего не сказала о расписании полетов.
- Я только что узнала неприятную новость, - сказала она. - Ты помнишь журналиста из "Глобалуикли" на нашем рейсе? Ну, того, который подключил свой компьютер к нашему телефону?
- Очень смутно.
- Его звали Камерон Уильямс. После рейса я разговаривала с ним по телефону пару раз. Я пыталась позвонить ему из Нью-Йоркского аэропорта вечером, но не дозвонилась.
- Ну?
- Я только что услышала в новостях, что он был убит в Англии при взрыве автомобиля.
- Ты шутишь!
- Да нет же. Не странно ли это? Рейфорд, иногда я не понимаю, как я могу все это пережить. Я была почти незнакома с этим человеком, но меня чуть не хватил удар, когда я это услышала. Извини, что беспокою тебя, но я думала, ты его помнишь.
- Нет, ничего, Хетти. Я понимаю, как подавляет тебя все это, потому что то же происходит и со мной. Нам надо обо многом поговорить.
- Да?
- Не можем ли мы как-нибудь встретиться?
- Я подавала заявление, чтобы меня назначили на твои рейсы, - сказала она. - Может, получится?
- Может быть, - ответил он. - А если нет, я приглашу тебя пообедать вместе с о мной и Хлоей.
- Я буду рада, Рейфорд, очень рада.

ГЛАВА 13

Бак Уильямс устроился недалеко от выхода из аэропорта Кеннеди и принялся за чтение собственного некролога. "Вероятное убийство известного журналиста", - гласил заголовок.
Существуют опасения, что убит тридцатилетний Камерон Уильямс, самый молодой из ведущих журналистов, штатных сотрудников основных еженедельных журналов. Он погиб при загадочном взрыве автомобиля в субботу вечером возле одного из лондонских пабов. При этом также погиб один из следователей Скотланд-Ярда.
Уильямс в двадцать пять лет был удостоен Пулицеровской премии, являясь корреспондентом "Бостон глоб", после чего он пять лет работал штатным сотрудником "Глобал уикли". Там он вскоре получил статус ведущего журналиста и стал автором более тридцати статей, иллюстрациями к которым были украшены обложки соответствующих номеров журнала. Четыре раза он представлял Человека года, номинированного журналом "Глобал уикли".
Уильямс также был удостоен престижной премии Эрнста Хемингуэя, присуждаемой за военные репортажи. Им была написана блестящая хроника гибели Военно-воздушных сил Нордландии - события, произошедшего немногим более года тому назад. Согласно заявлению главного редактора журнала "Глобал уикли" Стива Планка, администрация журнала отказывается подтвердить сообщение о смерти Уилъямса до тех пор, пока она не будет располагать неопровержимыми доказательствами.
Отец и брат Уилъямса живут в Таксоне. Уильямс лишился невестки, племянницы и племянника на прошлой неделе, когда стали исчезать люди.
Скотланд-Ярд сообщает, что взрыв в Лондоне, по-видимому, является делом рук северо-ирландских террористов. Капитан Говард Салливен охарактеризовал жертву террористического акта, своего двадцатидевятилетнего подчиненного Алана Томпкинса как прекрасного человека и следователя, обладавшего самыми выдающимися способностями из всех тех, с кем ему довелось работать.
Салливен добавил, что Уильямс и Томпкинс стали друзьями несколько лет назад - журналист тогда собирал материалы о терроризме в Англии и получил возможность проинтервьюировать Томпкинса. Они выходили из паба, когда взорвалась бомба в фирменном автомобиле Скотланд-Ярда, которым пользовался Томпкинс.
Останки Томпкинса сразу же были опознаны. Что же касается Уильямса, то на месте происшествия были обнаружены лишь некоторые принадлежащие ему личные документы.

***

Рейфорду пришел в голову план. Он решил, что честно расскажет Хлое о своем увлечении Хетти Дерхем, о том, как из-за этого его постоянно мучает чувство вины. Рей-форд предполагал, что этим он может разочаровать, даже шокировать Хлою. Но потом подумал, что если он сможет представить дело таким образом, будто он намеревается обратить Хетти в свою веру, то получит возможность понемногу влиять на Хлою, не вызывая у нее каких-либо опасений. Хлоя, как и обещала, пошла с ним в церковь на собрание скептиков, однако, пробыв там чуть больше половины времени, ушла. Она также выполнила обещание просмотреть видеокассету, оставленную прежним пастором. Но никакого разговора ни о собрании, ни о кассете у них не получилось.
В аэропорту "О'Хара" у них почти не было времени для общения, так что Рейфорд начал разговор в машине, когда они с изумлением смотрели на развалины, мимо которых проезжали. По пути от аэропорта до дома им встретилось несколько домов, выгоревших дотла. Рейфорд предположил, что это могло случиться из-за оставленных на горячей плите блюд.
- И ты полагаешь, это сделал Бог? - произнесла она, правда без своей обычной дерзости.
- Да. Я так думаю.

Предыдущая страница 13 Следующая страница


Оставленные 14

- Я-то полагала, что все считают Его Богом любви и порядка, - отозвалась она.
- Я думаю, что так и есть. Просто Им был предусмотрен определенный план.
- А сколько трагедий и бессмысленных смертей было еще до этого!
- Я тоже этого не понимаю, - сказал Рейфорд задумчиво. - Но как сказал вчера Брюс, мы живем в падшем мире. Бог допускает, чтобы здесь правил сатана.
- Ну, дорогой, - она резко прервала его, - ты так-таки и не понял, почему я ушла?
- Я подумал, что вопросы и ответы слишком больно задевали наше личное горе.
- Может быть, и это тоже. Но все эти рассуждения о сатане, грехопадении, грехах и все такое... Она замолчала, резко тряхнув головой.
- Я не утверждаю, что понимаю все это больше тебя, дорогая, - сокрушенно промолвил Рейфорд. - Я знаю только то, что я - грешник, и что мир полон грешников.
- К ним ты относишь и меня?
- Если ты такая же, как все, тогда и ты грешница. Разве не так?
- Даже не думала.
- Разве ты никогда не ведешь себя эгоистично, не жадничаешь, не испытываешь зависти, не бываешь мелочной, злопамятной?
- Я стараюсь не быть такой, по крайней мере, стараюсь не причинять никому вреда.
- Но ты считаешь, что библейское утверждение о том, что нет ни одного праведника, что все - грешники, к тебе не относится, ты исключение.
- Папочка, я вообще ничего не знаю, ни одной разумной мысли в голове.
- Но ты знаешь, о чем я тревожусь?
- Да, я знаю. Ты боишься, что осталось мало времени, что в этом новом ужасающем мире я буду слишком долго тянуть с решением, так что может оказаться уже поздно.
- Хлоя! Я не мог бы сказать лучше. Я надеюсь, ты понимаешь, что я думаю только о тебе, больше ни о чем.
- Не надо тебе беспокоиться, папочка!
- А что ты скажешь о видеокассете? Ты согласна с тем, что говорит пастор?
- Она вполне логична, если ты соглашаешься со всем этим изначально. Тогда все сходится. Но если нет веры в Бога, в Библию, в грех, в небеса и ад, тогда ты ничего не можешь понять в том, что и почему произошло.
- Значит, это твоя позиция?
- Я сама не знаю, какая у меня позиция, папа!
Рейфорд подавил в себе желание продолжать уговоры. Если у них будет достаточно времени во время обеда в Атланте, он попытается заговорить с ней о Хетти. Предполагалось, что самолет совершит посадку за сорок пять минут до их возвращения в аэропорт "О'Хара". Рейфорд задавался вопросом, правильно ли будет молиться об отсрочке.

***

- Чудесная фуражка, - воскликнул Стив Планк, вбегая в аэропорт "Кеннеди". Он хлопнул Бака по плечу - А в чем, собственно, дело? За два дня ты так переменился!
- У меня никогда не было особого вкуса к маскараду, - отозвался Бак.
- Да ты не такая уж знаменитость, чтобы тебе нужно было маскироваться, - сказал Стив. - Так ты намерен какое-то время не появляться дома?
- Да. И у тебя тоже. За тобой тут не следили?
- Ну, ты помаленьку становишься параноиком, Бак.
- У меня есть на то основания, - сказал Бак, когда они садились в такси. - Центральный парк! - бросил он водителю.
Потом он рассказал Стиву всю историю.
- А почему ты думаешь, что Карпатиу поможет тебе? - спросил его Планк, когда они прогуливались по парку - Если за всем этим стоит Скотланд-Ярд и биржа, и к тому же ты считаешь, что Карпатиу связан с Тодд-Котраном и Стонагалом, получается, что тебе придется просить Карпатиу выступить против своих собственных покровителей.
Они перешли в тень, чтобы спрятаться от горячего весеннего солнца.
- У меня есть одно соображение насчет этого человека, - сказал Бак. - Меня не удивило бы, окажись, что на следующий день он уже встретился со Стонагалом и Тодд-Котраном в Лондоне. Но тогда придется считать его пешкой.
Стив предложил сесть на скамейку.
- Я встречался с Карпатиу на его пресс-конференции сегодня утром, - сказал он, - и надеюсь, что ты прав.
- Он произвел впечатление на Розенцвейга, а это прозорливый старый ученый.
- Да, Карпатиу производит впечатление, - согласился Стив. - Он красив как молодой Роберт Редфорд, он говорил на девяти языках так же свободно, как на родном. Журналисты просто пальчики облизывали.
- Ты говоришь так, как будто ты сам не журналист, - заметил Бак. Стив пожал плечами:
- Я излагаю свою точку зрения. Я давно научился быть скептиком. Я предоставляю "Пипл" и таблоидам охотиться за личной жизнью знаменитостей, но это человек фундаментальный, с головой - в общем, он мне понравился. Я видел его только на пресс-конференции, но мне показалось, что у него есть какой-то план. Тебе он понравится, хотя ты еще больший скептик, чем я. К тому же он хочет видеть тебя.
- Расскажи подробнее.
- Я уже говорил. Вокруг него вилась всяческая шушера, но было одно исключение.
- Розенцвейг?
- Да.
- Как Хаим с ним связан?
- Никто ничего не знает, но похоже на то, что Карпатиу привлекает к себе экспертов и консультантов, которые помогают ему выдвигать новые идеи в технологии, политике, финансах - в чем только угодно. И знаешь, Бак, он не намного старше тебя. Говорили, что, кажется, сегодня ему исполнилось тридцать три.
- Так ты говоришь, девять языков? Планк кивнул.
- Ты запомнил, какие именно?
- Почему ты спрашиваешь об этом?
- Есть одно соображение.
Стив вытащил из бокового кармана репортерский блокнот.
- Тебе в алфавитном порядке?
- Конечно.
- Английский, арабский, венгерский, испанский, китайский, немецкий, румынский, русский и французский.
- Повтори еще раз, - сказал задумчиво Бак. Стив повторил еще раз.
- Что у тебя на уме?
- Этот человек - законченный политик.
- Ну, нет. Поверь мне, это совсем не было трюком. Просто он знает эти языки и свободно владеет ими.
- А ты не обратил внимания на то, какие это языки, Стив?
- Не заставляй меня напрягаться.
- Это шесть языков ООН и три языка его родины.
- Без шуток? Бак кивнул.
- Итак, я, наверное, скоро с ним встречусь?

***

Рейс в Атланту оказался маетным. Рейфорду приходилось то и дело менять высоту, чтобы избежать воздушных ям. Хлою он видел лишь мельком, когда место в кабине занял первый пилот, а вел самолет автопилот. Рейфорд успел лишь быстро осмотреть самолет. Времени, чтобы поболтать с Хлоей, у него не было.
Зато в Атланте его желание исполнилось. Другой "Боинг-747" должен был возвращаться в Чикаго после обеда, а их единственному пилоту нужно было вернуться раньше. Чикаго и Атланта договорились о замене пилотов. Нашлось также и место для Хлои. Благодаря этому Рейфорд и Хлоя получили в свое распоряжение больше двух часов. Можно было пообедать где-нибудь подальше от аэропорта.
Водитель такси, молодая женщина с прекрасным мелодичным голосом, спросила, не хотят ли они увидеть совершенно невероятное зрелище.
- Это по пути?
- Всего в двух кварталах от того места, куда вы направляетесь, - ответила она.
Она лихо маневрировала среди множества объездов и заграждений, затем проехала две улицы, на которых располагались пикеты дорожной полиции.
- Вот тут! - показала она, подъезжая к площадке для парковки машин, огороженной бетонной стенкой высотой в три фута.
- Видите гараж впереди?
- Что это?
- Необычно, не правда ли?
- Но что тут случилось? - спросил Рейфорд.
- Все это произошло во время исчезновения, - сказала она.
Они внимательно присмотрелись к шестиэтажному гаражу, где машины так врезались друг в друга под разными углами, что казалось, будто они образовали спиралевидную сетку, которую сейчас пытались разобрать на отдельные части кранами с открытой стороны.
- В тот вечер они одна за другой съезжались сюда после позднего матча по бейсболу, - рассказывала она. - Полиция говорит, что уже это само по себе было плохо. Вереница машин, пытавшихся выехать из гаража, - кто-то разворачивался, кто-то нет. Некоторые, которым надоело ждать, пытались проскользнуть и заставляли других пропускать их. Вы знаете, как это бывает.
- Да!
- И вдруг, как рассказывают, около трети машин осталось без водителей. Если перед ними было пусто, они продолжали ехать пока не натыкались на другую машину или не врезались в стену Для тех, кто остался, выхода не было. Образовалась такая каша, что люди бросали свои машины и пробирались по крышам автомобилей, взывая о помощи. Утром они начали буксировать машины при помощи тросов, затем подогнали краны, и это продолжается до сих пор.
Рейфорд и Хлоя смотрели на это зрелище, качая головами. Машины обвязывали тросами, и краны, обычно применяемые на стройках для подъема балок, рвали, дергали, тянули их одну за другой через проемы в бетонной стене, чтобы расчистить гараж. Однако было похоже, что на эту работу потребуется еще несколько дней.
- А вы сами как? - спросил Рейфорд. - Вы потеряли близких?
- Да, сэр. Маму, бабушку и двух маленьких сестричек. Теперь они на небесах, как всегда говорила моя мама.
- Я уверен, что вы правы, - сказал Рейфорд. - Моя жена и сын тоже исчезли.
- Так что теперь вы свободны? - спросила девушка. Рейфорд был шокирован ее прямолинейностью, но он понял, что она имеет в виду.
- Да, - ответил он.
- Я тоже Нужно быть слепым, чтобы теперь не видеть света.
Рейфорд хотел посмотреть на Хлою, но не стал. Он щедро расплатился с молодой женщиной, когда они доехали до ресторана. За обедом он рассказал Хлое о Хетти, рассказал все, как было Долгое время она молчала, а когда снова заговорила, у нее был едва слышный голос
- Так вы с ней не были близки? - спросила она.
- Слава Богу, нет. Я бы никогда себе этого не простил.
- Конечно, это разбило бы мамино сердце. Он печально кивнул.
- Иногда я чувствую себя так скверно, как будто я на самом деле изменил ей. Но я оправдывал себя тем, что твоя мама стала совершенно одержимой религией.
- Я знаю. Смешно, конечно. Но это заставляло меня вести себя в университете более сдержанно. Ведь мама была бы очень расстроена, узнай она, что я там говорила и делала - лучше не спрашивай меня об этом. Однако сознание того, какой она была искренней и преданной, какие большие надежды возлагала на меня, удерживало меня от больших глупостей. Я знаю, что она молилась за меня Она писала мне об этом в каждом письме.
- Хлоя, она разговаривала с тобой о конце мира?
- Конечно. Все время.
- Но ты все равно не поверила в это?
- Я хотела, папа, я в самом деле хотела. Но я должна быть интеллектуально честной по отношению к самой себе.
Рейфорду оставалось лишь молча слушать. Был ли он в ее возрасте таким псевдообразованным? Безусловно. Он сам прошел через все эти сумасшедшие интеллектуальные чистки - пока не настали эти дни, когда сверхъестественное прорвалось через все его академические привычки. Но как хорошо сказала девушка-таксист, нужно быть слепым, чтобы сейчас не видеть света, - независимо от того, какое образование ты получил.
Наконец, он произнес:
- Я собираюсь пригласить Хетти отобедать с нами на этой неделе.
Глаза Хлои сузились:
- Ты считаешь это возможным?
Рейфорда поразила его собственная реакция. Он еле удержался от того, чтобы не ударить дочь, чего раньше никогда не делал. Он заскрипел зубами.
- Как ты могла сказать такое, после того как я рассказал тебе все? Это оскорбительно!
- А на что ты рассчитывал по отношению к этой Хетти Дерхем, папа? Ты что, думаешь, она не понимала, что между вами происходит? И как она теперь это истолкует? Она может придти, чувствуя себя победительницей.
- Но я собираюсь объяснить ей свои намерения. Сейчас они у меня абсолютно порядочные, более, чем когда-либо. Сейчас я ничего не могу предложить ей.
- Итак, ты хочешь поменять роль ухажера на роль проповедника?
Он хотел возразить, но не сумел.
- Сейчас я забочусь о ней как о человеке. Я хочу, чтобы она познала истину и могла поступать в соответствии с ней.
- А если она не захочет?
- Ну, тогда уже это будет ее дело. Я могу только сыграть свою роль.
- Похоже, что так же ты думаешь и обо мне? Если я не буду поступать так, как ты хочешь, ты удовлетворишься тем, что сыграл свою роль?
- Да. Но безусловно, о тебе я забочусь гораздо больше, чем о Хетти.
- Тебе следовало подумать об этом еще до того, как ты решился приударить за ней.
Рейфорд снова почувствовал обиду. Но подумал, что заслужил это.
- Возможно, поэтому я так ничего и не предпринял, а только подумал об этом.
- Это новости для меня. А я - то надеялась, что ты удержался ради жены и детей.
- Практически это так.
- Давай подведем итоги. Что, если твоя стратегия сделает тебя еще более привлекательным для нее? Что если она станет более привлекательной для тебя? Получается, что ты не женат, если ты убежден, что мама на небесах?
Рейфорд заказал десерт и положил салфетку на стол.
- Может быть, я наивен, но то, что твоя мама на небесах, равносильно утрате ее из-за внезапной смерти. Сейчас я меньше всего думаю о других женщинах, и уж, конечно, не о Хетти. Она слишком молода. Мне неприятно вспоминать о том, что я увлекся ею. Я лишь хочу, чтобы она сидела напротив меня, а я бы выслушал, что она скажет. Вот и все, что сейчас происходит в моей душе.
- Ты собираешься устроить ей тест?
- Хлоя, я тебя люблю, но порой ты бываешь чересчур резкой.
- Прости. Я не нарочно. Но если говорить серьезно, как ты узнаешь, что она говорит тебе правду? Если ты скажешь, что раньше был увлечен ею, и что теперь ты считаешь это безнравственным, то почему бы и ей не признать, что она рассчитывала на тебя?
Рейфорд пожал плечами:
- Наверное, ты права. Но я должен вести себя честно По-отношению к ней, даже если она не будет со мной откровенна. У меня перед ней моральный долг. Я хочу, чтобы она всерьез восприняла все, что, как мне кажется, необходимо ей сейчас.
- Не знаю, папа, но мне кажется, что вести ее к Богу пока преждевременно.
- Как определить - своевременно или преждевременно? Тут нет никакой грани, особенно сейчас.

***

Стив извлек из нагрудного кармана корреспондентскую аккредитацию, предоставляющую право присутствия при выступлении Николае Карпатиу на Генеральной Ассамблее ООН. Аккредитация была оформлена на имя Джорджа Орешковича.
- Что я могу сделать для тебя?
- Все это как во сне, - сказал Бак. - Сколько времени у нас еще остается?
- Около часа, - ответил Стив, подняв руку, чтобы остановить такси. - И как я сказал, он хочет тебя видеть.
- Но ведь он читает газеты, не так ли? Он должен считать, что я убит.
- Я думаю, да. Но сегодня утром я заверил его, что интервью с Джорджем Орешковичем будет иметь для него не меньшее значение, чем интервью с легендарным Камероном Уильямсом.
- Ну хорошо, Стив. Если он такой же, как и прочие политики, то он понимает, что его имидж зависит от первоклассных журналистов. Нравится это кому-то или не нравится, но я стал журналистом высокого класса. Как же, в таком случае, ты сумел подсунуть ему человека без имени?
- Я не знаю. Может быть, я даже сказал, что на самом деле это - ты. Пока ты будешь разговаривать с ним, я дам информацию, что сообщение о твоей смерти оказалось ошибочным, что сейчас ты берешь интервью у Карпатиу, которое будет помещено на первой полосе.
- На первой полосе? А помнишь, совсем недавно ты называл его чиновником низкого ранга в стране, не имеющей стратегического значения?
- Бак, я побывал на его пресс-конференции, разговаривал с ним. Теперь я могу, по крайней мере, оценить уровень его компетенции. Если мы не дадим его яркого портрета, мы окажемся единственным американским журналом, который не сделал этого.
- Как я уже говорил, если это типичный политик.....
- Выбрось это из головы, Бак. Ты убедишься, что этот человек абсолютно не похож на типичного политика. Ты еще будешь благодарить меня за то, что я организовал тебе эксклюзивное интервью с ним.
- Я думаю, эта идея шла от него из-за колоссальной известности моего имени, - сказал Бак с улыбкой.
- Ах так! Так я могу все переиграть.
- Ну да, и оказаться главным редактором единственного национального журнала, на обложке которого не будет портрета гостя Америки, приезд которого вызвал такой ажиотаж по всей стране.
- Поверь мне, Бак, - сказал Стив, когда они подъезжали к зданию ООН, - это произведет освежающее впечатление после мрачной атмосферы Страшного Суда, в которой мы находимся все последние дни.
Оба предъявили свои аккредитационные карточки при входе. Но Бак отстал от своего коллеги и не стад проталкиваться в зал Генеральной Ассамблеи, пока все не уселись. Стив занял для него место в заднем ряду, так что когда он проскользнул в последнюю минуту в зал, никто не обратил на него внимания. Между тем Стив по сотовому телефону уже пересказал историю возвращения Бака, так что она должна была попасть в последние новости дня.
Карпатиу вошел в зал с достоинством, в сопровождении пяти-шести человек, включая Хаима Розенцвейга и еще одного из финансовых гениев французского правительства. В нем не было ничего такого, что могло бы вызывать антипатию. Рост Карпатиу на пару дюймов превышал шесть футов <Приблизительно 185 см. (Прим. перев.)>. Это был атлетического сложения, подтянутый и широкоплечий загорелый блондин. Копна густых волос вокруг шеи, ушей и бачков аккуратно причесана. Одет он был в очень скромный синий в полоску костюм и соответствующий галстук.
Даже с большого расстояния было видно, что этот человек держится скромно, но целеустремленно. Он сразу же захватил аудиторию, хотя в нем не чувствовалось никакой самоуверенности. Бак продолжал изучать черты его лица - крупные римские нос и подбородок, пронзительные глаза под густыми бровями. Его поразило, что в руках у Карпатиу не было никаких записей. Он предположил, что заметки к речи лежат у него в кармане или же будут переданы ему помощником. Но Бак ошибся: никаких записей не оказалось вовсе.
Генеральный секретарь Мвангати Нгумо из Ботсваны провозгласил, что Генеральная Ассамблея имеет честь выслушать нового президента Румынии. Официально гостя представит достопочтенный доктор Хаим Розенцвейг, которого все знают.

Предыдущая страница 14 Следующая страница


15 Тим Ла Хэй, Джерри Б. Дженкинс

Розенцвейг взбежал на подиум с такой энергией, которая не соответствовала его возрасту. Его приняли даже с большим энтузиазмом, чем Карпатиу. Известный израильский государственный деятель и ученый сказал:
- Мне очень приятно представить этому благородному собранию молодого человека, которого я уважаю и которым восхищаюсь больше, чем кем-либо из известных мне людей. Прошу приветствовать его превосходительство президента Румынии Николае Карпатиу.
Карпатиу встал, повернулся к Ассамблее, сделал скромный поклон и обменялся теплым рукопожатием с Розенц-вейгом. Он вежливо стоял рядом с кафедрой, пока старый ученый не занял свое место. Затем он непринужденно и с улыбкой занял место за кафедрой. Он совершенно не пользовался заметками, не делал ошибок и оговорок и не отводил глаз от аудитории.
Карпатиу говорил страстно, убежденно, часто улыбаясь и время от времени сдабривая свою речь уместным юмором. С большим так-том он отметил то, что прошла неделя с того дня, когда во всем мире исчезли миллионы людей, включая многих, кто сейчас находился бы в этом зале. Карпатиу говорил на прекрасном английском с еле заметным румынским акцентом. Он не проглатывал ни одного слова и четко произносил каждый звук. Время от времени он переходил на один из девяти языков, которыми он свободно владел, но каждый раз сам же переводил на английский.
Бака поразило, как в самом начале речи Карпатиу сказал, что он испытывает робость и смятение, впервые посетив это историческое место, к которому обращали свои взоры один за другим народы Земли. Один за другим прибывали они сюда со всех концов планеты, словно паломники в Святую Землю, обращая свои лица к теплу восходящего солнца. Здесь они раз и навсегда утвердили мир, приняв на себя твердые обязательства оставить в прошлом войны и кровопролития. У этих народов, больших и малых, огромные списки погибших и изувеченных граждан.
- Наши предшественники мыслили глобально еще до того, как я появился на свет. В 1944 году, году, в котором были учреждены Международный валютный фонд и Всемирный банк, эта гостеприимная страна, Соединенные Штаты Америки, вместе с Британским содружеством и Союзом Советских Социалистических Республик встретились на знаменитой конференции в Думбартон Оксе <Думбартон Окс - большой особняк в г. Джорджтаун вблизи Вашингтона. Здесь с 21 августа по 7 октября 1944 года проходила международная конференция, на которой были сформулированы предложения по созданию ООН.>, чтобы предложить план создания этой организации.
Демонстрируя свое знание истории и фотографическую память дат и мест, Карпатиу подчеркнул:
- С момента своего официального учреждения 24 октября 1945 года и первого собрания Генеральной Ассамблеи 10 января 1946 года в Лондоне народы собрались вместе, чтобы объявить о своей искренней приверженности к миру, братству и международному единству.
Он заговорил почти шепотом:
- Они пришли как издалека, так и из ближних краев: из Афганистана, Албании, Алжира...
Он продолжил перечисление всех членов ООН. Его голос то повышался, то драматически понижался. У Бака появилось ощущение энтузиазма, любви ко всем этим странам, благоговения перед идеалами ООН. Возникло ощущение, будто сам Карпатиу был явно тронут, когда, погрузившись в этот перечень, он называл страны одну за другой. В его речи не было ни монотонности, ни скороговорки.
Собравшиеся отметили, что в тот момент, когда произносилось название страны, ее представитель с чувством собственного достоинства поднимался со своего места и стоял распрямившись, как будто он снова отдавал свой голос за мир между народами. Карпатиу улыбался и кивал каждому, кто вставал. На Ассамблее были представлены почти все страны, члены ООН. Из-за пережитой миром трагедии они прибыли сюда в поисках ответов, за помощью, за поддержкой. Сейчас им предоставлялась возможность вновь заявить о своих позициях.
Бак вдруг почувствовал себя уставшим, заросшим грязью, одетым в двухдневной свежести одежду. Но эти переживания отошли на задний план, когда Карпатиу двинулся дальше по списку. К тому моменту, когда он дошел до буквы "с", представителей вновь называемых стран стали приветствовать аплодисментами. Эта демонстрация уважения и восхищения, это приветствие всех членов мирового сообщества воодушевили зал. Аплодисменты не были настолько громкими, чтобы заглушать голос Карпатиу, но это было так искренне и трогательно, что Бак не мог подавить комок в горле. Тут он обратил внимание на кое-что совершенно непривычное. Представители прессы из разных стран стали подниматься вместе со своими послами и делегатами. На какое-то время пресса утратила все свои претензии на объективность и предалась тому, что в другое время было бы расценено как шовинизм, ура-патриотизм и ханжество.
Бак неожиданно почувствовал в себе желание присоединиться к встающим и жалел только о том, что его страна находится почти в конце списка. В нем росло чувство гордости и нетерпения. По мере того, как назывались все новые страны, а их представители вставали, аплодисменты становились громче благодаря увеличению числа аплодирующих. Карпатиу вел себя в соответствии с изменением обстановки, с каждым новым названием страны его голос становился все более эмоциональным и сильным.
Он уже гремел, а люди вставали и аплодировали.
- Сомали! Южная Африка! Шри Ланка! Судан! Суринам! Свазиленд! Швеция! Сирия!
В течение всех пяти минут перечисления Карпатиу не терял темпа. Ни одного раза он не замешкался, не запнулся, не ошибся в произношении. Бак уже сидел на краю своего сидения, когда оратор закончил перечисление стран, название которых начиналось с буквы "т" и перешел к "у":
- Уганда! Украина! Объединеное Королевство! Соединенные Штаты Америки! .
Бак сразу же вскочил на ноги, рядом с ним поднялся Стив вместе с десятком других представителей прессы.
Что-то произошло после исчезновения людей по всему миру. Журналистика никогда не была одинаковой. Да, были скептики и те, кто обожал объективность. Но случилось ли что-нибудь с братской любовью? Случилось ли что-нибудь с зависимостью друг от друга? Случилось ли что-нибудь с братством людей и народов?
Все это вернулось. Когда никто не ожидал, что пресса может стать пропагандистом новой политической звезды, Карпатиу всех их привлек на свою сторону. В конце своей литании почти двухсот наций молодой Николае Карпатиу достиг пика эмоционального воздействия. Благодаря наэлектризованности и силе простого перечисления названий всех стран, которые стремились объединиться друг с другом, Карпатиу поверг толпу к своим ногам - и прессу, и дипломатических представителей. Даже такие циники, как Стив Планк и Бак Уильямс продолжали аплодировать, ничуть не смущенные тем, что потеряли свою позицию отстраненной объективности.
Николае Карпатиу продолжал свое наступление. В следующие полчаса он обнаружил такое глубокое знание истории деятельности ООН, как будто сам изобрел и построил эту организацию. Для человека, нога которого еще никогда не ступала на землю Америки, не говоря уже о посещении ООН, он обнаружил поразительное понимание ее внутренних механизмов.
В своей речи он коснулся деятельности всех генеральных секретарей ООН, начиная от Трюгве Ли из Норвегии до Нгумо. Он не просто называл сроки их службы по годам, но отмечал даты их вступления в должность и отставки Он продемонстрировал понимание принципов работы шести главных органов ООН, их функций, поименно назвал их нынешних членов и их личные установки.
Затем он перечислил восемнадцать агентств ООН, приводя их полное название, имя директора и указывая города, где расположены их штаб-квартиры. Это была поразительная картина. Теперь уже никого не удивляло, что этот человек так быстро возвысился в своей стране, что предыдущий президент уступил ему свое место. Не удивительно, что теперь Нью-Йорк заключил его в свои объятья. После всего этого Бак подумал, что Николае Карпатиу станет героем Америки, а затем и всего мира.

ГЛАВА 14

Самолет Рейфорда приземлился в Чикаго к концу дня в понедельник.
За то время, пока он и Хлоя добирались до своих машин, у них не было возможности продолжить свой разговор.
- Помнишь, ты обещал мне позволить повести домой твою машину, - сказала Хлоя.
- Для тебя это так важно? - спросил он.
- Нет, конечно, просто мне хочется. Можно?
- Конечно. Только я возьму свой телефон оттуда. Я хочу выяснить, когда Хетти приедет к нам обедать. Ты ведь не возражаешь?
- При условии, что ты не рассчитываешь, будто я буду заниматься кухней и прочей домашней работой.
- Я вообще не думал об этом. Ей нравится китайская кухня. Я закажу что-нибудь в ресторане.
- Ей нравится китайская кухня? - повторила Хлоя. - Ты так близко знаком с этой женщиной? Рейфорд покачал головой:
- Все это совсем не так. Возможно, я действительно знаю о ней немного больше, но о кулинарных вкусах каждого из членов моего экипажа я могу рассказать тебе очень много. Хотя о чем-нибудь другом я мало что знаю.
Рейфорд забрал из Бэ-эм-вэ свой телефон и включил зажигание, чтобы проверить, достаточно ли топлива.
- Тебе повезло. Бак почти полон. Чтобы доехать до дому тебе этого вполне достаточно. А вот бак машины твоей мамы совершенно пуст. Я надеюсь, что ты спокойно доберешься сама. Я тем временем заеду в бакалейный магазин.
Хлоя замялась.
- Мне почему-то страшно оказаться там одной, - сказала она.
- Это совсем не надолго. Мы ведь уже привыкли к этому.
- Ты прав, - незамедлительно отозвалась она. - Я еду. В привидения я не верю. Все будет отлично, тем более, что это ненадолго.

***

По окончании пресс-конференции в ООН президента Румынии Николае Карпатиу Уильямс на некоторое время оказался в центре внимания. Многие узнавали Бака, подходили и выражали свое удивление и радость видеть его живым. Он старался всех успокоить, свидетельствовал, что тут произошло какое-то недоразумение. Но настоящий фурор начался после того, как Хаим Розенцвейг, увидев Бака, поспешно направился ему навстречу, обхватил его руки своими руками и заявил во всеуслышание:
- Я счастлив видеть вас живым и здоровым. Я слышал страшное сообщение о вашей гибели. Президент Карпатиу также был чрезвычайно удручен, услышав об этом. Он ведь очень хотел встретиться с вами и уже дал согласие на эксклюзивное интервью.
- Это все еще возможно? - шепотом спросил Бак под шик и свист конкурентов.
- Ну уж ты-то готов сделать все, что угодно, чтобы сорвать куш, - проворчал кто-то. - Даже организовать себе взрыв.
- Это возможно, но лишь поздно вечером, - ответил Розенцвейг.
Он обвел рукой помещение, переполненное телекамерами, светильниками, микрофонами и представителями прессы.
- Его день полностью расписан. Вечером будут фотосъемки для журнала "Ямил". После этого предполагается мой с ним разговор.
- Каким образом вы связаны? - спросил Бак, но старик приложил палец к губам и отошел, чтобы сесть рядом с Карпатиу, так как пресс-конференция уже начиналась.
Молодой румын производил такое же яркое впечатление и был так же убедителен. Он начал пресс-конференцию своим заявлением, не дожидаясь вопросов. Он вел себя как опытный професссионал, хотя Баку было известно, что его выступлений перед прессой в Румынии и нескольких европейских странах, которые он посетил, было явно недостаточно, чтобы приобрести такой опыт.
Бак отметил, что время от времени Карпатиу смотрел в глаза каждому человеку в зале, хотя бы мимолетно. Он никогда не опускал глаз, никогда не поднимал их вверх, никогда не смотрел в сторону. Все это вместе создавало впечатление, что ему нечего скрывать и нечего бояться. Он безупречно владел собой и, по-видимому, его совершенно не смущала атмосфера волнения и напряженного внимания.
Очевидно, он обладал необычайно острым зрением. Он мог читать имена на табличках всех присутствующих в зале. Всякий раз, когда он говорил с представителем прессы, он обращался к нему по имени как мисс такая-то или мистер такой-то. Сам он предлагал, чтобы его называли любым именем, кому как нравится. "Можно даже Ник", - сказал он, улыбаясь. Никто, конечно, так не сделал. Все следовали этикету и обращались к нему "м-р президент" или "м-р Карпатиу".
Карпатиу говорил в той же страстной манере, четко произнося слова, как говорил он на Генеральной Ассамблее. Бак подумал мимоходом, всегда ли одинакова эта его манера - на публике и в личных беседах? Что еще он принесет на мировую сцену? Он уже продемонстрировал мастерское владение широкой аудиторией, в котором ему не было ему равных.
- Позвольте сказать, что для меня это огромная честь - находиться в этой стране, в этом историческом месте. Это было моей мечтой с тех пор, когда я был еще маленьким мальчиком и жил в городе в Клуже, - когда-нибудь побывать здесь.
Покончив с этими начальными любезностями, Карпатиу произнес вторую речь, которая снова показала невероятное знание и понимание ООН и ее миссии.
- Вы должны вспомнить, что в предыдущем столетии ООН шла к упадку. Президент США Рональд Рейган обострил противоречия между Востоком и Западом. А когда усилились конфликты между Севером и Югом, стало казаться, что ООН - это организация вчерашнего дня. Она испытывала серьезные финансовые затруднения, поскольку только немногие ее члены были готовы платить свои взносы. Однако в конце холодной войны ваш президент, м-р Буш, провозгласил "новый мировой порядок". Это нашло глубокий отклик в моем юношеском сердце.
Далее он перешел к рассмотрению различных миротворческих операций ООН, начиная с Корейского конфликта пятидесятых годов двадцатого столетия.
- Как вы знаете, - сказал он, снова обращаясь к событиям, происходившим задолго до его рождения, - ООН - наследница Лиги Наций, которая, по моему убеждению, была первой международной миротворческой организацией. Она возникла в конце первой мировой войны, но, не сумев предотвратить вторую мировую войну, превратилась в анахронизм. После этого провала и появилась ООН, которая обрела достаточное влияние, чтобы предотвратить третью мировую войну, войну, в результате которой жизнь на Земле могла бы погибнуть.
После того как Карпатиу выразил готовность поддерживать ООН всеми возможными способами, кто-то задал вопрос об исчезновениях людей. Карпатиу сразу же перестал улыбаться, посерьезнел. В его голосе послышались оттенки сочувствия и тепла.
- В моей стране многие люди потеряли близких во время этих страшных событиях. Я знаю, что предложено множество разнообразных теорий. Я не хотел бы отрицательно высказываться ни об идеях, ни о людях, их придумавших. Я обратился с просьбой к доктору Хаиму Розенцвейгу из Израиля вместе с группой исследователей разобраться в этой величайшей трагедии и дать нам возможность предпринять шаги, которые предотвратили бы повторение чего-либо подобного. Я предоставлю доктору Розенцвейгу возможность в подходящее время сделать самостоятельное выступление. А пока что хочу кратко поделиться с вами тем, что представляется мне наиболее правдоподобным. Долгое время в мире накапливалось ядерное оружие. С того момента, когда США сбросили атомные бомбы на Японию в 1945 году, а Советский Союз впервые взорвал свое ядерное устройство 23 сентября 1949 года, мир постоянно находится под угрозой ядерного холокоста. Доктор Розенцвейг с группой выдающихся ученых уже приблизился к открытию атмосферного феномена, который мог стать причиной исчезновения такого большого количества людей.
- Что это за феномен? - спросил Бак. Карпатиу бросил быстрый взгляд на табличку с его именем и затем посмотрел ему в глаза.
- Я не хочу преждевременно раскрывать детали, мистер Орешкович, - сказал он.
Несколько журналистов сдавленно хихикнули. Но Карпатиу никогда не терял самообладания.
- Или же мне следует сказать: "мистер Камерон Уильямс из "Глобал уикли"?
Это вызвало оживленные аплодисменты в зале. Бак был ошеломлен.
- Доктор Розенцвейг убежден, что определенное сгущение электричества в атмосфере в сочетании с еще неизвестной или не изученной ионизацией атомов ядерного оружия во всем мире способно было стать источником реакции выделения энергии, которая произвела мгновенный эффект во всем мире. Это могло произойти благодаря естественным причинам, подобно разряду молнии, или по воле разумных живых существ, которые открыли такую возможность раньше нас.
- Что-то вроде взрыва в сосуде, полном паров бензина? - высказался один из журналистов. Карпатиу глубокомысленно кивнул.
- Чем это отличается от идеи о внеземных существах, похищающих людей?
- Мало чем отличается, - признал Карпатиу. - Но лично я больше склоняюсь к физической теории - действие своего рода молнии в субатомном поле.
Почему исчезновения - селективное явление? Почему исчезают одни люди, а не другие?
- Я не знаю, - ответил Карпатиу - Доктор Розенцвейг сказал мне, что по этому вопросу они еще не пришли ни к какому определенному выводу. Пока что они предполагают, что некоторым людям присущ определенный уровень наэлектризованности, благодаря которому они в большей степени подвержены воздействиям. Это может объяснить, почему исчезали дети, даже еще не родившиеся, находившиеся в утробе матери. Их электромагнитное поле еще не достигало того уровня, при котором оно могло оказывать сопротивление внешнему воздействию.
- Что вы думаете о теории, будто это было действием Бога, который восхитил Свою Церковь? Карпатиу сочувственно улыбнулся.
- Позвольте мне определенно заявить, что я не подвергаю и не намерен подвергать критике любые личные убеждения. Это - основа подлинной гармонии и братства, мира и уважения народов друг к другу. Я не принимаю эту теорию, потому что я знаю множество праведников, которые должны были бы уйти, если забирали только праведных. Если Бог существует, я думаю, что Он не мог бы действовать таким своенравным образом. Вместе с тем, вы не должны считать, что я с пренебрежением отношусь к тем, кто не согласен со мной.
Бак был просто поражен, когда Карпатиу объявил, что он приглашен выступить на предстоящей религиозной экуменической конференции, которая вскоре состоится в Нью-Йорке.
- Там я намерен высказать свои взгляды на милленаризм <Учение о тысячелетнем Царстве Христа.>, эсхалатологию <Учение о конечном периоде человечества и всего мира.>, Второе пришествие Христа и Страшный Суд. Доктор Розенцвейг любезно пригласил меня, но я думаю, что мне не следует пока высказываться по всем этим вопросам в неформальной обстановке.
- Сколько времени вы еще собираетесь оставаться в Нью-Йорке?
- Если народ Румынии предоставит мне такую возможность, я бы остался здесь на целый месяц. Я не люблю быть вдалеке от моего народа, но он понимает, что здесь я занят глобальными проблемами, современными технологиями, общаюсь с людьми, которые по своему положению могут оказать существенную помощь Румынии. Я надеюсь, что моя страна не понесет ущерба из-за моего краткого отсутствия.
Ко времени выпуска вечерних новостей на небосклоне зажглась новая международная звезда. Он даже получил прозвище "святой Ник". Было показано множество репортажей с трибуны ООН и пресс-конференции. В каждой передаче несколько минут было уделено Карпатиу - вот он поднимает членов ООН во время перечисления стран, вот он страстно призывает снова принять обязательства по поддержанию мира между народами.
Карпатиу тщательно избегал конкретного рассмотрения вопросов разоружения. Он призывал к любви и миру, взаимопониманию и братству, к прекращению войн - все это не вызывало никаких возражений. Несомненно, он вернется к этим вопросам по возвращении домой, но сейчас Карпатиу совершал самое прекрасное путешествие в своей жизни.
Радиокомментаторы высказывали предположения, что он может быть назначен специальным советником генерального секретаря ООН, что он посетит каждую штаб-квартиру различных агентств ООН по всему миру. В конце вечера пошли сообщения о том, что Карпатиу приглашен участвовать во всех международных совещаниях, намечавшихся в ближайшие недели.
Его видели в компании Джонатана Стонагала, что вовсе не удивило Бака.
Сразу после конференции Камерона пригласили в соседнее помещение. Доктор Розенцвейг сообщил:
- Он пообещал мне сегодня поздно вечером. У него несколько интервью, большей частью по телевидению, потом он будет участвовать в вечерней полосе Ай-би-си с Уоллесом Теодором, после этого вернется в отель и будет рад предоставить тебе полчаса своего времени.
Бак сказал Стиву, что ему нужно поспешить домой, чтобы освежиться и прочесть поступившую почту, а затем вернуться в офис и получить максимум нужной информации из имеющихся там файлов - он должен быть полностью готов к интервью. Стив согласился сопровождать его.
- Да, я стал немножко параноиком, - признал Бак. - Если Стонагал каким-то образом связан с Тодд-Котраном, а мы знаем, что это так, одному Богу известно, что знает Карпатиу о том, что случилось в Лондоне.
- Ну, все это очень далеко, - сказал Стив. - Если это как-то связано со Скотланд-Ярдом и биржей, вовсе не факт, что у Стонагала был тут какой-то интерес. Я думаю, он постарается держаться от этого как можно дальше.
- Но, Стив, ты должен согласиться, что Дирк Бертон был убит потому, что он слишком близко подошел к секретным связям Тодд-Котрана с международной группой Стонагала. Если они убирают людей, которых считают своими врагами - и даже друзей их врагов, таких, как Алан Томпкинс и я, - где они остановятся?
- Ты предполагаешь, что Стонагал знает, что случилось в Лондоне? Думаю, он выше этого. Тодд-Котран и капитан из Ярда могли видеть в тебе угрозу. А Стонагал, наверно, даже и не слышал про тебя.
- Ты думаешь, что он не читает "Умклм"?
- Не обижайся! Даже если ему известно твое имя, ты для него не более, чем мошка.
- Стив, ты представляешь, как могут ударить по журналу, целясь в мошку?
- В твоей логике есть недостаток, - сказал Стив, когда они уже входили в квартиру Бака. - Если Стонагал действительно представляет для тебя опасность, при чем тут Карпатиу?
- Я тебе уже говорил. Карпатиу может быть просто пешкой.
- Бак, ты ведь слышал его сам! Разве я переоценил его?
- Нет!
- Разве он тебя не привлек?
- Привлек.
- Был ли он похож на пешку?
- Нет. Таким образом, я могу лишь признать, что он совершенно не в курсе моих дел.
- Ты совершенно уверен, что он встречался с Тодд-Котраном и Стонагалом в Лондоне до своего приезда сюда?
- Допустим, что это была деловая встреча: подготовка к поездке и контакты с международными экспертами.
- Теперь я начинаю думать, что ты идешь на большой риск...
- Другого выбора у меня нет. Во всяком случае, я так хочу. Пока все не выяснится, я буду доверять Николае Карпатиу.
- М-м-м, - пробурчал Стив.
- В чем дело?
- Обычно ты ведешь себя по-другому. Ты сначала не доверяешь человеку, пока не убедишься в обратном.
- Это новый мир, Стив. Еще на прошлой неделе все было по-другому, не так ли?
Бак включил автоответчик и одновременно стал готовиться принять душ.

***

Рейфорд подъехал к дому с мешком всякой снеди на заднем сиденье. Он созвонился с Хетти Дерхем, которая тараторила без умолку, пока ему не пришлось прервать их разговор. Она была в восторге от приглашения на обед и сказала, что приедет через три дня, в четверг.
Рейфорд полагал, что он приедет не больше, чем через полчаса после Хлои. Ему показалось милым, что она оставила для него открытыми двери гаража. Однако, обнаружив дверь, ведущую из гаража в дом, запертой, он забеспокоился. Рейфорд постучал. Никакого ответа.
Он снова открыл гаражную дверь, чтобы осмотреть двор. Однако когда Рейфорд оглянулся, выходя из гаража, он замер. Что-то изменилось внутри. Он включил свет. Все три машины стояли на своих местах, но...
Рейфорд обошел джип сзади. Пропали все вещи Рей-ми! Нет его четырехколесного велосипеда! Его мопеда! Что бы все это могло значить?
Рейфорд рванулся к боковой двери. Дверная рама была сломана. Сама дверь висела на одной петле. Попытка сбить главную дверь не удалась. Она была массивной и закреплена намертво. Зато дверная рама была разнесена в щепки - они были разбросаны по полу. Рейфорд вбежал в дом в поисках Хлои.
Он перебегал из комнаты в комнату и непрерывно молился, чтобы единственный член его семьи остался в живых. Все, представлявшее материальную ценность, исчезло: радиоприемник, телевизор, видеомагнитофон, музыкальный центр, драгоценности, серебро, даже фарфор. К его облегчению, не было видно следов крови или борьбы. Рейфорд связался с полицией, когда вдруг прозвучал сигнал, что ему кто-то звонит. "Мне очень досадно прерывать наш разговор, - сказал он, - но, возможно, это звонит моя дочь".
Это действительно оказалась она.
- Ой, папочка, - заговорила она рыдая, - с тобой-то все в порядке? Я вошла в дом через гараж и увидела, что нас обокрали. Я побоялась, что они могут вернуться обратно, поэтому закрыла дверь в гараж и побежала закрыть переднюю дверь, но увидела там только осколки и щепки. Поэтому я убежала.
- Они уже не вернутся, дорогая, - сказал он, - я приду за тобой.
Через несколько минут Хлоя уже сидела на диване, подтянув колени к подбородку и обхватив руками талию. Она пересказала полицейскому офицеру все, что уже рассказала отцу. Выслушав, тот спросил Рейфорда:
- Вы не пользуетесь охранной сигнализацией? Рейфорд отрицательно покачал головой.
- Это мое упущение. Она стояла у нас несколько лет, вроде, без надобности, и я устал от того, что она вдруг будила у меня среди ночи из-за ложной тревоги и...
- Наших звонков, я знаю, так все говорят. Но на этот раз она бы очень пригодилась.
- Все мы крепки задним умом, - сказал Рейфорд. - Мне в голову не приходило, что в нашей местности потребуются средства охраны.
- Количество подобных преступлений выросло за последнюю неделю на сто процентов, - сказал полисмен. - Мошенники знают, что сейчас у нас нет ни времени, ни людей для охраны.
- Ну, что делать. Но пожалуйста, успокойте мою дочь, скажите ей, что это не насильники и что они больше сюда не вернутся.
- Это правда, мисс, - сказал полицейский. - Ваш отец забьет дверь, пока она не будет закреплена снова, а я позабочусь о системе сигнализации. Думаю, что повторного визита не будет. По крайней мере, этой банды. Мы опросили ваших соседей. Они видели здесь машину химчистки часа полтора назад. Это они въехали сюда, открыли дверь гаража и обчистили вас буквально перед вашим носом.
- И никто не видел, как они взламывали входную дверь?
- Соседи говорят, что вход в ваш дом им не виден. А те быстро все провернули.
- Я рад, что им не попалась Хлоя. Полицейский кивнул, уходя:
- Да, этому вы должны быть рады. Я думаю, что страховая компания возместит вам большую часть похищенного, хотя, наверное, не все. В других случаях все складывалось не так удачно.
Рейфорд обнял Хлою. Она все еще не могла успокоиться.
- Можешь сделать мне подарок, папа? - спросила она.
- Все, что угодно.
- Я бы хотела иметь копию видеокассеты, той, которая от пастора.
- Я позвоню Брюсу, и мы получим ее. Хлоя вдруг рассмеялась.
- Что тебя рассмешило? - спросил Рейфорд.
- Я подумала, - сказала она, улыбаясь сквозь слезы, - что будет, если бандиты просмотрят эту запись.

ГЛАВА 15

Одним из первых на автоответчике Бака было сообщение от стюардессы, которую он встретил неделю назад: "Мистер Уильямс, это Хетти Дерхем, - прозвучал ее голос. - Я снова в Нью-Йорке и решила позвонить, чтобы опять поблагодарить вас за помощь. Я подожду несколько секунд в надежде, что вы снимете трубку. Было бы здорово встретиться, чтобы где-нибудь выпить, но не чувствуйте себя обязанным. Ну, что же, может быть, в следующий раз".
- Кто это? - спросил Стив, пока Бак топтался в дверях ванной комнаты, ожидая, нет ли еще каких-нибудь сообщений, прежде чем забраться под душ.
- Просто девушка, - ответил он.
- Хорошенькая?
- Не просто хорошенькая - красавица.
- Так позвони ей.
- Ладно, не беспокойся.
Еще несколько сообщений оказались не важными. Потом прозвучали два, которые поступили сегодня днем. Первое было от капитана Салливана из Скотланд-Ярда: "Мистер Уильямс, не знаю, стоит ли оставлять это сообщение на вашем автоответчике, но мне нужно переговорить с вами как можно скорее. Как вы знаете, два человека, с которыми вы были близки, безвременно погибли в Лондоне. Я должен задать вам несколько вопросов. Как вы также знаете из сообщений ряда агентств, вас видели вместе с одной из жертв накануне его трагической гибели. Пожалуйста, позвоните мне". Дальше следовал номер телефона. Следующее сообщение поступило через полчаса и было от Жоржа Лафитга, инспектора Интерпола, международной полицейской организации со штаб-квартирой в Лионе, во Франции: "Мистер Уильямс, - прозвучал голос с сильным французским акцентом, - я бы хотел, чтобы вы позвонили мне из ближайшего полицейского участка как только получите это сообщение. Там будут знать, как установить с нами прямую связь. Вам объяснят, почему мы должны переговорить с вами. В ваших интересах не откладывать это". Бак повернулся, чтобы посмотреть на Стива, который выглядел таким же изумленным, как сам Бак.
- Что бы это значило? - спросил Стив. - Ты - подозреваемый?
- Не хотелось бы им быть. После всего, что я услышал от Алана насчет Салливана - что он "шестерка" у Тодд-Котрана, - я ни в коем случае не отправлюсь в Лондон, чтобы угодить к ним в лапы. К тому же, эти сообщения не имеют силы приказа, не так ли? Я не должен подчиняться им просто потому, что я их услышал.
Стив пожал плечами.

Предыдущая страница 15 Следующая страница


Оставленные 16

- Никто, кроме меня, не знает, что ты их слышал. Во всяком случае, обращение международных агентств не имеет юридической силы на нашей территории.
- Ты не думаешь, что меня могут выдать как преступника?
- Смогут, если они каким-то образом сумеют связать тебя хотя бы с одним из этих случаев смерти.

***

Хлоя не захотела этим вечером оставаться дома одна. Вместе с отцом она поехала в церковь, где Брюс Барнс встретил их и дал им копию видеокассеты. Он возмущенно покачал головой, когда услышал их рассказ про взлом.
- Это превращается в эпидемию, - сказал он. - Похоже на то, что трущобы двинулись в пригороды. Нигде нельзя чувствовать себя в безопасности.
Рейфорд удержался от искушения сказать Брюсу, что идея обратиться за новой кассетой взамен украденной принадлежала Хлое. Он хотел, чтобы Брюс по-прежнему молился за нее, считая, что она, как и раньше, думает о преходящем. Может быть, вторжение в их дом сделает ее более чувствительной. Возможно, она придет к выводу, что сегодня мир стал более опасным, что отпущенное ей время стало короче. Но Рейфорд понимал, что она может обидеться, если еще и Брюс станет давить на нее. Она уже и так многое узнала; пусть Бог поможет ей. Вместе с тем он был доволен сдвигами и решил поговорить с Брюсом при более удобном случае.
Когда они распрощались с Брюсом, Рейфорд купил то, приобретение чего нельзя было откладывать - телевизор и видеомагнитофон. Он укрепил входную дверь и обратился в страховую компанию. Самое главное, он восстановил систему сигнализации. Однако Рейфорд чувствовал, что этой ночью ни он, ни Хлоя не будут спать спокойно.
Они вернулись домой как раз к звонку Хетти Дерхем. Рейфорд чувствовал, что она звонила просто от одиночества. Никакой реальной причины для звонка у нее не было. Она снова поблагодарила за приглашение на обед и сказала, что ожидает их встречи. Он рассказал ей о случившемся в доме. В ее голосе прозвучали нотки искреннего беспокойства.
- Все вообще так запутывается, - заговорила она о трудностях, которые испытывает ее семья. - Ты знаешь, что моя сестра работает в гинекологической клинике.
- Знаю. Ты как-то говорила об этом.
- Они в основном занимаются вопросами планирования семьи, проводят консультации и дают рекомендации по прерыванию беременности.
- Да, ты говорила.
- Кроме того, они делают аборты.
По-видимому, Хетти ожидала от него подтверждения, что он продолжает ее слушать. Но такой поворот разговора привел Рейфорда в раздражение, и он промолчал.
- Я не слышу тебя, - сказала она. - Сестра сказала мне, что их бизнес буквально дошел до нуля: они совершенно лишились пациенток.
- Это понятно, раз исчезают еще не родившиеся дети.
- Моя сестра совершенно не в восторге от этого.
- Хетти, я понимаю, что все болезненно переживают это. Родители всех стран мира сокрушаются из-за невозможности иметь детей.
- Но пациентки моей сестры консультировались как раз по поводу того, что хотели сделать аборт. Рейфорд не сразу нашел подходящий ответ:
- Но эти женщины должны быть довольны, что они избавлены от необходимости делать аборт.
- Может быть и так, но все сотрудники клиники, в которой работает моя сестра, начиная от босса, да и весь остальной персонал, остались без работы.
- Я понимаю. Это вопрос заработка.
- Им нужно работать. У всех семьи и расходы.
- А помимо консультаций по абортам и самих абортов они больше ничего не умеют делать?
- Ничего! Ну не ужасно ли это? Чтобы ни было тому причиной, но моя сестра и ее коллеги лишились работы. Никто сейчас не берется предсказывать, будут ли женщины снова рожать, а кто-то из них стараться прервать беременность.
Рейфорд подумал про себя, что никогда не считал Хетти отличающейся блеском ума, но сейчас у него появилось острое желание посмотреть ей прямо в глаза.
- Хетти, я даже не знаю, как мне тебя понять. Ты говоришь, что твоя сестра надеется на то, что у нее опять будет работа, так как снова появятся беременные женщины, и некоторым из них потребуются аборты?
- Ну, конечно. А что еще она может делать? Ты ведь понимаешь, что получить место консультанта по другой специальности для нее чрезвычайно сложно.
Он растерянно кивнул, хотя и понимал, что она этого не может увидеть. Что это за бред? Тратить время на разговоры с человеком, который явно ничего не соображает... Но надо было как-то выходить из положения.
- Раньше я думал, что в клиниках, подобных той, в которой работает твоя сестра, нежелательная беременность должна бы восприниматься как неприятность. Разве не следует им радоваться тому, что эти проблемы исчезают, и еще больше радоваться, если беременностей не будет вообще; правда, это будет связано с небольшим осложнением - перестанет существовать человечество?
Ирония вопроса не дошла до нее.
- Но Рейфорд, ведь это ее работа. Именно в этом все дело. Это все равно, что владелец бензоколонки вдруг обнаружит, что бензин больше никому не нужен.
- Закон рынка: спрос и предложение.
- Вот именно! Ты понимаешь? Им требуются нежелательные беременности, потому что в этом состоит их бизнес.
- Можно ли это понять так, что врачам вообще нужно, чтобы люди болели или получали травмы - тогда у них будет работа?
- Наконец-то до тебя дошло, Рейфорд.

***

После того как Бак принял душ и побрился, Стив с тревогой сказал ему:
- Вот что мне только что сообщили по пейджеру: агенты нью-йоркской полиции были в редакции и спрашивали о тебе. К сожалению, кто-то сказал им, что ты вскоре должен быть в отеле "Плаза" для встречи с Карпатиу.
- Прекрасно!
- Может, тебе следует встретиться с ними лицом к лицу?
- Только не сейчас, Стив! Дай мне возможность получить интервью у Карпатиу и начать игру! А там я как-нибудь выберусь из этой грязи.
- Ты надеешься, что Карпатиу сможет тебе помочь?
- Безусловно.
- А что, если прежде чем ты попадешь к нему, тебя зацапают?
- Я попаду к нему. У меня по-прежнему аккредитационная карточка и документы на имя Орешковича. Если полиция будет ждать меня в отеле "Плаза", возможно, что они не узнают меня.
- Ты, похоже, считаешь, что им неизвестны твои поддельные документы после того, как ты улизнул из Европы, воспользовавшись ими? Давай поменяемся документами. Пока они будут считать, что это я выдаю себя за Орешковича, у тебя будет время, чтобы пройти к Карпатиу.
Бак пожал плечами.
Пожалуй, стоит попробовать, - согласился он. - Мне не следует здесь оставаться, но я хотел бы посмотреть на Карпатиу в "Ночных новостях".
- Может, поедешь ко мне?
- Они вскоре будут разыскивать меня и там.
- Давай позвоним Мардж. Она с мужем живет здесь совсем не далеко.
- Только не звони по моему телефону. Стив поморщился.
- Ты ведешь себя как герой фильма про шпионов.
Стив позвонил по сотовому телефону. Мардж согласилась, чтобы они пришли, не мешкая. Она сказала, что ее муж в это время обычно смотрит другую программу, но она уговорит его посмотреть ее потом в записи.
Когда Бак и Стив садились в такси, они обратили внимание на две полицейские машины без опознавательных знаков напротив дома Бака.
- Это и впрямь похоже на шпионский фильм, - заметил Бак.
Муж Мардж был не восторге от того, что лишился любимого кресла и любимого шоу, но даже он заинтересовался, когда начался показ "Ночных новостей". Трудно было определить, вел ли себя Карпатиу вполне естественно, или же он был очень хорошо подготовлен к передаче. При любой возможности он смотрел прямо в камеру, так что создавалось удивительное впечатление, будто бы он обращается персонально к каждому зрителю.
- Ваше выступление в ООН, - начал Уоллес Теодор, - две пресс-конференции, одна из которых предшествовала выступлению, а другая состоялась сразу после него, потрясли Нью-Йорк. Поскольку значительная часть этих выступлений была уже вечером в эфире, а также передавалась в последних известиях местных радиостанций, вы приобрели в этой стране необычайную популярность.
Карпатиу улыбнулся.
- Как любого европейца, особенно человека из Восточной Европы, меня поразила ваша технология. Я...
- Не правда ли, сэр, что на самом деле ваше происхождение уходит корнями в Западную Европу? Говорят, что ваши предки - итальянцы?
- Это верно, но это же справедливо и в отношении большинства урожденных румын. Это даже отражено в названии нашей страны. Но я начал говорить о вашей технологии. Ваша технология потрясает. И все же я хочу заявить, что я приехал в вашу страну не для того, чтобы стать знаменитостью или чтобы меня сделали таковой. У меня есть определенная цель, миссия, послание, и все это не имеет ничего общего с моей личной известностью, моим личным...
- Но разве не правда, что вы приехали сюда прямо из фотостудии, где был сделан ваш портрет для журнала "Пипл"?
- Да, но я...
- Разве не верно, что вас уже называют самым обаятельным из живущих на земле людей?
- Яне знаю, что это означает. В своем интервью я рассказал о своем детстве, о своей деловой и политической карьере. Мне говорили, что этот журнал ежегодно помещает на обложке январского номера портрет самого сексапильного человека. Но это слишком рано для будущего года, а нынешний год уже позади.
- Мистер Карпатиу, я убежден: вас должно было смутить, что это звание получил два месяца назад молодой певец, звезда эстрады, но...
- Я с сожалением должен сказать, что не был знаком с этим юношей до того, как увидел его фотографию на обложке журнала.
- Однако, сэр, разве вам неизвестно, что журнал "Пипл" решил нарушить свою традицию: он снимает ранее помещенный там портрет самого сексапильного человека, и на этом месте будет помещен ваш портрет.
- Мне кажется, они пытались мне сказать что-то в этом роде, но я тогда этого не понял. Этот юноша где-то надебоширил или что-то в этом роде...
- И вы оказались подходящей заменой для него.
- Я ничего не знаю об этом. И, честно говоря, на таких условиях я не стал бы давать интервью. Я не считаю себя сексапильным. Я организую крестовый поход за единение всех людей мира. Я не стремлюсь к власти. Я просто хочу, чтобы меня услышали. Я надеюсь, что мое обращение получит распространение также и благодаря статье в этом журнале.
- Вы уже обладаете властью в своей стране, мистер Карпатиу.
- Да, моя маленькая страна обратилась ко мне с просьбой послужить ей, и я дал согласие.
- Что вы ответите тем, кто говорит, что вы нарушили конституцию, что вы стали президентом в значительной мере благодаря тому, что опирались на силу.
- Я отвечу, что это излюбленный способ нападок на пацифиста, который добивается разоружения не только своей страны и Европы, но и глобального разоружения.
- Вы отрицаете, что семь лет тому назад убили своего конкурента по бизнесу, что вы узурпировали власть в Румынии, прибегнув к шантажу, пользуясь поддержкой могущественных друзей в Америке?
- Тот, кого называют моим конкурентом, которого я якобы убил, на самом деле был моим лучшим другом, и я скорблю о нем по сей день. Возможно, что мои американские друзья являются влиятельными людьми в вашей стране, но они не имеют никакого отношения к румынской политике. Вы должны также знать, что наш предыдущий президент сам обратился ко мне с просьбой занять его место, объяснив это личными мотивами.
- Но это было абсолютным нарушением конституционного порядка смены власти.
- За это проголосовал народ и правительство. Затем это решение было ратифицировано подавляющим большинством законодателей.
- После того, как факт уже свершился.
- Да, это так. Однако в противном случае, если бы решение не было ратифицировано, мое президентство было бы самым краткосрочным в истории моей страны.
- Этот римлянин довольно ловко выкручивается, - пробурчал муж Мардж.
- Румын, - поправила его Мардж.
- А я слышал, как он сказал, что он - чистокровный итальянец, - возразил муж.
Мардж подмигнула Стиву и Баку.
Бака поразили в Карпатиу быстрота реакции и владение языком. Теодор спросил его:
- Почему вы выступили в ООН? Многие считают, что вы добились бы большего эффекта и извлекли больше выгоды, если бы выступили перед сенатом или палатой представителей конгресса США?
- Я даже и не мечтал о подобной чести, - ответил Карпатиу. - К тому же я не стремлюсь ни к какой выгоде. ООН создавалась как организация для поддержания мира. Я бы хотел вернуться к этой теме.
- Вы уже намекали, и это вновь прозвучало сейчас, что вы разработали для ООН особый план, который позволит сделать ее более эффективной, будет полезен для нее в этот ужасающий период человеческой истории.
- Да, это так. Мне кажется не вполне уместным предлагать кардинальные изменения, когда я нахожусь здесь в качестве гостя. Однако в отношении главного у меня нет никаких сомнений. Не секрет, что я - сторонник разоружения. Хотя я поражен огромным потенциалом, планами, программами ООН, я считаю, что посредством некоторого числа небольших корректировок и углубления сотрудничества между ее членами она может стать совершенным воплощением того, чем она должна быть. Мы можем стать подлинным сообществом народов мира.
- Не могли бы вы коротко изложить все это в течение нескольких секунд?
Смех Карпатиу прозвучал глубоко и искренне.
- Это всегда чревато опасностями, но я попытаюсь Как вам известно, Совет Безопасности ООН включает пять постоянных членов - это Соединенные Штаты, Российская Федерация, Англия, Франция и Китай. Имеется также десять непостоянных членов - по два из пяти разных регионов мира, - которых избирают на двухлетний срок. Я с большим уважением отношусь к правам пятерки основателей. И я предлагаю избрать другую пятерку - по одному из пяти различных регионов - и отказаться от непостоянных членов. Тогда в Совете Безопасности будет десять постоянных членов. Мой план содержит революционный момент: сейчас пять постоянных членов имеют право вето. R-лосование по процедурным вопросам требует большинства в девять голосов. При голосовании по существу требуется большинство, включающее все пять постоянных членов. Я предлагаю более жесткую систему. Я предлагаю единогласие.
- Простите, не понял?
- Произведем тщательный отбор десяти постоянных членов. Они должны получить поддержку всех стран в своих регионах.
- Звучит, как кошмар.
- Но это будет работать, и вот почему. Кошмар это то, что произошло на прошлой неделе. Пришло время для того, чтобы народы мира подняли свой голос и настояли на том, чтобы их правительства разоружились и уничтожили все оружие за исключением десяти процентов. Эти десять процентов должны быть переданы ООН, чтобы она могла направлять в случае необходимости глобальные миротворческие силы, обладающие властью и снаряжением для выполнения поставленной задачи.
Далее Карпатиу разъяснил аудитории, что в 1965 году ООН внесла поправку в первоначальную хартию и увеличила число членов Совета Безопасности с одиннадцати до пятнадцати. Он отметил, что право вето постоянных членов Совета было препятствием для миротворческих усилий, как это было в Корее и в период холодной войны.
- Сэр, где вы приобрели ваши энциклопедические познания относительно ООН и мировых проблем?
- Мы всегда можем найти время, чтобы сделать то, что мы хотим сделать. Эта тема - моя страсть.
- В чем состоят ваши личные цели? Руководящая роль в ЕЭС?
- Как вы знаете, Румыния даже не является его членом. Но лично я не стремлюсь к руководящим постам. Я хочу только иметь возможность высказываться. Мы должны разоружаться, мы должны укрепить ООН, мы должны стремиться ввести единую валюту. Нам следует стать единым мировым сообществом.

***

Рейфорд и Хлоя молча сидели перед своим новым телевизором, вглядываясь в новое лицо и впитывая вдохновляющие идеи Николае Карпатиу.
- Что за человек! - сказала, наконец, Хлоя. - С тех пор как я была еще маленькой девочкой, мне не приходилось слышать ни одного политика, которому было что сказать. Я не понимала и половины того, что они говорили.
- Да, это личность, - согласился Рейфорд. - Особенно приятно видеть человека, который не преследует личных интересов.
Хлоя улыбнулась.
- Значит, ты не будешь сравнивать его с тем обольстителем, о котором нас предупреждает кассета пастора, не будешь считать его тем человеком из Европы, который попытается завладеть всем миром?
- Ну, это вряд ли, - ответил Рейфорд, - в этом человеке нет ничего злобного и эгоистичного. Мне кажется, что обольститель, о котором говорил нам пастор, должен проявлять себя более явно.
- Однако, - сказала Хлоя, - если это обольститель, может быть, это хороший обольститель.
- На чьей ты стороне? Неужели этот человек кажется тебе похожим на Антихриста? Она покачала головой.
- Нет, я воспринимаю его как глоток свежего воздуха. Если он станет предпринимать попытки пролезть во власть, это вызовет у меня подозрение, но если это пацифист, довольствующийся тем, что он президент небольшой страны? Тогда единственное, чем он может влиять, - это его мудрость, а единственная власть, которой он будет располагать, - это искренность и скромность.
Зазвонил телефон. Это была Хетти, жаждавшая переговорить с Рейфордом. Она была почти маниакальна в своих похвалах Карпатиу.
- Ты видел этого человека? Такой красавец! Я хочу встретиться с ним! У тебя будут рейсы на Нью-Йорк?
- Рано утром в среду туда и следующим утром обратно. Вечером мы ожидаем, что ты придешь к нам обедать, да?
- Да, это замечательно, но, Рейфорд, ты не будешь возражать, если я попытаюсь получить назначение на этот рейс? Я услышала в новостях, что сообщение о гибели журналиста оказалось ошибочным, и он сейчас в Нью-Йорке. Я попытаюсь встретиться с ним и попросить, чтобы он представил меня этому Карпатиу.
- Ты думаешь, он знаком с ним?
- Бак знаком абсолютно со всеми. Он пишет статьи по всем крупным международным проблемам. Он там принят. Но даже если это не так, я бы не прочь увидеть Бака.
Рейфорд почувствовал облегчение. Хетти не побоялась сказать, что она очень хотела бы видеть двоих молодых людей, встретиться с ними. Он был уверен, что это не было уловкой, чтобы проверить его интерес к ней. Она знала, что после исчезновения жены он ни к кому не проявлял интереса. Рейфорд стал раздумывать, должен ли он осуществить намерение рассказать ей о своих прошлых чувствах или, может быть, ничего этого не говорить, а перейти прямо к просмотру кассеты пастора.
- Ну, прекрасно, тогда до встречи, - сказал он с заминкой.
- Так я могу попроситься на твой рейс?
- Как ты не понимаешь, что график уже составлен.
- Рейфорд!
- Что?
- Ты не хочешь взять меня на свой рейс! Почему? Я что-то не так сказала или сделала?
- Почему ты так думаешь?
- Ты думаешь, я не знаю, что ты не дал хода моему заявлению?
- Я этого не делал, я просто сказал...
- Нет, ты так сделал.
- Я сказал то, что сказал и тебе. Я не против того, чтобы ты работала на моих рейсах, но почему ты не хочешь, чтобы соблюдался график?
- Но ты же знаешь, как строятся эти графики! Если я буду просто ждать, у меня мало шансов. Если я обращаюсь к начальству с конкретной просьбой, она обычно удовлетворяется. Так в чем дело, Рейфорд?
- Давай отложим этот разговор до того времени, когда ты приедешь на обед.
- Нет, давай переговорим сейчас же! Рейфорд замолчал, подбирая слова.
- Подумай сама, Хетти, как из-за твоих просьб ломается график. Чтобы пойти тебе навстречу, нужно перемещать всех остальных.
- Так вот в чем дело! Оказывается, что ты переживаешь из-за всех других? Врать ему не хотелось.
- В какой-то мере.
- До сих пор тебя это совсем не беспокоило. Ты сам потворствовал моим просьбам назначить меня на твой рейс, а иногда даже проверял, сделано ли это.
- Помню.
- Тогда что же изменилось?
- Хетти, пожалуйста! Мне бы не хотелось обсуждать это по телефону.
- В таком случае можно встретиться в каком-нибудь другом месте.
- Сейчас это невозможно. После ограбления я не могу оставлять Хлою одну.
- Ну, тогда я приеду.
- Сейчас уже поздно.
- Рейфорд, ты даешь мне отставку?
- Если бы я хотел сделать это, я бы не приглашал тебя на обед.
- В присутствии дочери? Мне кажется, меня собираются хорошенько отделать.

Предыдущая страница 16 Следующая страница


17 Тим Ла Хэй, Джерри Б. Дженкинс

- Что ты несешь, Хетти?
- Только то, что тебе нравилось ухаживать за мной, делая вид, что за этим стоит что-то еще.
- Готов признать это.
- Я переживаю из-за твоей жены, Рейфорд, в самом деле переживаю. Ты, наверно, чувствуешь себя виноватым, хотя мы не сделали ничего, за что нас могли бы обвинить. Но не надо отбрасывать меня еще до того как ты переживешь свою утрату и начнешь новую жизнь.
- Это совсем не так, Хетти. Что значит "отбрасывать"? У нас ведь не было близких отношений. Но если бы они были - почему тебя так интересуют этот журналист и румын?
- Карпатиу интересует всех, - ответила она. - А Бак - это единственный известный мне способ познакомиться с ним. Уж не думаешь ли ты, что у меня есть какие-то виды на него? Он международный журналист! Хватит, Рейфорд.
- Я не думаю, что у тебя есть виды, я только спрашиваю, как это согласуется с тем, что ты сказала о наших отношениях?
- Так ты хочешь, чтобы я не летела в Нью-Йорк, чтобы не думала про них обоих?
- Вовсе нет, я этого не говорил.
- А я хочу. Если бы у меня были виды на тебя, то я бы своего добилась, поверь.
Рейфорд был ошеломлен. Его страхи и предположения оказались справедливыми. Но сейчас он почувствовал необходимость перейти к обороне.
- Но ты ведь никогда не думала, что у тебя есть серьезный шанс?
- Да, ты никак не обнаруживал своих намерений. Как я понимаю, ты принимал меня за милую крошку, слишком молоденькую для тебя, с которой приятно провести время, но не следует заходить чересчур далеко.
- Это верно лишь отчасти.
- Разве иногда тебе не хотелось зайти дальше?
- Я хотел бы поговорить с тобой об этом, Хетти.
- Ты мог бы сказать прямо сейчас. Рейфорд тяжело вздохнул:
- Да, были моменты, когда мне хотелось большего.
- Черт, я упустила шанс. Посчитала тебя недотрогой.
- А я и в самом деле недотрога.
- Да уж теперь-то конечно. Это мне понятно. Теперь ты болезненно переживаешь, что некоторое время думал о ком-то кроме жены. Но разве это означает, что я не могу летать с тобой, разговаривать, иной раз и малость выпить? Мы могли бы вернуться к тем отношениям, которые были у нас с тобой раньше, за исключением того, что у тебя уже не будет никаких задних мыслей.
- Но это же не значит, что ты не можешь разговаривать со мной, или работать со мной, когда у нас совпадает график. Если бы я не хотел видеть тебя, я не пригласил бы тебя на обед.
- Я все прекрасно понимаю, Рейфорд. Ты никак не решаешься произнести банальную фразу "будем друзьями".
- И не только друзьями, больше.
- Что же еще?
- Вот как раз об этом я и хотел с тобой поговорить.
- Я уже сказала, что больше не хочу такой близости. Я не думаю, что ты станешь ухлестывать за мной после того, как исчезла твоя жена, но я также не хочу, чтобы меня третировали.
- Но я ведь не третирую тебя, раз пригласил на обед.
- А почему ты не приглашал меня раньше? Рейфорд промолчал.
- Ну?
- Раньше это было неудобно, - пробормотал он.
- А теперь стало неудобно встретиться в другом месте?
- Честно говоря, да. Но я очень хочу поговорить с тобой, и совсем не о том, чтобы распрощаться.
- Ты считаешь, что любопытство заставит меня приехать, Рейфорд? Я скажу тебе прямо: я отказываюсь. Я буду занята. Прими мои сожаления. Ты понимаешь, произошло то, что должно было произойти.
- Пожалуйста, Хетти. Мы хотим с тобой встретиться. Я хочу тебя видеть.
- Рейфорд, не надо переживать. В Нью-Йорк много рейсов. Я не буду делать никаких акробатических трюков, чтобы попасть на твои. Пожалуй, наоборот. Я постараюсь избегать их.
- Хетти, не надо так поступать.
- Да уж, конечно, именно так я и сделаю. Не переживай. Я была бы не прочь встретиться с Хлоей, но ведь ты наверняка почувствовал себя обязанным рассказать ей, что однажды чуть было не влюбился в меня.
- Хетти, ты можешь послушать меня еще одну минуту? Пожалуйста.
- Нет.
- Я хочу, чтобы ты пришла в четверг вечером. Я действительно должен сообщить тебе нечто очень важное.
- Скажи сейчас.
- Не по телефону.
- Тогда я не приду.
- Но если я скажу в общих чертах, ты придешь?
- Смотря в чем дело.
- Ладно, дело в том, что я понял, в чем причина исчезновений. Я хочу, чтобы и тебе открылась истина. Хетти долго хранила гробовое молчание.
- Ты там часом не стал каким-нибудь фанатиком?
На этот раз пришлось задуматься Рейфорду. Вообще-то ответить, пожалуй, следовало "да", но он не собирался признаваться в этом.
- Ты ведь неплохо знаешь меня, Хетти.
- Мне казалось, что да.
- Поверь мне, ты не потеряешь время зря.
- Скажи мне главное, и тогда я отвечу, захочу ли я слушать остальное.
- Нет, - ответил Рейфорд, удивляясь собственной решимости. - Я скажу это только лично, а не по телефону.
- Тогда я не приду.
- Хетти!
- Пока, Рейфорд.
- Хет...
Она повесила трубку.

ГЛАВА 16

- Я бы не сделал этого ни для кого другого, кроме тебя, - сказал Стив Планк после того, как он и Бак поблагодарили Мардж и разделились, чтобы сесть в разные такси. - Я не знаю, долго ли я смогу морочить им голову и притворяться, что я кто-то другой, так что ты не задерживайся.
- Не беспокойся.
Стив с аккредационными документами Бака на имя Джорджа Орешковича взял такси первым. Он отправился прямо в отель "Плаза", где заявит, что у него назначена встреча с Карпатиу. Бак надеялся, что Стива тут же арестуют как Камерона Уильямса, и это откроет ему, Баку, дорогу. Если охрана потребует у Бака удостоверение, он покажет им удостоверение Стива Планка. Оба они понимали, что их план не слишком надежен, но Бак хотел сделать все возможное, чтобы власти его не выдали, а Скотланд-Ярд не сфабриковал обвинение в убийстве Алана Томпкин-са, а может быть, заодно еще и Дирка Бертона.
Бак попросил своего таксиста постоять еще минуту после того как Стив отправился к отелю. Он подъехал к отелю, окруженному полицейскими мигалками, "воронками", машинами без опознавательных знаков. Когда он проходил через толпу зевак, полиция, заломив Стиву руки за спину, уже тащила его вниз по ступенькам.
- Я же вам говорю, - кричал Стив, - что мое имя Ореш-кович!
- Мы знаем, кто вы такой, Уильямс! Пожалейте свою глотку.
- Но это не Кем Уильямс, идиоты, это - Стив Планк!
- крикнул один из репортеров.
- Да, это я! - согласился Планк. - Я - босс Уильямса!
- Да-да, это вы, - сказал некто в штатском, заталкивая его в машину без опознавательного знака.
Баку удалось миновать того репортера, который опознал Планка, но когда он вошел внутрь и подошел к внутреннему телефону, чтобы позвонить Розенцвейгу, другой журналист, Эрик Миллер, завертелся около него и стал шепотом спрашивать:
- Уильямс, в чем дело? Копы только что выволокли твоего босса отсюда, утверждая, что он - это ты!
- Сделай одолжение, - сказал Бак, - посиди здесь полчасика, я буду тебе очень обязан.
- Я тебе ничего не должен, Уильямс, - сказал Миллер, - но видно, что ты здорово струхнул. Дай мне слово, что ты мне первому расскажешь, что здесь происходит.
- Идет. Ты будешь первым журналистом, которому я все расскажу. Только не обещаю, что не расскажу больше никому другому.
- Так в чем дело?
- Красивое дельце.
- Если ты хочешь переговорить с Карпатиу, Камерон, об этом даже не думай. Мы тут торчим уже целый вечер. Сегодня он больше не дает интервью.
- Но он вернулся?
- Вернуться-то вернулся, но он недоступен для общения. На звонок Бака ответил Розенцвейг.
- Могу ли я войти?
Эрик Миллер придвинулся ближе.
- Камерон, - сказал Розенцвейг, - я никак не могу понять, в чем дело. Сначала тебя убивают, потом ты оживаешь. Только что нам позвонили, сказав, что тебя арестовали в вестибюле и будут допрашивать по поводу убийства в Лондоне.
Баку совсем не хотелось, чтобы Миллер мог хоть что-нибудь уловить.
- Хаим, мне нужно действовать быстро. Я воспользуюсь именем Планка. Хорошо?
- Я договорюсь с Николае и приведу его к себе. Приходи.
Он сказал Баку номер.
Бак приложил палец к губам, чтобы Миллер ни о чем не спрашивал, но это его не остановило. Бак вскочил в лифт, но Эрик шагнул вслед за ним. Еще пара журналистов попыталась присоединиться.
- Извините, ребята, но больше двух машина не потянет.
Эта пара отстала, но Миллер остался. Бак не хотел, чтобы тот видел, на какой этаж он едет, поэтому он дождался, когда двери лифта закрылись и остановил его. Он схватил Миллера за шею и прижал к стене.
- Послушай, Эрик, я обещал рассказать тебе первому о том, что здесь происходит, но если ты будешь сам соваться в это дело или таскаться за мной, я сотру тебя в порошок.
Миллер освободился и поправил одежду
- Ладно, Уильямс. Выходим.
- Но если мы выйдем, ты все равно будешь шпионить за мной.
- Такая у меня работа, парень. Не забывай этого.
- Эрик, у меня та же работа, но я никому не перехожу дорогу. Я всегда иду своей собственной.
- Скажи, ты собираешься интервьюировать Карпатиу? Скажи мне!
- Нет, я рискую своей жизнью, чтобы увидеть, в самом ли деле кинозвезда находится в этом доме.
- Так это Карпатиу!
- Я этого не говорил.
- Слушай, возьми меня с собой, я дам тебе все, что угодно!
- Ты же сам сказал, что Карпатиу не дает сегодня интервью, - ответил Бак.
- Он не дает интервью никому, кроме национальных сетей, так что я никогда не попаду к нему.
- Это твоя проблема.
- Уильямс!
Бак снова схватил Миллера за глотку.
- Я ухожу! - воскликнул Эрик.
Однако когда Бак поднялся на этаж особо важных персон, он был удивлен, увидев, что Миллер каким-то образом опередил его и скороговоркой представился охраннику в униформе как Стив Планк.
- Мистер Розенцвейг ждет вас, сэр, - сказал охранник.
- Минуту! - воскликнул Бак, показывая аккредитационную карточку Стива. - Это я - Планк! Гоните этого самозванца!
Охранник преградил им дорогу.
- Вы оба подождете здесь, пока я не вызову детектива. Бак сказал:
- Позвоните Розенцвейгу и попросите его выйти сюда.
Охранник пожал плечами и нажал кнопку вызова на портативном телефоне. Миллер наклонился, подсмотрел номер и опрометью пустился по коридору. Бак побежал вслед за ним. Невооруженный охранник закричал и начал вызывать кого-то по телефону.
Бак, будучи моложе и в лучшей форме, догнал Миллера в коридоре и схватил его. Шум привел к тому, что некоторые стали открывать двери в коридор.
- Сводите свои счеты где-нибудь в другом месте! - прокричала какая-то женщина.
Бак сбил Миллера с ног и сдавил его шею.
- Ты дерьмо, Миллер! Неужели ты думаешь, что Розенцвейг пустит к себе незнакомца?
- Я могу пролезть куда угодно, Бак. И ты ведь делаешь то же самое.
- Вопрос в том, что я уже сделал это, а теперь попытайся ты.
Охранник подбежал к ним.
- Доктор Розенцвейг будет здесь через минуту.
- У меня к нему один вопрос! - воскликнул Миллер.
- У тебя их нет, - сказал Бак. Потом повернулся к охраннику:
- У него нет вопросов.
- Пусть старик сам решает, - сказал охранник.
Вдруг он неожиданно резко отступил в сторону, увлекая за собой Бака и Миллера. По коридору шли четыре человека в темных костюмах, окружавшие самого Николае Карпатиу.
- Извините меня, джентльмены, - сказал Карпатиу, - прошу прощения.
- О-о-о! Мистер Карпатиу, сэр. Я хочу сказать, президент Карпатиу! - воскликнул Миллер.
- Сэр? - сказал Карпатиу, оглянувшись на него, и охранники нахмурились.
- Хелло, мистер Уильямс, - сказал Карпатиу, обращаясь к Баку, - или я должен называть вас "мистер Орешко-вич"? А может мне следует сказать "мистер Планк"?
Наглец сделал шаг вперед.
- Эрик Миллер из "Сиборд мансли".
- Мне это прекрасно известно, мистер Миллер, - сказал Карпатиу, - но для приема уже слишком поздно. Если вы позвоните мне завтра, я поговорю с вами по телефону. Этого достаточно?
Миллер выглядел подавленным. Он кивнул и попятился.
- А я - то думал, что вас зовут Планк! - воскликнул охранник, вызвав смех у всех, кроме Миллера.
- Заходите, Бак, - сказал Карпатиу, - жестом приглашая Бака следовать за ним. Бак промолчал.
- Вас ведь так зовут, не правда ли?
- Да, сэр, - ответил Бак, отдавая себе отчет, что об этом не было известно даже Розенцвейгу.

***

После разговора с Хетти Рейфорд чувствовал себя скверно. Все сложилось хуже некуда: ну почему он не допускал ее на свои рейсы? Она вела бы себя более спокойно, и это облегчило бы ему возможность назвать подлинные причины ее приглашения на обед.
Как теперь подойти к Хлое? На самом деле, собираясь поговорить с Хетти, он больше думал о возможности общения с Хлоей. Но разве мало она увидела? Не должна ли его приободрить то, что она захотела приобрести новый видеомагнитофон вместо украденного? Он спросил ее, не хочет ли она полететь с ним в Нью-Йорк ночным рейсом, но она ответила, что предпочитает остаться дома и подготовиться к занятиям. Он хотел настоять на своем, но не посмел.
После того как она отправилась спать, он позвонил Брюсу Барнсу и рассказал ему о своих неурядицах.
- Ты чересчур изводишь себя, Рейфорд, - сказал ему тот. - Мне тоже казалось, что говорить о нашей вере сейчас будет легче, чем когда-либо, но я постоянно наталкиваюсь на определенного рода сопротивление.
- Особенно тяжело, когда это твоя дочь.
- Я могу это понять, - откликнулся Брюс.
- Нет, не можешь, - сокрушенно сказал Рейфорд. - Но не будем об этом.

***

У Хаима Розенцвейга был прекрасный люкс из нескольких комнат. Телохранители заняли места у входа. Карпатиу пригласил Розенцвейга и Бака в небольшую гостиную, затем снял пальто и аккуратно положил его на спинку дивана.
- Устраивайтесь поудобнее, господа, - сказал он.

Предыдущая страница 17 Следующая страница


Оставленные 18

- Я вам не помешаю, Николае? - шепотом спросил Розенцвейг.
- Что вы говорите, доктор! - сказал Карпатиу - Вы ведь не против, Бак?
- Конечно, нет.
- Вы не возражаете, если я буду называть вас Бак, хорошо?
- Нет, сэр, но обычно так меня называют коллеги...
- В вашем журнале, я знаю. Они называют вас так потому, что вы нарушаете общепринятые традиции и обычаи, правильно?
- Да, но как...
- Бак, сегодня самый невероятный день в моей жизни. Мне был оказан здесь такой великолепный прием. Люди отнеслись с большим вниманием к моим предложениям. Я потрясен тем, что вернусь в свою страну счастливым и удовлетворенным. Мне предлагают побыть здесь еще. Вам это известно?
- Я слышал об этом.
- Меня поразило, что все эти разнообразные конференции в Нью-Йорке на протяжении ближайших нескольких недель будут посвящены проблемам международного сотрудничества, в чем я крайне заинтересован, не так ли?
- Да, совершенно верно, - ответил Бак. - Мне поручено написать обзор этих конференций.
- Значит, мы лучше узнаем друг друга.
- Я буду надеяться на это, сэр. Я был искренне тронут вашей сегодняшней речью в ООН.
- Спасибо.
- Доктор Розенцвейг очень много рассказывал мне о вас.
- Так же как мне он рассказывал о вас. В дверь постучали. На лице Карпатиу отразилось неудовольствие.
- Я надеялся, что нам никто не будет мешать.
Розенцвейг медленно поднялся, прошел шаркающей походкой к двери и тихим голосом выяснил, в чем дело. Потом он повернулся к Баку и сказал:
- Мы должны оставить его одного на несколько минут, - шепотом сказал он, - очень важный телефонный разговор.
- О нет, - откликнулся Карпатиу, - я позвоню позже. Эта встреча имеет для меня большое значение...
- Сэр, - прервал его Розенцвейг, - это президент.
- Президент?
- Президент Соединенных Штатов!
Бак быстро встал, чтобы вместе с Розенцвейгом выйти из комнаты, но Карпатиу настоял на том, чтобы они остались.
- Не такое уж я сановное лицо, чтобы не разделить эту честь с моими друзьями - старым и новым. Сидите!
Они уселись, и он нажал кнопку громкоговорящего телефона.
- Николае Карпатиу слушает!
- Мистер Карпатиу, это Фитц, Джеральд Фитцхью.
- Мистер президент, для меня высокая честь говорить с вами.
- Замечательно, что вы посетили нашу страну.
- Благодарю вас за поздравление по случаю моего вступления в должность президента и немедленное признание моей администрации.
- Вы прекрасно там справились. Сначала я не вполне был уверен в успехе, да и вы, наверное, тоже.
- Совершенно верно. Я понемногу привыкаю.
- Берите пример с человека, который уже шесть лет сидит в седле. К этому вы никогда не привыкнете. Просто в нужных местах у вас появятся мозоли, если вы понимаете, что я имею в виду.
- Да, сэр.
- Я звоню вам вот по какому поводу. Мне стало известно, что вы пробудете здесь дольше, чем предполагали первоначально. Я хочу, чтобы вы провели день-другой в гостях у меня и Вильмы. Вы сможете?
- В Вашингтоне?
- У нас в Белом доме.
- Это будет для меня большой честью.
- Хорошо, тогда я попрошу, чтобы с вашими помощниками согласовали точную дату, но не следует это откладывать, поскольку скоро начнется сессия конгресса, и мне хотелось бы, чтобы вы выступили перед ними.
Карпатиу кивнул головой, и Бак подумал, что тот испытывает сильный прилив эмоций.
- Это будет очень большой честью для меня.
- Что касается общих проблем, ваша сегодняшняя речь и пресс-конференция - это просто замечательно. Жду нашей встречи.
- Мои чувства взаимны.
На Бака все это не произвело такого впечатления, как на Карпатиу и Розенцвейга. Он давно потерял пиетет перед президентами США, особенно перед этим, который настаивал на том, чтобы его звали Фитц. Бак делал материал о Фитцхью как о Человеке года - Баку принадлежала первая часть, Фитцу - вторая. С другой стороны, не каждый же день случается, что ты сидишь в комнате и - вдруг! - звонок президента Соединенных Штатов.
Казалось, что некоторое время Карпатиу находился под впечатлением звонка президента, но почти сразу он переменил тему.
- Бак, я готов ответить на все ваши вопросы и дать вам то, в чем вы нуждаетесь. У вас прекрасные отношения с Хаимом. Я поделюсь с вами одним секретом - вы убедитесь, что это сенсация. Но, прежде всего, давайте разберемся с вашими неприятностями, мой друг. Я хотел бы помочь вам.
Бак никак не мог сообразить, каким образом Карпатиу узнал о его неприятностях. Значит, он освобожден от того, чтобы самому подводить разговор к этой теме и просить о помощи. Это было слишком хорошо, чтобы быть правдой. Теперь вопрос заключался в том, что именно знает Карпатиу и что еще ему следует узнать?
Карпатиу выпрямился в кресле и посмотрел Баку прямо в глаза. Бак вдруг сразу успокоился и почувствовал, что он находится в безопасности. Охваченный этими чувствами он легко рассказал Карпатиу все. Все. Даже то, что его друг Дирк предупреждал его, что со Стонагалом и Тодд-Котраном встречался какой-то европеец, и Бак предположил, что это был Карпатиу.
- Да, это был я, - сказал Карпатиу. - Но поверьте мне, тут не было никакого заговора. Ни о чем подобном я и слыхом не слыхивал. Мистер Стонагал был того мнения, что мне будет полезно встретиться с некоторыми его коллегами, которые имеют определенное влияние в международных кругах. У меня не сложилось никакого определенного мнения относительно них, и я не взял на себя никаких определенных обязательств в отношении кого-либо из них. Вот что я вам скажу, мистер Уильямс. Я верю тому, что вы рассказали. Я знаю вас только по вашей деятельности, и я доверяю той репутации, которую вы приобрели у людей, которых я высоко ценю, в частности - у доктора Розенцвейга. Ваш рассказ прозвучал вполне правдоподобно. Однако мне сказали, что Лондон требует вашей выдачи по обвинению в убийстве агента Скотланд-Ярда, что есть свидетели, готовые под присягой подтвердить, будто вы отвлекли внимание Томпкинса, установили бомбу и привели ее в действие при помощи дистанционного устройства, не выходя из паба.
- Это какой-то бред!
- Да, но при условии, что вы искренне скорбите о смерти вашего общего друга.
- Конечно, я очень переживаю, мистер Карпатиу, и мы попытаемся разобраться до конца.
Розенцвейга снова подозвали к двери. Вернувшись, он что-то прошептал на ухо Карпатиу.
- Бак, подойдем сюда, - сказал Карпатиу.
Он встал и повел Бака к окну.
Ваш план проникнуть сюда, когда вас уже начали преследовать, был оригинален, но полиция уже установила личность вашего босса, и теперь им известно, что вы здесь. Они собираются арестовать вас и выдать Англии.
- Если это произойдет, а то, что рассказал Томпкинс, соответствует действительности, - мрачно констатировал Бак, - значит, можно считать меня покойником.
- Думаете, они убьют вас?
- Они убили Бертона и Томпкинса. Я для них еще более опасен, учитывая массу моих читателей.
- Если действительно существует заговор, о котором говорите вы и ваши друзья, тогда то, что вы разоблачите их, не послужит вам защитой.
- Я понимаю это. Может быть, я предприму какие-то другие шаги. Пока я не вижу выхода.
- Я найду для вас выход.
Мозг Бака заработал в бешеном темпе. Это как раз то, чего он так хотел, но вместе с тем он боялся, что Карпатиу не сможет предпринять что-либо настолько быстро, чтобы Бак не попал в лапы к Тодд-Котрану и Салливену. А, может быть, Карпатиу связан с ними более тесными узами, чем он признал?
- Сэр, я, безусловно, нуждаюсь в вашей помощи! Но в первую очередь я журналист, меня нельзя купить. Я не пойду ни на какую сделку.
- Ну конечно же нет! Я не собираюсь делать вам предложения такого рода. Я скажу вам, что я могу сделать. Я добьюсь того, что эти трагедии в Лондоне будут расследованы заново, и вы будете оправданы.
- Каким образом вы сумеете добиться этого?
- Это не имеет значения, раз это правда. Бак минуту подумал:
- Да, это правда.
- Конечно.
- Но как вы это сделаете? Вы должны подтвердить невиновность человека, которого не знаете, мистер Карпатиу! Как вы можете повлиять на то, что происходит в Лондоне?
Карпатиу вздохнул.
- Бак, я вам уже сказал, что ваш друг Дирк ошибался насчет существования заговора. Я не состою в одной компании с Тодд-Котраном, Стонагалом или кем-то еще из международных финансистов, с которыми я имел честь встречаться. Однако есть целый ряд важных решений, затрагивающих их интересы, и тут кое-что от меня зависит.
Бак спросил Карпатиу, не возражает ли он против того, чтобы они снова сели. Карпатиу попросил Розенцвейга оставить их наедине на несколько минут.
- Видите ли, - сказал Бак, когда они уселись, - я - человек молодой, но уже многое повидал. Я чувствую, что довольно близко подошел - ну, не к заговору, а к какой-то затее - в которой вы активно участвуете. Я могу принять участие в игре и сохранить свою жизнь или отказаться и встретить свою судьбу в Лондоне.
Карпатиу поднял руку и покачал головой.
- Бак, повторяю, речь идет о политике и дипломатии, а не о преступлениях и грязных делах.
- Я слушаю.
- Во-первых, несколько слов о подоплеке, - сказал Карпатиу. - Я убежден во власти денег. А вы?
- Нет!
- Вы еще убедитесь в этом. Еще в средней школе я добился определенных успехов в бизнесе. Ночами я изучал иностранные языки - те, которые были необходимы для достижения успеха, - а днем проворачивал экспортно-импортные операции и немало заработал. Но то, что мне представлялось богатством, было сущей ерундой по сравнению с тем, чего можно было добиться. Я должен был научиться делать деньги. Это было очень нелегко. В Европейском банке я брал миллионы, а потом выяснялось, что мои главные конкуренты полностью в курсе моих дел. Я терпел поражения в своих начинаниях, терял деньги, но продолжал бороться. Потом тот же самый банк выручил меня из беды и разорил моего противника. Я лично не стремился нанести ущерб конкуренту. Банк сделал это, чтобы я стал их партнером.
- Владельцем этого банка был очень влиятельный американец, не так ли?
Карпатиу не стал отвечать на этот вопрос.
- Что я в конце концов понял - на это ушло почти десять лет - так это то, как деньги уходят туда.
- Куда?
- В мировые банки.
- Особенно в те, которыми владеет Джонатан Стонагал? - предположил Бак.
Карпатиу снова пренебрег вопросом.
- Этот капитал обладает реальной властью.
- Как раз против этого я выступал в своих статьях.
- Речь идет о спасении вашей жизни.
- Я слушаю вас.
- Владелец денег задумывается об их судьбе. Он готов пойти на определенные уступки. Он начинает понимать, что имеет смысл привлечь кого-то - молодого человека, энтузиаста с энергией и свежими идеями.
- Что и произошло в Румынии?
- Бак, не обижайте меня. Предыдущий президент сам просил меня, чтобы я занял его место. Этот шаг был единодушно поддержан правительством и большинством народа. Всем стало лучше.
- Но прежний президент отставлен от власти?
- Он живет в роскоши.
У Бака перехватило дыхание. К чему клонит Карпатиу? Бак смотрел на него, не в состоянии ни шевельнуться, ни заговорить. Карпатиу продолжал:
- Генеральный секретарь ООН Нгумо является президентом страны, население которой голодает. Мир вполне готов принять мой план десяти постоянных членов Совета Безопасности. Эти вещи могут быть совмещены. Генеральный секретарь должен будет посвятить свое основное время проблемам Ботсваны. Если его надлежащим образом стимулировать, он так и поступит. Он станет счастливым и богатым человеком в своей счастливой процветающей стране. Но сначала он должен будет добиться того, чтобы был принят мой план реорганизации Совета Безопасности. Десять его членов составят любопытную смесь, которая будет включать и прежних послов, но по большей части это будут новые люди с огромными финансовыми средствами и прогрессивными взглядами.
- Вы хотите сказать, генеральным секретарем ООН станете вы?
- Я не намерен добиваться этого поста, но если мне будет оказана такая честь, почему я должен отказываться? Кто откажется от такой огромной ответственности?
- Какими полномочиями вы будете обладать по отношению к десяти постоянным членам Совета Безопасности?
- Моя руководящая роль будет состоять в обеспечении эффективной работы ООН. Вы понимаете эту идею? Один руководит диктаторскими методами, другой - тем, что дает направление и обеспечивает организацию.
- Разрешите мне высказать дикую идею, - сказал Бак. - А Тодд-Котран получит место в обновленном Совете Безопасности?
Карпатиу откинулся назад, как будто что-то обдумывая.
- А ведь это была бы неплохая идея? - сказал он. - Человек, не принадлежащий миру политики, обладающий блестящим умом финансиста, мудрый, благоразумный, позитивно настроенный, мыслящий достаточно глобально, чтобы понять необходимость введения в мире системы трех валют, готовый ради этого даже отказаться от собственной валюты - фунта стерлингов. Ничто не помешает ему сыграть эту роль. Я думаю, что уровень комфорта в мире повысится благодаря его деятельности, не так ли?
- Возможно, это так, - сказал Бак, в глазах которого почернело, как будто он терял сознание. - Но ведь Тодд-Котран непосредственно участвовал в организации таинственного самоубийства и взрыва автомобиля.
Карпатиу изобразил на своем лице улыбку:
- Я думаю, что если человек займет такой высокий пост в международной организации, он будет стремиться к тому, чтобы все было чисто.
- И вы сможете повлиять на это'
- Бак, вы меня переоцениваете. Я только заверяю вас, что если вы правы, я могу попытаться воспрепятствовать противозаконным и безнравственным действиям против невинного человека - вас. Я не вижу, что в этом плохого.

***

Рейфорда не брал сон. По непонятным причинам скорбь и раскаяние в связи с исчезновением жены и сына снова переполнили его душу. Он опустился с кровати на пол и встал на колени с той стороны, где обычно спала жена, пряча свое заплаканное лицо в простыню. Он так устал, так изнервничался из-за Хлои, что на какое-то время это вытеснило из его души воспоминания о страшной утрате. Он был абсолютно уверен, что жена и сын находятся на небесах, что там они чувствуют себя лучше, чем когда-либо здесь, на земле.
Рейфорд знал, что он уже получил прощение за то, что подсмеивался над женой, не обращал на нее внимания, за то, что в течение многих лет он пренебрегал Божьим призывом. Он был рад, что ему дается новый шанс, что у него появились новые друзья и место, где можно изучать Библию. Но все это не могло заполнить образовавшейся в его сердце пустоты, страстного стремления обнять жену и сына, расцеловать их, сказать им, как он их любит. Он молился о том, чтобы его скорбь притупилась, но какая-то часть его души, напротив, желала, чтобы эта боль оставалась.
Он чувствовал, что его муки - заслуженные, хотя ему уже становилось легче. Он начал ощущать Божье прощение. Брюс говорил ему, что он должен по-прежнему испытывать чувство стыда за совершенные им грехи.
Когда Рейфорд, стоя на коленях, плакал и молился, им снова овладела тревога. Он снова вспомнил, как безнадежны все его усилия в отношении Хлои. Все его попытки проваливались одна за другой. Что еще может он сказать ей или сделать? Брюс советовал ему молиться, но это был не тот путь, на котором он мог добиться успеха. Конечно, он молился за нее, но это ничего не давало. Он был человеком дела.
Ему казалось, что каждый его шаг только еще больше отталкивает ее. У него даже появилось ощущение, что если он еще что-нибудь скажет или сделает, это может привести к тому, что она откажется от Христа раз и навсегда. Рейфорд еще никогда не чувствовал себя до такой степени бессильным и отчаявшимся.
Он молился молча, но мучительное чувство переполняло его душу. Вдруг он как будто услышал свой собственный сдавленный голос: "Хлоя! О, Хлоя! Хлоя!"
Он горько плакал в темноте, когда неожиданно раздался скрип половиц и шаги. Он резко обернулся. При слабом свете в дверях обрисовался ее силуэт в ночной рубашке. Он не знал, что она слышала его голос.
- Что с тобой, папа? - спросила она успокаивающе.
- Ничего.
- Кошмар?
- Нет. Прости, что побеспокоил тебя.
- Я ведь тоже потеряла их, - сказала она дрожащим голосом.
Рейфорд поднялся и протянул руки, чтобы обнять ее. Она подошла, села рядом и позволила обнять себя.
- Я верю, что когда-нибудь я снова увижу их, - сказал он.
- Ты их увидишь! - сказала она, и в ее голосе не было ее обычного раздражения. - Я знаю, ты увидишь их.

ГЛАВА 17

Через некоторое время Хлоя дала понять Рейфорду, что она слышала его выкрики: "Папочка, ты не беспокойся обо мне, ладно? Я уже иду туда".
Куда? Значило ли это, что ее решение было только делом времени или что она почти преодолела свое горе? Он очень хотел снова сказать ей о своем беспокойстве, но ведь она и так все знает. Ее присутствие успокоило его, но когда она ушла в свою комнату, он снова ощутил муки одиночества.
Рейфорд никак не мог заснуть. На цыпочках он спустился вниз, включил телевизор и настроился на Си-эн-эн. Показывали необычный репортаж из Израиля. На экране была видна толпа возле знаменитой Стены Плача, окружавшая двоих людей, которые, как было видно на экране, что-то выкрикивали.
Репортер Си-эн-эн прокомментировал сцену:
"Эти двое, называющие друг друга Эли и Моше, никому не известны. Они стоят у Стены Плача с самого рассвета. Они произносят здесь проповеди, по своему стилю напоминающие проповеди ранних американских евангелистов. Конечно, люди здесь негодуют; особенное возмущение это вызывает у ортодоксальных евреев, которые считают осквернением священного места заявление о том, что Иисус Христос Нового Завета является воплощением предсказанного в пророчествах Торы мессии.
Дело не дошло пока до насилия, хотя атмосфера накаляется, и власти настороженно следят за развитием событий. Полиция и армия Израиля стараются не вступать на эту территорию, предоставляя религиозным фанатикам самим разбираться между собой. Это самая взрывоопасная ситуация в Святой Земле после нападения нордландских Военно-воздушных сил, когда этот ныне процветающий народ был обеспокоен угрозой извне. Дэн Беннет из Иерусалима для Си-эн-эн".
Если бы не было так поздно, Рейфорд позвонил бы Брюсу Барнсу. Он сидел, ощущая себя членом той семьи верующих, к которой принадлежали эти двое в Иерусалиме. То, что Иисус является мессией Ветхого Завета, он уже твердо усвоил. Брюс рассказал ему и другим членам инициативной группы "Церкви новой надежды", что скоро поднимутся сто сорок четыре тысячи евреев, которые уверуют в Христа и будут обращать в христианство людей по всему миру. Возможно, эти двое - как раз первые из них. Телеведущая перешла к внутренним новостям:
"Нью-Йорк продолжает оживленно обсуждать несколько последних выступлений нового румынского президента Николае Карпатиу. Тридцатитрехлетний лидер привел прессу в полный восторг на небольшой конференции сегодня утром, последовавший за его блестящей речью на Генеральной Ассамблее ООН, в конце которой все собравшиеся, включая прессу, поднялись и устроили ему овацию. Сообщают, что сделан его фотопортрет для журнала "Пипл". Это будет первый "самый сексапильный мужчина года", который появится на обложке раньше, чем через год после прежнего, объявленного журналом.
От помощников Карпатиу стало известно, что он продлил свое пребывание здесь, чтобы выступить на нескольких международных конференциях в Нью-Йорке. Он также приглашен президентом Фитихью выступить на объединенной сессии палат конгресса и провести ночь в Белом доме.
Сегодня на пресс-конференции президент высказался в поддержку нового лидера".
Лицо президента развернули во весь экран.
- В этот трудный момент истории необходимо, чтобы все сторонники мира и единства напоминали нам о том, что все мы являемся частью мирового сообщества. Все сторонники мира - друзья Соединенных Штатов, а мистер Карпатиу - один из них.
Ведущий Си-эн-эн задал президенту вопрос:
- Сэр, что вы думаете о президенте Карпатиу и ООН?
- Я позволю себе сказать следующее: мне кажется, что мне не приходилось слышать никого на Генеральной Ассамблее или за ее пределами, кто продемонстрировал бы столь целостное восприятие истории, структуры и направления деятельности этой организации. Дома он проделал большую работу и составил план. Я ознакомился с ним. Надеюсь, что с ним ознакомились также послы и генеральный секретарь Нгумо. Свежий подход никогда не должен восприниматься как угроза. Я убежден, что главы других государств разделяют мою точку зрения о необходимости всяческой помощи в это трудное время.
Ведущая продолжила:
"Вечером поступило сообщение, что с журналиста Тло-бал уикли" сняты все обвинения в убийстве следователя Скотланд-Ярда. Были опасения, что Камерон Уильямс, ведущий журналист "Уикли", погиб при взрыве автомобиля, унесшего жизнь следователя Алана Томпкинса, который был хорошо знаком с Уильямсом.
Останки Томпкинса были опознаны. Среди обломков нашли также паспорт Уильямса. Предположение о смерти Уилъямса было опубликовано по всей стране, но сегодня днем он появился в Нью-Йорке и присутствовал на пресс-конференции Николае Карпатиу.
Также сегодня вечером было объявлено, что Уильямс скрывается от правосудия и что он разыскивается Скотланд-Ярдом и Интерполом для допроса в связи с гибелью Томпкинса. Однако позднее обе эти организации объявили, что все обвинения с журналиста сняты и что на самом деле ему посчастливилось избежать стать жертвой этого взрыва.
В спортивных новостях сообщается, что команды Бейсбольной лиги испытывают трудности ввиду необходимости замены десятков исчезнувших игроков..."
Рейфорду по-прежнему не спалось. Он приготовил себе кофе, затем набрал диспетчерскую службу по кадрам. Он спросил:
- Скажите, можете ли вы назначить Хетти Дерхем на мой рейс в аэропорт "Кеннеди" в среду?

Предыдущая страница 18 Следующая страница


19 Тим Ла Хэй, Джерри Б. Дженкинс

- Сейчас посмотрю, - последовал в ответ - О, нашел! Это уже невозможно. Она готовится к вылету в Нью-Йорк рейсом в восемь утра.

***

Бак Уильямс вернулся домой заполночь, получив от Карпатиу заверения, что все неприятности позади. Карпатиу при нем позвонил Джонатану Стонагалу, включив громкоговорящий телефон. Стонагал сделал то же самое, позвонив в Лондон и дав указание снять все обвинения с Уильмса. Бак сам слышал хрипловатый голос Тодд-Котра-на, который обещал сделать это.
- А с моим пакетом все в порядке? - спросил Тодд-Котран.
- Полная гарантия! - ответил Стонагал.
Бака очень обеспокоило, что Стонагал ведет грязную игру, по крайней мере, в данном случае. Несмотря на чувство облегчения и благодарности, во взгляде Бака, направленном на Карпатиу, можно было прочесть и осуждение.
- Мистер Уильямс, - сказал Карпатиу, - у меня не было никаких сомнений, что Джонатан Стонагал в состоянии уладить это дело, но каким образом он сделает это, мне было известно не больше, чем вам.
- Но ведь это доказывает, что Дирк был прав! Стонагал действительно состоит в заговоре с Тодд-Котраном, и вам это было известно! И что это за пакет, о котором они говорили?
- Уверяю вас, Бак, что я ничего не знал, пока вы мне яе рассказали.
- Но теперь-то вы знаете. Можете ли вы в таком случае с чистой совестью пользоваться помощью Стонагала в своих международных проектах?
- Положитесь на меня. В свое время я справлюсь с ними обоими.
- Но их же очень много! Что вы сможете сделать со множеством других влиятельных лиц, с которыми вы общались в последнее время?
- Бак, поверьте. Я не потерплю рядом с собой ни неискренности, ни несправедливости. Но все нужно делать в свое время.
- А пока?
- Что вы можете мне посоветовать? В настоящее время у меня нет возможности что-либо предпринять. Они намерены использовать меня в своих целях, и мне пока не остается ничего другого - только дудеть в их дуду. Как далеко я смогу продвинуться, если не разберусь, куда тянутся их щупальцы? Как вы считаете, не стоит ли мне начать со Скотланд-Ярда?
Бак невесело кивнул.
- Я понимаю, что вы имеете в виду, но мне это не нравится. Они-то ведь знают, что вы знаете.
- Я могу обернуть это в свою пользу. Они будут думать, что я с ними, что это делает меня еще более зависимым от них.
- Сработает ли?
- На какое-то время. Даю вам слово, я их одолею. А пока я рад, что вытащил вас из крайне опасного положения.
- Я так вам признателен, мистер Карпатиу! Могу ли я сделать что-нибудь для вас? Карпатиу улыбнулся:
- Можете. Мне необходим пресс-секретарь.
- Я боялся, что вы сделаете мне это предложение. Но я не подхожу для вас.
- Безусловно, не подходите. Я и не собирался предлагать этот пост вам.
Бак в шутку предложил:
- А как насчет журналиста, который обратился к вам в коридоре?
Карпатиу снова продемонстрировал свою феноменальную память:
- Ваш коллега Эрик Миллер?
- Да. Он понравился вам?
- Я обещал поговорить с ним завтра. Могу я сказать, что вы его рекомендуете?
Бак отрицательно покачал головой:
- Это была шутка.
Он рассказал Карпатиу о том, что произошло в вестибюле, в лифте и в коридоре до того, как Миллер представился ему. Рассказ не позабавил Николае.
- Я попробую поломать голову над тем, чтобы предложить вам достойного кандидата, - посерьезнев сказал Бак. - Однако вы еще обещали мне сообщить какую-то сенсационную новость.
- Действительно. Это новая информация, но она не подлежит публикации до тех пор, пока я смогу все это осуществить.
- Слушаю вас.
- Израиль сейчас так же уязвим, как и во время нордландского вторжения. Тогда Израилю повезло, но сейчас все завидует его процветанию. Им нужна защита. ООН может предоставить ее. В обмен на химическую формулу, благодаря которой пустыня становится плодородной, мировое сообщество может гарантировать Израилю мир. Если все страны разоружатся и передадут десятую часть своего оружия ООН, ООН сможет заключить мирный договор с Израилем. Премьер-министр Израиля уполномочил доктора Розенцвейга провести переговоры по заключению этого соглашения, поскольку он является подлинным собственником формулы. Разумеется, они настаивают на гарантиях безопасности, по крайней мере, на семь лет.
Бак качнул головой:
- Итак, вы собираетесь получить Нобелевскую премию мира, премию Человека года журнала "Тайм", а также премию Самого выдающегося человека года?
- Моей целью, во всяком случае, это не является.
Бак ушел от Карпатиу с чувством глубокого доверия к нему, которого он еще ни к кому не испытывал. Это - человек, которого нельзя купить ни за какие деньги, что всегда возможно с людьми меньшего калибра.
Дома он обнаружил сообщение на автоответчике от Хетти Дерхем. Надо было позвонить этой девушке.

***

Брюс Варне собрал членов инициативной группы "Церкви новой надежды" на чрезвычайное заседание во вторник днем. Рейфорд поехал, надеясь, что время не будет потеряно даром, а Хлоя не станет возражать против того, чтобы побыть некоторое время в одиночестве, хотя оба они все еще не смогли придти в себя после взлома.
Брюс усадил всех вокруг большого стола. Он начал с молитвы о том, чтобы ему дано было говорить просто и поучительно, несмотря на волнение. Затем они обратятся к книге Откровения.
Глаза Брюса сверкали, голос его был таким же страстным и эмоциональным, как во время телефонного звонка. Рейфорд задавался вопросом, что могло так взволновать Брюса. Он пытался спросить его об этом по телефону, но тот настаивал, что скажет только при личной встрече.
- Я не задержу вас надолго, - сказал он. - Мне открылось нечто очень важное, и я хочу поделиться с вами этим. Я хочу обратиться к вам словами Христа: "... будьте мудры, как змеи, и просты, как голуби".
Как вы знаете, я внимательно изучал Откровение и некоторые комментарии относительно событий последних дней. Недавно среди документов пастора я обнаружил одну из его проповедей по этому вопросу. Я снова обратился к Библии и ряду книг, содержащих трактовку этих вопросов, и вот к каким выводам я пришел в результате.
Он взял лист бумаги, на котором им был нарисован график грядущих событий.
- Для того чтобы детально во всем разобраться, потребуется несколько недель, но, как представляется мне и многим, кто пытался разобраться в этом до нас, тот период истории, который мы с вами переживаем, продолжится семь лет. Период, который будет длиться первые двадцать один месяц, Библия называет q/дом семи печатей, или книги, запечатанной семью печатями. Затем наступит еще один период, который тоже продлится двадцать один месяц, - это суд семи труб. Затем в течение последующих сорока двух месяцев этого семилетия скорби, если мы останемся в числе живых, нам предстоят самые тяжелые испытания - суд семи чаш. Эта вторая половина семилетия называется временем великой скорби. Если мы останемся в живых ко времени окончания этого семилетия, мы будем вознаграждены тем, что станем свидетелями славного явления Христа. Лоретта подняла руку:
- Почему вы говорите "если мы останемся в живых"? В чем будут заключаться перечисленные вами судные периоды?
- Если я правильно понял, они будут один тяжелее другого, и переживать их будет все труднее. Если мы умрем, мы встретимся на небесах с Христом и нашими близкими. Но наша смерть будет страшно мучительной. Если мы проживем эти семь страшных лет, особенно вторую половину, нас ждет славное явление Христа. Христос явится, чтобы установить Свое тысячелетнее Царство на Земле.
- Тысячелетнее Царство Христа!
- Вот именно! Но этого ждать еще долго, а сейчас лишь несколько дней отделяют нас от начала первого периода книги, запечатанной семью печатями. Если я правильно все понял, скоро к власти придет Антихрист, который будет сулить всем мир и стараться объединить народы.
- А что плохого в единении народов? - спросил кто-то. - В то время, которое мы сейчас переживаем, как раз требуется единение.
- Конечно, в этом нет ничего плохого, однако Антихрист - великий проходимец, и когда откроются его подлинные цели, он встретит мощное сопротивление. Результатом этого станет война. Возможно, это будет третья мировая война.
- А когда она настанет?
- Я боюсь, что это произойдет очень-очень скоро. Мы должны крайне внимательно следить за появлением новых мировых лидеров.
- А что вы скажете о молодом выходце из Европы, который стал таким популярным в ООН?
- Он произвел впечатление и на меня, - откликнулся Брюс. - Я намерен внимательно следить за всем, что он будет делать и говорить. Он производит впечатление очень скромного и не рвущегося к власти человека. Это не соответствует тому, как характеризуют претендента на власть над всем миром.
- Но мы должны быть готовы оказать сопротивление тому, кто попытается добиться этого, - сказал один из старейшин. - Мне кажется, что этот человек мог бы стать хорошим президентом нашей страны. Эту идею поддержали еще несколько человек.
- Да, но мы все должны следить за ним, - согласился Варне. - Однако сейчас я намерен изложить вам в основных чертах то, что говорится о книге, запечатанной семью печатями в пятой главе Откровения, и на этом мы закончим сегодня. С одной стороны, я не хочу нагнетать атмосферу страха, но мы все сознаем, что находимся здесь потому, что до восхищения не уделяли должного внимания спасению. Мы все рады тому, что нам предоставлен второй шанс, но нам не следует надеяться избежать предстоящих испытаний.
Брюс разъяснил, что первые четыре печати представляются как всадники на четырех конях: белом, рыжем, вороном и бледном.
- По-видимому, всадник на белом коне - это Антихрист, который от одного до трех месяцев будет заниматься дипломатией, провозглашая порядок и обещая мир. Рыжий конь означает войну. Против Антихриста выступят три южных правителя. Миллионы людей будут убиты.
- В третьей мировой войне?
- Таково мое предположение.
- Значит, это будет происходить в течение ближайших шести месяцев?
- Боюсь, что так. А сразу после этого времени (оно продлиться от трех до шести месяцев), когда будет применено атомное оружие, Библия предсказывает голод и мор - это конь вороной. Богатые будут становиться богаче, а бедные - умирать от голода. Умрут миллионы людей.
- Значит, если мы должны пережить войну, нам нужно делать запасы продовольствия?
Брюс кивнул:
- Да, так.
- Мы должны работать вместе.
- Правильно. Потому что будет еще хуже. Смертоносный голод продлится два или три месяца, и тогда будет распечатана четвертая печать, на бледном коне-символе смерти - явится четвертый всадник. Наряду с послевоенным голодом по всему миру распространится чума, К тому времени, когда будет открыта пятая печать, умрет четверть населения земли.
- А что означает пятая печать?
- Мы уже говорили об этом, - ответил Брюс. - Вспомните, как я сказал вам о ста сорока четырех тысячах евреев, которые во имя Христа отправятся распространять Евангелие по всему миру. Многие из новообращенных, возможно, миллионы, будут замучены безнравственными лидерами во имя одной из мировых религий, отвергающей Христа,
Рейфорд лихорадочно записывал. Мимоходом ему пришли в голову мысль, как бы он воспринимал эти потрясающие идеи еще три недели тому назад. И как он мог все это пропустить, пройти мимо? Ведь Бог пытался предупредить людей, дав им записать Свое Слово еще много столетий тому назад. Рейфорд осознавал, что при всей своей образованности и интеллектуальности он был круглым идиотом. Сейчас он не вполне воспринимал эту информацию, хотя становилось ясно, что все будет направлено против людей, живущих на земле до победоносного явления Христа во славе.
- С открытием шестой печати, - продолжал Брюс, - Бог обрушит на землю свой гнев за убийство святых. Произойдет великое землетрясение, столь разрушительное, что никакими приборами невозможно будет измерить его силу. Оно будет столь ужасно, что люди возопят: пусть падут на нас горы и камни и избавят нас от невыносимых страданий.
Кое-кто из находившихся в зале зарыдал.
- Открытием седьмой печати начнется суд семи труб, который будет длиться всю вторую четверть этого семилетнего периода.
- Двадцать один месяц, - уточнил Рейфорд
- Правильно. Сегодня я не собираюсь объяснять это более детально, но предупреждаю вас, что дальше будет еще хуже. Однако хочу вас немного ободрить. Вы помните, что я говорил вам о двух свидетельствующих и добавил, что расскажу о них более подробно? В одиннадцатой главе Откровения, в стихах с третьего по четырнадцатый говорится, что два выдающихся проповедника, облеченные во вретища и обладающие сверхъестественными способностями творить чудеса, будут пророчествовать тысячу двести шестьдесят дней. Все, кто попытается их обидеть, будут уничтожены. В дни их пророчествования не будут идти дожди. У них будет власть обращать воды в кровь и поражать землю всякими язвами, "когда только захотят". Сатана убьет их через три с половиной года, и их трупы останутся лежать на улице великого города, где был распят Христос. И те люди, которых они мучили, будут радоваться их смерти, не давая предать земле их тела. Но через три с половиной дня они восстанут из мертвых, взойдут на облаке на небо, а их враги будут только смотреть на это. Бог пошлет еще одно великое землетрясение, от которого падет десятая часть города и погибнет семь тысяч человек. Прочие же будут объяты страхом и воздадут хвалу Богу.
Рейфорд обвел взглядом зал, обратив внимание на то, что люди перешептываются друг с другом. Все видели репортаж, показавший двух замечательных людей, свидетельствующих о Христе у Стены Плача в Иерусалиме.
Кто-то спросил:
- Это они?
- А кто еще это может быть? - ответил Брюс. - С того времени, как произошли исчезновения, в Иерусалиме не было дождя. Эти люди появились ниоткуда. Они обладают чудотворной силой святых, подобных Илие и Моисею, а называют они друг друга Эли и Моше. Они и сейчас продолжают свою проповедь.
- Свидетельствующие.
- Да, свидетельствующие. Если у кого-то из нас еще оставалась неуверенность в понимании происходящего, какие-либо сомнения, эти свидетельствующие должны их рассеять. Я верю, что эти пророки обратят к вере сотни тысяч - это те сто сорок четыре тысячи, которые понесут Евангелие по всему миру. Мы на их стороне. Мы должны присоединиться к ним.

***

Во вторник Бак застал Хетти Дерхем по ее домашнему телефону.
- Вы собираетесь в Нью-Йорк? - спросил он.
- Да, - ответила она, - я хотела бы повидаться с вами и, возможно, встретить одну VIP <По первым буквам английского выражения - Very Important Persons - Особо Важная Персона. (Прим. перев.)>.
- Вы имеете в виду кого-то другого?
- Какой вы проницательный! Вы уже встречались с Николае Карпатиу?
- Конечно.
- Я не сомневалась! Я уже говорила тут, что хотела бы как-нибудь встретиться с этим человеком.
- Я ничего не могу обещать, но посмотрю, не смогу ли чего-нибудь сделать. Где мы встретимся?
- Мой самолет прилетает около одиннадцати утра. У меня свидание в клубе "Панкон" в час. Но если я опоздаю, ничего не случится. Обратно я вылетаю следующим утром. К тому же я не обещала этому человеку, что приду обязательно.
- Другой человек? - сказал Бак. - Вы задумали увеселительную прогулку?
- Ничего подобного, - ответила она. - Это пилот, который хочет поговорить со мной о чем-то, но я не уверена, что захочу его слушать. Ладно, может быть, когда я вернусь, у меня будет время. Но я ничего ему не обещала. Почему бы нам не встретиться в клубе, а там решим, куда отправиться.
- Я постараюсь устроить встречу с Карпатиу, возможно, в отеле

***

Во вторник вечером Хлоя сказала, что она передумала и готова отправиться в Нью-Йорк с отцом.
- Я вижу, что ты не в состоянии обходиться без меня, - заявила она, обнимая его.
Лицо ее выглядело оживленным.
- Это так замечательно: чувствовать себя нужной.
- По правде говоря, - решил уточнить он, - я намерен добиваться свидания с Хетти, и мне бы хотелось, чтобы ты присутствовала на нашей встрече.
- Для поддержки?
- Не смейся. Я сообщил ей, что настаиваю на встрече в клубе "Панкон" в аэропорту "Кеннеди" в час дня. Придет она или нет, я не знаю. Во всяком случае, мы с тобой побудем некоторое время вместе.
- Папочка, мы и так все время вместе. Мне приходит в голову, что ты уже устал от меня.
- Этого никогда не будет, дорогая!

***

В среду рано утром Бака вызвали к Стентону Бейли, владельцу "Глобал уикли". За все годы своей работы Бак только дважды бывал в его офисе. Один раз это было в связи с присуждением ему премии Хемингуэя для военных корреспондентов. В другой раз - в связи с Рождественским турне, которое рядовые служащие с завистью называли туром Красного Дерева.
Бак постарался увильнуть от встречи со Стивом, он отправился к Бейли только тогда, когда Мардж сообщила ему, что Стив уже находится в его кабинете. Глаза у нее были красными, опухшими.
- Что случилось? - спросил он.
- Ты прекрасно знаешь, что у меня нет права что-либо говорить, - ответила она. - Проходи.
Воображение Бака буйно разыгралось, пока он проходил по коридору офиса владельца. Он не знал, что Планк тоже приглашен. Что все это могло значить'? Ждут ли их неприятности за их проделки в понедельник? Не стали ли мистеру Бейли каким-либо образом известны подробности приключений Бака в Лондоне и то, как он сумел оттуда убраться? К тому же он очень хотел, чтобы этот вызов не затянулся слишком надолго и не сорвалось его свидание с Хетти.
Секретарь Бейли, ведающий приемом посетителей, молча махнул рукой по направлению к последнему кабинету где его личная секретарша лишь приподняла бровь и тоже махнула рукой.
- Вы не собираетесь докладывать о моем приходе? - пошутил он.
Она ухмыльнулась и вернулась к своим делам.
Бак тихо постучал и осторожно открыл дверь. Планк сидел к нему спиной, но не сделал никакого движения. Бейли пригласил его движением руки, не вставая.
- Садитесь рядом со своим боссом, - сказал Бейли.
Баку эти слова показались забавными. Хотя их взаимоотношения формально обозначались именно таким образом, он никогда так не обращался к Стиву.
Бак сел и сказал:
- Стив.
Стив кивнул, но продолжал смотреть на Бейли.
- Прежде чем мы перейдем к делу, - начал Бейли, - я хочу выяснить две вещи. За океаном с вас сняли все обвинения, не так ли?
Бак кивнул.
- Ад сэр. В этом не было никаких сомнений.
- Да, вообще-то их не должно было быть. Вам повезло. Это было ловко устроено - сделать вид, будто кто-то пытается вас достать. Но на какое-то время вы заставили и нас так думать.
- Извините, но боюсь, что это было необходимо.
- Значит, вы это дело закрыли, так что не осталось ничего такого, что они могли бы использовать, если бы захотели снова прицепиться к вам?
- Да, все так.
- Значит вы хорошо все уладили?
- Да.
- Как именно?
- Не понял, сэр?
- Что значит "не понимаете"? Как вы выпутались? Нам сообщили о свидетелях, которые говорят, что это сделали вы.
- Однако есть масса других, которые знают истину. Томпкинс был моим другом. У меня не было никаких оснований убивать его. К тому же у меня не было возможности совершить этот террористический акт. У меня нет ни малейшего представления о том, как изготовить бомбу, как ее установить и взорвать.
- Но вы могли кому-то оплатить эти услуги.
- Но я не делал этого. Я не вращаюсь в этих кругах, а если бы и имел такие связи, я не стал бы убивать Алана.
- Ну ладно, события освещались достаточно туманно, чтобы очернить кого-либо из нас. Это выглядит как недоразумение.
- Это и было недоразумением.
- Ну, конечно, Камерон, это было недоразумение. Я пригласил вас потому, что сегодня утром мне пришлось принять отставку. Еще никогда мне не было так неприятно делать это.
Бак сидел, не раскрывая рта. От этих слов у него голова пошла кругом.
- Стив сказал мне, что это будет для вас новостью. Позвольте мне обрушить ее на вас. Он подает в отставку, чтобы занять пост международного секретаря Николае Карпатиу. Он получил такое предложение, на которое мы не могли бы и рассчитывать. Я не знаю, разумен ли, удачен ли этот шаг, но это его дело. Что вы думаете по этому поводу?
Бак не мог сдержаться:
- Я думаю, это ужасно, Стив. О чем ты думаешь? Ты готов поехать в Румынию?
- Моя штаб-квартира будет здесь, Бак, в отеле "Плаза".
- Дивно!
- Вот я и говорю.

Предыдущая страница 19 Следующая страница


Оставленные 20

- Стив, но это же не твое! У тебя нет способностей заниматься связями с общественностью.
- Карпатиу неординарный политический лидер. Скажи, не аплодировал ли ты ему в понедельник стоя?
- Да, это было, но...
- Никаких "но". Такой шанс выпадает раз в жизни. Ничто не может заставить меня отказаться от этой работы. Бак покачал головой.
- Я этому не верю. Я знаю, что Карпатиу искал человека, но...
Стив засмеялся:
- Признайся, Бак, он предложил это тебе первому?
- Нет.
- А мне он сказал, что предлагал.
- Нет, не предлагал. На самом деле разговор у нас был, но я порекомендовал ему Миллера из "Сиборд". Планк резко отпрянул и бросил взгляд на Бейли:
- В самом деле?
- Ну, почему бы и нет? По своим данным он подошел бы больше.
- Бак, - сказал Стив, - разве ты не знаешь, что труп Эрика Миллера был обнаружен вчера ночью у Стэйтон Айленд? Он упал с парома и утонул.
- Ладно, - подвел итог Бейли, - хватит о неприятностях. Стив рекомендовал вас на свое место.
У Бака еще продолжала вертеться в голове новость о Миллере, но все же он ухватил неожиданное предложение.
- Спасибо, - ответил он, - но это несерьезно.
- Вам не нравится эта работа? - спросил Бейли. - Формировать журнал, заниматься его оформлением, самому писать основные статьи. Я уверен, вы на это способны. В принципе, я готов даже удвоить ваше жалованье. Если для вашего согласия это имеет решающее значение, я твердо обещаю.
- Дело не в этом. Для такой работы я слишком молод.
- Вы не верите в себя? Вы считаете, что вам будет хуже, чем сейчас?
- Большинство сотрудников придерживается такого мнения.
- Экая новость, - проворчал Бейли. - Про меня они думают, что я чересчур стар, про Стива они думают, что у него слишком мягкий характер, другие же, напротив, считают его чересчур напористым. Да они стали бы жаловаться даже на мать Терезу, если бы мы ее пригласили.
- Я думаю, что она исчезла.
- Вы поняли, что я имею в виду. Так как насчет моего предложения?
- Сэр, я никогда не смогу стать заменой Стиву. Извините. Люди могли жаловаться, но они понимали, что это справедливый человек и что он на своем месте.
- И вы станете таким же.
- Они не будут соглашаться с моими указаниями, не сомневаясь в их правильности. Они станут жаловаться на меня, начиная с первого же дня.
- Этого я не допущу. Бак, я не буду бесконечно дожидаться вашего согласия на мое предложение. Я хочу, чтобы вы его приняли, и чтобы сделали это немедленно.
Бак передернул плечами и посмотрел вниз.
- Дайте мне день, чтобы все взвесить.
- Двадцать четыре часа. И никому ни слова. Плате, еще кто-нибудь знает?
- Только Мардж.
- Ей можно доверять. Она ничего никому не скажет. У меня был с ней роман, три года. Ни единая душа ни о чем не узнала.
Стива и Бака передернуло.
- Вы ведь ничего не подозревали?
- Нет! - отозвались они в унисон.
- Вот как человек умеет держать язык за зубами, - Бейли подождал ответа. - Шучу, ребята, шучу!
Когда они выходили из кабинета, он все еще продолжал смеяться.

ГЛАВА 18

Бак последовал за Стивом в его кабинет.
- Ты слышал об этих экстремистах у Стены Плача? - спросил Стив.
- Как будто это меня сейчас интересует, - ответил Бак. - Да, я видел, но я не хочу заниматься ими. Так в чем дело?
- Теперь этот кабинет будет твоим, Бак, а Мардж будет твоей секретаршей.
- Ты не должен считать, что я займу этот пост. Во-первых, без тебя дело просто не пойдет. Из всего штата ты здесь единственный здравомыслящий человек.
- За исключением тебя?
- В особенности имея в виду меня. Тебе следует объяснить Бейли, что поставив меня на твое место, он получит там бочонок с порохом.
- Не мое, а твое место!
- Так ты думаешь, что я соглашусь?
- Я прошу тебя согласиться. Мне не приходит в голову никто другой, да и у Бейли нет других кандидатов.
- Он получит какого угодно кандидата, если только объявит конкурс. Кто, кроме меня, не захочет занять этот пост?
- Если это такой лакомый кусочек, почему ты не хочешь его получить?
- У меня такое чувство, будто я буду сидеть в твоем кресле.
- Закажи себе собственное.
- Я понимаю тебя, Стив. Но без тебя все пойдет не так. Этот пост не для меня.
- Посмотри на это вот с какой стороны, Бак. Если ты не примешь этот пост, тебя не будут спрашивать, кого назначить новым боссом. С кем бы ты хотел работать из нынешнего штата?
- Разумеется, с тобой.
- Поздно. Я завтра уже ухожу. Ты бы хотел работать, например, с Хуаном?
- Ты же не станешь рекомендовать его!
- Я не буду рекомендовать никого, кроме тебя. Если ты не согласишься, тебе придется полагаться только на самого себя. Если ты откажешься, все кончится тем, что тебе придется работать на человека, который тебя терпеть не может. Как ты думаешь, много ли интересных заданий достанется тебе?
- Если меня станут зажимать, я могу пригрозить, что уйду в "Тайм" или куда-нибудь еще. Бейли этого не допустит.
- Ты отказываешься от повышения, когда тебе его предлагают. Это не самый лучший шаг в карьере.
- Я хочу просто писать.
- Признайся, не приходили ли иногда тебе в голову мысли, что ты мог бы справиться с делом лучше меня?
- Бывало и так.
- Так вот, у тебя есть шанс.
- Бейли никогда не согласится на то, чтобы я подбирал для себя лучших сотрудников.
- Поставь это условием своего согласия. Если его это не устроит, это будет его решение, а не твое.
Этот аргумент поколебал Бака. Впервые он допустил для себя возможность занять должность ответственного редактора.
- И все-таки, Стив, мне трудно поверить, что ты уходишь для того, чтобы стать пресс-секретарем, даже Николае Карпатиу.
- Ты представляешь, какими ресурсами он располагает, Бак?
- Не очень.
- За ним - море власти, море могущества, влияния, денег. Это позволит ему занять высокое положение в мире с такой скоростью, что у всех закружатся головы.
- Послушай, что ты говоришь! Ты все-таки журналист!
- Я знаю, что я говорю, Бак. Я не думаю так ни о ком другом - ни о президенте Соединенных Штатов, ни о генеральном секретаре ООН.
- Ты считаешь, что он станет выше них?
- Мир готов принять Карпатиу, Бак. Ты был там в понедельник, ты все видел, ты все слышал. Ты видел кого-нибудь, кто был бы подобен ему?
- Нет.
- И никогда больше не увидишь. По моему мнению, Румыния слишком мала для него. Ему и Европа мала. Даже ООН - не тот масштаб.
- Так что же, Стив, он станет царем мира? Стив рассмеялся.
- Такого титула нет, да он бы ему и не подошел. Самое главное, что он не сознает своего величия. Он не стремится играть эти роли. Они достаются ему благодаря его интеллекту, его силе, его страсти.
- Но ты, конечно, знаешь, что за ним стоит Стонагал?
- Знаю. Но благодаря харизме его влияние скоро превысит влияние Стонагала. Стонагал - человек закулисный, массы никогда не пойдут за ним. Когда Николае придет к власти, он станет выше Стонагала.
- Думаешь?
- Это случится гораздо раньше, чем мы с тобой можем представить, Бак.
- Разумеется, за исключением тебя!
- Да, именно так я и думаю. Ты знаешь, у меня хорошая интуиция. Мы являемся свидетелями прихода к власти великого человека, может быть, самого великого в истории. И я хочу участвовать в этом.
- А что ты думаешь о моей интуиции, Стив? Стив поджал губы.
- Кроме твоих статей и репортажей, больше всего я завидую твоей интуиции.
- Тогда успокойся. Нутром я чувствую то же, что и ты. Если исключить, что я в принципе не могу быть чьим-либо пресс-секретарем, я почти завидую тебе. Тебе предоставляется уникальная возможность насладиться этим новым поворотом в твоей жизни.
Стив улыбнулся.
- Мы всегда будем в контакте. У тебя всегда будет доступ ко мне и к Николае.
- Я не могу желать^юльшего.
Мардж прервала их разговор телефонным звонком.
- Стив, включите свой телевизор! Впрочем, я не знаю, чей он теперь.
Стив улыбнулся Баку и включил телевизор. Си-эн-эн вело прямой репортаж из Иерусалима, где на проповедников у Стены Плача пытались напасть двое. Репортаж вел Дэн Беннет.
"Продолжается зловещее и опасное противостояние тем, кого многие уже прозвали здесь еретическими пророками, известными под именами Моше и Эли, - говорил Беннет. - Мы знаем эти имена только благодаря тому, что так они обращаются друг ко другу. Мы не смогли найти никого, кому известно о них хоть что-нибудь. Нам неизвестны ни их фамилии, ни откуда они пришли; мы ничего не знаем ни об их семьях, ни о друзьях. Они часами говорят по очереди - если угодно, проповедуют утверждая, что Иисус Христос-это мессия. Они все время повторяют, что происходившие на прошлой неделе исчезновения, в том числе и в Израиле, свидетельствует о том, что Христос восхитил Свою Церковь.
Кто-то ехидно заметил: почему они сами не исчезли, если так хорошо все понимают. Тот, кто называется Мой-ше, ответил, я цитирую: "Вы не знаете, откуда мы пришли и куда мы идем". Его собрат Эли добавил, цитирую: "В доме Отца моего много обителей" - явная цитата из Нового Завета, принадлежащая Христу. Стив и Бак обменялись взглядами. "Проповедники, большую часть дня окруженные фанатиками, несколько минут назад подверглись нападению двоих людей лет двадцати пяти. Смотрите видеозапись этих событий. Вы можете различить нападавших в конце толпы, сейчас они прокладывают путь вперед. На обоих - длинные одеяния с капюшоном, их лица скрыты под бородами. Сейчас вы видите, как они, выступая из толпы, готовят оружие. У одного из них - автомат "Узи", а у другого - сделанный из штыка нож. Тот, у которого нож, бросается первым и наносит удар Моше, произносящему в это время речь. Стоящий позади него Эли сразу же падает на колени, обратив лицо к небу. Моше замолчал и только смотрит на человека, который как будто спотыкается. У него подгибаются ноги. Человек с автоматом направляет его на проповедников и спускает курок. Однако звуков стрельбы не слышно, похоже на то, что автомат заело, стреляющий падает на своего партнера, и оба оказываются на земле. Толпа зевак попятилась назад, некоторые бегут в поисках убежища, однако они внимательно наблюдают за нашими передвижениями. Похоже на то, что человек с автоматом упал из-за собственной неловкости. Как мы уже говорили, обе нападавших лежат в ногах проповедников, которые продолжают свою проповедь. Рассвирепевшие зеваки требуют поддержать нападавших. Моше говорит по-еврейски. Давайте послушаем мы дадим это в нашем переводе: "Люди Сиона, поднимите своих мертвецов! Уберите этих шакалов, которые не имеют над нами власти!" Несколько человек из толпы пытаются приблизиться. Израильские солдаты собираются у подходов к Стене. Фанатики прогоняют их. Эли продолжает говорить: "Вы, которые помогаете падшим, находитесь в безопасности лишь до тех пор, пока не выступаете против помазанных Всевышним!" - провозгласил он, имея в виду себя и своего товарища. Поверженные противники перевернулись на спину. В ужасе толпа продолжает кричать, слышны звуки рыданий. "Смерть! Смерть обоим" - кричат люди. Похоже, теперь они хотят, чтобы в дело вмешались солдаты. Для них освобождают проход. Солдаты, естественно, хорошо вооружены. Мы не знаем, попытаются ли они арестовать чужестранцев. Как мы уже видели, проповедники не нападали на тех, которые лежат сейчас поверженными на земле, они даже не оборонялись. Снова говорит Моше - "Уберите своих мертвецов, но не приближайтесь к нам, говорит Всевышний Бог!" Он произнес эти слова так громко и властно, что солдаты повиновались и унесли этих людей. Мы будем сообщать вам все, что нам станет известно о тех двоих, которые совершили попытку нападения на проповедников здесь, у Стены Плача в Иерусалиме. Сейчас проповедники провозглашают: "Иисус из Назарета, родившийся в Вифлееме, Царь евреев, избранный правитель всех народов!" Дэн Беннет для Си-эн-эн из Израиля".
Во время телепередачи в кабинет Стива вошли Мардж и еще несколько сотрудников.
- Разве этот не поразительно? - сказал кто-то. - Два безумца!
- Кого вы имеете в виду, - спросил Бак. - Проповедники, кем бы они ни были, предупреждали их.
- Так что же все-таки там происходит? - спросил кто-то.
- Все, что я могу сказать, - вступил Бак, - так это то, что происходящее там не поддается никакому объяснению. Стив поднял брови.
- Если вы верите в непорочное зачатие, для вас это истина на все века. Бак встал.
- Мне нужно в аэропорт "Кеннеди", - сказал он.
- Что там у тебя за дело?
- Ты не забыл, что в моем распоряжении двадцать четыре часа?
- Не дотягивай до конца срока. Если ты дашь согласие слишком быстро, ты будешь выглядеть торопыгой; если затянешь - покажешься нерешительным.
Бак понимал, что Стив прав. Он уже решил принять сделанное ему предложение, чтобы обезопасить себя от других претендентов. Он не хотел, чтобы мысли об этом преследовали его весь день. Бак был рад, что его немного отвлечет встреча с Хетти Дерхем. Сейчас у него была одна забота: сумеет ли он ее узнать, ведь их единственная встреча произошла в таких драматических обстоятельствах.

***

Рейфорд и Хлоя прибыли в Нью-Йорк сразу после полудня и отправились прямо в клуб "Панкон", чтобы подождать там Хетти.
- Я думаю, она не появится, - сказала Хлоя.
- Почему?
- Потому что если бы я была на ее месте, я бы не пришла.
- Но ты не она, слава Богу.
- Не принижай ее, папа. Почему ты считаешь, что ты стал лучше?
Рейфорд чувствовал себя отвратительно. Почему он должен думать о Хетти плохо только потому, что временами она казалась ему непонятной. Когда он испытывал к ней чисто физическое влечение, это его совсем не беспокоило. И только потому, что она была груба с ним по телефону и не ответила согласием на его приглашение встретиться сегодня, она не должна стать для него менее интересной, менее достойной.
- Я не стал лучше, - признался он. - Но почему бы ты не пришла, если бы была на ее месте?
- Потому что мне было бы понятно, что у тебя на уме. Ты собираешься сказать ей, что у тебя уже нет прежних чувств к ней, что теперь ты хочешь позаботиться о ее бессмертной душе.
- Ты слишком упрощаешь.
- Потому что ты хочешь показать, будто заботишься о ее душе, а она подумает, что по-прежнему интересует тебя как человек.
- В том-то и дело, Хлоя, что она никогда не интересовала меня как человек.
- Но она-то этого не знает. Поскольку ты был таким осторожным и деликатным, она считала, что ты лучше большинства мужчин, которые действовали бы более прямолинейно и сразу стали бы приставать к ней. Я думаю, что она чувствует неловкость из-за мамы. Возможно, она понимает, что ты сейчас не в состоянии завязать новые отношения. Но нельзя дать ей почувствовать, что сейчас ей дают отставку, и это происходит по ее вине.
- Но это так и есть.
- Нет, папа. Она была доступна. Может быть, ты и не был готов к более близким отношениям, но подавал знаки как будто это так. Тогда это создавало впечатление честной игры.
Он покачал головой.
- Может быть, поэтому я и вел себя плохо в этой игре.
- Ну что ж, я рада за маму.
- Значит, ты думаешь, мне не следует очень уж ее отталкивать или переходить к разговорам о Боге?
- Да ты ее уже оттолкнул, папочка! Она уже прекрасно поняла, что ты собираешься ей сказать, и ты подтвердил это! Вот поэтому я и говорю, что она не придет. Она ужасно обижена.
- Да, очень.
- Тогда почему ты думаешь, что она воспримет твои идеи насчет прыжка в небеса?
- Вовсе не прыжок! Но, по крайней мере, это должно свидетельствовать о том, что я отношусь к ней уважительно?
Хлоя поднялась и взяла лимонад. Она вернулась, села рядом и положила руку на плечо отца:
- Я не хочу выглядеть всезнайкой, - сказала она, - ты вдвое старше меня, но разреши уж мне объяснить, что думают женщины, особенно такие, как Хетти, ладно?
- Я весь внимание.
- Она выросла в религиозной семье?
- Думаю, что нет.
- Ты никогда об этом не спрашивал? А она никогда об этом не говорила?
- Да оба мы как-то не задумывались над этим.
- А ты никогда не жаловался ей на одержимость мамы, как ты иногда жаловался мне?
- Если подумать, то да, бывало. Пожалуй, я использовал это, чтобы показать, что у нас с твоей матерью неважные отношения.
- А Хетти говорила тебе что-нибудь о том, как она относится к Богу?
Рейфорд попытался вспомнить.
- А знаешь, кажется, что она что-то говорила, что-то в поддержку, а может быть, даже и с симпатией о твоей маме.
- В этом есть смысл. Даже если у нее и было намерение встать между вами, она пыталась убедить себя в том, что это не она вбила клин между тобой и мамой, а ты сам.
- Как это?
- Я говорю все это предположительно. Я это к тому, что тебе не следует ожидать, чтобы человек, который даже не получил церковного воспитания, придет в восторг от разговоров о небесах, Боге и тому подобных вещах. Мне трудно говорить об этом, ведь я люблю тебя и знаю, что для тебя это самое важное в жизни. Ты не должен предполагать, что представляешь для нее сейчас интерес, особенно если это оказывается чем-то вроде утешительного Приза.
- Приза за что?
- За потерю твоего увлечения.
- Но теперь мое отношение к ней более чистое, более искреннее!
- Это для тебя. А для нее это гораздо менее привлекательно, чем обладание человеком, который ее любит и живет для нее.

Предыдущая страница 20 Следующая страница


21 Тим Ла Хэй, Джерри Б. Дженкинс

- Но именно это даст ей Бог.
- Для тебя это звучит как реальное благо. Но уверяю тебя, папа, это совсем не то, что она хотела бы услышать от тебя сейчас.
- Так что же делать, если она все-таки появится? Мне не следует говорить с ней об этом?
- Я не знаю. Если она придет, это может означать, что она по-прежнему надеется, что у нее еще есть шансы. А на самом деле они еще имеются?
- Нет!
- Тогда тебе следует дать ей это понять. Но не делай этого слишком явно. И не пытайся при этом убеждать ее...
- Перестань говорить о моей вере, как будто я навязываю ее людям.
- Прости. Просто я пытаюсь увидеть, как это будет воспринято ею.
Теперь Рейфорд уже совершенно не представлял, что сказать Хетти, что ему с ней делать? В его душу проник наконец-то страх, что дочь права, и вместе с тем он получил намек на то, происходит в душе Хлои. Брюс Варне как-то сказал ему, что большинство людей не видят и не слышат истину до тех пор, пока сами не обретут ее. Тогда им становится понятно все, что происходит в мире. Каким же образом ему убеждать людей? Этот вопрос отчетливо встал перед ним.

***

Когда Бак около одиннадцати вошел в клуб, Хетти поспешила ему навстречу. Его надежды тотчас рассеялись, как только она открыла рот:
- Так есть возможность увидеться с Карпатиу?
После того как Бак пообещал было представить ее Николае, он ничего не сделал для этого. Теперь, наслушавшись восторгов Стива о величии Карпатиу, он подумал, что просить его о возможности представить ему одну из поклонниц неуместно. Он позвонил Розенцвейгу:
- Док, это, конечно, ерунда, и вы можете отказать, потому что он страшно занят. Я знаю, что у него масса дел, поэтому ему не обязательно принимать эту девушку.
- Это девушка?
- Ну, молодая женщина. Она стюардесса.
- Вы хотите, чтобы он принял стюардессу?
Бак не знал, что сказать. Реакция была именно такой, какой он опасался. Мучаясь переживаниями, он услышал, как Розенцвейг вызывает Карпатиу.
- Док, не надо, не зовите его! - решился наконец Бак. Но Розенцвейг вернулся к телефону и изрек:
- Николае сказал, что ваши друзья - это его друзья. У него есть несколько минут, но только несколько. Давайте прямо сейчас.
Бак и Хетти поспешно отправились к "Плаза" на такси. Бак чувствовал себя чрезвычайно неловко и ожидал еще худшего. Какой бы ни была его репутация у Карпатиу и Розенцвейга как международного журналиста, теперь он навсегда ее испортил. Теперь на него будут смотреть как на прилипалу, который будет приводить к Карпатиу всякого рода поклонниц.
Бак не скрывал своего неудовольствия, в лифте он раздраженно буркнул:
- У него в самом деле всего секунда времени, так что нам не следует там задерживаться.
Хетти пристально посмотрела на него:
- Я умею общаться с VIP, - сказала она. - Мне приходится часто обслуживать их во время полетов.
- Не сомневаюсь.
- Если я доставляю вам беспокойство...
- Вовсе нет, Хетти.
- Если вы считаете, что я не умею вести себя...
- Извините, но я должен думать о его расписании.
- Но теперь нас включили в его график? Он вздохнул:
- Наверное, да.
"Ну почему, почему я все время ухитряюсь впутаться в какую-нибудь такую историю?" - думал Бак.
В холле Хетти остановилась у зеркала и поправила макияж. Телохранитель открыл дверь, приветствовал Бака и осмотрел Хетти с головы до ног. Она не обратила на него внимания, разыскивая взглядом Карпатиу. Доктор Розенцвейг вышел из кабинета.
- Камерон, - обратился он к Баку, - пожалуйста, на одну минуту.
Бак извинился перед Хетти, которая явно была недовольна. Розенцвейг отвел его в сторону:
- Он спрашивает, не могли бы вы прежде зайти к нему один?
"Начинается, - подумал Бак, посмотрев на Хетти с извинениями и приподняв палец в знак того, что он будет недолго. - Карпатиу намылит мне шею за растрату его времени".
Карпатиу стоял перед телевизором, наблюдая репортаж Си-эн-эн и скрестив руки на груди под подбородком. Он мельком посмотрел на Бака и пригласил его войти. Бак закрыл за собой дверь с ощущением, что его вызвали к высокому начальнику. Николае не сказал о Хетти ни слова.
- Вы видели, что происходит в Иерусалиме? - спросил он.
Бак ответил утвердительно.
- Это самое странное, что мне когда-либо приходилось видеть.
- Не для меня, - ответил Бак.
- Нет?
- Я был в Тель-Авиве во время нападения нордландцев.
Карпатиу продолжал смотреть на экран, где Си-эн-эн давало повторы сцен нападения на проповедников и падение нападавших.
- Да, - пробормотал он. - Наверно, это было что-то подобное. Что-то совершенно необъяснимое. Разрыв сердца, говорят.
- Простите?
- Нападавшие умерли от разрыва сердца.
- Я не слышал об этом.
- Да. И "Узи" не заело - автомат в прекрасном состоянии.
Казалось, что Карпатиу был ошеломлен увиденным. Продолжая наблюдать, он сказал:
- Меня интересует ваше мнение о моем выборе пресс-секретаря.
- Я был поражен.
- Я думал, что именно такое впечатление это произведет на вас. Но посмотрите: проповедники ни разу не прикоснулись ни к одному из них. В чем дело? Они были напуганы до смерти, так что ли?
Вопрос был риторическим. Бак не стал отвечать.
- Н-да, - произнес Карпатиу.
Это были самые нечленораздельные звуки, которые Бак от него слышал.
- Действительно странно. Так что нет сомнения, что Планк справится с работой, вы согласны?
- Конечно. Но я думаю, вы понимаете, какой удар нанесли по "Уикли"?
- А я думаю, что укрепил позиции журнала. Как заполучить человека, которого хочешь назначить на более высокую должность?
Бак пожал плечами, испытав облегчение от того, что Карпатиу, наконец, отвернулся от телевизора.
- Я начинаю чувствовать себя похожим на Джонатана
Стонагала, который переставляет людей с места на место.
Он рассмеялся. Бак был рад тому, что тот начал шутить.
- А вы слышали о том, что случилось с Эриком Миллером? - спросил Бак.
- А, это ваш друг из "Сиборд мансли"! Нет, а что?
- Он утонул прошлой ночью. Карпатиу выглядел ошеломленным:
- Не говорите! Ужасно!
- Послушайте, мистер Карпатиу...
- Пожалуйста, Бак! Зовите меня просто Николае!
- Я не уверен, удобно ли это. Я хочу извиниться за то, что привел к вам эту девушку. Она всего лишь стюардесса и...
- Ни про кого нельзя говорить "всего лишь", - сказал Карпатиу и взял Бака за руку - Все люди равноправны, независимо от их положения.
Карпатиу повел Бака к дверям, настаивая на том, чтобы знакомство состоялось. Хетти держалась подобающе и сдержанно. Она только прыснула, когда Карпатиу расцеловал ее в обе щеки. Он попросил ее рассказать о себе, о семье, о работе. Баку пришло в голову, не прошел ли он у Карнеги курс, как завоевывать друзей и оказывать влияние на людей.
- Камерон, - шепотом сказал Розенцвейг, - к телефону. Бак подошел к телефону в соседней комнате. Это была Мардж.
- Я так и думала, что вы здесь, - сказала она. - Тут звонит Каролина Миллер, жена Эрика. Она совершенно потрясена и очень хочет переговорить с вами.
- Я не могу позвонить ей отсюда, Мардж.
- Возвращайтесь скорее.
- А в чем дело?
- Не имею представления, но в ее голосе звучало отчаяние. Вот номер ее телефона.
Когда Бак вернулся, Карпатиу уже прощался с Хетти и целовал ей руку.
- Я очарован, - сказал он. - Спасибо вам, мистер Уильямс. Мисс Дерхем, мне будет приятно, если мы еще встретимся с вами.
Когда Бак провожал ее, он почувствовал, что она чуть ли не в обмороке.
- Прекрасный человек! - сказал он.
- Он дал мне свой телефон! - сказала она, почти взвизгнув от радости.
- Свой телефон?
Хетти показала ему визитную карточку, которую дал ей Карпатиу. Там был указан его титул президента республики Румыния, но в адресе, как этого можно было бы ожидать, вообще не указывался Бухарест. Там были указаны отель "Плаза", номер апартаментов, номер телефона и все. Бак вдруг лишился дара речи. Карпатиу написал карандашом еще один номер телефона, не в отеле, а какой-то другой телефон в Нью-Йорке. Бак запомнил его.
- Мы могли бы пообедать в клубе "Панкон", - сказала Хетти. - Вообще-то мне не очень хочется встречаться с этим пилотом, но я горю желанием похвастаться встречей с Карпатиу.
- А теперь Николае, так? - вставил Бак, все еще не оправившийся от потрясения от увиденного на визитной карточке Карпатиу - Хотите, чтобы вас кто-то приревновал?
- Что-то вроде этого, - сказала она.
- Вы разрешите мне отлучиться на секунду? - спросил он. - Мне нужно позвонить. А потом мы отправимся.
Хетти осталась ожидать в вестибюле, а Бак прошел за угол и набрал номер Каролины Миллер. Ее голос звучал так жутко, что можно было почувствовать, что она прорыдала несколько часов и вообще не спала. Как это и было на самом деле.
- О, мистер Уильямс, я благодарю вас за звонок.
- Мэм, я разделяю вашу скорбь по поводу постигшей вас утраты. Я...
- А вы помните, что мы встречались?
- Извините, нет. Напомните мне, миссис Миллер.
- На президентской яхте два года тому назад.
- Да, конечно, простите меня.
- Я просто не хотела, чтобы вы думали, будто мы никогда не встречались. Мой муж позвонил мне вчера перед посадкой на паром. Он сказал, что отслеживал большую сенсацию в "Плаза" и встретил там вас.
- Да.
- Он как-то сумбурно рассказал мне, что вы чуть ли не подрались или что-то в этом духе из-за интервью с этим румыном, который выступал на...
- Вообще-то, да. Но, мэм, это не было чем-то серьезным. Просто небольшие разногласия. Никакой ожесточенности.
- Я так и поняла. Но это был мой последний разговор с ним, я это сводит меня с ума. Вы помните, что вчера вечером было холодно?
- Да, как мне помнится, было прохладно, - сказал Бак, удивляясь, как резко она сменила тему.
- Было холодно, сэр. Слишком холодно для того, чтобы стоять на борту парома, не так ли?
- Да, мэм.
- И даже если он вдруг решил подняться наверх, он прекрасно плавал. В университете он был чемпионом.
- При всем уважении, мэм, это все-таки было - сколько? тридцать лет назад?
- Но он и сейчас был хорошим пловцом, поверьте мне, я это знаю.
- Что вы хотите этим сказать, миссис Миллер?
- Я не знаю! - воскликнула она, рыдая. - Я просто хотела узнать, не прольете ли вы какой-то свет на все это. Я имею в виду, что он упал с парома и утонул. Это какая-то бессмыслица!
- Я тоже ничего не знаю, мэм. Я хотел бы вам помочь, но ничего не могу сделать.
- Я понимаю, - ответила она, - но я на что-то надеялась.
- Мэм, есть кто-нибудь, кто мог бы о вас позаботиться?
- Да, с этим все в порядке, у меня здесь семья.
- Я буду думать о вас.
- Спасибо.
Бак мог видеть отражение Хетти. Было похоже, что она еще не потеряла терпения. Тогда он позвонил своему знакомому в телефонной компании.
- Алекс! Окажи мне услугу. Если я назову тебе номер, ты сможешь сказать мне; за кем он числится?
- Только если ты никому не скажешь об этом.
- Ну ты же меня знаешь, дружище.
- Диктуй.
Бак назвал номер, который он запомнил. Через несколько секунд Алекс прочитал ему информацию с экрана своего компьютера:
- Нью-Йорк, ООН, кабинет генерального секретаря, персональная линия, минуя секретаря. О'кей?
- О'кей, Алекс. Я очень тебе обязан.
Бак был совершенно ошеломлен. Он ничего не мог понять. Он подошел к Хетти. Мне нужна еще минута, вы не возражаете?
- Нет. Хорошо, если мы вернемся к часу. Я не знаю, сколько будет ждать этот пилот. Он приехал с дочерью.
Бак вернулся к телефону, очень довольный тем, что ему не нужно бороться за расположение Хетти ни с Карпатиу, ни с этим пилотом. Он позвонил Стиву. Ответила Мардж, и он коротко бросил ей:
- Слушай, это я. Мне срочно нужен Планк.
- Ладно. Приятного тебе дня, - и соединила его.
- Стив, - сказал он быстро. - Твой босс уже сделал первую ошибку.
- О чем ты говоришь, Бак?
- Как я понял, твое первое задание состоит в том, чтобы объявить о назначении Карпатиу новым генеральным секретарем?
Молчание в трубке.
- Стив, где ты?
- Ты хороший репортер, Бак. Самый лучший. Как ты это узнал?
Бак рассказал ему про визитную карточку.
- Фью! Это не похоже на Николае. Я не думаю, что это оплошность. Должно быть, он сделал это специально.
- Может быть, он думал, что эта Дерхем такая пустышка, что ничего не поймет, - сказал Бак, - или что она не станет показывать мне эту карточку. Но почему он решил, что ей не взбредет в голову прежде времени позвонить по этому телефону и спросить его?
- Если она дотерпит до завтра, Бак, все будет в порядке.
- До завтра?!
- Ты никому не скажешь об этом, ладно? Нас не записывают?
- Стив, ты соображаешь, с кем ты разговариваешь? Ты что, уже работаешь у Карпатиу? Пока что ты - мой босс. Если ты не хочешь, чтобы я давал ход какой-то информации, - просто скажи мне, понятно?
- Хорошо, скажу. Тогда я расскажу тебе еще кое-что. В Ботсване, откуда родом генеральный секретарь Нгумо, большую часть территории занимает пустыня Калахари. Завтра он возвращается туда героем, первым в мире лидером, получившим доступ к израильской формуле удобрений.
- И как же он этого добился?
- Разумеется, благодаря своим выдающимся дипломатическим способностям!
- И при этом предполагается, что в этот звездный в истории Ботсваны час он не сможет одновременно заниматься делами и Ботсваны, и ООН. Правильно, Стив?
- А почему он должен делать это? Если есть кто-то, способный прекрасно его заменить. Мы ведь были в ООН в понедельник, Бак. Станет ли там кто-нибудь возражать?
- Уж конечно не ты.
- Я думаю, все пройдет блестяще.

Предыдущая страница 21 Следующая страница


Оставленные 22

- Стив, ты станешь прекрасным пресс-секретарем. А я принял решение занять твой прежний пост.
- Это хорошо. Только подожди до завтра, ладно?
- Обещаю. Тогда скажи мне еще одну вещь.
- Если смогу.
- К чему так близко подошел Эрик Миллер? На какой след он напал?
Голос Стива стал глухим, а интонация жесткой.
- Насчет Эрика Миллера мне известно только то, что он слишком близко подошел к перилам парома.

ГЛАВА 19

Рейфорд наблюдал, как Хлоя прогуливается по клубу "Панкон", потом выглянул в окно. Он чувствовал себя тряпкой. Изо дня в день он уговаривал себя не давить на нее, не приставать к ней. Он хорошо знал ее. Она была похожа на него. Если на нее надавить слишком сильно, она сделает наоборот. Она ведь уговаривала его отделаться от Хетти Дерхем, если та появится.
Что с ней? Раньше никогда такого не было и, наверно, больше не будет. Если Брюс Варне прав, исчезновение праведников - только начало самого катастрофического периода истории мира. "Вот, я забочусь о сбившихся с пути людях, - думал Рейфорд. - Но я могу так переусердствовать в попытках помочь своей дочери не сбиться с истинного пути, что она угодит прямо в ад".
Рейфорд продолжал переживать о своих отношениях с Хетти. Он плохо вел себя, ухаживая за ней, и теперь вновь и вновь сожалел об этом. Теперь он не мог относиться к ней с прежним юношеским пылом.
Но больше всего его мучило то, что, как говорил Брюс, в эти дни многие могут обманываться. Следует относиться с подозрением ко всем, кто провозглашает мир и единство. Мира не будет. Не будет никакого единства. Это начало конца. Из всего происходящего родится только хаос.
Но хаос сделает еще более привлекательными миротворцев и тех, кто говорит о покое. Людей, которые не хотят признать, что за исчезновениями стоит Бог, устроит любое другое объяснение. Теперь не время для вежливых бесед, чутких убеждений. Рейфорд должен направлять людей к Библии, к содержащимся в ней пророчествам. Но вместе с тем он чувствовал, насколько ограниченно его понимание. Он всегда был эрудированным читателем, но то, что содержалось в книгах Откровения, Даниила, Иезекии-ля было для него новым и непривычным. Как это ни было страшно, во всем, что там содержалось, был глубокий смысл. Он стал брать с собой Библию Айрин повсюду, куда бы ни шел, и читал ее при всяком удобном случае. Если первый пилот читал в свободное время журналы, Рейфорд вытаскивал Библию.
"Что нового в мире?" - спрашивали его. И, не смущаясь, он отвечал, что находит в Библии ответы и наставления, которых никогда раньше не замечал. А вот с родной дочерью и другом он слишком деликатничал.
Рейфорд посмотрел на часы. До часа оставалось несколько минут. Дав знать Хлое, что собирается позвонить, он позвонил Брюсу Барнсу и рассказал ему о своих раздумьях.
- Ты прав, Рейфорд. У меня тоже были такие дни, когда я переживал о том, что думают обо мне люди, не отталкиваю ли я их. Но теперь-то ты начинаешь соображать? Правда?
- Нет, Брюс. Мне нужна поддержка. Боюсь, что я стану, невыносимым. Если Хлоя намеревается насмешничать или делать по-своему, я должен каким-то образом заставить ее принять решение. Она должна в точности опознать свои поступки. Она должна увидеть то, что мы нашли в Библии, и вдуматься в это. Мне кажется, что только этих двух проповедников в Израиле достаточно, для того чтобы убедиться, что все происходит именно так, как, сказано в Библии.
- Ты смотрел телевизор сегодня утром?
- Здесь, в терминале, - издалека. Они дают повторы сцены нападения.
- Рейфорд, немедленно подойди к телевизору!
- В чем дело?
- Я вешаю трубку, Рей. Посмотри, что происходит с нападающими! Быть может, это подтверждает все то, что мы прочитали о двух свидетельствующих.
- Брюс...
- Иди, Рейфорд. И начинай сам свидетельствовать с полной уверенностью.
Брюс повесил трубку. Несмотря на то, что они познакомились лишь недавно, Рейфорд знал его уже настолько хорошо, чтобы не обидеться, а заинтересоваться. Он поспешил к телевизору и услышал поразившее его сообщение о смерти нападавших. Он извлек Библию Айрин и прочел стихи из Откровения, о которых сказал ему Брюс. Эти люди в Иерусалиме были свидетелями, проповедующими Христа. На них было совершено нападение, а они даже не стали защищаться. Нападавшие были сражены насмерть, не причинив никакого вреда проповедникам.
Сейчас в репортаже Си-эи-эн Рейфорд увидел, как толпа хлынула к Стене Плача, чтобы слушать свидетельствующих. Люди падали на колени, плакали, некоторые падали ниц. Это были те же люди, которые считали, что проповедники оскверняют священное место. Теперь, кажется, они уверовали в то, о чем говорили проповедники. Или это был просто страх?
Но Рейфорд знал, что это. Он знал, что перед его глазами - первые из ста сорока четырех тысяч евангелистов, обратившихся ко Христу. Не отводя глаз от экрана, он молча молился: иГосподи, наполни меня смелостью, силой - всем, что мне нужно для того, чтобы стать свидетелем. Яне хочу ничего бояться, я не хочу больше ждать, я не хочу переживать, что я могу кого-то обидеть. Даруй мне убедительность, которая заложена в истине Твоего Слова. Я знаю, что Твой Дух движет народами, но используй и меня. Я хочу достучаться до Хлои, я хочу достучаться до Хетти. Смилуйся, Господи, помоги мне!"

***

Без сумки с репортерским снаряжением Бак чувствовал себя голым. Он был готов к работе только тогда, когда при нем был сотовый телефон, магнитофон и новый компьютер. Он попросил таксиста остановиться у офиса "Глобал уикли", чтобы захватить сумку. Хетти осталась ждать в такси, но предупредила его, что не будет в восторге, если опоздает на свидание. Бак задержался у окна.
- Я вернусь через минуту, - сказал он. - А вообще-то мне показалось, что вы не очень-то уверены, что хотите видеть этого человека.
- Хорошо, я подожду. Можете называть это местью, насмешкой или чем угодно, но не так уж часто случается, что та общалась с кем-либо, а другой - нет.
- Вы говорите о Николае Карпатиу или обо мне?
- Очень смешно. С вами-то он, во всяком случае, встречался.
- Так это капитан того рейса, на котором мы с вами познакомились?
- Да. И торопитесь!
- Я, пожалуй, хотел бы встретиться с ним. - Бегите!
Бак позвонил Мардж снизу:
- Не могли бы вы поднести к лифту мою репортерскую сумку? Меня ждет такси.
"Сделаю, - ответила она. - Но вас спрашивают и Стив, и старик.
"Что там еще?" - подумал он. Бак посмотрел на часы, желая, чтобы лифт поднимался скорее. Что за жизнь в небоскребах!
Он подхватил свою сумку у Мардж, влетел в офис Стива и спросил:
- В чем дело? Я тороплюсь.
- Нас хочет видеть босс.
- В чем дело? - спросил Бак, пока они шли по коридору.
- Я думаю, Эрик Миллер. Может, еще что-то другое. Мое короткое сообщение не разволновало Бейли. Он просто согласился, зная, что ты уже взялся за дела, потому что ты знаешь все, что планируется на ближайшие недели.
В офисе Бейли перешел прямо к делу:
- Я хочу задать вам два четких вопроса и получить быстрые и прямые ответы. Происходит масса событий, и мы должны быть в курсе их всех. Во-первых, Планк, пошли слухи, что Мвангати Нгумо созывает пресс-конференцию, и все считают, будто он собирается подать в отставку с поста генерального секретаря.
- В самом деле? - спросил Планк.
- Не делайте из меня дурака, - прорычал Бейли. - Не нужно быть гением, чтобы сообразить, что там происходит. Если он подает в отставку, ваш хозяин знает об этом. Вы забываете, что я работал в африканском бюро, когда Ботсвана стала ассоциированным членом Общего рынка. За всеми этими делами стоит Джонатан Стонагал. Всем известно, что он - из покровителей Карпатиу. Какая тут связь?
Бак видел, что Стив побледнел. Бейли явно знал больше, чем они ожидали. Впервые за много лет голос Стива прозвучал нервозно, даже с оттенком паники.
- Я скажу вам то, что я знаю, - объявил он, но Бак догадывался, что знает он больше, чем скажет. - Мое первое поручение на завтрашнее утро состоит в том, чтобы отрицать заинтересованность Карпатиу в получении этого поста. Он скажет, что у него слишком много радикальных идей и что он будет настаивать на их единогласном одобрении со стороны постоянных членов. Они должны согласиться с его идеями по реорганизации, изменением акцентов и кое с чем другим.
- Конкретно?
- Я не имею права...
Бейли встал с побагровевшим лицом.
- Я вам кое-что скажу, Планк. Вы мне нравитесь, я считаю вас суперзвездой журналистики. Я поднял вас наверх, когда еще никто не понимал, чего вы стоите. Я уступил вас этому молокососу, и мы заставим его сделать, чтобы это выглядело пристойно. Я платил вам шестизначные суммы задолго до того, как вы их заслужили, потому что знал, что это когда-нибудь окупится. Окупилось. Так вот, все, что вы скажете мне в этих стенах, за их пределы не выйдет. Вы, ребятки, думаете, что если я два-три года тому назад отошел от дел, у меня не осталось контактов, что у меня ушки не на макушке? Так вот, я вам скажу: не успели вы утром уйти от меня, как мой телефон начал надрываться без умолку. Я нутром чувствую, что предстоит что-то крупное. Так в чем дело?
- И кто же вам звонил, сэр? - спросил Планк.
- Во-первых, мне позвонил близкий знакомый вице-президента Румынии. Этот парень спросил его, можно ли в ближайшие дни ожидать перемен в Румынии. Тот ответил, что он не намерен становиться новым президентом, поскольку у них уже есть президент. Из этого я заключил, что Карпатиу намерен пробыть здесь какое-то время. Затем, люди, с которыми я знаком по Африке, сказали мне, что Нгумо интересуется израильской формулой. Но он будет не в восторге, если эта сделка потребует его отставки из ООН. Он готов пойти на это, но возникнут трудности, если не будут выполнены все данные ему обещания. Дальше. Мне позвонил издатель "Сиборд мансли" и рассказал, что он, Камерон, и его журналист, который вчера утонул, работали над одним и тем же сюжетом - о Карпатиу - и спросил, не думаю ли я, что вы тоже можете таинственным образом умереть. Я ответил ему, что, насколько мне известно, вы работаете над очерком о жизни и карьере Карпатиу общего характера и что он будет написан в розовых тонах. Он сообщил, что у его журналиста был несколько другой подход, ну вы знаете, кто-то должен делать зиг, когда все остальные делают заг. К тому же, Миллер готовил статью об интерпретации исчезновений - тема, которую, как мне известно, вы планируете развернуть на один или даже на два выпуска журнала. Каким образом это связано с Карпатиу и почему это должно выставлять его в черном свете, я не понимаю; а вы?
Бак покачал головой:
- Мне это представляется совершенно разными вещами. Я задавал Карпатиу вопрос, что он думает об этих событиях, и все слышали его ответ. Мне не было известно, над чем работал Миллер. Мне и в голову не приходило, что он связывает Карпатиу с этими исчезновениями.
Бейли снова сел в кресло.
- Сказать по правде, когда мне позвонил этот парень из "Сиборд", я решил, что он бросает камешек в ваш огород, Камерон. Я подумал, что если я одним разом лишусь двоих своих оболтусов, пришла моя пора уходить. Так, может быть, определимся со штатными делами, прежде чем Планк поделится тем, что еще он знает?
- Какими делами? - спросил Бак.
- Вы намерены уходить?
- Нет.
- Вы согласны на повышение?
- Да.
- Хорошо! Теперь с вами, Стив. На чем еще будет настаивать Карпатиу, прежде чем он займет пост в ООН?
Планк замялся. Было видно, что он взвешивает, следует ли ему рассказывать все, что он знает.
- Я уже растолковал вам, что вы мне обязаны всем, - сказал Бейли. - Больше я не буду этого повторять. Но Камерон и я должны принять решение, какой материал запускать первым. Мне бы хотелось, чтобы первым пошел материал, который очень интересует меня самого: что стоит за исчезновениями? Иногда мне кажется, что наш журнал чересчур ориентирован на снобов, что мы забываем о том, что рядовой читатель уже до смерти запуган и хочет хоть как-то разобраться во всем этом. Стив, ты должен мне доверять. Я уже обещал, что ничего никому не скажу и не скомпрометирую вас. Но скажите мне определенно, чего хочет Карпатиу, намерен ли он занять этот пост?
Стив поджал губы и неохотно начал:
- Он хочет, чтобы был утвержден новый состав Совета Безопасности, в котором были бы учтены его кандидатуры.
- Например, Тодд-Котран из Англии? - спросил Бак.
- Да, он предполагает включить и его, но временно. Эта кандидатура устраивает его далеко не во всех отношениях, как ты знаешь.
Неожиданно Бак понял, что Стиву известно все.
- Что еще? - спросил Бейли.
- Он хочет, чтобы Нгумо лично настаивал на его кандидатуре в качестве преемника, чтобы за него было подано абсолютное большинство голосов. И еще два условия. Я, правда, не думаю, что на это согласятся. Он хочет, чтобы члены ООН приняли обязательство ликвидировать девяносто процентов своих вооружений, а остающиеся десять процентов были переданы ООН.
- Для миротворческих задач, - сказал Бейли. - Хоть и наивно, но, тем не менее, весьма логично. Вы правы, этого он вряд ли добьется. Что еще?
- Пожалуй, самое спорное и наименее возможное. Технические проблемы, затраты и... вообще все.
- Что именно?
- Он хочет перенести местопребывание ООН.
- Перенести? Стив кивнул.
- Куда?
- Звучит нелепо.
- Сегодня все кажется не правдоподобным, - констатировал Бейли.
- Он хочет переместить ООН в Вавилон.
- Вы шутите.
- Он хочет сделать это.
- Я слышал, что там все время проводятся реставрационные работы. Затрачены миллионы долларов. А во сколько обойдется Новый Вавилон?
- Потребуются миллиарды долларов.
- Вы считаете, что кто-нибудь может согласиться на это?
- Это зависит от того, насколько решительно его захотят утвердить, - хихикнул Стив. - Сегодня вечером он выступает в "Вечернем шоу":
- Его популярность растет как на дрожжах!
- Как раз сейчас он встречается с главами всех международных групп, которые приехали к нам на конференцию объединения.
- Чего он от них хочет?
- Это абсолютно конфиденциально, не так ли?
- Безусловно.
- Он обратится с просьбой принять резолюции в поддержку некоторых его планов. Договор о мире с Израилем на семь лет в обмен на то, что он станет посредником на переговорах об использовании формулы удобрений. Переезд в Новый Вавилон. Переход всего мира к единой религии, с центром в Италии.
- Не очень-то много собирается он дать евреям.
- Это исключение. Он намерен оказать им помощь в восстановлении их Храма в течение семи лет действия мирного договора. Однако он считает, что они заслуживают особого отношения.
- Это правильно, - сказал Бейли. - Блестящая личность. Я еще не встречал человека с такими радикальными идеями, который к тому же так быстро возвышался бы.
- А вам не показалось, что этот человек опасен, - спросил Бак. - Мне кажется, что все, кто оказываются слишком близко к нему, устраняются?
- Опасным?! - вмешался Бейли. - Мне он представляется несколько наивным. Я буду очень удивлен, если он получит все, чего хочет. Но он - умелый политик. Он не будет выдвигать все это как ультиматум. Тогда он получит этот пост, даже если он не добьется всего. Похоже, он грубо обошелся с Нгумо, но мне кажется, что это в интересах Ботсваны. К тому же как глава ООН Карпатиу лучше, чем Нгумо. Тут он прав. Если что-то случится с Израилем, то же самое грозит Ботсване. Нгумо нужно находиться у себя на родине и добиваться ее процветания. Опасный? Нет. На меня он произвел такое же хорошее впечатление, как на вас. Он - тот человек, который нам сейчас нужен. В единении и сплоченности во время кризиса нет ничего плохого.
- А как насчет Эрика Миллера?
- Мне кажется, люди напрасно пытаются отыскать здесь что-то тайное. Мы не знаем, что причиной его смерти было что-то другое и что его встреча с вами и Карпатиу была не случайной. Во всяком случае, Карпатиу не было известно, что потом случилось с Миллером, не так ли?
- Насколько мне известно, нет, - сказал Бак, однако заметил, что Стив промолчал.
По внутреннему телефону позвонила Мардж. Она сообщила Камерону, что Хетти Дерхем предупреждает, что она больше не может ждать.
- О, нет, - сказал Бак. - Передайте ей, пожалуйста, мои извинения и скажите, что меня задержали неотложные дела, что я позвоню ей или встречусь с ней позже.
Бейли посмотрел на него с раздражением.
- Вы занимаетесь такими делами в рабочее время, Камерон?
- Дело в том, что утром я представил ее Карпатиу, а потом она должна была представить меня своему капитану. У него оригинальные идеи насчет исчезновения людей.
- На этом не заработаешь и доллара, Камерон, - сказал Бейли. - Готовьте для следующего номера большую статью о Карпатиу, а затем пойдет статья о теориях исчезновения. Если вы хотите знать мое мнение, это должна быть статья, о которой будут говорить больше, чем о какой-либо другой из наших статей. Я надеюсь, что мы побьем "Тайм" и других даже по уровню освещения самих этих событий. Кстати, мне понравился ваш материал. Я не думаю, что мы сможем дать что-то дьявольски свеженькое насчет Карпатиу, но нам нужно дать все, чем мы располагаем. Честно говоря, мне понравилась ваша идея дать обзор всех существующих теорий исчезновения. Но у вас должна быть и своя собственная.
- Я бы хотел ее дать, - ответил Бак. - Но я так же блуждаю в потемках, как и все другие. Однако то, что мне уже удалось найти, люди, у которых есть определенные теории, принимают полностью.
- У меня тоже есть своя теория, - объявил Бейли. - Она почти такая же мрачная, как соответствующие теории Карпатиу, Розенцвейга или других. У меня есть родственники, которые считают, что это действие сил космоса. Мой дядя думает, что это - Иисус, но при этом считает, что про него Иисус забыл. Ха! Я думаю, что это очень естественно, когда наша высокотехнологичная цивилизация взаимодействует с силами природы, а мы сами сделали из себя математические формулы. А вы-то как, Камерон? Какие у вас идеи?
- Чрезвычайно подходящие для моего назначения, - ответил он. Самые туманные.
- А что говорят люди?
- Разное. Один врач в аэропорту "О' Хара" сказал, что не сомневается в том, что это восхищение. Многие считают так же. Вы знали шефа нашего Чикагского бюро...
- Люсинду Вашингтон? Теперь это ваше дело - найти ей замену, вы поняли? Вам следует поехать туда, разобраться на месте, познакомиться с людьми. Но о чем вы говорили?
- Ее сын уверен, что она и остальные члены семьи восхищены на небеса.
- Почему же тогда он оставлен?
- Не очень понятно, как тут объяснять. Одни христиане лучше других или что-то в этом роде. Это один из вопросов, в котором я хочу разобраться прежде чем закончу свой материал. Я не знаю, что думает по этому поводу стюардесса, которая только что звонила, но она сказала, что у капитана, с которым она сегодня встречается, есть какие-то идеи.
- Капитан самолета? - спросил Бейли. - Это может быть любопытно. Только если его идеи не такие, как у людей научного склада ума. Итак, действуйте! Стив, мы обо всем объявим уже сегодня. Счастливо, и не беспокойтесь, что что-либо из сказанного вами здесь будет опубликовано, пока мы не получим это из других источников. Вы согласны со мной, Уильямс?
- Да, сэр, - ответил Бак.
Но лицо Стива не выражало полной уверенности.
Бак побежал к лифту и на ходу позвонил в службу информации клуба "Панкон". Он попросил их позвать к телефону Хетти, однако, они не смогли найти ее, и он решил, что либо она еще не доехала, либо уже ушла со своим пилотом. Он попросил оставить для нее записку, чтобы она позвонила ему по сотовому телефону, и сам отправился туда на такси.
Бак был в смятении. Он согласился со Стентоном Бейли, что основная статья должна быть посвящена проблеме того, что стоит за исчезновениями, но его начали одолевать сомнения относительно Карпатиу. Может быть, не следует пока задумываться о нем, а сосредоточиться на Джонатане Стонагале? Карпатиу должен ясно понимать, что благодаря его возвышению Стонагал получит преимущества над своими конкурентами, что будет явно несправедливо. Однако Карпатиу пообещал, что он "разберется" со Стонагалом и Тодд-Котраном, будучи хорошо осведомленным, что они совершают противоправные действия.
Но так ли уж невинен сам Карпатиу? Баку очень хотелось надеяться на это. Еще никогда в жизни ему так не хотелось поверить человеку. После того, как стали происходить исчезновения, у него не было времени, чтобы подумать о себе. Потеря невестки, племянника и племянницы навалились на него таким тяжелым бременем, что временами он начал задумываться, а нет ли смысла в идее восхищения. Если кто-то в его окружении и впрямь попал на небеса, то, безусловно, это были они.
Но он знал еще многое другое. Недаром он получил образование в "Айви лиг". Он перестал ходить в церковь, потому что мрачная атмосфера клаустрофобии, царившая в его семье, вполне может довести молодого человека до сумасшествия. Он никогда не считал себя верующим, за исключением того, что иногда обращался к небу с молитвой о помощи, чтобы выкарабкаться из какой-нибудь крайне сложной ситуации. Основой его жизни были: успех, душевный подъем и - он не мог этого отрицать - интерес к себе. Ему нравился престиж, который приобрело его имя в качестве ведущего журналиста национального журнала. Однако его жизнь во многом была жизнью одинокого человека, особенно теперь, когда уходил Стив. У Бака случались мимолетные свидания, пару раз он даже подумывал о серьезных отношениях, но женщины, стремившиеся к прочному положению, находили его слишком непостоянным.
После сверхъестественных событий, свидетелем которых он стал в Израиле, когда потерпели поражение Военно-воздушные силы нордландцев, он понял, что в мире происходят перемены. Мир больше никогда не будет таким, как прежде. Он не мог принять идеи о том, что причиной исчезновений являются пришельцы из космоса, хотя их можно было бы связать с какой-то немыслимой энергетической реакцией. Только вот чего и с чем? Инцидент у Стены Плача был еще одним необъяснимым проявлением сверхъестественного.
Бака всегда больше привлекали очерки о "почему и отчего", как он любил их называть, чем, к примеру, очерк о возвышении Карпатиу. Что касается последнего, то Баку хотелось надеяться, что он не окажется очередным лицемерным политиком. Он казался самым выдающимся из всех, с кем приходилось встречаться Баку, но возможно ли, чтобы смерть Дирка, смерть Алана, его собственные неприятности не имели совершенно никакого отношения к Карпатиу?
Он не терял надежды на это. Ему хотелось верить, что на целое поколение найдется хоть один, который овладеет творческой энергией человечества. Сможет ли Карпатиу стать новым Линкольном, новым Рузвельтом, или новым Камелотом, воплощением которого казался некоторым людям Кеннеди и его окружение?
Пока такси еле-еле продвигалось в немыслимой веренице машин, двигавшихся в направлении аэропорта "Кеннеди", Баку вдруг пришла в голову неожиданная идея. Он подключил модем компьютера к сотовому телефону, вывел на экран обзор прессы и быстро отыскал основные публикации Эрика Миллера за последние два года. Обнаружив, что тот писал о проблемах реставрации и реконструкции Вавилона, он был поражен. Целая серия статей Миллера была озаглавлена: "Новый Вавилон - последняя мечта Стонагала". Быстро просмотрев статьи, Бак увидел, что в основном финансирование работ велось банками Стонагала, разбросанными по всему миру. При этом было приведено высказывание, приписываемое Стонагалу: "Это случайное совпадение. Мне совершенно не известны конкретные детали финансирования, осуществляемого различными финансовыми институтами".
Теперь Бак уловил, что ориентиры Николае Карпатиу связаны не с Мвангати Нгумо или Израилем, и даже не с Советом Безопасности. Лакмусовой бумагой для Карпатиу станет то, как он поведет себя в отношении Джонатана Стонагала, когда займет пост генерального секретаря ООН.
Если ООН примет условия Николае, тот станет самым могущественным лидером мирового сообщества. Он будет располагать возможностями навязывать свою волю даже посредством применения военной силы, поскольку члены ООН разоружатся, а мощь самой организации существенно возрастет. Возможно, мир будет в отчаянии от лидера, которому оказали такое доверие, согласившись на новый порядок. Лидер окажется достойным своей мантии только в том случае, если не станет терпеть рядом с собой кровожадных закулисных интриганов типа Джонатана Стонагала.

ГЛАВА 20

Рейфорд и Хлоя, прождав до половины второго, решили вернуться в свой отель. Выходя из клуба "Панкон", Рейфорд остановился, чтобы на всякий случай оставить записку для Хетти.
- Для нее есть еще одно сообщение, - сказала администратор. - Секретарь мистера Камерона Уильямса сказала, что мистер Уильямс мог бы встретиться с ней, если она позвонит ему, когда приедет сюда.
- А когда поступило это сообщение? - спросил Рейфорд.
- Сразу после часа.
- Может быть, мы подождем еще несколько минут.
Рейфорд и Хлоя сидели около входа, когда в клуб вбежала Хетти. Рейфорд приветствовал ее улыбкой, но она тотчас затормозила, как будто споткнулась о него.
- Ах, это он, - сказала Хетти, показав свое удостоверение администратору и получив адресованное ей сообщение. Рейфорд не стал мешать ей вести свою игру. Он заслужил это.
После того как ее представили Хлое, Хетти объявила:
- Вообще-то я не рассчитывала встретить тебя здесь. Мне сейчас нужно позвонить этому писателю, о котором я тебе говорила. Сегодня утром он представил меня Николае Карпатиу.
- Ну да!
Хетти кивнула, улыбаясь:
- Мистер Карпатиу дал мне свою визитную карточку. А вы знаете, что журнал "Дмил" собирается назвать его самым обаятельным человеком года.
- Да, я слышал об этом. Он произвел на меня хорошее впечатление. У тебя сегодня прекрасное утро. А как мистер Уильямс?
- Прекрасно. Только он очень занят. Я сейчас позвоню ему, извините.

***

Бак ступил на эскалатор внутри терминала, когда зазвонил его телефон.

Предыдущая страница 22 Следующая страница


23 Тим Ла Хэй, Джерри Б. Дженкинс

- Привет! - сказала Хетти.
- Прошу меня простить, мисс Дерхем.
- Пожалуйста, - ответила она. - Тот, кто оставляет меня в центре Манхеттена в дорогом такси, может звать меня просто по имени, я настаиваю на этом.
- А я настаиваю на том, что оплачу такси.
- Я шучу, Бак. Сейчас у меня встреча с капитаном и его дочерью, так что вам не обязательно сюда приезжать.
- Но я уже здесь, - сказал он.
- Да?
- Ничего, все нормально. У меня масса дел. Приятно было видеть вас. И когда в следующий раз будете в Нью-Йорке...
- Бак, я вовсе не хочу, чтобы вы чувствовали себя обязанным развлекать меня.
- А я и не думаю.
- Конечно, вы это делали. Вы прекрасный человек, но мне понятно, что мы не родственные души. Спасибо за встречу и особенно за то, что вы представили меня мистеру Карпатиу.
- Хетти, могу я вас просить об одолжении? Могли бы вы представить меня капитану? Он останется здесь до вечера?
- Я спрошу его. В крайнем случае вы можете встретиться с его дочерью, она просто прелесть.
- Возможно, я возьму интервью и у нее.
- Ну, деловой подход!
- Пожалуйста, спросите у него, Хетти.

***

Рейфорд размышлял, будет ли у Хетти сегодня вечером свидание с Баком. Он собирался пригласить ее на обед в свой отель, но она улетела от него к телефону.
- Рейфорд, Бак Уильямс хотел бы встретиться с тобой и взять у тебя интервью.
- У меня? - спросил он. - О чем?
- Я не знаю, не спросила. Я думаю или насчет летного опыта, или насчет исчезновений. Ты ведь был в воздухе, когда все это произошло.
- Скажи ему, что я готов встретиться с ним. А вообще, почему бы не пригласить его присоединиться к нашему обеду, если ты свободна.
Хетти посмотрела на него так, будто он прибегает к уловке.
- Давай, Хетти. Мы с тобой прогуляемся днем, а потом все вместе встретимся за обедом у Карлейля, в шесть.
Она вернулась к телефону и позвала Бака.
- Так где вы теперь? - спросила она. - Где вы?
Хетти заглянула за угол, засмеялась и помахала рукой. Прикрывая рукой микрофон, она обернулась к Рейфорду:
- Да вот он, с мобильным телефоном!
- Прекрасно! Почему бы вам не отложить телефон и не представиться, - сказал Рейфорд.
Хетти повесила трубку, а Бак убрал свой, подходя к ним.
- Он с нами, - сказал Рейфорд администратору и пожал руку Баку:
- Итак, вы журналист из "Глобал уикли", который летел на моем самолете.
- Да, это я, - ответил Бак.
- Так о чем вы хотели со мной поговорить?
- Вы наблюдали исчезновения. Я пишу обзорную статью о теориях исчезновений. Мне было бы интересно познакомиться с вашей точкой зрения как профессионала в своем деле и как человека, который оказался в центре возникшего в результате этого хаоса.
"Вот это случай! - подумал Рейфорд.
- С удовольствием, - сказал он. - Вы не хотели бы присоединиться сегодня к нашему обеду?
- Если вы приглашаете, - ответил Бак. - А это ваша дочь?

***

Бак был ошеломлен. В Хлое ему понравилось все: имя, глаза, улыбка. Она посмотрела на него прямо и крепко пожала руку. Это было как раз то, что ему нравилось в женщинах. Очень многие из них считают признаком женственности подавать вялую руку. "Какая замечательная девушка!" - подумал он. У него мелькнула было мысль сказать капитану Стилу, что со следующего дня он будет не просто журналистом, а ответственным редактором, но он побоялся, что это прозвучит как хвастовство, а не как жалоба, и он промолчал.
- Послушайте, - сказала Хетти, - нам с капитаном нужно несколько минут, так почему бы вам пока не познакомиться друг с другом, а потом мы соберемся все вместе. У вас есть сейчас время, Бак?
"Теперь есть", - подумал он.
- Да, - ответил Бак, глядя на Хлою и ее отца. - Вас это устраивает?
Капитан, похоже, заколебался. Дочь посмотрела на него вопросительно. Она была достаточно взрослой, чтобы принимать самостоятельные решения, но не хотела ставить в неудобное положение отца.
- Хорошо, - сказал капитан Стил все еще с колебанием, - мы вернемся сюда.
- Я оставлю свою сумку и мы пройдемся по терминалу, - предложил Бак, если вы не возражаете, Хлоя.
Она улыбнулась и кивнула.
Минуло много времени с тех пор, когда Бак чувствовал себя робким и неловким, разговаривая с девушками. Сейчас он не знал, куда смотреть и куда девать свои руки: сунуть их в карманы, опустить свободно, или согнуть; чего бы она хотела: посидеть, посмотреть на людей или пройтись вдоль витрин магазинчиков?
Он попросил ее рассказать о себе: где учится, чем интересуется. Она рассказала о своей матери и брате, он выразил свое сочувствие. На Бака произвели впечатление ее толковость, умение выражать свои мысли и выдержка. Пожалуй, он мог бы увлечься этой девушкой. Но она младше него, по крайней мере, лет на десять.
Она поинтересовалась его жизнью и карьерой. Он коротко отвечал на все ее вопросы, только немного добавляя от себя. Лишь когда она спросила, потерял ли он кого-нибудь при исчезновениях, он рассказал ей о своей семье в Таксоне и друзьях в Англии. Естественно, он ничего не сказал о Стонагале и Тодд-Котране. Когда их беседа утихла, Хлоя поймала его взгляд, направленный на нее, и он отвел глаза. Когда он посмотрел снова, Хлоя смотрела на него. Оба смущенно улыбнулись. "Это безумие", - подумал он. Ему до смерти хотелось узнать, есть ли у нее друг, но он не посмел спросить.
Она задавала ему вопросы, как младший расспрашивает старшего и более опытного человека о его работе. Она завидовала его путешествиям и опыту. Он отозвался об этом без восторга, уверяя, что она устала бы от такой жизни.
- Вы были женаты? - спросила она.
Он был рад, что она задала этот вопрос, и с удовольствием сказал, что нет, что дело никогда не доходило даже до помолвки.
- А как вы? - спросил он, чувствуя, что их разговор уже становится игрой. - Сколько раз вы были замужем? Она рассмеялась.
- У меня был только один ухажер. В колледже. Я была первокурсницей, а он на последнем курсе. Я думала, что это любовь, но с тех пор как он окончил колледж, я ни разу о нем не слышала.
- Буквально?
- Он отправился в какое-то заокеанское путешествие, прислал мне дешевый сувенир - и на этом все кончилось. Теперь он женат.
- Он много потерял.
- Спасибо.
Бак почувствовал себя смелее.
- Что же, он был слепым?
Она не ответила. Бак мысленно дал себе пинка и постарался исправиться:
- Я имею в виду, что некоторые люди не ценят того, что имеют.
Она по-прежнему молчала, и он почувствовал себя полным идиотом. "Как это так получается, что в одном я такай везучий, а в другом - полный недотепа?" - спросил он себя. Она остановилась у кондитерской.
- Хотите печенья? - спросила она.
- Разве я похож на любителя печенья?
- Откуда я знаю, - сказала она. - Купите мне печенья, я я позволю прежнему воздыхателю умереть естественной смертью.
- Вы имеете в виду - от старости, - подхватил он.
- Вот это уже смешно.

***

Рейфорд был серьезен, честен и прям с Хетти как никогда прежде. Они сели один напротив другого в углу большого шумного зала, где с трудом могли слышать друг Друга.
- Хетти, - сказал он, - я здесь не для того, чтобы убеждать тебя в чем-то или просто разговаривать. Есть вещи, которые я должен сообщить тебе, и я хотел бы, чтобы ты просто слушала.
- А я что, не должна говорить? Может быть, есть вещи, о которых я бы хотела тебе сказать.
- Конечно, ты скажешь мне все, что захочешь, но сначала выслушай меня. Я не хочу, чтобы это был диалог. Мне есть что рассказать тебе, и я хочу, чтобы ты получила целостную картину, прежде чем станешь отвечать, ладно?
Она пожала плечами.
- У меня нет выбора.
- У тебя был выбор, Хетти. Ты могла не прийти.
- На самом деле я и не хотела приходить, я тебе говорила об этом, но вы прислали мне письмо с извинениями и просьбой встретиться здесь с вами.
Рейфорд был разочарован.
- Ты не хочешь, чтобы я переходил к делу, - сказал он. - Как я могу принести извинения, если ты собираешься и дальше препираться о том, почему ты здесь.
- Ты хочешь попросить прощения, Рейфорд? Я никогда не ставила вопрос подобным образом.
Тон ее был саркастичным, но все-таки ему удалось овладеть ее вниманием.
- Да, я прошу прощения. Теперь я могу начать? Она кивнула.
- Я хочу сказать обо всем, сказать откровенно, признать все, в чем я виноват, и затем я хочу сказать тебе о том, на что я намекнул при нашем последнем телефонном разговоре.
- О том, что ты открыл причину исчезновений. Он поднял руку.
- Не надо забегать вперед.
- Прости, - сказала она, прикрывая рот ладонью. - Но почему ты не стал меня слушать, когда отвечал на вопросы Бака?
Рейфорд закатил глаза.
- Я просто интересуюсь, - сказала она, - это к тому, чтобы ты не повторялся.
- Спасибо, - ответил он, - я скажу, почему. Это так важно и так интимно, что я должен сказать обо всем лично тебе. И поэтому я не боюсь, что буду повторяться. И, как мне кажется, ты тоже не против, чтобы слышать это снова и снова.
Хетти подняла брови, как будто собираясь сказать, что она удивлена, но вместо этого произнесла:
- Говори, не буду перебивать.
Рейфорд наклонился вперед и начал говорить, опершись локтями о колени и жестикулируя:
- Хетти, я очень виноват перед тобой и хочу, чтобы ты меня простила. Мы были друзьями, нам нравилось общество друг друга, мне нравилось проводить с тобой время. Я находил тебя красивой и восхитительной, и мне кажется, ты знаешь, что я думал о близости с тобой.
Она изобразила удивление. Рейфорд подумал, что если бы она не пообещала молчать, она бы сказала ему, что у него была масса способов показать свое расположение. Он продолжал.
- Наверно, единственной причиной, почему я не решился пойти дальше, было то, что у меня не было подобного опыта. Но это был вопрос времени. Если бы я почувствовал твой интерес, я мог бы поступить дурно. Она наморщила брови и изобразила на лице обиду.
- Да, - сказал он, - я мог поступить дурно. Я был женат, но неудачно и не счастливо, но в этом, наверное, был виноват я сам. Во всяком случае, я произнес клятву, взял на себя обязательства и, как бы я ни оправдывал свой интерес к тебе, все равно это было бы дурно.
Он мог бы прочесть в ее взгляде, что она не согласна с этим.
- Во всяком случае, я проводил с тобой время. Я не был абсолютно честен. Но теперь я должен сказать, как я рад, что я ничего не сделал - никакой глупости. Это было бы плохо для нас обоих. Я не судья тебе, и твоя мораль - это твое собственное дело. Но у нас не было никакого будущего. Дело не в разнице в возрасте, а в том, что с моей стороны это было чисто физическое влечение. Ты имеешь право ненавидеть меня за это, я и сам этим не горжусь. Я не любил тебя. Ты должна согласиться, что такая жизнь тебя не устроила бы.
Она кивнула, нахмурившись. Он улыбнулся, - Я разрешаю тебе на минуточку прервать молчание, мне нужно знать, что ты, по крайней мере, прощаешь меня.
- Иногда я сомневаюсь в том, что честность всегда является лучшей политикой, - сказала она. - Я могла бы принять эти извинения, если бы ты сказал, что исчезновение твоей жены заставило тебя почувствовать себя виноватым. Я знала, что между нами нет ничего особенного, но можно было бы сказать об этом мягче.
- Можно было бы и мягче, но это было бы нечестно. Хетти, я насквозь пропитан ложью. Я мог бы быть мягким и любезным и постараться избежать твоего презрения, но я больше не могу быть лицемером. Всю жизнь я был неискренен.
- А теперь ты искренен?
- До такой степени, что тебе это даже не нравится, - сказал он.
Она снова кивнула.
- Почему я поступаю сейчас так? Каждому хочется нравиться. Да, я мог упрекать кого-то другого, например, мою жену, но я хочу не лгать и отвечать только за самого себя. Прежде чем я перейду к более важным вещам, мне хочется убедить тебя в том, что у меня нет никаких задних мыслей.
Губы Хетти дрогнули. Но она сжала их и посмотрела вниз. По щеке ее скатилась слеза. Рейфорд еле сдержался, чтобы не обнять ее. В этом не было бы ничего чувственного, но он не мог позволить себе подать ложный знак.
- Хетти, - сказал он, - я так виноват перед тобой, прости меня.
Она кивнула, не в состоянии что-либо сказать. Она пыталась, но никак не могла овладеть собой.
- И теперь, после всего этого, - сказал Рейфорд, - я хочу убедить тебя, что забочусь о тебе как о друге и человеке.
Хетти сжала руки, стараясь не расплакаться. Она помотала головой, давая понять, что сейчас не готова к этому.
- Нет, - справилась она с собой наконец, - не сейчас.
- Хетти, я хочу...
- Пожалуйста, дайте мне хоть минуту.
- Сколько угодно. Но не уходи от меня сейчас, - попросил он. - Я был бы тебе плохим другом, если бы не поделился с тобой тем, что я открыл, чему научился, что снова и снова обнаруживаю каждый день.
Хетти закрыла лицо руками и заплакала.
- Я не хочу! - воскликнула она. - Я не намерена извинять тебя.
Рейфорд заговорил как можно мягче:
- Теперь ты обижаешь меня, - сказал он. - Если ты ничего не извлекла из этого разговора, твои слезы меня не радуют. Каждая слеза для меня как острый нож. Я виноват, я вел себя не правильно.
- Минуту! - воскликнула она убегая.
Рейфорд вытащил Библию Айрин и быстро просмотрел несколько мест. Он решил, что не стоит разговаривать с Хетти, держа в руках открытую Библию. Он не хотел смутить или отпугнуть ее, несмотря на то, что вновь обрел смелость и решимость.

***

- То, что вы хотите познакомиться с папиной теорией исчезновения, очень интересно, - сказала Хлоя.
- А я хочу? - спросил Бак.
Она кивнула. Он заметил крошку шоколада в уголке ее рта.
- Можно? - спросил он, протягивая руку.
Она повернулась щекой, и он снял шоколад пальцем. А что делать теперь? Вытереть носовым платком? Импульсивно он поднес палец к своим губам.
- Фу! Как нехорошо! А если бы это была грязь?
- Тогда она была бы нашей общей, - сказал он, и оба рассмеялись.
Бак почувствовал, что покраснел, чего с ним не случалось уже много лет, и поэтому переменил тему.
- Вы говорите, что это теория вашего отца так, как будто не разделяете ее. Вы расходитесь с ним во мнениях?
- Он думает, что расходимся, потому что я спорю с ним, и он переживает из-за этого. Меня не очень легко убедить, хотя, по правде говоря, мы довольно близки. Видите ли, он думает, что...
Бак взял ее за руку:
- Простите, не надо говорить. Я хочу услышать это непосредственно от него и записать.
- Ой, извините меня.
- Нет, все нормально. Я не хотел бы вас обижать, но так я привык работать. Я с удовольствием выслушаю также и вашу теорию. Мы намерены собрать и мнения учащейся молодежи, но вряд ли мы станем использовать рассказы двоих людей из одной семьи. А вообще-то, раз вы говорите, что в основном согласны со своим отцом, то мне будет удобнее выслушать вас обоих одновременно.
Она умолкла и посерьезнела.
- Извините меня, Хлоя, это вовсе не означает, что меня не интересует ваша теория.
- Не в этом дело, - сказала она. - Но вы уже отнесли меня к определенной категории.
- Как это?
- Учащаяся молодежь.
- Действительно. Виноват. Понятно, учащиеся колледжей - это не школьники. Я вовсе не считаю вас школьницей, хотя вы намного младше меня.
- Учащиеся колледжей? Я еще не слышала такого термина.
- Я обнаруживаю свой возраст, не так ли?
- А каков ваш возраст, Бак?
- Тридцать с половиной, почти тридцать один, - мгновенно ответил он.
- Я спрашиваю вас, насколько вы меня старше, - прокричала она, как будто разговаривала с глуховатым стариком.
Бак прорычал:
- Я бы купил еще печенья, малышка, но не хочу портить вам аппетит.
- Лучше не надо. Мой отец любит хорошо поесть, сегодня он угощает, так что оставьте место.

Предыдущая страница 23 Следующая страница


Оставленные 24

- Оставлю, Хлоя.
- Можно я что-то скажу? Только вы не подумайте, что это какой-то намек, - спросила она.
- Слишком поздно, - ответил он. Она насупилась и стукнула его.
- Я хочу сказать, что мне нравится, как вы произносите мое имя.
- А я не знаю, как его можно произносить иначе, - сказал он.
- Нет, можно. Даже мои друзья произносят его односложно: "Кло".
- Хлоя, - повторил он.
- Да, - сказала она, - две гласных: долгое "о" и "я".
- Мне нравится ваше имя.
Он перешел на сиплый старческий голос:
- Это имя молоденькой девочки. Сколько тебе лет, малышка?
- Двадцать с половиной, пошел двадцать первый.
- Ох, милая, - сказал он тем же голосом, - мне казалось, что гораздо меньше!
Когда они возвращались обратно в клуб "Панкон",
Хлоя сказала:
- Если вы пообещаете не придавать большого значения моей молодости, я не буду придавать большого значения вашему возрасту.
- Идет, - сказал он с улыбкой. - Вы ведете себя как взрослая.
- Я принимаю это как комплимент, - сказала она улыбаясь, как будто не была уверена, что он говорит серьезно.
- Да-да, - сказал он, - не многие в вашем возрасте так начитанны и так прекрасно говорят.
- А вот это, безусловно, комплимент, - ответила она.
- Вы быстро схватываете.
- Вы действительно брали интервью у Николае Карпатиу?
Он кивнул.
- Мы почти друзья.
- Без шуток?
- Нет, конечно. Но мы похожи.
- Расскажите мне о нем. Бак принялся рассказывать.

***

Хетти вернулась немного освеженная, но глаза ее по-прежнему были опухшими. Она села так, будто ожидала, что истязания продолжатся. Рейфорд снова повторил, что он совершенно искренен в своих извинениях. В ответ она сказала:
- Давай забудем про все это!
- Мне нужно знать, что ты простила меня, - сказал он.
- Ты прямо-таки зациклился на этом, Рейфорд. Это что, освободит тебя? Облегчит твою совесть?
- Думаю, что да, - ответил он. - Главное, что я хочу услышать от тебя - это то, что ты веришь в мою искренность.
- Я верю, - сказала она. - Но от этого не становится легче. Но если тебе от этого лучше, я тебе верю. Я не держу на тебя обиды, так что считай, что я тебя простила.
- Вот теперь я получил то, что хотел. А теперь я хочу быть с тобой совершенно откровенным.
- Ой-ой-ой, еще что-то? Ты, наверно, хочешь просветить меня насчет того, что случилось на прошлой неделе?
- Именно так. Но я должен сказать тебе, что Хлоя не советовала переходить к этой теме сразу.
- Как продолжение того разговора, ты это имеешь в виду?
- Правильно.
- Прекрасная девушка, - отозвалась она. - Наверно, мы сможем понять друг друга.
- Наверно, потому что разница в возрасте между вами не так велика.
- Нет, Рейфорд, так не годиться. Если ты намерен представить наши отношения как: "ты достаточно молода, чтобы быть моей дочерью", то это следовало сделать раньше.
- Если не считать того, что в таком случае я должен был бы стать твоим отцом в пятнадцать лет, - ответил Рейфорд. - Во всяком случае, Хлоя считает, что ты пока не в таком настроении.
- Почему? От меня требуется какая-то реакция? Я должна принять твои идеи или что-то другое?
- Я надеюсь на это. Но пока я не ставлю вопрос таким образом. Если ты сейчас не можешь чего-то, я пойму. Но я думаю, что позже ты увидишь необходимость этого.
Похоже, Рейфорд чувствовал себя, как Брюс Варне в день их первой встречи. Голос его был полон страсти и звучал убедительно. Ему казалось, что его молитва о смелости услышана. Он рассказал Хетти, как складывались его отношения с Богом: что ребенком он ходил в церковь, что за время их брака с Айрин они поменяли несколько церквей, сказал, что именно увлечение Айрин идеями о конце света побудило его искать общества на стороне.
Под взглядом Хетти Рейфорд сказал, что ему казалось, будто она понимает, к чему он клонит. Когда он рассказывал о том, что он обнаружил дома в тот день их приземления на аэродроме "О'Хара", Хетти сидела неподвижно.
Потом Рейфорд поведал ей, как он ходил в церковь, встретился там с Брюсом, о рассказе последнего и о видеокассете. А также об их изучении библейских предсказаний и о том, что нынешние проповедники в Израиле явно подобны тем двум свидетелям, о которых говорится в Откровении.
Рейфорд рассказал, как он молился вслед за пастором, как почувствовал свою ответственность за Хлою, как он хочет, чтобы она тоже обрела Бога. Хетти смотрела на него - ничто в ее позе и выражении лица не поощряло его. Но он продолжал. Он не просил ее, чтобы она помолилась вместе с ним, он только сказал, что не будет оправдываться за то, во что он верит.
- Теперь, по крайней мере, ты видишь, что, если человек искренне принимает все это, то он должен обращать и других людей. Он будет плохим другом, если не сделает этого. Хетти даже не кивнула в знак согласия.
Прошло почти полчаса, пока он изложил все свое вновь обретенное знание и закончил:
- Хетти, я хочу, чтобы ты обдумала все это, может быть посмотрела кассету. Может быть, потом захотела бы переговорить с Брюсом. Заставить тебя поверить я не могу. Все, что я могу сделать, - это дать тебе понять, к чему я теперь пришел как к истине. Я думаю о тебе и не хотел бы, чтобы ты упустила свой шанс, потому что никто не рассказал тебе об этом.
Выслушав все это, Хетти откинулась назад и вздохнула.
- Да, это звучит красиво, Рейфорд. Да так оно и есть. Спасибо, что ты изложил мне все это. Действительно, все это для меня странно, потому что я никогда не знала, что об этом говорится в Библии. Моя семья ходила в церковь, когда я была маленькой, главным образом, по праздникам или если нас приглашали. Но я никогда не слышала ничего подобного. Я подумаю об этом. Когда услышишь что-то такое, оно не забывается. Так все это ты собираешься рассказать Баку Уильямсу за обедом?
- Слово в слово. Она хихикнула.
- Сомневаюсь, чтобы что-нибудь из этого могло попасть в его журнал.
- Но, может быть, и попадет наряду с идеями об инопланетянах, заражении бактериями, смертоносных лучах... - ответил Рейфорд.

ГЛАВА 21

Когда Бак с Хлоей присоединились к Хетти и Рейфорду, было заметно, что Хетти плакала. Баку показалось неудобным спрашивать, в чем дело, а она сама ничего не сказала.
Бак был рад, что ему представилась возможность взять интервью у Рэйфорда Стила. У него были смешанные чувства. Рассказ капитана, который пилотировал самолет, пассажиром которого Бак был в тот момент, когда там начали исчезать пассажиры, добавил бы драматизма к его истории. К тому же ему уже понравилось проводить время с Хлоей. Баку нужно было забежать в офис, потом домой, чтобы переодеться и вновь встретиться с ними у Карлейля. В офисе его застал звонок от Стентона Бейли, который спросил его, когда он собирается отправиться в Чикаго, чтобы найти замену Люсинде Вашингтон.
- Я вскоре займусь этим, но не могу упустить развитие событий в ООН.
- Все, что там произойдет завтра, вы уже знаете от Планка, - сказал Бейли. - Мне сообщили, что дело уже пошло. Планк приступит к своим новым обязанностям завтра с утра. Он будет отрицать, что у Карпатиу есть заинтересованность в том, чтобы занять новый пост, повторит то, что тот предлагает, а дальше мы будем ждать, будет ли кто-нибудь возражать. Я не думаю, что будут возражения.
- Боюсь, что могут быть, - ответил Бак.
В нем снова проснулась надежда на то, что он сможет доверять Карпатиу, и желание увидеть, как он поведет себя по отношению к Стонагалу и Тодд-Котрану.
- Вообще-то могут быть, - ответил Бейли. - В чем, собственно, проблема? Это человек, который подходит для нынешнего времени, но его планы всеобщего разоружения и реорганизации чересчур амбициозны. Этого никогда не случится.
- Я понимаю, но если будет принято такое решение, вы будете с ним согласны?
- Да, - ответил Бейли, вздыхая, - пожалуй, соглашусь. Я очень устал от войн и насилия. Пожалуй, я даже могу согласиться с перемещением ООН в этот Новый Вавилон.
- Возможно, делегаты ООН понимают, что мир готов принять Карпатиу, - сказал Бак.
- Не слишком ли это хорошо для того, чтобы быть истинным, - высказался Бейли. - Не заключайте пари на ферму, или затаите дыхание, или не делайте ничего, что вы считаете невозможным сделать, пока шансы против вас.
Бак сказал боссу, что он вылетит в Чикаго завтра же утром и вернется в Нью-Йорк в воскресенье вечером.
- Я разберусь на месте, посмотрю, нет ли там, в Чикаго, кого-нибудь подходящего, или нам придется искать человека со стороны.
- Я бы предпочел местного, - сказал Бейли. - Но в моих правилах дать вам возможность решать самому.
Бак позвонил в агентство авиалиний "Панкон" и узнал, что рейс Рейфорда Стила отправляется в восемь утра. Он сказал клерку по заказу билетов, что он летит в компании с Хлоей Стил.
- Да, - ответила та, - мисс Стил летит бесплатно первым классом. Рядом с ней есть свободное место. Вы тоже гость экипажа?
- Нет.
Он заказал дешевый билет, оплатил его по счету журнала, а затем перевел его на то место рядом с Хлоей. Вечером он ничего не скажет о том, что тоже летит в Чикаго.
Прошло уже много лет с тех пор, как Бак перестал носить галстук, но тут, в конце концов, был обед в отеле Карлейля, туда являться без галстука нельзя. К счастью, они направились к отдельному столику в небольшой кабине, где он мог спрятать свою сумку, не показавшись неотесанным. Его сотрапезники предположили, что сумка нужна ему из-за его аппаратуры, не зная, что там же у него лежит смена одежды.
Хлоя сияла. Она выглядела на пять лет старше в модном вечернем платье. Было видно, что они с Хетти побывали в салоне красоты.

***

Рейфорд размышлял, почему его дочь выглядит такой смущенной, и задавался вопросом, что думает о ней этот журналист. Ему было ясно, что Уильямс слишком стар для нее.
До обеда Рейфорд успел вздремнуть часа три и помолиться, чтобы он говорил так же смело и ясно, как с Хетти. Он совершенно не представлял, что она о нем думает, за исключением того, что было "очень мило с его стороны сказать ей все это". Он только не был уверен, был ли это сарказм или снисходительность. Он надеялся, что сделал все, что мог. То, что она провела некоторое время с Хлоей, могло пойти на пользу. Рейфорд надеялся, что Хлоя не так противится его идеям и не настолько узко мыслит, чтобы стать союзницей с Хетти против него.
В ресторане Уильямс смотрел только на Хлою и не обращал никакого внимания на Хетти. Рейфорду это показалось бестактным, но, по-видимому, ничуть не задевало Хетти. Возможно, Хетти за его спиной занялась сватовством. Рейфорд ничего не сказал Хетти о том, как она выглядит. Он сделал это нарочно. Она была эффектна, как всегда. Но Рейфорд больше не был намерен вступать на этот скользкий путь.
Во время обеда капитан легко поддерживал разговор. Бак попросил дать ему знать, когда он будет готов к интервью. После десерта Рейфорд сказал потихоньку официанту:
- Могли бы мы посидеть тут еще часок?
- Извините, сэр, но у нас много заказов...
- Надеюсь, вы не останетесь в убытке, - сказал Рейфорд, положив в руку официанта крупную купюру. - Попросите нас только тогда, когда это будет совершенно необходимо.
Официант бросил взгляд на купюру и положил ее в карман.
- Постараюсь не беспокоить вас.
На столе все время оставались наполненные стаканы с водой.
Рейфорд с удовольствием отвечал на первые вопросы Уильямса о его биографии, учебе, работе, но ему не терпелось перейти к рассказу о его новой жизненной миссии. Наконец-то перешли к этому вопросу.

***

Бак пытался сосредоточиться на ответах капитана, но вместе с тем он все время старался произвести впечатление на Хлою. Всем журналистам было известно, что он был одним из самых лучших интервьюеров. Этот дар, а также способность быстро анализировать данные, писать легко читаемые, увлекательные статьи сделали его тем, кем он стал.
Бак быстро проскочил предварительные вопросы. У него осталось положительное впечатление о Рейфорде. Рейфорд представлялся порядочным и искренним, остроумным и хорошо выражающим свои мысли. Он обратил внимание на то, что Хлоя многое унаследовала от отца.
- А теперь, - сказал он, - я хотел бы спросить вас, что вы думаете о случившемся во время того злополучного рейса в Лондон. Какие у вас соображения?
Бак имел в виду, что это можно будет использовать в статье.
- Мы оценим по достоинству человека, у которого есть личный опыт, - сказал он. - У вас есть шанс высказаться перед лицом всего мира.
Хлоя, улучив момент, мягко прикоснулась к руке Бака и спросила, не возражает ли он, если она отлучится на минуту.
- Я присоединяюсь к вам, - сказала Хетти. Бак с улыбкой смотрел, как они удаляются.
- В чем дело? - спросил он. - Это какой-то заговор? Они хотят оставить нас наедине, или они все это уже знают и больше не хотят слушать старые песни?

***

Рейфорд был крайне раздосадован, чуть ли не пришел в ярость. Второй раз за последние несколько часов Хлоя оставляет его в самый решительный момент. "Уверяю вас, что это не так", - сказал он с деланной улыбкой. Но у него не было возможности прервать разговор, пока они не вернутся. Вопрос был задан, он чувствовал, что готов дать ответ на него. Ему пришлось сделать решительный шаг и заявить, что его идеи могут быть расценены как слишком эксцентричные. Дальше он построил свой рассказ так же, как с Хетти. Он нарисовал пеструю картину своего духовного развития и за полчаса довел повествование до событий последних дней, останавливаясь на подробностях, которые представлялись ему существенными. Как раз тут и вернулись женщины.

***

Бак, не перебивая, слушал теорию, которую спокойно и четко излагал ему профессиональный летчик. Еще три недели тому назад Бак воспринял бы эти идеи как абсолютный бред. Что-то похожее он уже слышал в церкви и от друзей, но этот человек последовательно цитировал главы и отдельные стихи Библии в поддержку своих взглядов. А выступление двух проповедников в Иерусалиме, которое так напоминает предсказание о двух свидетельствующих в книге Откровения? Бак был ошеломлен. Наконец, высказался и он сам.
- Все это чрезвычайно интересно, - выпалил он. - Знаете ли вы последние новости?
Бак рассказал ему то, он видел в новостях Си-эн-эн, когда забегал на несколько минут в свою квартиру.
- Похоже на то, что уже тысячи людей отправляются к Стене Плача. Очереди тех, кто стремится послушать проповедников, растянулись уже на многие мили. Многие обращаются и сами отправляются проповедовать. Власти не в состоянии остановить их, несмотря на давление со стороны ортодоксальных евреев. Всякий, кто выступает против проповедников, становится либо немым, либо даже паралитиком. Многие солдаты из отрядов гвардии ортодоксов присоединяются к вооруженным отрядам, выступающим за проповедников.
- Поразительно, - отозвался пилот. - Но еще более поразительно то, что все это было предсказано в Библии.
Бак отчаянно пытался сохранить самообладание. Он не был вполне убежден в том, что слышал, но Стил произвел на него сильное впечатление тем, что связывал с предсказаниями Библии то, что происходило в Израиле. Однако ни у кого другого также не было никаких объяснений. То, что Стил прочел ему из книги Откровения, представлялось совершенно отчетливым. Может быть, это неверно, может быть, это просто суеверие, но это была пока единственная теория, которая так тесно увязывала все события, что могла претендовать на всеобъемлющее объяснение случившегося. Что мог добавить Бак к этим леденящим душу событиям?
Все внимание Бака сконцентрировалось на капитане Стиле. Пульс его участился, он не мог посмотреть в стороны, не мог двинуться с места. Он был уверен, что женщины могли слышать, как бьется его сердце. Возможно ли это? Может ли это быть истиной? То, что он видел явную руку Господа при разрушении воздушных армад Нордландии, - не было ли это прелюдией к подобному моменту? Может ли он отмахнуться от всего этого? Но не случится ли так, что он заснет, а проснувшись утром, вернется к своим обычными ощущениям? Не вернет ли его разговор с Бейли или Планком к прежнему настрою, не освободит ли от наваждения этих глупостей?
Он ничего не понимал. Тут требовалось все его внимание. Он хотел уверовать во что-то, что связало бы все воедино, сделало бы все осмысленным. Но вместе с тем Баку хотелось верить в Николае Карпатиу. Может быть, для Бака наступило жуткое время, когда он стал поддаваться влиянию сильных личностей? Это было непохоже на него. Но кто в эти дни оставался самим собой?
Баку не хотелось заниматься сейчас такими вещами - разговаривать с самим собой. Он хотел спросить Рейфорда насчет своей невестки, племянницы и племянника. Но это было бы слишком личным, не имеющим отношение к статье, над которой он работал. Ему не следовало поднимать сейчас личные вопросы, он был занят поисками истины. Сейчас он собирал факты, которые могли бы войти В большую статью.
Никоим образом Бак еще даже не начинал думать о теории, которая будет приемлема для него самого и могла бы быть представлена как точка зрения журнала "Глобал уикла". Предполагалось, что он даст обзор всех теорий - от убедительных до самых нелепых. Читатели смогут добавить свои соображения в Колонку писем или же принять собственную версию, основываясь на достоверности источника. Этот летчик, если Бак не изобразит его фанатиком, предстанет глубоким и убедительным.
Впервые на своей памяти Бак Уильямс лишился дара речи.

***

Рейфорд был убежден, что он не сумел убедить журналиста. Он надеялся только на то, что тот окажется достаточно проницательным, чтобы понять то, что он говорил, точно его процитировать и представить его взгляды хотя бы таким образом, чтобы читатели захотели заглянуть в Библию. Ему казалось очевидным, что лично Уильямс это не принял. Если бы Рейфорда спросили, он бы сказал, что Уильямс пытается спрятать ухмылку или что его все это просто позабавило или развлекло, так что поэтому он затрудняется выразить свое отношение ко всему сказанному.
Тут Рейфорд вспомнил, что он планировал действовать через Хлою, надеясь, что она сумеет высказаться, так чтобы повлиять на читателей, если это дойдет до публикации. Если Камерон Уильямс думал, что Рейфорд вообще не от мира сего, он мог бы уйти, оставив все эти бредовые идеи.

***

Бак так и не сумел дать связный ответ. Он чувствовал озноб, но вместе с тем его бросало в жар, он обливался потом. Что же с ним произошло? Он кое-как произнес полушепотом: "Благодарю вас за проведенное время и обед. Я обращусь к вам, когда буду готовить к цитированию то, что услышал от вас". Конечно, это были пустые слова. Он сказал это только для того, чтобы иметь повод для новой встречи с пилотом. У него могли возникнуть новые вопросы, но обычно он не показывал тем, кого интервьюировал, цитаты из интервью. Он доверял своему магнитофону и своей памяти. Его еще ни разу не обвинили в неточном изложении.
Уходя, Бак оглянулся на капитана и увидел странную улыбку на его лице. Что это было? Разочарование? Да, он явно был разочарован.
Бак вдруг вспомнил, с кем он имел дело. Это был умный, образованный человек, безусловно, он знал, что репортеры никогда не сверяются со своими источниками. Наверно, он подумал, что журналист просто отмахнулся от него.
"Ошибка новичка, Бак, - упрекнул он себя. - Ты недооценил свой источник".
Когда Бак собирал свою аппаратуру, он заметил, что Хлоя плачет. По ее лицу текли слезы. Что с этими женщинами? Хетти Дерхем пришла заплаканная после разговора с капитаном, теперь Хлоя.
В чем дело? Бак мог что-то предположить, по крайней мере, в отношении Хлои. Неудивительно, если она плакала потому, что ее тронули искренность и откровенность ее отца. У Бака у самого комок встал в горле. Впервые после того, как он лежал лицом к земле во время нордландской атаки в Израиле, ему захотелось найти уединенное место, Чтобы расплакаться.
- Могу я задать еще один вопрос не для записи - спросил он. - О чем вы с Хетти говорили в клубе, днем?
- Бак, - резко сказала Хетти, - это не ваше...
- Нет, если вы не хотите, я пойму, - сказал Бак, - Просто мне интересно.
- Это были личные дела, - ответил капитан.
- Понятно.
- Но, Хетти, ничего страшного не случится, если мы расскажем ему, как ты считаешь? Она пожала плечами.
- Не для записи, Хетти, - сказал Бак. - Вы не возражаете, если я спрошу о вашей реакции на все эти события?
- Почему не для записи? - огрызнулась Хетти, - Мнение пилота интересно, а мнение стюардессы - нет?
- Я могу записать, если хотите, - ответил тот. - Просто я не подумал, что у вас есть желание быть записанной.
- Нет, не хочу. Я просто хотела, чтобы меня спросили. А теперь уже слишком поздно.
- Так вам не хочется сказать о том, что вы думаете...
- Ну, ладно, я скажу. Я думаю, что Рейфорд искренен и многое обдумал. Прав он или нет, я не представляю. Это очень далеко от меня. Но я убеждена, что он верит в это. Почему он верит, я не знаю, может быть, потому, что потерял свою семью.
Бак кивнул, вдруг поняв, что он ближе к соображениям Рейфорда, чем Хетти. Он посмотрел на Хлою, надеясь, что и она собралась с мыслями. Она только прижимала платочек к глазам.
- Пожалуйста, не спрашивайте меня сейчас, - сказала она.

***

Рейфорд не был удивлен ответом Хетти, но его глубоко разочаровала Хлоя. Он был уверен, что она не хотела смущать его, отмежевавшись от сказанного им. Он подумал, что должен быть благодарен ей хотя бы за это. По крайней мере, она тактично относится к его чувствам. Может быть, и ему следовало быть более чутким по отношению к ней. Но он уже принял решение, что не может позволить себе деликатничать. Он будет спорить с ней о вере до тех пор, пока она не примет решение. Во всяком случае, на сегодня было достаточно. Сегодня он больше не будет давить на нее. Сейчас он надеялся только на то, что сможет заснуть, несмотря на все свои огорчения. Он очень любил ее.
- Мистер Уильямс, - сказал он вставая и протягивая руку. - Я говорил вам о пасторе в Иллинойсе, который лучше владеет всеми этими вопросами и знает об Антихристе гораздо больше меня. Вам было бы полезно позвонить ему, если у вас есть желание узнать больше. Брюс Варне, "Церковь новой надежды", Маунт-проспект.
- Я буду иметь это в виду.
Рейфорд посчитал, что это было простой вежливостью.

***

Бак подумал, что поговорить с этим Барнсом - неплохая идея. Таким образом он сможет удовлетворить свой личный интерес и, вместе с тем, не смешивать его с профессиональным подходом.
Все четверо вышли в коридор.
- Желаю вам спокойной ночи, - сказала Хетти. - Завтра у меня ранний рейс.
Она поблагодарила Рейфорда за обед, что-то прошептала Хлое, по-видимому, не получив ответа, и поблагодарила Бака за его утреннее гостеприимство.
- Я обязательно позвоню мистеру Карпатиу как-нибудь на днях, - сказала она.
Бак подавил в себе желание сказать ей о ближайших перспективах Карпатиу. Вряд ли у него найдется для нее время.
Хлоя собралась было последовать вслед за Хетти к лифту, но вдруг она захотела сказать что-то Баку. Он был поражен, когда услышал ее слова:

Предыдущая страница 24 Следующая страница


25 Тим Ла Хэй, Джерри Б. Дженкинс

- Я на минуту, можно, папочка? Я скоро вернусь.
Баку польстило, что Хлоя задержалась, чтобы попрощаться с ним лично. Она была очень взволнована, голос ее дрожал, когда она вежливо сказала ему, что у нее был прекрасный день. Он постарался продолжить разговор.
- Ваш отец произвел прекрасное впечатление, - сказал он.
- Я знаю, - ответила она. - Особенно в конце.
- Мне кажется, вы во многом с ним согласны?
- Вам так кажется?
- Конечно. Я сам очень много думал над этим. Хотя, наверно, какое-то время ему было с вами трудно, да?
- Было. Но больше нет.
- Почему нет?
- Вы же видите, как много это для него значит. Бак кивнул. Казалось, она снова занервничала. Он взял ее за руку.
- Мне было очень приятно провести время с вами, - оказал он.
Она рассмеялась, как будто смущенная собственными мыслями.
- В чем дело? - пристал он к ней.
- Ничего, просто глупость.
- Так в чем же дело? Мы оба говорили сегодня много глупостей.
- Я чувствую себя неловко, - сказала она. - Я вас встретила, и вот мы расстаемся. Если вы будете в Чикаго, позвоните мне.
- Обещаю, - ответил Бак. - Не знаю точно, когда, но раньше, чем вы думаете.

ГЛАВА 22

Бак плохо спал. Отчасти он волновался из-за утреннего сюрприза. Он надеялся, что Хлою это обрадует. Однако по большей части его души была занята мыслями о чудесах. Если то, что говорил Рейфорд Стил, справедливо - а Бак инстинктивно чувствовал, что если это истинно хотя бы отчасти, то в этом и вся истина, - то почему Баку понадобилась вся жизнь, чтобы прийти к этому? Может быть, он стремился к этому всю жизнь, не сознавая, чего он ищет?
Даже капитан Стил, организованный, аналогичный человек, упустил это в свое время. А теперь он утверждал, что стал поборником, почти фанатиком этих идей. Бак так разволновался, что встал и стал расхаживать по комнате. Однако странно: он не чувствовал себя подавленным, униженным - его переполняли чувства. Еще несколько дней назад все это не имело для него особого смысла, и теперь, впервые после того, как он побывал в Израиле, оказалось, что он не в состоянии отделить себя от тех событий.
Нападение на Святую Землю стало водоразделом в жизни Бака. Он посмотрел в лицо смерти. Он должен был признать, что на пыльные холмы обрушился небесный огонь, что-то внеземное, сверхъестественное, идущее непосредственно от Бога. Впервые в жизни он постиг, что существуют необъяснимые вещи, которые не могут быть подвергнуты научному анализу и оценке на основе тех подходов, которые преподаются в университетах.
Бак всегда гордился тем, что он слегка сторонился академической традиции, включая в свои статьи элементы общечеловеческого, даже бытового подхода, в то время как другие журналисты встречали это в штыки. Такие приемы позволяли читателям отождествлять себя с ним, ощущать вкус и аромат вещей, представляющих для них непосредственный интерес. Но даже после того, как смерть дохнула на него, он был в состоянии скрывать от читателей страх перед Богом, который подспудно вошел в его плоть и кровь. Теперь эта разделенность бытия стала для Бака немыслимой. Как он мог описать то самое важное событие своей жизни, которое так сильно затронуло его, и вместе с тем, скрыть сумятицу, царившую в его душе?
Он чувствовал, что в течение всего нескольких часов он подошел к рубежу. Он еще не был готов молиться Богу, обращаться к Тому, Кем он так долго пренебрегал. Даже после пережитой им страшной ночи в Израиле, когда он убедился в существовании Бога, он так и не стал молиться. Почему он такой? Буквально все в мире, способные быть интеллектуально честными по отношению к самим себе, после той ночи должны были согласиться, что Бог существует. Удивительные стечения обстоятельств случались и прежде, но это событие противоречило всем законам человеческой логики.
Победа над могущественной Нордландией была, конечно, неожиданной. История Израиля изобиловала такими легендами. Но как это было возможно: не обороняться и при этом не понести никаких потерь? Если исключить прямое вмешательство Бога, это было выше всякого разумения. Почему же, удивлялся Бак, почему же тогда это не оказало более сильного влияния на его понимание событий? В темноте и одиночестве он пришел к мучительному осознанию того, что много лет тому назад он разложил по разным ячейкам, разделил перегородками основные потребности человека, а этому нашлось совсем маленькое место. Как это характеризует его? Каким жалким недочеловеком стал он, если даже израильское чудо - а иначе это назвать нельзя - не растопило холод его духа по отношению к Богу?
Не прошло и несколько месяцев, как произошло массовое исчезновение людей по всему миру. Несколько десятков людей исчезли из самолета, пассажиром которого он был. Что ему еще было нужно? Жизнь его уже была похожа на фантастический триллер. Он пережил самое катастрофическое событие в истории, не вникая глубоко в его суть. До Бака вдруг дошло, что за последние две недели у него не было ни секунды, чтобы спокойно все обдумать.
Если бы он не был свидетелем личных трагедий, может быть, он смог бы более глубоко осмыслить то, что представлялось превращением вселенского порядка в хаос.
Он захотел встретиться с этим Брюсом Барнсом, даже не делая вид, что собирается проинтервьюировать его для статьи. Теперь Бак искал ответы на личные вопросы, ответы, которые удовлетворили бы его самые глубокие потребности. Долгие годы он отвергал идею личностного Бога. А "ели и допускал, что Он существует, то Бак в Нем не нуждался. Он привык к такому отношению к Богу. Капитан Стил говорил о том, что каждый человек - грешник. Бак не заблуждался на этот счет. Он знал, что его жизнь не соответствует стандартам учителя воскресной школы. Но он всегда надеялся, что когда он предстанет перед лицом Бога, все доброе в нем перевесит все плохое, что по сравнению с другими он окажется ничуть не хуже. И этого ему было вполне достаточно.
Теперь, если верить Рейфорду Стилу и всем тем стихам из Библии, которые он цитировал, уже не имело значения, насколько хорош он сам по себе или в сравнении с другими. Одно древнее выражение поразило его и теперь не выходило из головы: "Нет праведного ни одного...". Может ли он сделать еще шаг и признать, что ему необходим Бог, прощение, Христос?
Возможно ли это? Может быть, он пришел к тому, чтобы стать новообращенным христианином? Он почувствовал облегчение, когда Рейфорд Стил употребил это слово. Бак читал, и даже сам писал о людях "такого типа", но даже на своем уровне вселенской мудрости он никогда не мог понять эту фразу. Термин "новообращенный" казался ему чем-то похожим на термин "ультраправый" или "фундаменталист". Теперь, если он сделает шаг, о котором никогда прежде не думал, если он не сможет отвернуться от истины, которую теперь уже не в состоянии игнорировать, ему придется также взять на себя миссию нести в мир знание того, что на самом деле означает это слово. Наконец, Бак задремал на кушетке в гостиной, несмотря на то, что лампа светила ему прямо в лицо. Он крепко проспал пару часов и проснулся как раз вовремя, чтобы успеть в аэропорт.
Ожидание того, что он преподнесет сюрприз Хлое и полетит вместе с ней, снабдило его энергией, которая помогла преодолеть усталость. Но еще больше его воодушевляла возможность встречи с человеком, в которого он поверил просто потому, что его рекомендовал летчик, говорящий об истине с такой убежденностью. Забавно будет когда-нибудь сказать Рейфорду Стилу, какие большие последствия имело для Бака это невинное интервью. Правда, Бак подумал, что Стил к сам это понял. Видимо, поэтому он был таким страстным.

***

Если все это свидетельствовало о скором наступлении предсказанного Библией времени скорби - а у Рейфорда не было в этом никаких сомнений - он задавал себе вопрос, будет ли в этом хоть что-то радостное? Брюс, по-видимому, считал, что ничего такого не предвидится, за исключением обретения спасения немногими новообращенными. Пока что у Рейфорда было ощущение неудачи. Хотя он и пришел к убеждению, что Бог дал ему слова и мужество, чтобы произносить их, у него было ощущение, что с Хетти он сделал что-то не так. Может быть, он думает только о себе, и ей должно было показаться, что он просто хочет снять с себя груз вины. Но он знал, что это не так. Он верил, что перед Богом его мотивы чисты. Но явно он сумел убедить Хетти только в том, что он искренен и обрел веру. И что это дало? Если он верит, а она нет, она должна предполагать, что он верит во что-то поддельное, в противном случае ей придется признать, что она игнорирует истину. После всего, о чем он ей поведал, других вариантов не было.
А как он вел себя во время интервью с Камероном Уильямсом! Рейфорд чувствовал, что иногда он говорил хорошо, членораздельно, спокойно, разумно; он понимал, что высказывал революционные, потрясающие идеи, но вместе с тем он чувствовал, что Бог ниспослал ему способность выражать их ясно и четко. Но какой же он, в таком случае, свидетельствующий, если реакцией журналиста было всего лишь вежливое безразличие? Всей своей душой Рейфорд хотел бы быть более действенным. Он уверился в том, что до сих пор попусту растрачивал свою жизнь, и у него осталось лишь немного времени, чтобы наверстать упущенное. Он благодарил Бога за свое собственное спасение, но хотел, чтобы его обрели и другие, хотел привести к Христу как можно больше людей. Интервью для журнала давало невероятные возможности, но нутром он чувствовал, что оно не получилось. Так стоит ли тратить усилия на то, чтобы молиться о другом подобном случае? Рейфорд был уверен, что больше не увидит Камерона Уильямса. Тот не позвонит Брюсу Барнсу, а цитаты Рейфорда не появятся на страницах "Глобал уикли".
Пока Рейфорд принимал душ, брился и одевался, он слышал, как собирается Хлоя. Она была явно смущена его поведением вчера вечером. Наверно, она даже извинялась перед мистером Уильямсом за тот бред, который нес ее отец. Хорошо, что она хоть постучала к нему в дверь и пожелала доброй ночи, когда они вернулись. И это было хорошо.
Каждый раз, когда Рейфорд думал о Хлое, он чувствовал стеснение в груди, опустошенность и скорбь. Он мог терпимо относится к другим своим ошибкам, но у него подгибались колени, когда он молча молился за Хлою. "Я не могу потерять ее", - думал он. Он был готов отдать ей свое спасение, если бы это было возможно. Принимая на себя такое обязательство, он чувствовал, что это Бог обращается к нему, внушая, что для спасения людей, для того, чтобы вести их к Христу, приходится брать на себя такое бремя. Таков был и Сам Иисус, Который взял на Себя наказание за людей, чтобы они могли жить. Когда Рейфорд взмолился о Хлое, мужество снова стало возвращаться к нему, помогая бороться с мучительным страхом неудачи. "Господи, мне нужна Твоя поддержка, - вздохнул он. - Мне нужно знать, что я не оттолкнул ее навсегда". Он пожелал ей доброй ночи, но услышал, как она плачет в постели.
Уже облаченный в форму, Рейфорд улыбнулся появившейся в дверях и аккуратно одетой для поездки Хлое. "Готова, дорогая?" - спросил он мягко.
Она кивнула и слегка улыбнулась, заключив его в крепкое и долгое объятие и прижавшись щекой к его груди. "Благодарю!" - взмолился он молча, подумав о том, что вряд ли надо говорить что-нибудь еще. Может, подошло время? Может быть, надавить на нее сейчас?
И снова ему показалось, будто Бог говорит непосредственно в его душе: "Терпение. Оставь ее пока". Но молчать было трудно, как и раньше. Хлоя тоже не сказала ничего. Они взяли легкий завтрак и отправились в аэропорт "Кеннеди". Хлоя оказалась первой пассажиркой в самолете.
- Я постараюсь подойти к тебе потом, - сказал Рейфорд, отправляясь в кабину пилота.
- Не переживай, если не сможешь, - ответила она, - я пойму.

***

Бак дождался, пока все пассажиры займут свои места. Когда он приблизился к своему месту рядом с Хлоей, она сидела, повернувшись к окну и положив подбородок на скрещенные руки. Баку не было видно, открыты или закрыты ее глаза. Он подумач, что она обернется, пока он садится в кресло, и не мог справиться с улыбкой, предвидя ее реакцию. Он был лишь немного обеспокоен, вдруг она не будет такой дружелюбной, как ему хотелось бы.
Он сидел в ожидании, но она не оборачивалась. Может быть, задремала? Смотрела в окно? Предавалась размышлениям? Молилась? А вдруг она плакала? Бак надеялся, что это не так. Он уже настолько проникся заботой о ней, что переживал, не причинило ли ей что-либо боль.
Но неожиданно он сам оказался в затруднительном положении. Напряженное ожидание момента, когда Хлоя обернется и краем глаза увидит его, утомило. У него заболели мышцы и суставы, в глазах чувствовалась резь Голова как будто налилась свинцом. Он не мог позволить себе заснуть и дать ей увидеть его рядом с собой погрузившимся в сон.
Бак дал знак стюардессе. "Пожалуйста, кока-колу", - шепотом попросил он. Хоть кофеин напитка поможет ему дольше удерживаться от сна. Когда Хлоя даже не обратила внимания на предупреждение о соблюдении правил безопасности, Бак начал терять терпение. Ему, конечно же, не хотелось обнаруживать себя. Он хотел, чтобы его обнаружили. Поэтому он продолжал ждать. В конце концов, ее должна была утомить ее поза, потому что ноги ее были вытянуты и упирались в сумку под передним сиденьем. Она выпила последний глоток сока и поставила бутылку между креслами. В этот-то момент в поле ее зрения и оказались кожаные туфли Бака, те самые, в которых он был вчера. Ее взгляд медленно поднялся вверх, до его улыбающегося, ожидающего лица.
Ее реакция была более выразительной, чем он ожидал. Она подняла руки и приложила их к губам. Глаза ее наполнились слезами. Затем она взяла его руку в свои.
- Ох, Бак, - прошептала она, - ох, Бак!
- Приятно видеть вас, - сказал он.
Хлоя быстро отпустила его руку, как бы сдерживая себя.
- Не хочу показаться школьницей, - сказала она, - но вы что, услышали мою молитву?
Ответ Бака был с двойным смыслом:
- Я-то полагал, что в вашей семье молится только отец.
- Так оно и есть, - ответила она. - Это была первая моя молитва в этом году, и Бог ответил на нее.
- Вы молились о том, чтобы я сел рядом с вами?
- О, нет! Мне и в голову не приходило такое невероятное событие. Как вы это сделали, Бак?
- Ну, это было совсем не трудно, раз я знал время вашего рейса. Я сказал, что собираюсь лететь вместе с вами и хотел бы сидеть рядом, - ответил он.
- Но почему? Куда вы летите?
- Вы забыли, куда летит самолет? Я думаю, что в Сан-Хосе.
Она рассмеялась.
- Давайте закончим. Мне еще не приходилось быть ответом на чью-либо молитву.
- Это долгая история.
- Я думаю, у нас есть время. Она снова взяла его руку в свою.
- Бак, это очень личное. Но это самое приятное из того, что происходило со мной за последнее время.
- Хотя вы сказали, что мы прощаемся, но я здесь не только из-за вас. У меня есть дело в Чикаго. Она снова рассмеялась и продолжила:
- Я молилась не о вас, Бак, хотя то, что вы здесь - это приятно. Я молилась о том, чтобы Бог сделал мне что-нибудь хорошее.
Бак не мог скрыть своего удивления.
- Я это знал, - откликнулся он. Тогда она ответила ему подробнее:
- Вы, наверно, заметили, что я была очень расстроена вчера. Меня очень растрогал рассказ моего отца, хотя я и слышала его раньше. Но вчера я вдруг обратила внимание, как он интересуется людьми. Вы поняли, как важно все это было для него, как он серьезно к этому относится?
- А кто бы этого не заметил!
- Если бы я не знала его так хорошо, Бак, я бы подумала, что он пытается убедить вас лично, а не просто отвечает на ваши вопросы.
- Я не уверен, что он не пытался. Думаю, что так оно и было.
- Вас это не обидело?
- Совсем нет, Хлоя, по правде сказать, он меня растрогал.
Хлоя замолчала и покачала головой. Когда она снова заговорила, то почти шепотом, и Баку пришлось наклониться к ней, чтобы услышать. Ему нравился звук ее голоса.
- Бак, - сказала она, - он растрогал и меня, но совсем не потому, что это мой отец.
- Удивительно, - сказал он. - Я думал об этом почти всю ночь.
- Не слишком ли долго для нас обоих? - спросила она. Бак не ответил, но понял, что она имела в виду.
- Так когда я стал ответом на вашу молитву? - осведомился он.
- За обедом, когда папа рассказывал вам все это, я внезапно поняла, почему он хотел, чтобы я присутствовала, когда то же самое он говорил Хетти. Поначалу я оказалась для него таким крепким орешком, что он отступился. И теперь, когда он овладел знаниями, в своем стремлении убедить меня он боится обращаться ко мне напрямую. Он хочет обойти меня с флангов. И он добился своего. Я не слышала начала, потому что мы с Хетти были в женской комнате, но, наверное, я все это слышала и раньше. Но когда я вернулась, меня как будто пронзило. Дело не в том, что я услышала что-то новое, новым это было для меня, когда я услышала Брюса Барнса и увидела видеокассету. Но тут отец проявил такую энергию и уверенность. Бак, правда ведь нельзя по-другому объяснить тех двоих в Иерусалиме, как только признав в них тех самых свидетельствующих, о которых говорится в Библии? Бак кивнул.
- Вот так папа и Бог пронзили меня. Но я была еще не совсем готова. Я плакала, потому что я так его люблю и потому что все это оказалось истиной. Все это правда, Бак, вы это понимаете?
- Думаю, что понимаю, Хлоя.
- Но все равно я не могу заговорить с моим отцом об этом. Я еще не знаю, что будет со мной. Я всегда бравировала своей независимостью, я знала, что огорчаю его, даже разочаровываю, но я не могла делать ничего другого, как только плакать. Я должна сама все обдумать, научиться молиться, во всем разобраться. Хетти совершенно безнадежна. Она этого не понимает и никогда не поймет. Она способна думать только о банальностях, вроде того, чтобы попытаться сосватать нас с вами.
Бак улыбнулся и попытался изобразить обиду:
- Это банальность?
- Да, по сравнению с тем, о чем мы сейчас говорим.
- Можно сказать и так, - отозвался Бак. Она рассмеялась.
- Теперь я понимаю, почему папе не понравилось, что я разговаривала с вам две-три минуты перед уходом.
- Наверно, даже меньше.
- Когда я вернулась в наш номер, он был уже в постели. Я пожелала ему спокойной ночи, чтобы убедиться, что он еще не спит. Потом я быстро ушла, еще не готовая сделать последний шаг, и расплакалась оттого, что папа так беспокоится обо мне и так меня любит.
- Наверно, это было тогда, когда я встал, - сказал Бак.
- - Просто все это не в моем характере. Если я где-то, это не значит, что я там, понимаете меня? Бак кивнул.
- Со мной бывает так же.
- Я уже убеждена, - сказала она, - но продолжаю сопротивляться. Считается, что я интеллектуалка, у меня критически настроенные друзья, на вопросы которых я должна дать ответы. Кто этому поверит? Подумают, что я рехнулась.
- Поверьте мне, я вас понимаю, - откликнулся Бак, пораженный сходством их путей.
- Итак, я была поражена. Я еще не приняла никакого решения, я пыталась успокоить отца, делая вид, что я не так уж далека от него, но ему казалось, что он причиняет мне страдания. Он совершенно не представлял, что я так близка к нему. Я вступила на этот путь, доведенная до отчаяния своей замкнутостью, - простите мне мой психологический лепет, - и мое внимание привлекла идея, отвечает ли Бог на молитвы человека, который... ну, как это сказать, поймете ли вы меня... еще не...
- Не стал христианином, - предположил Бак.
- Вот именно. Я не пойму, почему мне так трудно выразить это. Может быть, кто-нибудь более знающий сможет мне объяснить все это, но я молилась, и Бог откликнулся на мою молитву. Объясните мне это, Бак, пользуясь логическими приемами, которыми вы так прекрасно владеете. Если есть Бог, и все это истинно, почему Он не хочет, чтобы мы это понимали? Я имею в виду, что Бог не должен был бы затруднять понимание, не должен был бы, или не мог бы - не обращать внимания на молитву отчаявшегося, разве не так?
- Я сам не понимаю, как Он может, нет.
- Вот о чем я думала. Я думала, что это хороший тест, вполне разумный, при том, что не одна я такая. Теперь я убеждена, что Бог ответил на мою молитву.
- И этот ответ - я.
- Да, вы стали этим ответом.
- Хлоя, о чем вы все-таки молились на самом деле?
- Молитва сама по себе была не такой уж большой, если бы я не получила ответа. Я сказала Богу, что мне нужно еще чуть-чуть. Я чувствовала, что всего того, что я услышала и узнала от своего отца, мне не достаточно. Я молилась совершенно искренне и сказала, что для меня имело бы решающее значение, если бы Бог доказал, что Он проявляет заботу обо мне лично, что Он знает, к чему я стремлюсь, и что Он хочет, чтобы я знала, что Он есть.
Бак испытывал странное чувство, будто он хочет высказаться, но у него сел голос, и он не может закончить фразу. Он закрыл лицо руками, чтобы овладеть собой. Хлоя пристально смотрела на него.
- Так вам кажется, что я и есть ответ на вашу молитву? - спросил он наконец.
- Мне это представляется несомненным. Я уже сказала вам, что во время молитвы мне и в голову не пришло, что вы можете оказаться рядом со мной. Вообще, я даже не была уверена, что мы когда-либо встретимся. Но получилось так, будто Бог лучше меня знает, кого я хотела встретить сегодня больше всех.
Бак был невыразимо тронут. Он тоже хотел видеть ее. В противном случае он мог бы полететь рейсом Хетти или десятком других, которые доставили бы его в Чикаго утром. Бак посмотрел на нее:
- Так что же вы теперь собираетесь делать, Хлоя? Мне кажется, Бог привел вас к поворотной точке. Это еще не сама поворотная точка буквально, но вы обратились и получили ответ. Это выглядит так, будто на вас уже наложено обязательство.
- Да, у меня нет выбора, - сказала она. - Да мне и не нужно ничего другого. Из всего того, что я узнала от Брюса Барнса, видеокассеты и отца, не обязательно, чтобы кто-то другой вел тебя, не обязательно ходить в церковь и тому подобное. Подобно тому, как я молилась о том, чтобы мне был послан отчетливый знак, я могу молиться и об этом.
- Ваш отец ясно показал это вчера.
- Вы не хотели бы присоединиться ко мне? - спросила она.
Бак заколебался.
- Не примите это на свой счет, Хлоя, но я еще не готов к этому.
- Чего вам еще нужно?.. О, простите, Бак. Я веду себя так, как мой отец, когда он вернулся к христианству. Он был не в состоянии справиться с этим сам, а я вела себя ужасно. Если вы еще не готовы, это значит, вы не готовы.
- Не нужно меня насиловать, - сказал Бак. - Подобно вам, я чувствую себя стоящим у порога. Но я не умею быть торопливым. Сегодня я хочу поговорить с этим Барнсом. Но я должен вам сказать, что те сомнения, которые еще остались у меня, едва ли сравнятся с тем, что пережили вы.
- Знаете, Бак, - сказала Хлоя, - обещаю, что сейчас я выскажу последний довод. Но теперь я думаю так же, как мой отец. Призываю вас не тянуть слишком долго, потому что никогда не знаешь, что может произойти.
- Я понимаю вас, - ответил он. - Я думаю, что еще успею использовать свой шанс, если этот самолет не рухнет на землю. Я все еще чувствую потребность поговорить с Барнсом. Но вы правильно поставили вопрос.
Хлоя повернулась и посмотрела через плечо.
- Тут еще два свободных места, - сказала она и остановила проходившую мимо стюардессу:
- Могу я вас попросить сообщить кое-что моему отцу?
- Конечно. Это капитан или первый пилот?
- Капитан. Пожалуйста, скажите ему, что у его дочери есть очень хорошие новости.
- Очень хорошие новости, - повторила стюардесса.

***

Рейфорд вел самолет вручную, чтобы отвлечься, когда старшая стюардесса передала ему это сообщение. Он не понял, что бы это могло значить, но по тому, что это было непривычно для Хлои, его это заинтриговало.
Он попросил первого пилота взять управление на себя. Освободившись, он вышел в салон и был удивлен, увидев Камерона Уильямса. Он понадеялся, что не это является хорошей новостью Хлои. Ему понравилось, что этот человек готов сдержать свое обещание и поговорить с Брюсом Барнсом. Рейфорд не хотел думать, что Хлоя собирается сообщить ему, будто у них с Камероном завязывается роман.
Пожимая руку журналисту, он выразил свое приятное, но вместе с тем настороженное удивление. Хлоя обеими руками обняла его за шею, мягко притянула к себе и прошептала на ухо: "Папочка, можем мы присесть на пару минут, чтобы я могла с тобой поговорить?"

***

Бак прочел разочарование в глазах капитана Стила. Он предполагал сказать летчику, почему он летит в Чикаго и что место рядом с Хлоей является для него добавочным вознаграждением. Он оглянулся назад и увидел, что Стил и его дочь ведут оживленный разговор, потом они стали молиться вместе. Бак подумал, не запрещено ли это правилами поведения во время полетов. Он понял, что ему долго придется ждать дружбы с Рейфордом.
Через несколько минут Хлоя вышла в проход, Рей-форд встал и обнял ее. Было видно, что их переполняют чувства. Парочка в проходе уставилась на них, подняв брови. Заметив это, капитан выпрямился и направился к пилотской кабине.
- Моя дочь, - сказал он смущенно, указывая на Хлою, которая улыбалась сквозь слезы.
Мужчина и женщина посмотрели друг на друга, и женщина сказала:
- Наверное. Ну, а я - королева Англии. Бак громко рассмеялся.

ГЛАВА 23

Бак позвонил в "Церковь новой надежды", чтобы договориться с Брюсом Барсом о встрече вечером. Большую часть дня он провел в Чикагском бюро "Глобал уикли". Сообщение о прибытии босса быстро облетело офис. Его холодна встретил а бывшая помощница Люсинды Вашингтон, молодая женщина в легкой обуви. Она сказала ему совершенна определенно:
- У Планка не было намерений увольнять Люсинду, так что я считаю, что займу ее место.
Одни только ее амбиции и самонадеянность заставили Бака сказать:
- Это маловероятно. Я поставлю вас в известность, а пока пусть все исполняют свои обязанности.
Все остальные сотрудники продолжали горевать из-за исчезновения Люсинды и, по-видимому, были рады визиту Бака. Стив Планк едва ли заезжал в Чикаго и, во всяком случае, не был здесь после исчезновения Люсинды.
Бак устроился в кабинете Люсинды, вызывая для беседы ведущих сотрудников каждые двадцать минут. Каждому он говорил о планах публикаций и интересовался их личным мнением о том, что произошло. Последний вопрос, который он задавал каждому был о том, где сейчас, по их мнению, Люсинда Вашингтон. Большая часть сотрудников отвечала на него, при условии, чтобы их не цитировали. Все ответы представляли собой варианты одного и того же: "Если есть небеса, она там".
В конце дня Баку сказали, что Си-эн-эн в прямом репортаже из ООН сообщает потрясающие новости. Он пригласил в кабинет всех сотрудников, чтобы всем вместе посмотреть передачу.
"В этой международной организации происходит самая волнующая и далеко идущая перемена, которую кто-либо в состоянии представить, - говорилось в репортаже. - Президент Румынии Николае Карпатиу помимо своего желания почти единогласно стал руководителем ООН. Карпатиу настаивал на глубочайших изменениях направления деятельности и юрисдикции ООН, что было расценено как вежливая форма отказа от этого поста. Несколько минут назад Карпатиу был избран генеральным секретарем ООН. Еще сегодня утром пресс-секретарь Карпатиу Стив Планк, бывший главный редактор "Глобал уикли", отрицал заинтересованность Карпатиу в занятии этого поста и представил тысячи условий, на принятии которых настаивает Карпатиу, прежде чем он счел бы возможным даже рассмотреть это предложение. Планк заявил, что обращение к Карпатиу о занятии этого поста исходило от уходящего генерального секретаря Мвангати Нгумо из Ботсваны. Мы обратились к Нгумо с вопросом, почему он покидает свой пост".
Лицо Нгумо заполнило весь экран, его глаза были опущены вниз, лицо без выражения, как маска:
- Я давно понимал, что совмещение постов президента моей страны и генерального секретаря ООН мешают исполнению моих обязанностей на каждом из этих постов, мне следовало сделать выбор. Но в первую очередь я - гражданин Ботсваны. Сейчас мне предоставляется возможность добиться процветания своей страны благодаря щедрости наших израильских друзей. Так что это самое подходящее время для такого решения, а новый человек более чем соответствует этому посту. У нас с ним будет самое тесное сотрудничество.
- Сэр, подали бы вы в отставку, если бы мистер Карпатиу отклонил ваше предложение? Нгумо замешкался.
- Да, подал бы. Может быть, не сегодня и не с такой уверенностью в будущем ООН, но, безусловно, подал бы
Корреспондент Си-эн-эн продолжал:
"В течение всего нескольких часов все предложения Карпатиу, которые он выдвинул на утренней прессконференции, были представлены на голосование и приняты Генеральной Ассамблеей. Через год штаб-квартира ООН переместится в Новый Вавилон. Уже через месяц Совет Безопасности будет состоять из десяти постоянных членов. В понедельник утром ожидается пресс-конференция, на которой Карпатиу представит несколько кандидатур в этот орган по своему личному выбору.
Конечно, нет гарантии что страны-члены ООН единодушно согласятся с тем, чтобы ликвидировать девяносто процентов своего оружия и передать остающиеся десять процентов ООН. Однако несколько послов выразили уверенность, что будут сформированы и вооружены международные миротворческие силы во главе с приверженным идее разоружения и миротворчества лидером. Приводят слова самого Карпатиу: "Если никто не будет иметь вооруженных сил, они не понадобятся и ООН. Я предвижу день, когда разоружится сама ООН".
На сегодняшнем заседании был принят семилетний договор между членами ООН и Израилем, гарантирующий Израилю мир и неприкосновенность границ. В обмен Израиль предоставит ООН право выборочно передавать для использования формулу удобрения, разработанную Нобелевским лауреатом доктором Хаимом Розенцвейгом. Это удобрение позволяет превращать пески пустыни в плодородные земли. Благодаря нему Израиль превратился в крупного экспортера сельскохозяйственных продуктов".

Предыдущая страница 25 Следующая страница


Оставленные 26

Бак видел в кадрах Си-эн-эн взволнованного Розенцвейга и безусловно удовлетворенного Карпатиу. В новостях также сообщалось, что Карпатиу обратился с просьбой к нескольким международным группам, готовящимся провести в Нью-Йорке свои конференции, собраться вместе в конце недели для выработки предложений, резолюций и соглашений.
- Я призываю вас быстро продвигаться по всем направлениям, которые будут содействовать миру во всем мире и глобальному единству.
Корреспондент спросил Карпатиу, включает ли это планы единой всемирной религии, а также одного всемирного правительства. Тот ответил:
- О таких великих целях я пока не думаю. Мне представляется перспективным, чтобы все религии мира научились, наконец, сотрудничать. Самые ужасные примеры разногласий и борьбы нередко являют группы, провозглашающие своей целью любовь между людьми. Каждый приверженец чистой религии должен поддерживать потенциал согласия. Дни ненависти остаются в прошлом, гуманисты объединяются.
Ведущий Си-эн-эн продолжал:
- Распространяются также слухи о формировании групп поддержки единого мирового правительства".
Карпатиу был задан вопрос, стремится ли он занять руководящий пост в такой организации. Карпатиу посмотрел прямо в камеру влажными глазами и сказал высоким голосом:
- Я ошеломлен тем, что меня попросили служить генеральным секретарем ООН. Я не стремлюсь ни к чему другому. Хотя идеи единого мирового правительства находят во мне глубокий отклик, я могу только сказать, что есть множество более подходящих кандидатов для руководства такой организацией. Если ко мне обратятся, я буду считать для себя честью послужить этому делу. Хотя я не вижу себя в роли лидера, я готов предоставить все ресурсы ООН для поддержки этих усилий.
"Успокойся", - сказал себе Бак, когда голова его пошла кругом. Комментаторы и мировые лидеры выступали в поддержку единой мировой валюты и не скупились на хвалы Карпатиу, выражая поддержку его планам восстановления Храма в Израиле. Стало похоже, что сотрудники Чикагского бюро были готовы уже разойтись.
- Впервые за последние годы я почувствовал оптимизм в отношении перспектив общества, - сказал один из корреспондентов.
Другой добавил:
- Я в первый раз улыбнулся, с тех пор как случились исчезновения. Считается, что мы должны быть объективными и циничными, но как можно не оценить такое? Конечно, потребуются годы, чтобы осуществить все это, но когда-нибудь мы станем свидетелями того, что в мире наступил мир. Не будет оружия, не будет войн, не будет пограничных споров, фанатизма, основанного на различиях языков и религий. Кто бы мог поверить, что мы придем к этому!
Баку позвоил Стив Планк:
- Ты смотришь телевидение? - спросил Планк.
- А кто сейчас не смотрит?
- Удивительно, правда?
- Ошеломляюще!
- Слушай, Карпатиу хочет, чтобы ты был здесь завтра утром.
- Зачем?
- Ты ему нравишься, не отказывайся. До пресс-конференции он намерен провести встречу со своими близкими Людьми и десятью кандидатами на места постоянных членов Совета Безопасности.
- Он хочет, чтобы я там был?
- Угадай, кто входит в число его близких людей.
- Скажи.
- Один совершенно очевиден: Стонагал.
- Ну, конечно. И Тодд-Котран. Думаю, что он станет новым послом от Англии.
- Может быть, и нет, - возразил Стив. - Тут еще один англичанин. Я не знаю его имени, но он также принадлежит к международной финансовой группе Стонагала.
- Ты думаешь, Карпатиу просил Стонагала держать кого-то про запас, на случай, если Николае захочет убрать Тодд-Котрана?
- Возможно. Но ничего не говорят о самом Стонагале.
- Даже Карпатиу?
- Особенно Карпатиу. Он знает, кто его сделал. Но он порядочен и искренен, Бак. Он не предпримет ничего противозаконного, закулисного, даже не допустит никакого политиканства. Он чист, как белый снег. Так ты будешь?
- Пожалуй, надо. Сколько там будет корреспондентов?
- Держись за что-нибудь! Один ты.
- Шутишь!
- Нет, я говорю абсолютно серьезно. Ты ему нравишься, Бак!
- А что за этим стоит?
- Ничего не стоит. Ему ничего от тебя не нужно, даже славословия. Он знает, что ты объективен и порядочен. Все средства массовой информации получат сенсационные материалы на последующей пресс-конференции.
- Боюсь, что я не приду.
- В чем дело, Бак? Вот это да! Это ведь то, к чему мы все время стремились.
- Надеюсь, что это так.
- Это так. Есть еще кое-что, чего хочет Карпатиу.
- Значит все-таки что-то за этим стоит.
- Нет и намека на что-то особенное. Если не сможешь, значит нет. Ты приглашен на встречу в понедельник. Но он хочет также пригласить твою приятельницу, стюардессу.
- Стив, теперь так не говорят. Теперь говорят: летный оператор.
- Во всяком случае, возьми ее с собой.
- А почему он сам не может пригласить ее? За кого он меня принимает - уж не за сутенера ли?
- Послушай, Бак. Это совсем не так. Одинокий мужчина в его положении? Может ли он назначать свидания? Помнишь, это ведь ты ее представил? Он доверяет тебе.
"Он должен, - подумал про себя Бак, - если он приглашает меня на эту встречу".
- Я спрошу ее, - сказал он вслух. - Но ничего не обещаю.
- Не подводи меня, дружище.

***

Рейфорд Стил был счастлив, как в ту пору, когда он обрел Христа. Видеть улыбку Хлои, ее жажду читать Библию Айрин, молиться вместе с ней, обсуждать все, что его волнует, было пределом его мечтаний.
- Нужно купить тебе собственную Библию, а то ты истреплешь эту.
- Я хочу присоединиться к вашей инициативной группе, - сказала она, - я хочу знать все непосредственно от Брюса. Меня очень беспокоит, что дела пойдут хуже.
К концу дня они заглянули к Брюсу, который подтвердил предположения Хлои.
- Я с трепетом принимаю вас в нашу семью, - сказал он. - К сожалению, вы правы, мрачные дни ожидают праведных людей. Всех. Я думаю и молюсь о том, что, по нашему мнению, должна делать церковь в промежуток, который отделяет сегодняшний день от славного явления Христа.
Хлоя хотела узнать об этом все. Брюс показал ей в Библии те места, на основании которых он поверил, что Христос явится через семь лет, по окончании периода скорби.
- Большинство христиан станут мучениками или умрут от войн, голода, чумы и землетрясений, - сказал он. Хлоя улыбнулась.
- Конечно, это не смешно, - сказала она, - но, пожалуй, я должна подумать, прежде чем согласиться. Вам будет трудно убеждать людей присоединяться к тому делу, которое вы излагаете в таких перспективах.
Брюс поморщился.
- Да, но альтернатива еще хуже. Все мы упустили свой первый шанс. Мы уже были бы на небесах, если бы послушались того, что говорили наши близкие. Конечно, я не хочу умирать страшной смертью, но лучше покинуть этот мир таким образом, чем уйти необращенным. К тому же, смерть грозит каждому, разница только в том, что у нас есть еще один способ умереть, которого нет у них.
- Мы можем умереть как мученики!
- Правильно!
Рейфорд слушал, думая о тех изменениях, которые произошли с ним за такой короткий промежуток времени. Еще совсем недавно он был уважаемым пилотом, одним из лучших в своей профессии; жил лицемерной жизнью; был не человеком, а только его оболочкой. А сейчас он вместе с дочерью и молодым пастором участвовал в тайных обсуждениях местной церкви, стараясь решить, как им прожить эти семь лет скорби после восхищения Церкви.
- У нас есть инициативная группа, - сказал Брюс. - Хлоя, мы приглашаем вас присоединиться к нам, если вы готовы принять на себя все обязательства.
- Какой тут может быть выбор? - спросила она. - Если все, что вы говорите - истина, нет места сомнениям.
- Вы правы. Но еще я думаю об образовании небольшого ядра внутри нашей инициативной группы. Я ищу людей необыкновенного ума и мужества. Я не преуменьшаю искренности других членов нашей церкви, особенно тех, кто входит в ее руководство. Однако некоторые из них нерешительны, другие слишком стары, многие нетверды. Я молюсь о том, чтобы сложился внутренний круг людей, которые стремятся к большему, чем просто выживание.
- К чему вы стремитесь? - спросил Рейфорд, - перейти в наступление?
- Что-то вроде этого. Одно дело - прятаться здесь, заниматься анализом того, что происходит, чтобы не стать жертвой обмана. Конечно, прекрасно молиться за тех, кто свидетельствует в Израиле, прекрасно знать, что существуют другие группы верующих по всему миру, но готовы ли мы вступить в борьбу?
Рейфорда это заинтересовало, но он не был вполне уверен.
Хлоя была более решительна.
- Общее дело, - сказала Хлоя. - То, во имя чего стоит жить, а не умирать.
- Да!
- Группа, команда, боевой отряд, - сказала Хлоя.
- Вы попали в точку - отряд.
Глаза Хлои загорелись интересом. Рейфорду нравилась ее молодость, ее готовность присоединиться к делу, о котором она только что узнала.
- Так как вы назвали этот период? - спросила она.
- Период скорби, - ответил Брюс.
- Тогда маленькая группа внутри инициативной группы, своего рода "зеленые береты" будет Отрядом скорби?
- Отряд скорби? - сказал Брюс, глядя на Рейфорда, и поднялся, чтобы записать это на висящем плакате. - Мне это понравилось. Не думайте, это очень серьезно. Это будет самое опасное дело, к которому челевек может присоединиться. Мы будем учиться, готовиться, высказываться. Когда станет ясно, кто является Антихристом, лжепророком, дьяволом, врагом религии, мы поднимемся и будем открыто выступать против него. Мы станем мишенью для врагов. Христиане, которые удовольствуются тем, что будут прятаться в своих убежищах вместе с Библией, смогут избежать всего, кроме землетрясений и войн. Мы же будем уязвимы со всех сторон. Придет время, Хлоя, когда последователи Антихриста потребуют, чтобы все носили значки зверя. Существуют разные теории, какой формы он будет - от татуировки до печати на лбу, которую можно будет обнаружить только в инфракрасных лучах. Но мы, безусловно, откажемся от этого знака. Сам акт отказа станет символом. Мы станем как бы обнаженными, лишенными защиты принадлежности к большинству. Готовы ли вы присоединиться к Отряду скорби?
Рейфорд кивнул и улыбнулся прямому ответу дочери.
- Уж этого я не упущу.

***

Через два часа после того, как уехали Стилы, Бак Уильямс припарковал свой арендованный автомобиль у "Церкви новой надежды". У него было чувство чего-то судьбоносного, смешанное со страхом. Кем окажется этот Брюс Варне? Как он выглядит? Сможет ли он с первого взгляда определить в нем нехристианина?
Бак некоторое время оставался в автомобиле, обхватив голову руками. У него был слишком аналитический ум, чтобы принимать поспешные решения. Даже его уход из дому, чтобы получить образование и стать журналистом, вынашивался им в течение нескольких лет. Для его семьи это прозвучало как гром среди ясного неба, а для юного Камерона Уильямса это был логичный шаг, этап долговременного плана.
То, что Бак сидел сейчас около церкви, не было частью какого-то плана. Ничего такого не случилось после того злополучного полета в "Хитроу", что внесло бы какие-то изменения в его привычный образ жизни. Бак всегда любил, чтобы жизнь преподносила неожиданности, но он анализировал их средствами логики, рассматривал в перспективе общего порядка. Огненный шторм в Израиле поразил его, но даже к нему он отнесся с точки зрения порядка. Он сделал карьеру, приобрел статус, играл определенную роль. В Израиле он был в командировке и хотя не предполагал, что станет там военным корреспондентом, он был подготовлен к этому всем ходом своей жизни.
Но он был совершенно не подготовлен к исчезновениям и насильственной смерти своих друзей. Хотя он был готов к повышению, тем не менее это не входило в его планы. Теперь его теоретическая статья привела его к тому, что он приблизился к пламени, которое уже горело в его душе, хотя он этого не сознавал. Он чувствовал себя одиноким, брошенным на произвол судьбы, уязвимым. Идея встречи с Брюсом Барнсом все-таки была его идеей. Конечно, ее подсказал ему летчик, но Бак мог не обратить на нее внимание. Эта поездка была связана не столько с тем, чтобы провести несколько часов в обществе очаровательной Хлои, да и Чикагское бюро могло бы подождать. Он осознал, что он здесь ради этой встречи. Он почувствовал внутреннюю дрожь, когда входил в церковь.
То, что Брюс Варне оказался примерно того же возраста, что и Бак, стало для последнего приятной неожиданностью. Он выглядел открытым и серьезным, обладающим тем же авторитетом и страстностью, какие он увидел в Рейфорде. Прошло очень много времени с тех пор, как Бак последний раз был в церкви. Эта церковь казалась обычной, чистой, новой, современной. Он встретился с молодым пастором в скромном помещении.
- Ваши друзья, Стилы, сказали мне, что вы можете заехать, - начал беседу Варне.
Бак был поражен его откровенностью. В том мире, где он вращался, он сохранил бы такую информацию для себя. Это могло дать ему преимущество. Однако он понял, что пастор не был заинтересован в каких-то преимуществах, ему нечего было скрывать. В конце концов, Бак хотел получить информацию, а Брюс был заинтересован, чтобы ее дать.
- Хочу сказать вам прямо, - объявил Брюс, - что мне известны ваши статьи, и я отношусь с уважением к вашему таланту. Но, откровенно говоря, у меня нет времени для обмена любезностями и пустых разговоров о моей работе. Мы живем в очень опасное время. У меня есть обращение к людям, искренне ищущим ответа. Я всем говорю заранее, что я перестал извиняться за то, что буду говорить. Если вы с этим согласны, я в вашем распоряжении.
- Да, сэр, - ответил Бак, удивленный взволнованностью и смиренностью, которые прозвучали в его собственном голосе. - Я согласен с этим. Я не знаю, сколько мне понадобится времени, потому что я приехал к вам не по служебным делам. Я мог бы включить в свою статью взгляды пастора, но люди могут узнать о них, основываясь на высказываниях других людей, которых я буду цитировать.
- Например, капитана Стила? Бак кивнул.
- Я здесь из-за самого себя. И, честно говоря, я сам не понимаю, в чем дело. Еще недавно я не сделал бы и шагу в подобное помещение. Мне бы не пришло в голову, что я могу почерпнуть здесь что-то интеллектуально ценное. Я говорю так, хотя это не украшает меня как журналиста. Но раз вы хотите быть откровенным, я тоже хочу быть таким. На меня произвел впечатление капитан Стил. Это прекрасный человек, глубоко мыслящий, он во многом разобрался. Вы мне кажетесь ярким человеком и... я не знаю. Вот, я вас слушаю - это все, что я хотел сказать.
Брюс рассказал Баку свою биографию: как он вырос в доме христиан, учился в Библейском колледже, женился на христианке. Он уточнил, что он знал повествование о Христе, о пути прощения и об отношениях с Богом.
- Я считал, что я могу получить все лучшее от обоих миров. Но в Священном Писании ясно говорится, что нельзя быть слугой двух господ. Нельзя одновременно иметь то и другое. Я познал эту истину самым жестоким образом. Он рассказал о потере семьи и всех дорогих ему друзей. Во время своей речи он расплакался. Моя боль так же сильна сегодня, какой она была, когда это случилось, - сказал он.
Затем Брюс изложил, как это прежде сделал Рейфорд, план спасения от начала до конца. Бак занервничал, разволновался. Ему нужна была передышка. Он спросил Брюса, не хочет ли тот узнать кое-что о нем.
- Конечно, - ответил Брюс.
Бак рассказал свою биографию, сосредоточившись, главным образом, на нордландско-израильском конфликте и событиях последних четырнадцати месяцев.
- Я вижу, - сказал, наконец, Брюс, - что Бог старается привлечь ваше внимание к Себе.
- Он уже привлек его, - сказал Бак. - Но должен предупредить вас, что меня нелегко завербовать. Все это интересно и звучит более убедительно, чем когда-либо, но этого мало для решительного шага.
- Никто к вам не пристает и не заставляет вас делать это, мистер Уильямс, но я снова должен повторить, что мы живем в зловещее время. Мы не знаем, сколько его у нас еще осталось.
- Вы говорите, как Хлоя Стил.
- А она говорит, как ее отец, - ответил Брюс, улыбаясь.
- А он, насколько я понимаю, говорит, как вы. Я могу понять, почему все вы считаете это таким неотложным. Но я хотел бы сказать...
- Я понимаю, - сказал Брюс, - если у вас есть еще время, подойдем с другой стороны. Вы яркий человек, поэтому вам нужно дать всю информацию, прежде чем вы уйдете.
Бак вздохнул с облегчением. Он боялся, что Брюс собирался поставить вопрос жестко, предложив ему ту молитву, о которой говорили Рейфорд и Хлоя. Он признавал, что это могло бы знаменовать начало установления его отношений с Богом - чего-то такого, о чем он до сих пор никогда не говорил. Но он еще не был готов к этому. По крайней мере, он не думал, что готов, и не хотел, чтобы на него давили.
- Мне не нужно возвращаться в Нью-Йорк раньше утра понедельника. Поэтому сегодня я готов разговаривать с вами столько, сколько можете вы.
- Яде хочу слишком утомить вас, мистер Уильямс, но семьи у меня нет, инициативная группа собирается завтра, а служба в церкви будет в воскресенье. Сегодня мне хватит сил разговаривать с вами хоть до полуночи. Я в вашем распоряжении.
В течение следующих нескольких часов Брюс прочел Баку краткий курс о пророчествах и конце света. Бак уже имел достаточно информации насчет восхищения и двух свидетельствующих, а также знал кое-что об Антихристе. Однако когда Брюс перешел к вопросам о единой мировой религии, которая вскоре должна возникнуть; об обмане; о так называемом миротворце Антихристе, который прольет кровь в войнах и разделит мир на десять царств, у Бака кровь застыла в жилах. Он замолчал, более не допекая Брюса вопросами и замечаниями, только записывал все с той скоростью, на которую был способен. Осмелится ли он сказать этому скромному человеку, что ему кажется, будто Николае Карпатиу может оказаться тем самым человеком, о котором говорится в Священном Писании? Может ли все это быть простым совпадением? У него задрожали руки, когда Брюс сказал ему о том, что было предсказано заключение семилетнего договора между Антихристом и Израилем, восстановление Храма и даже превращение Вавилона в столицу нового мирового порядка. Наконец, когда наступила полночь, Бак уже был без сил. Глубоко внутри он ощущал ужас. Брюс Варне не мог знать о планах Николае Карпатиу до того, как они были объявлены сегодня днем. В какой-то момент он подумал было о том, что все, сказанное Брюсом, опирается на репортаж Си-эн-эн, который он видел, но даже если это было так, он показал, что это написано черным по белому в Библии.
- Вы видели сегодня новости? - спросил Бак.
- Сегодня нет, - ответил Брюс. - У меня весь день были встречи. Я только успел немного перекусить как раз до вашего прихода.
Тогда Бак рассказал ему, что произошло в ООН. Брюс побледнел.
- Теперь мне понятно, почему весь день раздавались сигналы моего автоответчика. Я отключил звонок телефона, так что единственный способ, каким я мог узнать о звонках, было звяканье автоответчика. Люди звонили мне, чтобы рассказать об этом. Мы не раз говорили о том, что предсказанное в Библии сбудется. И когда это произошло, люди сразу заметили.
- Вы думаете, что Карпатиу - это Антихрист?
- Я не вижу, к какому еще заключению можно сейчас придти.
- Но я верю этому человеку, действительно верю.
- А почему нет? Большинство из нас верит ему. Скромный, заботящийся о благе народа, держащийся в тени, не стремящийся к власти. Но Антихрист - обманщик, обольститель. Он обладает способностью воздействовать на умы людей. Он может делать так, что люди будут принимать ложь за истину.
Бак рассказал Брюсу о том, что он приглашен на собрание, которое будет предшествовать пресс-конференции.
- Вам не следует туда идти, - сказал Брюс.
- Я не могу не пойти, - ответил Бак. - Такое случается раз в жизни.
- Жаль, - промолвил Брюс. - Я не могу повлиять на вас, но я предостерегаю вас относительно грядущих событий, я умоляю вас... Антихрист укрепит свою власть демонстрацией силы.
- Он уже сделал это.
- Да, но на осуществление всех этих долгосрочных договоренностей, которых он добился, потребуют месяцы или даже годы. Ему нужно будет показать свое могущество уже сейчас. Что он может сделать, чтобы укрепить свои позиции так, чтобы никто не мог противостоять ему?
- Не знаю.
- Несомненно, у него есть какие-то подспудные причины желать, чтобы вы там присутствовали.
- Вряд ли я могу быть ему чем-нибудь полезным.
- Вы можете стать полезным, если он будет управлять вами.
- Но он не в состоянии добиться этого.
- Если он - дьявол, о котором говорит Библия, нет почти ничего, чего бы он не смог сделать. Я предостерегаю вас от того, чтобы вы пошли туда без надежной защиты.
- Телохранителя?
- По крайней мере. Но если Карпатиу - это Антихрист, не боитесь ли вы встретиться с ним, не имея поддержки Бога?
Бак был застигнут врасплох. Этот разговор получал бы странный оборот, если не предположить, что Брюс пользуется всеми возможными средствами, чтобы обратить его. Несомненно, вопрос был поднят правомерно и искренне, но Бак все-таки воспринял его как нажим.
- Я понимаю, что вы имеете в виду, - ответил он неторопливо, - но я думаю, что не поддамся гипнозу или чему-либо подобному
- Мистер Уильямс, вы можете поступать как вам угодно, но я умоляю вас понять. Если вы пойдете на это собрание, не обратившись к Богу, вы подвергнете себя большому риску, как физически, так и духовно.
Он рассказал Баку о своем разговоре со Стилами, как они совместно пришли к идее организации Отряда скорби.
- Это будет группа людей, готовых мужественно и целеустремленно бороться с Антихристом. Однако я думаю, что в ближайшее время его будет еще трудно опознать.
Идея Отряда скорби задела какие-то струны в глубинах души Бака. Она вернула его к тем дням, когда он только начинал свою деятельность на поприще журналистики, когда в нем была сильна вера в то, что у него достанет сил изменить мир. Они с друзьями целые ночи посвящали обсуждению планов, как мужественно и смело противостоять репрессиям, бюрократии, фанатизму. Потом, добившись успеха, он утратил этот пыл души. Бак по-прежнему стремился бороться за справедливость, однако по мере того, как он все больше превосходил своих коллег, постепенно он стал утрачивать приверженность девизу "один за всех и все за одного".
Идеалистическое, диссидентское начало не вполне еще в нем угасло и продолжало поддерживать эти порывы. Поэтому еще до того, как он стал задумываться об обращении ко Христу, он нередко ловил себя на том, что его привлекает возможность стать членом небольшой группы энтузиастов.
- Как вы считаете, можно ли мне принять участие в завтрашнем собрании вашей инициативной группы? - спросил он.
- Боюсь, что нет, - ответил Брюс. - Возможно, это для вас было бы интересно, и лично я склонен полагать, что это могло бы помочь убедить вас, но на завтрашней встрече будут присутствовать только члены руководства. По правде говоря, я собираюсь пересказать им содержание нашего сегодняшнего разговора, так что для вас это было бы просто повторением того, о чем мы говорили сегодня.
- А воскресное собрание в церкви?
- Мы будем очень рады видеть вас, но я должен сказать: там будет то же самое, что бывает каждое воскресенье. Вы все это слышали от Рея Стила, а сегодня от меня. Если вы сочтете полезным услышать это еще раз, приходите, посмотрите, сколько у нас ищущих и обретших. Если их будет столько, сколько в два последних воскресенья, мы соберемся в большом зале, где есть места для гостей.
Бак поднялся и расправил плечи. Он задержал Брюса долго за полночь и стал извиняться.
- Не стоит, - ответил Брюс. - Это то, чем я занимаюсь.
- Скажите, где бы я мог приобрести Библию?
- Я дам вам ее, - ответил Брюс.
На следующий день инициативная группа взволнованно с энтузиазмом приветствовала своего нового члена - Хлою Стал. День прошел в анализе новостей и попытках разобраться, не является ли Николае Карпатиу Антихристом. Никто не возражал.
Брюс рассказал о Баке Уильямсе, не называя его по имени и не касаясь его отношений с Рейфордом и Хлоей. Хлоя молча плакала, когда вся группа молилась о его безопасности и его душе.

ГЛАВА 24

Субботу Бак провел, запершись в пустом офисе Чикагского бюро и пытаясь начать свою статью о теориях исчезновений. В его голове по-прежнему кружились мысли о Карпатиу, о том, что нужно будет написать, насколько соответствует этот человек предсказанному в библейских пророчествах. К счастью, все это можно было отложить до великого понедельника.

Предыдущая страница 26 Следующая страница


27 Тим Ла Хэй, Джерри Б. Дженкинс

Во время ланча Бак позвонил Стиву Планку в отель "Плаза" в Нью-Йорке.
- Я приду в понедельник утром, - объявил он. - Но Хетти Дерхем приглашать не стану.
- Почему нет? Не можешь оказать дружескую услугу?
- Тебе?
- Нику.
- Ах, он уже - Ник! Но я не настолько близок к нему, чтобы позволить себе быть фамильярным. К тому же, я никогда не привожу женщин просто ради компании, даже к своим друзьям.
- Даже ради меня?
- Если бы я был уверен в том, что она по-настоящему тебя интересует, тогда я бы сделал это.
- И ты не хочешь сделать этого для Карпатиу?
- Нет. Можно считать, что я не получил приглашения?
- Я ничего ему не скажу.
- А как ты объяснишь ему, почему ее не будет?
- Я сам приглашу ее, ханжа.
Бак не стал говорить, что он посоветует Хетти не идти. Он спросил Стива, сможет ли он получить еще одно эксклюзивное интервью до публикации статьи, посвященной ему?
- Я посмотрю, что можно сделать. Ты не хочешь оказать маленькой услуги, но при этом рассчитываешь получить еще один шанс.
Ты ведь говоришь, что я ему нравлюсь. Ты знаешь, я собираюсь дать его развернутый портрет. Ему это нужно.
- Если ты смотрел вчера телевидение, то должен понимать, что ему уже ничего от нас не нужно. Он нужен нам.
- Да? А ты знаешь, что распространяются идеи, будто с ним связан конец света, о котором говорится в Библии? Стив Планк ничего не ответил.
- Стив?
- Я слушаю.
- Ты слышишь? Некоторые думают, что он подходит под описание одного из персонажей книги Откровения. Стив опять ничего не сказал.
- Алло, Стив!
- Я слушаю тебя.
- Дружище, ты ведь пресс-секретарь. Тебе должно быть известно все. Как же ты будешь отвечать, если тебе зададут такой вопрос?
Стив по-прежнему молчал.
- Не делай так, Стив. Я ведь не говорю тебе о том, где я нахожусь, или что кто-то что-то знает, или он склонен так думать. Я работаю над статьей о том, что стоит за исчезновениями. Ты понимаешь, что эта работа приводит меня в соприкосновению с разными религиозными направлениями. Там у тебя никто не проводит таких параллелей?
Когда Стив ничего не ответил и на этот раз, Бак посмотрел на часы и решил дождаться, когда тот заговорит. После двадцати секунд громкого молчания Стив, наконец, заговорил мягким тоном.
- Бак, я отвечу тебе двумя словами. Ты слышишь?
- Слушаю.
- Стейтен Айленд.
- Ты хочешь сказать мне, что...
- Не называй имен, Бак! Никогда не знаешь, кто тебя слушает.
- Значит, ты угрожаешь мне...
- Я не угрожаю, я предупреждаю. Могу сказать, что предостерегаю.
- Стив, я хочу тебе напомнить, что я не боюсь угроз. Помнишь, дайным давно, когда мы работали вместе, ты говорил, что я самая упрямая ищейка, какую ты только видел.
- Не возьми ложный след, Бак.
- Можно задать еще один вопрос, Стив?
- Только осторожно.
- Ты хочешь, чтобы мы поговорили по другому телефону?
- Нет, Бак. Я хочу, чтобы ты был не прямолинеен, а достаточно осмотрителен в своих высказываниях. Тогда я смогу отвечать тебе.
Бак быстро начал писать в своем блокноте с желтыми страничками.
- Так пойдет, - сказал он, записывая: "Кто ответственен за Эрика Миллера - Карпатиу или Стонагал?"
- Вот что я хотел бы узнать от тебя. В том, что случилось на пароме, виноват тот, кто стоял за рулем, или машинист?
- Последний, - ответил Стив без колебаний. Бак обвел кружком имя "Стонагал".
- Так ты думаешь, что рулевой не знал, что сделал машинист?
- Правильно.
- Значит, если кто-то приблизится к пилоту, пилот может находиться под защитой, но даже не знать об этом?
- Правильно.
- А если он узнает об этом?
- Ему придется разбираться с этим.
- Мне кажется, что я скоро это увижу.
- Вот об этом я тебе не скажу.
- Но скажи мне, на кого ты в самом деле работаешь?
- Я работаю на того, о ком ты думаешь.
Что же все-таки все это означает? Карпатиу или Стонагал? Как заставить Стива сказать из отеля "Плаза" по телефону, который может прослушиваться?
- Ты работаешь на румынского бизнесмена?
- Конечно.
Бак готов был ударить себя. Это мог быть как Карпатиу, так и Стонагал.
- Значит, так? - сказал он, надеясь на большее.
- Мой босс двигает горы, - сказал Стив.
- Понятно, - сказал Бак и на этот раз обвел кружком Карпатиу.
- Ты должен быть доволен тем, что происходит в эти дни.
- Конечно.
Бак записал: "Карпатиу, конец света, Антихрист".
- Так ты говоришь мне, что другой мой вопрос опасен, но что все это чепуха?
- Копание в куче навоза.
- И поэтому мне не следует даже касаться этого вопроса? Несмотря на то, что я журналист, который должен схватить главное, и умею задавать жесткие вопросы?
- Если ты собираешься об этом упоминать, я не советую тебе ни брать интервью, ни вообще писать статью.
- Стив, тебе не много времени потребовалось, чтобы стать там своим человеком.

***

По окончании встречи инициативной группы Рейфорд остался наедине с Брюсом, и тот познакомил его с подробностями разговора с Баком.
- Не буду говорить о частных моментах, - сказал Брюс. - Признать Карпатиу Антихристом мне мешает только одна вещь - тут не совпадает география. Почти каждый, кто писал о конце света, был уверен, что Антихрист придет из Западной Европы. Может быть, Греции, Италии, Турции.
Рейфорд не знал, что ответить на это.
- Вы заметили, что Карпатиу не похож на румына? Они ведь, по большей части, смуглые.
- Давайте позвоним Уильямсу, он дал мне свой телефон. Думаю, что он больше знает о Карпатиу.
Брюс набрал номер и включил громкоговорящий телефон.
- Со мною Рей Стил.
- Приветствую вас, капитан, - ответил Бак.
- Мы тут кое в чем разбираемся, - сказал Брюс, - и у нас тут затруднение.
Он рассказал Баку, что они обсуждали, и попросил его дать информацию.
- Он родом из города, большого университетского города, его название Клуж и...
- Да? А я - то думал, что он из горного района из-за его фамилии.
- Его фамилии? - повторил Бак, делая запись в своем блокноте.
- Может, его фамилия связана с Карпатскими горами? Или же она означает что-то другое?
Бак даже подпрыгнул - до него, наконец, дошло. Стив намекал ему, что он работает на Стонагала, а не на Карпатиу. В таком случае все новые делегаты ООН связаны со Стонагалом! Именно он предлагал их Карпатиу. Тогда, возможно, Антихрист - это Стонагал! Какое же у него происхождение?
- Возможно, его фамилия связана с горами, - сказал Бак, стараясь сосредоточиться. - Но он родился в Клуже, а его предки, очень далекие предки, - римляне, поэтому он блондин с голубыми глазами.
Брюс поблагодарил его и спросил, придет ли Бак завтра в церковь. Рейфорду показалось, что голос Бака прозвучал отчужденно.
- Не исключено, - ответил Бак.

***

"Итак, - думал Бак, вешая трубку, - все стало на свои места". Он хотел получить дополнительную информацию, прежде чем написать статью, которая может стоить ему карьеры, а может быть, даже и жизни. Бак еще не знал истины, но никогда не прекращал ее поисков, не будет прекращать стремиться к ней и сейчас. Он позвонил Хетти Дерхем.
- Хетти, - сказал он, - вас собираются пригласить в Нью-Йорк.
- Меня уже пригласили.
- Они хотели, чтобы это сделал я, но я ответил, чтобы они сделали это сами.
- Так они и сделали.
- Они хотят, чтобы вы снова встретились с Карпатиу и составили ему компанию на будущей неделе, если вы свободны.
- Я знаю, мы договорились, и я буду.
- Я советую вам не делать этого. Она засмеялась.
- Стану я отказываться от свидания с самым могущественным человеком в мире! И не подумаю!
- Но все-таки я вам не советую.
- Почему?
- Потому что вы не похожи на девушек такого сорта.
- Во-первых, я уже не девушка. Мне почти столько же лет, сколько вам. Мне не нужна родительская опека.
- Я говорю как ваш друг.
- Но мы же не друзья, Бак. Совершенно очевидно, что я вам не понравилась. Я хотела сплавить вас девочке Рейфорда, но не уверена, что вам хватило ума ухватиться за это.
- Хетти, наверно, я действительно вас не знаю, но вы не похожи на девушку, которая позволит, чтобы ею воспользовался незнакомец.
- Но вы-то как раз и есть незнакомец, а учите меня жить.
- Так вы такая? Значит, не передав приглашения, я лишал вас удовольствия?
- Надо было лучше думать.
- Могу я еще поговорить с вами?
- Даже и не пытайтесь, - сказала она и повесила трубку.
Бак покачал головой и откинулся в кресле, взяв в руки желтый блокнот. "Стив сказал, что его босс двигает горы. Гора - это Карпатиу. Стонагал - это двигатель Стив думает, что он на самом деле прочно устроился. Он не только пресс-секретарь того человека, которого Хетти правильно назвала самым могущественным на земле, но также связан с тем, кто стоит за ним". Бак подумал, предпримут ли что-нибудь Рейфорд и Хлоя, если узнают, что Хетти приглашена на несколько дней в Нью-Йорк в общество Карпатиу. В конце концов он решил, что это не его и не их дело.

***

На следующее утро Рейфорд и Хлоя ожидали Бака до последней минуты, но по мере того, как зал заполнялся народом, больше уже не могли сохранять для него место. Когда Брюс начал свою проповедь, Хлоя подтолкнула отца локтем и указала на окно, через которое была видна очередь перед входом. Там, среди небольшой толпы, слушавшей наружный громкоговоритель, стоял Бак. Рейфорд поднял руку в приветственном жесте и шепотом спросил Хлою: "Хотел бы я знать, о чем ты сегодня собираешься молиться?"
Брюс показал видеокассету прежнего пастора, призвал людей обратиться ко Христу, а затем передал микрофон для личных выступлений. Как это уже происходило, люди устремились вперед и выстроились в очереди, желая рассказать, как они уверовали во Христа.
Хлоя сказала отцу, что она хотела бы быть одной из первых, но пока она спускалась вниз с последнего ряда балкона, оказалась одной из последних. Она рассказала про себя, особенно подчеркнув, что Бог послал ей знак в лице друга, который сел рядом с ней, когда она летела домой. Рейфорд знал, что она не может видеть Бака через толпу.
Когда собрание закончилось, Рейфорд и Хлоя вышли, чтобы встретить Бака, но он уже ушел. Они отправились к Брюсу на ланч, и когда вернулись домой, Хлоя обнаружила на двери записку Бака.
Не считайте, что я не хочу попрощаться. Я должен потратить некоторое время на дела бюро и после этого хотел бы увидеться с вами, если позволите. Как вы знаете, я многое сейчас обдумываю и, честно говоря, не хотел бы, чтобы увлечение вами оказывало влияние на мое решение. А оно оказывает. Вы прелестная девушка, Хлоя. Я был тронут до слез вашим рассказом, но так же замечательно было услышать его еще раз сегодня утром. Можете ли вы сделать для меня то, о чем я еще никого не просил? Будете ли вы молиться за меня? Я позвоню или навещу вас вскоре. Обещаю. Бак.

***

Во время обратного рейса Бак чувствовал себя более одиноким, чем когда-либо. Самолет был полон, но никого из пассажиров он не знал. Он прочел несколько глав из той Библии, которую дал ему Брюс, сделавший также для него пометки. Это вызвало интерес сидевшей рядом женщины, которая стала задавать вопросы. Он отвечал ей так, чтобы она могла понять, что у него нет настроения продолжать разговор. Он не хотел быть невежливым, но вместе с тем не желал никого вводить в заблуждение из-за ограниченности своих знаний.
Этой ночью сон тоже не шел к нему, хотя он не позволил себе встать. Он собирался отправиться на утреннее собрание, хотя его предостерегали от этого. Брюс Варне был убежден, что если Николае Карпатиу - Антихрист, Баку грозит духовное подчинение, Гипноз.
Пока Бак принимал душ и одевался, он думал о том, какой большой путь проделан им от той точки зрения, что религиозный подход к жизни не является чем-то важным. Он начал с удивления людьми, которые считали, что их близкие вознеслись на небеса, и пришел к вере в то, что значительная часть происходящих сейчас событий была предсказана в Библии. "Он больше не задает себе вопросов и не сомневается", - сказал он сам себе. Нет других объяснений для двух свидетельствующих в Иерусалиме. И для исчезновений - тоже.
И как продолжение всего этого - вопрос об Антихристе, который способен всех обманывать... Для Бака уже не было вопросом, следует ли это понимать буквально. Он уже прошел через это. Теперь он пытался решить, кто же Антихрист - Карпатиу или Стонагал. Бак склонялся к тому, что это Стонагал.
Он перекинул свою сумку через плечо, подумав, не взять ли с собой из тумбочки пистолет. Но сообразил, что он не сможет пронести его через детектор металла. Во всяком случае, он почувствовал, что ему нужна поддержка другого рода. Ему нужно было не лишиться ума и духа.
Он мучительно думал по дороге к зданию ООН. "Молюсь ли я? - спрашивал он себя. - "Молюсь ли я молитвой", как говорили вчера? Смогу ли я сделать это для защиты от дьяволской силы и нервного срыва?" - Он пришел к выводу, что нельзя становиться верующим только в целях самозащиты. Этим вера обесценивается. Это не тот путь, которым действует Бог. Если верить Брюсу Барнсу, сейчас, в этот период, верующие защищены не больше, чем все другие. В течение ближайших семи лет должно погибнуть множество людей, христиан и нехристиан. Вопрос заключается лишь в том, когда это произойдет.
Наконец он решил, что сможет получить защиту только в одном случае - если воистину поверит, что может быть прощен, и обретет близость к Богу. Бог стал для Бака чем-то большим, чем просто сила природы или чудотворец, каким Он был в ту ночь в Израиле. Если Бог сотворил людей, Он должен стремиться, чтобы они искали близости н общения с Ним.
Бак прошел через толпу репортеров, собравшихся в ожидании пресс-конференции. Лимузины изрыгали из себя VIP, а за полицейскими барьерами собралась толпа. Там, вблизи входа, он увидел Стентона Бейли.
- Что вы здесь делаете? - спросил Бак, вдруг сообразив, что за пять лет работы в "Тлобал" он ни разу не встречал Бейли за пределами здания журнала.
- Использую свое положение, чтобы попасть на пресс-конференцию. Постарайтесь запомнить все. Спасибо за первый набросок теорий, который вы прислали. Я вижу, что еще многое нужно сделать, но это прекрасное начало.
- Спасибо, - ответил Бак, а Бейли показал ему поднятый большой палец.
Бак подумал, что если бы такое случилось месяц назад, он С трудом смог бы сдержать смех над этим сентиментальным стариком и непременно рассказал бы коллегам, на какого идиота они работают. Сейчас же он был странным образом благодарен за поддержку. Бейли никак не мог предполагать, что в этот момент происходит в душе Бака.

***

Хлоя сказала отцу, что она в понедельник собирается заглянуть в местный колледж.
- Я подумала о том, чтобы попытаться вернуться к ланчу вместе с Хетти.
- Мне казалось, что ты не станешь беспокоиться о ней, - сказал Рейфорд.
- А я и не беспокоюсь, но это не оправдание. Она даже не знает о том, что со мной случилось. Ее телефон не отвечает. Ты не знаешь, какой у нее график?
- Нет, но мне нужно проверить собственный. Заодно и спрошу, есть ли у нее рейс сегодня.
Рейфорду сказали, что у Хетти не только нет рейса на сегодня, но что она взяла отпуск на тридцать дней.
- Странно, - сказал он Хлое. - Может, у нее какие-нибудь неприятности с семьей на Западе.
- Может, она просто взяла отгулы, - сказала Хлоя. - Я потом позвоню ей снова. А что ты делаешь сегодня?
- Я пообещал Брюсу, что приду сегодня к нему, чтобы посмотреть утреннюю пресс-конференцию Карпатиу.
- Когда это будет?
- Мне кажется, в десять по нашему времени.
- Если я не смогу пригласить Хетти на ланч, может быть, я приеду туда.
- Позвони нам в любом случае, дорогая, мы будем ждать тебя.

***

Аккредитационные документы Бака ожидали его в информационном бюро ООН. Его направили в небольшой конференц-зал, одно из нескольких помещений, которые занял Николае Карпатиу. Бак пришел минут за двадцать до начала, но выйдя из лифта, он почувствовал свое полное одиночество в собравшейся толпе. Он не увидел ни одного знакомого лица пока шел по длинному коридору из стекла и стали, который вел к помещению, где он должен был присоединиться к Стиву, десяти послам, представляющим постоянных членов нового Совета Безопасности, нескольким помощникам и советникам нового генерального секретаря (включая Розенцвейга, Стонагала и других членов международной группы финансовых магнатов) и, конечно, к самому Карпатиу.
Бак всегда был полон энергии и уверенности в себе. Коллеги всегда отмечали его решимость и целеустремленность в достижении стоявших перед ним задач. Сейчас Бак шел медленно и неуверенно, и с каждым новым шагом в нем росло чувство страха. Ему казалось, что и свет тускнеет, и стены становятся теснее. Пульс его участился, какие-то неясные дурные предчувствия всколыхнулись в глубине души.
Охвативший его страх напомнил о том, что он пережил в Израиле. Грозит ли ему сейчас смерть? Опасности подвергнуться физическому насилию, как будто, не предвиделось. Однако все люди, которые вставали на пути Карпатиу или планов Стонагала в отношении него, погибали. Станет ли и Бак одним из череды жертв, начало которой было положено убийством конкурента Карпатиу по бизнесу в Румынии, вслед за которым последовали Дирк Бертон и Алан Томпкинс, а на днях - Эрик Миллер?
Он вдруг осознал, что его страх имеет отношение не к угрозе физической смерти. Если она и произойдет, то, во всяком случае, не сейчас и не здесь. Чем ближе он подходил к конференц-залу, тем сильнее его отталкивало ощущение зла, как будто все оно сконцентрировалось в этом месте. Почти не задумываясь, Бак вдруг почувствовал, что он начал молча молиться: "Господи, будь со мной, защити меня".
Однако облегчения не было. Скорее наоборот: подумав о Боге, он острее ощутил присутствие злого начала. Бак остановился в десяти шагах от открытой двери и услышал доносившиеся оттуда смех и оживленные разговоры. И в то же время он почувствовал себя как будто парализованным какой-то мрачной атмосферой. Ему хотелось оказаться сейчас где угодно, но только не здесь. Вместе с тем он понимал, что отступать нельзя. В этом зале собрались новые мировые лидеры. Любой нормальный человек отдал бы все, чтобы присутствовать здесь.

Предыдущая страница 27 Следующая страница


Оставленные 28

Бак понимал, что и он на самом деле хочет быть здесь. Но вместе с тем он желал, чтобы все это поскорее осталось позади - приветствия новых лиц, короткие выступления, принятие на себя обязательств или что-то в этом роде. Потом уже можно было бы написать обо всем.
Бак попытался толкнуть себя к двери, но его мозг по-прежнему был в оцепенении, им овладело малодушие. Он снова взмолился Богу, осознавая, что ведет себя как новобранец, который молится, попав в окоп. Он пренебрегал Богом большую часть своей жизни, а теперь, когда его душа испытывала страшные муки, выражаясь метафизически, он пал перед Ним на колени. Но все же Бак не принадлежал Богу, пока еще нет. Это он сознавал. Бог ответил на молитву Хлои еще до того, как она возродилась духовно. Почему же Он не отвечает на мольбу Бака о мире и покое?
Бак так и не смог сдвинуться с места пока его не заметил Стив Планк.
- Бак! Сейчас мы начнем, заходи.
Но он все еще не мог преодолеть в себе чувство страха.
- Стив, мне нужно забежать в туалет, у меня есть хоть минута?
Стив посмотрел на часы.
- Целых пять, - сказал он, - когда ты вернешься, имей в виду, что твое место вон там.
Стив указал на стул на углу квадратного блока столов. Как журналисту Баку это понравилось - очень выгодное местоположение. Его глаза скользнули по табличкам с фамилиями перед каждым местом. Он будет сидеть лицом к главному столу, где Карпатиу определил себе место непосредственно рядом со Стонагалом... Или, может быть, Стонагал будет председательствовать на собрании? По другую сторону от Карпатиу была поставлена табличка с наскоро сделанной от руки надписью: "личный помощник".
- Это твое место? - спросил Бак.
- Нет, - и Стив указал на место напротив Бака.
- А Тодд-Котран здесь? - спросил Бак.
- Конечно. Вот он, в сером костюме.
Англичанин выглядел не очень представительно, но прямо за ним были Стонагал в костюме угольного цвета и Карпатиу в черной паре, белой рубашке и галстуке электрик с золотой булавкой - смотрелся он великолепно. У Бака мороз пробежал по коже при взгляде на него. Но Карпатиу сверкнул ему улыбкой и помахал рукой. Бак дал знать, что он вернется через минуту.
- Теперь у тебя осталось только четыре минуты, - сказал Стив, - поспеши.
Бак поставил свою сумку в углу рядом с крепко сложенным белобрысым охранником, приветственно махнул рукой своему старому другу Хаиму Розенцвейгу и поспешил в туалет. Он выставил ведро уборщика и запер дверь. Бак стал спиной к двери, засунув руки глубоко в карманы и опустив голову. Он вспомнил совет Брюса, что с Богом следует разговаривать так, как разговариваешь с друзьями. "Господи, - сказал он, - я нуждаюсь в Тебе, и не только здесь".
И во время молитвы к нему пришла вера. Это не было пробной или неумелой попыткой. Как не было просто надеждой или поиском какого-то выхода. Но он почувствовал, что обращается сейчас к Самому Богу. Бак признал, что нуждается в Нем, осознал, что он такой же грешник, как все. Бак не молился той специальной молитвой, о которой слышал от других, но когда он закончил, цель была достигнута и соглашение - заключено. Он не принадлежал к тем людям, которые ко всему относятся легко. Если он узнавал что-то, он уже не отступал от этого.
Бак поспешил в конференц-зал - на этот раз более быстрыми шагами, но странно, что уверенности у него не прибавилось. Правда, в своей молитве он не просил ни о мужестве, ни о спокойствии. Он молился о своей душе. Еще не зная, что он будет чувствовать, Бак предполагал, что предчувствие угрозы должно исчезнуть.
Колебаний больше не было. Когда он вошел, все уже заняли свои места: Карпатиу, Стонагал, Тодд-Котран, Стив, Розенцвейг, финансовые магнаты и послы. И еще одно лицо, увидеть которое Бак никак не ожидал, - Хетти Дерхем. Пораженный, он смотрел, как она занимает место Личного помощника Николае Карпатиу. Она подмигнула ему, но он сделал вид, что не узнал ее. Он подбежал к своей сумке, поблагодарил охранника и взял с собой только блокнот.
Никаких новых ощущений у него не было, только обострилось чувство того, что здесь происходит нечто важное. У него не было никаких сомнений, что библейский Антихрист находится здесь. Несмотря на все, что он знал о Стонагале, несмотря на то, что устроил этот человек в Англии, несмотря на неприязненные чувства, которые вызывал вид его самодовольного лица, Бак ощутил присутствие самого настоящего, самого сильного, самого мрачного духа зла при взгляде на занимавшего свое место Карпатиу. Николае подождал, пока все рассядутся, и потом встал с напускным величием.
- Джентльмены, леди, - начал он, - это момент исключительной важности. Через несколько минут мы будем приветствовать здесь прессу и представим тех из вас, которым будет доверено провести новый мировой порядок в золотой век. Мир станет единым. Мы встанем перед лицом величайших задач и величайших возможностей, которые когда-либо были выпадали человечеству.

ГЛАВА 25

Карпатиу вышел из-за стола и стал подходить к каждому из присутствующих отдельно. Он приветствовал каждого по имени, пожимал руку, целовал в обе щеки. Он пропустил Хетти и начал с нового английского посла.
- Мистер Тодд-Котран, - сказал он, - я представляю вас как посла Великих Штатов Британии, которые теперь включают большую часть Западной и Восточной Европы. Приветствую вас в нашей команде и предоставляю вам все права и привилегии, которые связаны с вашим новым статусом. Вы расскажете мне и всем вашим подчиненным о проявленных вами мудрости и последовательности, которые привели вас к назначению на этот пост.
- Благодарю вас, сэр, - сказал Тодд - Котран и сел, как только Карпатиу двинулся дальше.
Тодд-Котран, как и многие другие, был шокирован, когда Николае повторил те же самые слова и наградил тем же самым титулом - посол Великих Штатов Британии - английского финансиста, сидевшего рядом. Тодд-Котран сдержанно улыбнулся. Очевидно, Карпатиу просто оговорился. Он должен был обратиться к этому человеку как к одному из его финансовых советников. Но Бак никогда не видел, чтобы Карпатиу допускал подобные оговорки.
Когда Карпатиу обходил одного за другим всех сидевших за четырехугольным столом, он обращался к каждому послу с одной и той же фразой, изменяя в ней только соответствующие имя и титул. Речь лишь слегка варьировалась, когда он обращался к личным помощникам и советникам.
Когда Карпатиу подошел к Баку, казалось, он заколебался. Бак не торопился вставать, потому что не был уверен, следует ли ему это делать. Карпатиу с теплой улыбкой предложил ему подняться. Бак слегка потерял равновесие, пытаясь удержать блокнот и ручку и пожимая реку взволнованному Карпатиу. Пожатие Николае было твердым и сильным. Он произнес приветствие, не отнимая руки. Он смотрел Баку прямо в глаза и говорил спокойно и властно.
- Мистер Уильямс, - сказал он, - приветствую вас как члена нашей команды и предоставляю вам все права и привилегии, соответствующие вашему статусу...
Что это было? Подобного Бак никак не ожидал. Это прозвучало так утверждающе, так лестно. Он не был членом какой-либо команды, ему не были положены какие-либо права и привилегии! Он слегка покачал головой, чтобы показать, что тот ошибся и принял Бака за кого-то другого, но Николае слегка кивнул, улыбнулся еще шире и еще глубже заглянул в глаза Бака. Он, безусловно, сознавал, что делает.
- Вы расскажете мне и всем вашим подчиненным о проявленных вами мудрости и последовательности, которые привели вас к назначению на этот пост.
Баку непроизвольно захотелось подтянуться, произнести слова благодарности руководителю, пожаловавшему ему права и привилегии. Но нет! Это не так! Он был независимым журналистом. Он не работал на Карпатиу, не был ни его сторонником, ни последователем, и уж во всяком случае, не являлся его штатным сотрудником. Его дух противился соблазну ответить так, как отвечали все: "Спасибо, сэр". Он явно ощущал воплотившееся в этом человеке зло, и единственное, что он сейчас мог сделать, - это удержаться от того, чтобы не объявить всем, указывая на него: "Это Антихрист!" В его душе уже как будто звучали эти слова, обращенные к Карпатиу.
Николае продолжал смотреть на него, улыбаться, держать его руку. После короткого неловкого молчания Бак услышал смех. Карпатиу сказал:
- Вас всегда ждет самый благожелательный прием, мой озадаченный и потерявший дар речи друг!
Все засмеялись и откликнулись аплодисментами на то, что Карпатиу расцеловал его, однако Бак не улыбнулся. Он не поблагодарил генерального секретаря. Комок застрял у него в горле.
Когда Карпатиу двинулся дальше, Бак понял, что он выдержал испытание. Если бы он не обрел Бога, он попал бы в сети этого обольстителя. Он видел это по лицам других. Они были польщены сверх всякой меры тем, что приобщились к кругу сильных и пользующихся доверием. Не избежал этого и Хаим Розенцвейг. Хетти, казалось, прямо таяла в присутствии Карпатиу.
Теперь Бак понял, почему Брюс Варне уговаривал его не идти на это собрание. Если бы он пришел неподготовленным, если бы за него не молились Брюс и Хлоя и, наверное, также и капитан Стил, кто знает, принял бы Бак решение обратиться к Христу, был бы он в состоянии противиться соблазнам власти и признания?
Карпатиу завершил церемонию обхода обращением к Стиву, который тоже наполнился чувством гордости. Николае обошел всех находившихся в зале, за исключением охранника, Хетти и Джонатана Стонагала. Он вернулся к своему месту и обратился к Хетти.
- Мисс Дерхем, - сказал он, взяв ее руки в свои, - я представляю вас как моего личного помощника, который отказался от звездной карьеры в авиации. Приветствую вас в нашей команде и предоставляю вам все права и привилегии, которые связаны с вашим новым статусом. Вы расскажете мне и всем вашим подчиненным о проявленных вами мудрости и последовательности, которые привели вас к назначению на этот пост.
Бак вертел головой, пытаясь поймать глаза Хетти, но она сосредоточила все внимание на своем новом боссе. Не было ли это ошибкой Бака? Ведь это он представил Хетти Карпатиу. Не станет ли она теперь вообще недоступной? Будет ли у него доступ к ней? Он оглядел зал. Все с блаженными улыбками наблюдали за тем, как Хетти прерывающимся голосом выразила свою сердечную благодарность и села на место.
Карпатиу театрально повернулся к Джонатану Стонагалу, тот улыбнулся понимающей улыбкой и величественно поднялся.
- Так с чего мне начать, Джонатан, мой друг, - сказал Карпатиу.
Стонагал благодарно наклонил голову. Все дружно зашептались, соглашаясь, что этот человек - первый среди равных в этом зале. Карпатиу взял Стонагала за руку и начал:
- Мистер Стонагал, вы значите для меня больше, чем какой-либо другой человек на земле.
Стонагал поднял глаза, и улыбнулся, встретившись ваглядом с Карпатиу.
- Приветствую вас в нашей команде, - произнес Каряатиу, - и предоставляю вам все права и привилегии, которые связаны с вашим новым статусом.
Ствнагал вздрогнул, явно показывая, что ему не понравилось, когда тот самый человек, которого он своими манипуляциями сделал сначала президентом Румынии, а затем генеральным секретарем ООН, рассматривает его как члена своей команды. Его улыбка застыла, потом совсем исчезла с лица, когда Карпатиу продолжил:
- Вы расскажете мне и всем вашим подчиненным о проявленных вами мудрости и последовательности, которые привели вас к назначению на этот пост.
Вместо того, чтобы поблагодарить Карпатиу, Стонагал вырвал свою руку и с яростью посмотрел на молодого человека. Карпатиу смотрел прямо на него и продолжил еще более спокойным и теплым тоном:
- Мистер Стонагал, прошу вас сесть.
- Не сяду! - гаркнул Стонагал.
- Сэр, я немножко занимался спортом - за ваш счет, поэтому надеюсь, что вы меня поймете.
Стонагал покраснел, явно раздосадованный тем, что его переиграли.
- Простите, Николае, - сказал Стонагал, стараясь изобразить улыбку, но явно оскорбленный тем, что его поставили в такое скандальное положение.
- Пожалуйста, мой друг, - сказал Карпатиу, - пожалуйста, садитесь. Джентльмены и леди, до встречи с прессой у нас осталось всего несколько минут.
Бак не мог оторвать взгляда от Стонагала, который продолжал кипеть.
- Сейчас я намерен всем вам преподать урок руководства, можно даже сказать, командования. Мистер Скотт Оттернесс, подойдите ко мне, пожалуйста.
Охранник в углу вздрогнул от удивления и поспешил к Карпатиу.
- В мою технику руководства входят наблюдательность в сочетании с необыкновенной памятью.
Бак по-прежнему не мог оторвать глаз от Стонагала, который, похоже, собирался взять реванш за неловкое положение. Казалось, он готов был в любую секунду подняться и поставить Карпатиу на место.
- Мистер Оттернесс удивился, потому что нас не познакомили, не так ли, сэр?
- Да, мистер Карпатиу, нас не знакомили.
- Тем не менее, я знаю ваше имя, - охранник улыбнулся и кивнул.
- Я могу также сказать, какого типа и калибра оружие у вас на бедре. Я не буду смотреть, как вы его достанете и покажете всем.
Бак с ужасом наблюдал, как Оттернесс снял кожаный пояс с крупнокалиберным револьвером в кобуре. Он пошарил в ней, вытащил оттуда револьвер и взял его в обе руки, так что все могли видеть его, кроме Карпатиу, который отвернулся. У Стонагала, по-прежнему сидевшего с красным лицом, участилось дыхание.
- Мне кажется, сэр, что вы достали специальный полицейский револьвер тридцать восьмого калибра с четырех-дюймовым стволом, заряженный скорострельными патронами.
- Все правильно, - радостно ответил Оттернесс.
- Дайте мне его, пожалуйста.
- Конечно, сэр.
- Спасибо. Можете вернуться на свой пост и охранять сумку мистера Уильямса, в которой находится магнитофон, сотовый телефон и компьютер. Правильно, Камерон?
Бак посмотрел на него, не отвечая. Он слышал, как Стонагал что-то проворчал насчет дешевых трюков. Карпатиу продолжал смотреть на Бака. Все молчали.
- Что это? - прошептал Стонагал. - Вы ведете себя, как ребенок.
- Сейчас я скажу вам, что это, - сказал Карпатиу, и Бак снова почувствовал дьявольское присутствие в зале.
Сейчас он не хотел ничего другого, как только, преодолев в себе страх, бежать, чтобы спасти свою жизнь. Но он как будто примерз к своему стулу. Казалось, что все приросли к своим местам, но не испытывали того страха, который испытывали он и Стонагал.
- Прошу мистера Стонагала снова встать, - сказал Карпатиу, крепко держа в своих руках опасное оружие. - Джонатан, пожалуйста.
Стонагал сидел, уставившись на него. Карпатиу улыбнулся:
- Джонатан, вы можете мне доверять. Я люблю вас за все то, что вы сделали для меня, я скромно прошу вас быть моим ассистентом на этом показательном уроке. Сейчас я буду играть роль учителя. Вы сами так говорили про себя, и вы были моим учителем многое годы.
Стонагал встал, настороженный и напряженный.
- А теперь я прошу вас поменяться со мной местами. Стонагал выругался.
- В чем дело? - спросил он.
- Через несколько секунд все станет понятно, и мне больше не будет нужна ваша помощь.
Как догадался Бак, для всех это прозвучало так, будто Карпатиу имеет в виду, что ему не будет нужна помощь Стонагала в том, что он собирается показать. Еще тогда, когда он отослал обезоруженного охранника в угол, все считали, что сейчас он поблагодарит Стонагала и позволит ему сесть на свое место. Стонагал изобразил гримасу, сделал шаг и поменялся местами с Карпатиу. Благодаря этому Карпатиу оказался справа от Стонагала. Слева от Стонагала сидела Хетти, а за ней Тодд-Котран.
- А теперь, Джонатан, я прошу вас встать на колени, - сказал Карпатиу. Улыбки и мягкого тона уже не было. Баку показалось, будто в зале все сделали вдох и замерли.
- Я не сделаю этого! - заявил Стонагал.
- Нет, сделаете. И сделаете немедленно.
- Нет, сэр, я этого не сделаю. Вы сошли с ума? Я не потерплю унижения. Если вы считаете, что поднялись выше меня, то вы ошибаетесь.
Карпатиу поднял пистолет, взвел курок и приставил ствол к правому уху Стонагала. Старик сперва дернулся, но Карпатиу сказал:
- Еще одно движение - и вы покойник. Несколько человек, включая Розенцвейга, встали и горестно закричали:
- Николае!
- Всем сидеть, - снова спокойно сказал Карпатиу. - Джонатан, на колени!
Стонагал опустился на колени, опираясь на кресло Хетти. Он не мог повернуть свое лицо к Карпатиу, чтобы посмотреть на него, пистолет по-прежнему был приставлен к его уху. Побелевшая Хетти замерла.
- Моя дорогая, - сказал Карпатиу, наклонившись к ней над головой Стонагала, - отодвиньте ваш стул назад фута на три, чтобы не забрызгалось ваше платье.
Она не двинулась с места.
Стонагал принялся скулить:
- Николае, почему вы так поступаете? Ведь я ваш друг! Я вам ничем не угрожаю!
- Мольбы вам не помогут, Джонатан! - Хетти, пожалуйста, успокойтесь, - продолжил он, глядя ей прямо в глаза. - Встаньте, отодвиньте ваш стул и сядьте там. Тогда волосы, кожа, мясо и мозги обрызгают мистера Тодд-Котрана и тех, кто рядом с ним. Я не хотел бы, чтобы это попало на вас.
Хетти отодвинула свой стул. У нее дрожали пальцы. Стонагал продолжал скулить:
- Нет, Николае, нет!
Карпатиу не спешил:
- Я собираюсь убить мистера Стонагала выстрелом в голову, так что он ничего не услышит и не почувствует. Все остальные услышат легкий звон в ушах. Это урок для всех вас. Вы должны четко осознать, что власть у меня, что я никого не боюсь и что никто не может противостоять мне.
Отгернес прижал руки ко лбу, как будто у него закружилась голова, и резко опустился на одно колено. Бак помогал самоубийственным перепрыгивать через стол, чтобы схватить оружие, к тому же он сразу понял, что за эту попытку могут поплатиться другие. Он посмотрел на Стива, который сидел неподвижно, как и все остальные. Тодд-Котран закрыл глаза, на лице его было выражение, как будто выстрел прозвучит уже через секунду.
- Когда мистер Стонагал будет мертв, я скажу вам все, чтобы вы запомнили. А если кто-то считает, что я поступаю несправедливо, то я должен прибавить, что он последует за мистером Тодд-Котраном. Пуля такого калибра убьет и его. Что, как вы помните, мистер Уильямс, я пообещал вам сделать в подходящее время.
Бак услышал свой крик "Нет!", когда Карпатиу нажал курок. От звука выстрела задрожали не только окна, но и дверь. Голова Стонагала ударилась о падающего Тодд-Котрана. Оба были мертвы еще до того, как их соединившиеся тела коснулись пола.
Несколько стульев откатилось от стола, когда сидевшие на них люди в страхе спрятали головы. Бак с открытым ртом смотрел, как Карпатиу спокойно вложил револьвер в вялую правую руку Стонагала и загнул его палец за курок.
Хетти трясло. Казалось, что она пытается закричать, но крик не шел у нее из горла. Карпатиу заговорил снова.
- То, чему мы были сейчас свидетелями, - сказал он мягко, как будто обращаясь к детям, - страшный, трагический конец двух во многом продуктивных жизней. Это были люди, которых я уважал, которыми я восхищался больше всех в мире. Я не знаю и никогда не смогу понять, что заставило мистера Стонагала подскочить к охраннику, обезоружить его, убить себя и своего английского коллегу.
Бак старался не сойти с ума, сохранить рассудок, чтобы запомнить все, как сказал ему его босс.
Карпатиу продолжал с влажными глазами:
- Я могу только сказать, что сегодня утром за завтраком Джонатан Стонагал поведал мне, что он лично ответственен за две недавно происшедшие насильственные смерти в Англии, что он больше не может жить с сознанием этой вины. Честно говоря, я думал, что он сегодня же отдастся в руки правосудия. Но поскольку он этого не сделал, это пришлось сделать мне. Детали его заговора с мистером Тодд-Котраном, который привел к этому убийству в Англии, мне неизвестны. Но если он был виновен, тогда, как это ни печально, сегодня здесь восторжествовала справедливость. Мы все в ужасе от того, что стали свидетелями этого происшествия. А кто бы не был? Как генеральный секретарь, я отдам распоряжение закрыть здание ООН до конца дня и опубликовать мой скорбный некролог о благословенной жизни двух старых друзей. Я уверен, что вы сможете справиться с впечатлениями от этого горестного события, и это не помешает вам выполнять свои обязанности. Благодарю вас, джентльмены. Пока мисс Дерхем будет звонить в службу безопасности, я попрошу вас высказать свое мнение о том, что здесь случилось.
Хетти побежала к телефоону. Из-за истерики ее трудно было понять.
- Приходите скорее! Тут самоубийство и два мертвеца! Это ужасно! Поспешите!
- Мистер Планк? - спросил Карпатиу.
- Это было невероятно, - сказал Стив, и Бак понял, что он потерял себя. - Когда мистер Стонагал схватил револьвер, я подумал, что он собирается убить нас всех!
Карпатиу обратился к послу Соединенных Штатов.
- Я был знаком с Джонатаном несколько лет, - ответил тот. - Кто бы мог подумать, что он способен на такое!
- Я рад, что с вами все в порядке, господин генеральный секретарь, - сказал Хаим Розенцвейг.
- Нет, со мной далеко не все в порядке, - ответил Карпатиу - Я не скоро сумею оправиться. Это были мои друзья.
Обход продолжался. Баку казалось, будто его тело наливается свинцом. Он понимал, что Карпатиу в конце концов обратится и к нему, а он единственный в зале не поддался гипнотической силе Николае. Что будет, если Бак скажет правду? Убьет ли он его тут же? Конечно, убьет! Должен убить! Может, солгать? Следует ли солгать?
В отчаянии он молился, пока Карпатиу переходил от одного к другому, убеждаясь, что все они видели то, что он хотел, и искренне убеждены в этом.
"Молчание". Казалось, Бог внушил Баку: "Ни единого слова!" Бак был так рад почувствовать присутствие Бога среди царящего здесь зла, что это тронуло его до слез. Когда Карпатиу подошел к нему, щеки Бака были мокрыми, и он не мог говорить. Он покачал головой и поднял руку.
- Ужасно, не так ли, Камерон? Самоубийца, который увлек за собой и мистера Тодд-Котрана!
Бак действительно не мог говорить, а если бы мог, то не стал бы.
- Вы относились с уважением к обоим, Камерон. Вы ведь не знали, что это они пытались убить вас в Лондоне. И Карпатиу пошел к охраннику.
- Как вы допустили, чтобы у вас отобрали револьвер, Скотт? т Пожилой человек поднялся на ноги.
- Это произошло так быстро! Я знал, кто он такой: важный, богатый человек, и когда он подбежал ко мне, я не сообразил, чего он хочет. Он вырвал револьвер у меня из кобуры, и прежде чем я успел что-нибудь сделать, он застрелился.
- Да, да, - сказал Карпатиу.
Вбежали сотрудники службы безопасности. Все сразу заговорили, а Карпатиу отошел в угол, оплакивая утрату своих друзей. Полицейский в штатском задавал вопросы. Бак обратился к нему:
- У вас здесь достаточно свидетелей. Разрешите, я оставлю вам свою карточку, и вы вызовите меня, если это потребуется.
Полицейский обменялся с ним карточками и разрешил Баку уйти.
Бак схватил свою сумку, поймал такси и помчался в офис. Он запер дверь на замок и в бешеном темпе начал подробно описывать события. Он исписал несколько страниц, когда ему позвонил Стэнтон Бейли. У старика перехватывало дыхание, пока он требовательно задавал вопросы, не давая Баку возможности ответить.
- Где вы были? Почему вас не было на пресс-конференции? Где вы были, когда Стонагал убил себя и англичанина? Вы должны были там быть! Это вопрос нашего престижа! Как вы сможете убедить кого-нибудь в том, что вы были там, если вы не показались на пресс-конференции? В чем дело, Камерон?
- Я поспешил сюда, чтобы привести свои заметки в систему.
- Но у вас будет эксклюзивное интервью с Карпатиу?
Бак сам забыл про это, а Планк не подтвердил. Что тут делать? Он помолился, но не услышал никакого отклика. Поговорить бы с Брюсом, Хлоей или даже с капитаном Стилом!
- Я позвоню Стиву и узнаю, - ответил он.
Бак понимал, что нельзя надолго откладывать звонок, но никак не мог сообразить, что ему делать. Может ли он позволить себе оказаться наедине с Карпатиу? А если да, то должен ли он притворяться, что тот контролирует его сознание так, как, по-видимому, контролирует сознание всех. Если бы он не видел все это сам, собственными глазами, он бы никогда не смог поверить в это. Сможет ли он всегда противостоять этому влиянию с помощью Бога? Этого он не знал.
Он позвонил Стиву по пейджеру, но ответ получил только через пару минут.
- Я очень занят, Бак. В чем дело?
- Я хочу узнать, могу ли я получить эксклюзивное интервью у Карпатиу.
- Ты шутишь? Ты слышал о том, что здесь случилось, и еще хочешь получить эксклюзивное интервью?
- Слышал? Я был там, Стив!
- Но если бы ты там был, тогда бы ты знал, что случилось, еще до пресс-конференции.
- Стив! Я все видел собственными глазами.
- Ты не понял меня, Бак. Я говорю, что если бы ты пришел до пресс-конференции, ты бы тогда уже услышал о самоубийстве Стонагала на предварительном совещании, на которое тебя приглашали.
Бак не знал, что сказать.
- Ты же видел меня там, Стив.
- Я не видел тебя даже на пресс-конференции.
- Я действительно не был на пресс-конференции, Стив, но я был в зале, когда Стонагал и Тодд-Котран умерли.
- У меня нет времени, Бак. Это не смешно. Предполагалось, что ты там будешь. Мне это не нравится, Карпатиу обижен и, уж конечно, никакого эксклюзивного интервью.
- Но у меня были аккредитационные документы! Я их получил!

Предыдущая страница 28 Следующая страница


29 Тим Ла Хэй, Джерри Б. Дженкинс

- Так почему же ты не воспользовался ими?
- Я воспользовался!
Стив повесил трубку. Мардж позвонила по внутреннему телефону и сказала, что босс снова спрашивает его.
- Почему вы даже не пошли на собрание? - спросил Бейли.
- Я был там! Вы же видели, как я входил!
- Да, я вас видел. Вы прошли мимо меня. Но почему вы посчитали что-то другое более важным для себя? Отвечайте быстро, Камерон!
- Я же говорю вам, что я там был! Я покажу вам мои аккредитационные документы.
- Я только что проверил аккредитационный список, вас там не оказалось.
- Да нет же, я в списке, я покажу вам бумаги.
- Я говорю, что там есть ваша фамилия, но ваше присутствие не отмечено.
- Мистер Бейли, у меня перед глазами аккредитационные документы. Они у меня в руках.
- Ваши документы ничего не значат, если вы не воспользовались ими, Камерон. Где вы сейчас?
- Перечитываю свои заметки, - ответил Бак. - Но вы точно знаете, что я там был.
- Я только что расспросил несколько человек, которые были там, включая охранника из ООН, личную помощницу Карпатиу, не говоря уже о Планке. Никто из них не видел вас.
- Меня видел полицейский! Мы обменялись карточками!
- Сейчас я еду в офис, Уильямс. Если вас не окажется на месте, когда я приеду, вы уволены.
- Я буду здесь.
Бак отыскал карточку полицейского и набрал номер.
- Полицейский участок, - услышал он. Бак перечитал фамилию на карточке:
- Пожалуйста, мне нужен детектив, сержант Билли Сенни.
- Повторите фамилию еще раз.
- Сенни, но может быть, ее надо произносить как Кении?
- Не знаю. Вы правильно набрали номер? Бак прочитал номер с карточки.
- Да, это наш номер, но у нас нет такого человека.
- Как же мне найти его?
- Я занят, приятель. Позвоните в округ.
- Это очень важно. Нет ли у вас справочной книги департамента полиции?
- Послушайте, у нас в городе тысячи полисменов.
- Сделайте мне одолжение, посмотрите: Сенни!
- Подождите минуту.
Вскоре там снова взяли трубку.
- Ничего похожего.
- Не может ли он быть новичком?
- Да хоть вашей сестрой. Это все, что я могу вам сказать.
- Куда еще я могу позвонить?
Тот дал ему номер телефона департамента полиции. Бак сразу позвонил туда, и все повторилось, как в предыдущий раз. Теперь он разговаривал с обладательницей приятного женского голоса.
- Я постараюсь помочь вам, - сказала она. - Я позвоню по внутренней линии, потому что с вами там не станут разговаривать, если вы не кадровый сотрудник полиции.
Ему было слышно, как она передавала фамилию по буквам.
- Спасибо, - сказала она. - Я так и передам. Она снова обратилась к Баку.
- Сэр, там говорят, что в Департаменте полиции Нью-Йорка не служит человек с такой фамилией, и никогда прежде ее служил. Если кто-то подсунул вам поддельную карточку полисмена, они могут попытаться разобраться с этим.

***

Рейфорд Стил, Хлоя и Брюс Барнс смотрели по телевизору пресс-конференцию в ООН, напряженно выискивая среди присутствующих Бака.
- Где же он? - спросила Хлоя. - Все, кто были на том совещании, здесь. А кто эта девушка?
Рейфорд даже подскочил, когда увидел ее, и молча показал на экран.
- Папа! - воскликнула Хлоя. - Тебе, наверное, пришло р голову то же, что и мне?
- Да, она похожа на нее, - подтвердил Рейфорд.
- Ш-ш-ш, - остановил их Брюс. - Он их всех представляет.
- ... И мой личный помощник, оставившая работу в авиации...
Рейфорд плюхнулся в кресло.
- Надеюсь, что Бак тут не при чем!
- Я тоже, - поддержал его Барнс. - Иначе это означало бы, что и его тоже затянули.
Всех поразило сообщение о самоубийстве Стонагала и случайной смерти Тодд-Котрана.
- Может быть, Бак послушался моего совета и не пошел туда, - сказал Брюс. - Надеюсь, что это так.
- Это не похоже на него, - отозвалась Хлоя.
- Да, не похоже, - поддержал Рейфорд.
- Я знаю, - ответил Брюс. - Тем не менее, я надеюсь. Не хотелось бы услышать, что его втянули в грязную игру. Никто из нас не знает, что там случилось и что произошло с ним, если его могли поддержать только наши молитвы.
- Хотелось бы думать, что этого было достаточно, - сказала Хлоя.
- Нет, - возразил Брюс, - ему была нужна помощь Самого Бога.

***

К тому времени, когда час спустя Стентон Бейли ворвался в офис Бака, тот понял, что он выступил против силы, побороть которую не в состоянии. Воспоминания о том, что он присутствовал на совещании, были стерты из памяти всех, кто был в зале. Он был уверен, что Стив не обманывает его. Он был искренне убежден, что Бака там не было. Власть Карпатиу над этими людьми не знала границ. Если Бак и нуждался в доказательствах, что его вера стала подлинной, что Бог вошел в его жизнь, то теперь они у него были. Если бы он не обрел Христа до того, как вступил в этот зал, он стал бы еще одной марионеткой Карпатиу.
Бейли был категорически не настроен на дискуссию, так что Бак дал старику выговориться, не предпринимая никаких попыток защищаться.
- Хватит с меня этой чепухи насчет того, что вы там были. Я знаю, что вы были в здании, я вижу вашу аккредитационную карточку, но мы все также знаем, что в зале вас не было. Я не могу понять, что вам показалось там более важным, но вы совершили ошибку. Я считаю это непростительным поступком, Камерон. Я не могу оставить вас на посту моего ответственного редактора.
- Я с удовольствием готов снова стать ведущим журналистом, - ответил Бак.
- Этот номер тоже не пройдет. Я хочу, чтобы вы уехали из Нью-Йорка, и намерен отправить вас в Чикагское бюро.
- Буду рад руководить им. Бейли покачал головой.
- Вы его не получите, Камерон. Я вам не доверяю. Мне следует уволить вас, но я понимаю, что вы пристроитесь к кому-нибудь другому.
- Я не хочу переходить ни к кому другому.
- Ладно, если вы попытаетесь перескочить к конкурентам, я им скажу, что вы перестали расти профессионально. Я отправлю вас в Чикаго рядовым журналистом. Вашим начальником будет женщина, которая была помощницей Люсинды. Я позвоню ей сегодня, чтобы сообщить об этом. Это будет означать резкое сокращение вашего гонорара, особенно по сравнению с тем, что вы стали бы получать при повышении. Вам дается несколько дней на то, чтобы привести в порядок дела здесь, освободить квартиру и найти себе жилье в Чикаго. Когда-нибудь я приглашу вас к себе, чтобы вы оправдались. Это будет самое жалкое оправдание, какое я только слышал, &t человека, который был одним из лучших в своей профессии.
Бейли хлопнул дверью.
Баку не терпелось переговорить со своими друзьями в Иллинойсе, но он не хотел звонить из офиса или из квартиры. Вместе с тем он не был уверен, можно ли довериться сотовому телефону. Он упаковал свои вещи, взял такси до аэропорта и попросил водителя остановиться у телефона в миле от терминала.
Не получив ответа у Стилов, он позвонил в церковь. Ответил Брюс и сказал, что Хлоя и Рейфорд здесь, с ним.
- Включите громкоговорящую связь, - сказал Бак. - Я лечу в "О'Хара" трехчасовым рейсом. Я скажу вам только одно: Карпатиу без всяких сомнений тот самый человек. Он подходит к описанию до мельчайших деталей. Я чувствовал ваши молитвы во время совещания. Бог защитил меня. Направляясь в Чикаго, я думаю о том, чтобы стать членом... как вы это назвали, Брюс?
- Отряда скорби?
- Вот именно!
- Значит ли это?.. - начала Хлоя.
- Вы прекрасно знаете, что это значит, - ответил Бак. - рассчитывайте на меня.
- Что случилось, Бак? - спросила Хлоя.
- Будет лучше, если я расскажу вам лично, - ответил он. - Мне есть что рассказать! И только вы поверите мне.
Когда самолет, наконец, приземлился, Бак поспешил к выходу и увидел через ворота радостно приветствующих его Хлою, Брюса и Рейфорда Стила. Каждый из них обнял его, даже степенный капитан. Когда они отошли в сторону,
Брюс помолился, поблагодарив Бога за нового брата и за то, что Тот защитил его.
Через терминал они прошли к гаражу, обнимая друг друга за плечи, объединенные общей целью. Рейфорд Стал, Хлоя Стил и Бак Уильямс пошли навстречу самым страшным опасностям, с которыми только можно было столкнуться. Они сознавали, что это их миссия.
Задачи Отряда скорби были ясны. Их целью будет противостоять врагам Бога, бороться с ними в течении семи лет самого ужасающего хаоса, какой только переживала Земля.

Предыдущая страница 29


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • ГЛАВА 1 (Страница 1)
    • ГЛАВА 2 (Страница 1)
    • ГЛАВА 3 (Страница 3)
    • ГЛАВА 4 (Страница 3)
    • ГЛАВА 5 (Страница 4)
    • ГЛАВА 6 (Страница 6)
    • ГЛАВА 7 (Страница 7)
    • ГЛАВА 8 (Страница 8)
    • ГЛАВА 9 (Страница 9)
    • ГЛАВА 10 (Страница 11)
    • ГЛАВА 11 (Страница 12)
    • ГЛАВА 12 (Страница 12)
    • ГЛАВА 13 (Страница 13)
    • ГЛАВА 14 (Страница 15)
    • ГЛАВА 15 (Страница 15)
    • ГЛАВА 16 (Страница 17)
    • ГЛАВА 17 (Страница 18)
    • ГЛАВА 18 (Страница 20)
    • ГЛАВА 19 (Страница 22)
    • ГЛАВА 20 (Страница 22)
    • ГЛАВА 21 (Страница 24)
    • ГЛАВА 22 (Страница 25)
    • ГЛАВА 23 (Страница 25)
    • ГЛАВА 24 (Страница 26)
    • ГЛАВА 25 (Страница 28)


Тим Ла Хэй - Оставленные

Тим Ла Хэй
Джерри Б. Дженкинс

Оставленные

Цикл: "Оставленные на земле." - 1

 Читать книгу

Аннотация

Во время одного из катаклизмов, с Земли исчезают миллионы людей из всех стран мира.
Транспортные средства, оставшись без людей, выходят из под контроля. Люди приходят в панику, видя, как на их глазах исчезают близкие.
В этом глобальном хаосе, капитан Стил поставлен перед необходимостью поисков своей исчезнувшей семьи.
В стремлении получить ответы на загадку исчезновений и открыть истинные причины этих событий, он знакомится с членами одной из христианских церквей.
Стил Рейфорд узнаёт, что после разрушений, связанных с исчезновениями, человечество ожидает ещё более мрачное будущее….

Создание книги: Aziat
Программа: ChmBookCreator
Файл взят с http://www.litportal.ru/
Над дизайном работали: Spider, Elfin, Angel


Тим Ла Хэй - Биография

Тим Ла Хэй

На основную страницу

Биография

Тим Ла Хэй – Автор многочисленных бестселлеров, ставших популярными во всём мире, и разошедшихся общим тиражом свыше 11 миллионов экземпляров.
Живёт в Вашингтоне, округ Колумбия.

Джерри Б. Дженкинс – Автор, произведения которого трижды входили в список бестселлеров, составляемый газетой «Нью - Йорк Таймс».
Живёт в северном пригороде Чикаго.

По этому роману снят не менее интересный фильм, посмотрев который любой человек не останется равнодушным к своей душе.